Библейская Энциклопедия Брокгауза

This page uses frames, but your browser doesn't support them.
Извините, но ваш браузер, не может смотреть фреймы.


ВСТУПЛЕНИЕ

Аарон

Ав

Авагфа

Аваддон

Авана

Аварим

Авациния

Аввакума пророка книга

Авва

Авва (Ивва)

Аввеи

Аввим

Август

Авда

Авдемелех

Авденаго

Авдиил

Авдий

Авдия пророка книга

Авдон

Аве-Ситтим

Аведдар

Авел

Авел-Беф-Мааха

Авел-Мехола

Авелмаим

Авель

Авель-Керамим

Авен

Авен-Езер

Авенир

Авесса

Авессалом

Авец

Ави

Ави-Албон

Авиасаф

Авиафар (Эвиафар)

Авив

Авигея

Авида

Авидан

Авиезер

Авиел

Авиил (Авиел)

Авилинея

Авимаил

Авимелех

Авинадав

Авиноам

Авирам (Авирон)

Авирон

Ависага

Авитала

Авитув

Авиуд

Авиф

Авихаил (Авихаиль)

Авишуа (Авишуй)

Авишуй

Авишур

Авия

Авнан

Авраам

Авран.

Аврон.

Агав

Агава

Агаг

Агаритяне

Агарь

Агаряне, агаритяне

Агат

Аггея пророка книга

Аггифа

Аге

Аглая

Агнец, ягненок

Аголиав

Агриппа

Агур

Ад, преисподняя

Ада

Адада

Адаия (Адая)

Адалья

Адам

Адама

Адами-Некев

Адар

Адая

Адбеел

Адда

Аддар

Адди

Адер

Адиел (Адиил)

Адиил

Адин

Адина

Адифаим

Адлай

Адма

Адмафа

Админ

Адна

Аднах

Адони-Везек

Адоникам

Адонирам

Адониседек

Адония

Адораим

Адорам

Адраазар

Адрамелех

Адрамитий

Адриатическое море

Адриэл

Адуммим

Аендор

Азаз

Азазель

Азазия

Азаил

Азания

Азариил (Азариел)

Азария

Азбук

Азгад

Азека (Азек).

Аззан

Азиил

Азиса

Азмавет (Азмавеф, Беф-Азмавеф)

Азноф-Фавор

Азор

Азот (Ашдод)

Азриил

Азрикам

Азува

Азур

Аиа (Ай)

Аиалон

Аин

Аир

Аист.

Ай

Акан

Акация

Акелдама

Акила

Аккад

Аккарон

Акко

Аккув (Аккуб)

Акриды

Алавастр

Аламелех

Алва

Алван (Алеан)

Алеан

Александр

Александрия

Алемеф

Аллемеф

Аллилуйя

Аллон

Алмодад

Алмон

Алмон-Дивлафаим

Алой.

Алтарь

Алуш

Алфавит

Алфей

Альпийский козел

Альфа и Омега

Амад

Амадаф

Амал

Амалик

Амам

Аман

Амана

Амария

Амаса

Амасай

Амасия

Амассия

Амафия

Амашсай

Амврий

Амессай (Амесса)

Аметист

Аминадав

Аминь

Амма

Аммизавад

Аммиил

Аммил

Аммиуд

Аммишаддай

Аммиэл

Аммок

Аммонитяне

Амнон

Амок (Аммок)

Амон (Аммон)

Амон (Амун)

Амория

Аморреи

Амос

Амплий

Амрам

Амрафел

Амфиполь

Амций

Ана

Анав

Анаия

Анака.

Анамеил

Анамеила башня

Анамелех

Анамим

Анан

Ананеила башня

Анани

Ананий

Анания

Анаф

Анафема

Анафоф

Анафофянин

Анахараф

Ангел

Андрей

Андроник

Анем

Анер

Аниам

Аним

Анис

Анна

Аннон

Антиливан

Антилопа

Антиохия.

Антипа

Антипатрида

Антихрист

Антофия

Анув

Анхус

Аод

Апарсы (Афарсахеи)

Апеллес

Апокалипсис

Апокрифы

Аполлион

Аполлония

Аполлос

Апостол

Апостол Иоанн

Апостольский собор

Аппиева площадь

Апфия

Ар

Ара

Арав

Арава

Аравия, аравитяне (арабы)

Арад

Арам

Арамеи

Арамейский язык

Аран

Арарат

Арах

Арба

Арбатитяне

Арбитянин

Арвад

Аргов

Ард

Ардон

Арели

Ареопаг

Арета

Аридай

Аридафа

Ариил

Арий

Аримафея

Ариох

Арисай

Аристарх

Аристовул

Ариэл

Армагеддон

Армон

Арнан

Арний

Арнон

Арод (Ароди)

Ароерянин

Ароир (Ароер)

Арпад

Арса

Артаксеркс

Артема

Арума

Арфа

Арфаксад

Архангел

Архелай

Археология

Архипп

Архитяне

Арюбоф

Аса

Асаил

Асаия

Асардан

Асареель

Асархаддон (Асардан)

Асаф

Асенефа

Асиил

Асинкрит

Асир

Асироф

Асия

Аскалон

Аскеназ

Асна

Аснафар

Асор

Аспид

Асриил

Асс

Ассирия

Ассуир

Ассур

Астароф (Аштароф, Аштероф)

Астарта

Астинь

Асфафа

Асфеназ

Атароф

Атароф-Адар

Атах

Атер

Атороф-Шофан

Аттай (Аффай)

Атталия

Афаим

Афаия

Афай

Афалия

Афаним

Афара

Афарим

Афек

Афека

Афий

Афины

Афлай

Афни

Ахав

Ахаз

Ахаик

Ахаия

Ахалия

Ахамани

Ахан

Ахархел

Ахасбай

Ахашверош

Ахашфари

Ахбан

Ахбор

Ахер

Ахзай

Ахзив

Ахи

Ахиам

Ахиан

Ахиезер

Ахиил

Ахикам

Ахилуд

Ахим

Ахимаас

Ахимаац

Ахиман

Ахимелех

Ахимоф

Ахинадав

Ахиноама

Ахиноамь (Ахиноама)

Ахио

Ахира

Ахирам

Ахисамах

Ахисар

Ахитофел

Ахитув

Ахиуд

Ахихуд

Ахишахар

Ахия (Ахиа)

Ахлай

Ахоах

Ахор

Ахоха

Ахохитянин (Ахохиянин)

Ахрай

Ахса

Ахсаф

Ахузам

Ахузаф

Ахум

Ахшур

Ацалия

Ацел

Ацем

Ацмон

Ашан

Ашарела (Иесарела)

Ашбел

Ашбея

Ашваф

Ашера

Ашима

Ашна

Аштероф-Карнаим

Аштерофянин

Ашурим

Ашхур

Ашшурбанапал

Аэндор (Аендор)

Баал-Ханан

Баана (Ваана, Ваан)

Баара

Баввай

Багряница

Бакбук (Ваквук)

Бакбукия (Вакбакар)

Баладан (Валадан)

Бальзам.

Бани (Ваний, Вания, Ванаия, Биннуй)

Баня возрождения

Баран

Баред

Бариах

Баркос (Варкос)

Барс

Бархюмитянин.

Басня

Бат

Батраббим

Бахарумиянин.

Бахурим

Бацлуф

Башня

Башня Хананэла (Ананеила, Анамеила)

Бдолах.

Бебай

Бевай (Бебай)

Бегемот

Беда, бедствие

Бедад

Бедан

Бедность, бедный, попечительство о бедных

Бедствие, бедствовать

Беер

Беер-Елим

Беера

Беери

Беероф

Беероф-Бене-Яакан

Беерофянин (Беротянин, Берофянин)

Беештера

Бездна

Беззаконие

Безумец, безумие, безрассудный

Безумие

Безумный

Безумствовать

Бела

Белёный

Белильщик.

Белый.

Бен-Авинадав

Бен-Амми

Бен-Декер

Бен-Хесед

Бен-Хур

Бенаия

Бенания

Бене-Верак

Бене-Яакан

Бензохеф

Бенони

Бенхаил

Бенханан

Бера

Бераия

Бераха

Беременность.

Берехия (Верехия)

Бери

Берилл

Берия

Берот (Бероф)

Беротянин

Бероф

Берофянин

Бесай (Весай)

Бесноваться, безумствовать

Бесноватый

Бесодия

Бесплодие

Беспорочный (невиновный), безупречный, безукоризненный

Бессильный

Бесчестие

Бет-Арбел

Бет-Гамул

Бет-Дивлафаим

Бет-Маон

Беф-Авен

Беф-Азмавеф

Беф-Анаф

Беф-Аноф

Беф-Арава

Беф-Биреи

Беф-Ваал-Меон

Беф-Гаггилгал

Беф-Гарам (Беф-Гаран)

Беф-Дагон (Веф-Дагон)

Беф-Екед

Беф-Емек

Беф-Иешимоф

Беф-Леваоф, Леваоф

Беф-Маркавоф

Беф-Меон

Беф-Нимра

Беф-Орон (Вефорон)

Беф-Палет

Беф-Пацец

Беф-Рафа

Беф-Рехов

Беф-Сан

Беф-Таппуах

Беф-Фегор

Беф-Ханан

Беф-Хогла

Беф-Цур (Веф-Цур)

Бефвара

Бефгадер

Бефкарем

Бефуил

Бефшитта

Бехер

Бехораф

Бецай (Вецай)

Бецер

Беэр

Беэр-лахай-рои

Бёдра

Библия

Бигвай

Бигфа

Бидекар

Бидья

Бизфа

Билга

Билган

Билеам

Билшан

Бимгал

Бинея

Биннуй

Бирзаиф

Бирша

Битрон

Бифья

Бихри

Бичевание, палки

Бишлам

Благо

Благовествование

Благовествовать

Благовестник

Благоволение, благоволить

Благодарить

Благодарность, благодарить

Благодарственная жертва

Благодать

Благоразумие (разум, догадливость)

Благородный

Благословение

Благость, благо, добро

Благоухание

Блаженный

Ближний

Близко, близкий, приближать

Близнецы

Блоха

Блуд, блудница, блудник

Блудник

Блудница

Блюдо

Блюститель порядка

Бобы

Бог

Бог гор

Боган

Богатство, богатый

Богиня неба

Боговдохновенный

Богослужение

Бодрствовать, просыпаться

Боевой клич

Божий

Болезнь.

Безумие

Водяная болезнь

Глухота

Гниль

Горячка

Дизентерия

Желудочные заболевания.

Истечение

Короста

Кровотечение

Лишаи

Лунатизм

Моровая язва

Наросты

Нарывы

Недостаток

Немота

Одержимость

Ожог

Паршивость

Переломы костей

Плешивость

Повреждение, вред

Проказа

Пятна

Рак

Раны

Расслабленность

Сердечные заболевания

Скорченость

Слепота

Сухорукость

Увечье

Хромота, расслабленность

Чахлость

Чесотка

Язвы, нарывы

Боль

Большие пальцы

Борода

Бороздник

Борона

Борьба, бороться

Босой

Бохим

Бохру

Боцец

Боязливость

Боящиеся Бога.

Брак

Бранить

Брань, бранить, злословить

Брат

Братолюбие

Брать

Братья Господа

Брачная одежда

Бремя

Бриа (Верия, Берия)

Бриллиант

Бритва

Брод, переправа

Броня

Бубаст

Будущее

Буз (Вуз)

Буйвол

Бук

Буква

Буккий

Буккия

Бул

Булава

Бык

Ваал

Ваал-Вериф

Ваал-Гад

Ваал-Гамон

Ваал-Гацор

Ваал-Ермон

Ваал-Меон

Ваал-Перацим

Ваал-Фамар

Ваал-Фегор

Ваал-Цефон

Ваала

Ваалаф

Ваалаф-Беер

Ваалис

Ваалоф (Валоф)

Ваалшалиша

Ваан

Ваана

Вааса

Вавилон

Вавилония

Вагеб

Ваиезафа

Вакбакар

Ваквук

Вал

Вала

Валаам

Валак

Валла

Валоф

Валтасар

Вамоф-Ваал

Ванаия.

Ванея

Ваний.

Вания

Варавва

Варак

Варахиил

Варахия

Варвары

Вариисус

Варка, варить

Варкос

Варнава

Варсава

Вартимей

Варух

Варфоломей

Васан

Васемафа

Вафрий

Вафуил

Вацлиф

Вверху

Вдова

Веалия

Ведро

Веелиада

Веельзевул

Везек

Век

Велиар или Велиал

Величие

Венадад

Венаия

Венец, диадема

Венец дома Иоава

Вениамин

Вениамина ворота

Венинуй

Веон

Веор

Вера

Верба

Верблюд

Вереника

Веретено

Верехия

Верзеллий

Верия

Верность, верный

Вертеп разбойников

Веселие

Веселиил

Веселье

Весло

Вести тяжбу

Весы

Ветен

Ветер

Ветоним

Ветреник

Ветхий

Ветхий Завет

Веф-Дагон

Веф-Палет (Беф-Палет)

Веф-Цур

Вефиль

Вефир

Вефорон

Вефсамис

Вефул

Вефхор

Вецай

Вечер.

Вечерняя жертва

Вечеря Господня

Вечность, вечный

Веяло, лопата

Взятие на небо

Вид, увидеть

Видение

Видеть, зреть

Вил

Вилга

Вилдад

Вина

Вино

Виноград,

Виноградная лоза

Виноградник

Виночерпий

Вирсавия

Виссон

Вифавар

Вифания

Вифезда

Вифиния

Вифлеем

Вифсаида

Виффагия

Вкушать

Владение

Владычество, господство:

Власт

Власть, власти

Власяница

Влечение, стремление, желание, похоть

Вне и внутри

Внешний двор

Внук

Внутренности

Внутренняя комната

Воаз

Воанергес

Вода

Вода города

Водоем

Водонос

Водопровод

Воды пререкания

Водяные ворота

Воевода

Вождь

Возбуждать, побуждать, поощрять

Возбуждение, возбуждать, возгревать

Возвышать

Возвышение, возвышать, унижение, унижать

Возвышенность

Возвышенность Акраввимская

Возглавие

Возгревать

Воздать

Воздвижение, воздвигать, восставлять, поставлять

Возделывать

Воздержание, воздерживаться

Воздерживаться

Воздух

Воздуходувный мех

Возложение рук

Возлюбленный

Возмущение (мятеж)

Вознаграждение

Вознесение

Возношение

Возраст

Возрождение

Воинствовать

Война

Войско

Вол

Волк

Волосы

Волхвы с востока

Волчцы

Воля, хотеть

Вооз (Воаз)

Вопль

Вопрошение мертвых

Воробей.

Воровство, вор

Ворон

Ворота

Ворота Вениамина

Ворота Гаммифкад

Ворота Долины

Ворота Источника

Ворота Харшиф

Восемь

Восклицание

Воскресение, воскрешать

Воскрешать

Воскрешение мертвых

Восор

Восора (Восор)

Воспитание, воспитывать

Восстание, восставать

Восточная земля

Восточный ветер

Восхищение Церкви

Восход

Восходить, возноситься (быть взятым на небо)

Вофсий

Воцкаф

Вражда, враг:

Вразумление, наказание, вразумлять

Врата

Врач

Врачевание

Время

Вретище, власяница

Вседержитель

Вселенная

Всемогущий

Всесожжение

Второе пришествие Иисуса

Вугеянин

Вуз

Вузий

Вульгата

Вуна

Вунний

Выбирать

Выздоровление

Выкуп

Выкупать

Выкупать (покупать)

Вырвать

Высокий, превознесенный

Высота

Выход

Выхождение твое и вхождение твое

Вышивать

Выя

Гаал

Гааш

Габбай

Гаваон

Гаваонитяне

Гавафа

Гавафон

Гаввафа

Гавриил

Гагедолим

Гагрий

Гад

Гадад

Гададриммон

Гадар

Гадаринская страна

Гадасса

Гаддиил

Гаддий

Гадер

Гадий

Гадитяне

Гадорам

Гады

Гаенам

Газа

Газез

Газер

Газзам

Гаий (Гай)

Гай

Гаккатан

Гаккоц

Галаад

Галал

Галатия

Галгал, Галгалы

Галилея.

Галлим

Галлион

Гам

Гамалиил

Гамул

Гапицец

Гаран

Гарари

Гараритяне

Гареб

Гарив

Гаризим

Гарми

Гарум

Гаф-Риммон

Гафам

Гафах

Гафхефер (Геф-Хефер)

Гахам

Гахар

Гахила

Гацар-Аддар

Гацар-Енан

Гацлелпони

Гацор

Гацор-Хадафа

Гашем

Гвоздь

Гева

Гевал

Гевер

Гевим

Гевла.

Гегай

Гедалия

Годолия

Гедеон

Гедера

Гедеритянин,

Гедероф

Гедерофаим

Гедор

Геенна

Гелвуй

Гелилоф

Гемаллий

Геман

Гемария

Геннисарет.

Галилейское Море

Геннисаретское Озеро.

Генуват

Геон

Гера

Герар

Герара

Герасинская страна

Гергесеи

Гергесинская страна

Гессур

Гессуряне

Геф

Геф-Хефер

Гефер

Гефсимания

Гефское орудие.

Гефянин

Гешан

Гешем

Гиах

Гиацинт

Гиббар

Гибель

Гива

Гива Саулова

Гиввефон

Гивлитяне

Гиддалти

Гиддел

Гиддо

Гидеоний

Гидом

Гиезий

Гизонитянин

Гилалай

Гиллел

Гило

Гилонянин

Гимзо

Гиннефой

Гиннефон

Гион

Гирзеяне

Гирсам

Гирсон

Гиффаим

Гихон

Гишфа

Глаз

Око

Глазная мазь

Глина

Глиняный

Глупец,

Глухота,

Гнев,

Гнилой.

Гной

Гнусность

Гоаф,

Гоб,

Говорение языками

Гог

Гогам

Год

Годави

Годавия

Годавьягу

Годева

Годия

Гозан

Голан

Голгофа

Голиаф

Голова

Глава

Голод

Жажда

Голос.

Голубь

Горлица

Гомер

Гомерь

Гоморра

Гонаф

Гонения.

Гонцы,

Гора.

Гора Божья

Гора Гибели.

Гора "на краю севера"

Гора Преображения.

Горам

Гордость

Горе.

Горен-Гаатад

Горнило

Горница.

Горное Дело.

Город.

Город для колесниц

Город Нааса

Город солнца,

Города-убежища:

Городские служители,

Горчичное зерно

Горшечник:

Горшок.

Горький:

Господь Господин

Государь

Гостиница,

Гость:

Гофир

Гофолия

Гофониил

Гошаия

Гошама

Гошен

Гесем

Град

Град Давидов

Гражданство

Гранат

Граница

Грех

Грехопадение

Греция

Гриф.

Грифель.

Гроб Иисуса.

Гробница.

Гробница Рахили

Гроздь

Гром

Грудные дети.

Грудь:

Грядущее,

Губить,

Гудгод,

Гумно

Гуни

Гуний

Гур

Гур-Ваал,

Гусеница

Гусли

Дабешеф

Давид

Давидов град

Давило

Давир

Давир

Давраф

Дагон

Далида

Далмануфа

Далматия

Далуиа (Далуия)

Далуия

Далфон

Дамарь

Дамаск

Дан

Дан-Яан

Даниил

Даниила пророка Книга

Данна

Дань

Дар, дарование

Дара

Дарда

Дарий

Даркон

Дафан

Двенадцать

Дверь

Дворец

Двор

Девир

Девица, дева

Девора

Девять -> Число

Дееписатель

Деир

Делаия

Делать

Дело

Дело, действовать

День (сутки)

День Господень

День очищения

День пути

День рождения

День солнца

Деньги

Дервия

Дерево

Дерево жизни

Дерево познания добра и зла

Держать.

Держать ответ

Дерзновение

Дерзость

Десятиградие

Десятина

Десять

Десять заповедей

Дети (сыны) Божьи

Дети, сыновья, младенцы, чада

Детоводитель, наставник

Деяние, дело

Деяния апостолов

Диадема

Дивлаим

Дивон

Дивон-Гад

Диври

Дизагав

Дикий осел

Дикла

Дилеан

Димас

Димитрий

Димна

Дина

Дингава

Дионисий

Диотреф

Дишан

Дишон

Дневных записей (памятная) книга

Дно.

Добро

Добродетель, добродетельный

Добыча.

Додава

Додай

Доданим

Додо

Дождь

Доик

Долг.

Долг, должник

Долготерпение

Должность

Долина благословения

Долина видения

Долина дуба

Долина плотников

Долина Рефаимов (Рефаимская)

Долина сыновей Еннома

Долина Харашим (плотников)

Дом из ливанского дерева

Дом рабства

Дом сокровищ

Дом, строительство дома

Дом торговли.

Домашние, живущие в доме

Домостроитель

Дор (Нафаф-Дор, Нафоф-Дор)

Дорога

Дофаим

Дофан (Дофаим)

Дофка

Дочь

Дощечка.

Драгоценные камни

Драконов источник

Драхма

Древесина

Древний

Дровосек

Дрожжи

Дромадер

Друг царя

Дружба, друг

Друзилла

Дуб.

Дубрава

Дума

Дунуть

Дух, Святой Дух

Дух нечистый

Дух опьянения

Душа.

Дым, курение дыма

Дыхание

Дьявол

Ева

Евангелие, благовествование

Евангелие от Иоанна

Евангелие от Луки

Евангелие от Марка

Евангелие от Матфея

Евангелист, благовестник

Еввул

Евеар

Евед

Евеи (хивеяне).

Евей

Евер

Евиезер

Евий

Евилмеродах (Евильмеродах)

Евника

Евнух

Еводия

Еврей

Еврейский (древнееврейский) язык

Евтих

Евфрат

Египет

Египетские жрецы и жрица.

Еглаим

Еглайм

Еглон

Егуд (Аод)

Еда, пища, есть, вкушать

Едем

Еден

Еденов дом

Едер (Гадер)

Единодушно

Единорог

Единородный (Сын)

Единство

Едом

Едреи (Едрея)

Езбай

Ездра

Ездры книга

Езекия

Езер

Езрахит (езрахитянин)

Езрий

Екбатана (Экбатаны)

Екер

Екклесиаста книга

Екрон (Аккарон)

Ела

Елам

Елама

Елаф

Елдага

Елдад

Елеад

Елеада

Елеазар

Елеале (Елеала)

Елеаса

Елеашив

Елей

Елей радости

Елеонская гора

Елеф

Елзавад

Елиав (Елиаф)

Елиада (Елидае)

Елиаким

Елиам

Елиасаф

Елиаф

Елиафа

Елиашив (Елияшив, Елеашив)

Елигу (Илий, Елиав, Елия, Елиуй)

Елидад

Елиегоэнай

Елиезер

Елиел (Елиил)

Елиенай

Елика

Елим

Елима

Елимелех

Елиоенай

Елиса

Елисавета

Елисам

Елисама

Елисафан

Елисей

Елисуа

Елиуд

Елифаз

Елифал

Елифалеф

Елифелет (Елифалеф)

Елифлеуй

Елихореф

Елицафан

Елицур

Елишама (Елисама, Елисам)

Елишафат

Елия

Елияхба

Елияшив

Елкана

Елкос

Еллада

Елласар

Еллинисты (эллинисты)

Еллины (эллины)

Елмодам

Елнаам

Елнафан

Елон

Елпаал

Елтеке (Елфеке)

Елтекон

Елтолад (Елфолад, Фолад)

Елузай

Елул

Елфалет

Елфеке

Елфолад

Елханан

Елцафан (Елисафан, Елицафан)

Еман

Емаф (Имаф)

Емаф-Сува

Емек-Кециц

Емима

Емимы (Эмимы)

Емиуд

Еммануил

Еммаус

Еммер

Еммор

Ен

Ен-Гадди

Ен-Ганним (Анем)

Ен-Гацор

Ен-Геди (Ен-Гадди, Эн-Гадди)

Ен-Риммон

Ен-Рогел

Ен-Таппуах

Ен-Хадда

Ен-Шемеш

Ена

Енаим

Енаковы сыны

Енан

Еней

Енон

Енос

Енох

Епафрас

Епафродит

Епенет

Епископ

Ераст

Ересь

Ери

Ерм

Ермий

Ермоген

Ермон

Есевон

Есек

Еслим

Есром

Есфири книга

Есфирь

Есхол

Етам

Ефа

Ефам (Етам)

Ефан, Ефам

Ефваал

Ефер

Ефес

Ефес-Даммим

Ефиопия, ефиопляне

Ефлал

Ефнан

Ефний

Ефод

Ефраим

Ефрафа

Ефрафяне

Ефрем (Ефраим)

Ефремов лес

Ефремова гора

Ефремовы ворота

Ефрон

Еффей

Ецбон

Ецель

Ецем (Ацем)

Ецер

Ецион-Гавер

Ешан

Ешбаал

Ешбан

Ешек

Ештаол (Естаол)

Ештемо (Естемоа, Ештемоа)

Ештон

Жаба

Жажда

Жалкий

Жало

Жалоба

Жаровня.

Жвачные (животные)

Жезл

Жезл и посох.

Жезл мужей

Желание, желать

Желание, похоть

Железо

Желчь

Жемчуг

Жена

Жениться, выходить замуж

Жених

Жених крови

Женщина

Жеребенок

Жертва

Жертва благодарения

Жертва возлияния

Жертва за грех

Жертва курения, курение

Жертва повинности

Жертва потрясания

Жертвенник

Жертвенник всесожжения

Жертвенник курения -> Жертвенник (II,3).

Жестоковыйный

Жестокосердие, жестокий

Животноводство

Животные

Живущие в доме

Жизнь, живой

Жилище, обитать

Жир

Житница

Жнец

Жребий

Жук

Журавль

Зааван

Заббуд

Забвай

Забота

Завад

Завадия

Завдиил

Завдий

Завеса

Завет соли

Завещание и завет

Зависть

Завулон

Завуф

Загадка

Загам

Загон

Загон для овец, овечий хлев

Заза

Заимодавец

Закваска

Заккур (Закхур, Закур)

Заклание, закалывать

Заклинание, заклинатель

Заключать, запирать

Заклятие

Закон, законодатель, законодательство

Закур

Закхай

Закхей

Закхур

Залог

Замзумимы

Замок

Замок

Заноах

Западня, силки

Запечатлевать, запечатывать

Заплата

Заповеди блаженства

Заповедь

Запор

Запрещать, запрет

Запустение

Запястья

Заразная болезнь

Заред

Засада

Заступник

Засуха

Заттуй (Заффу)

Затылок

Заффу

Захария

Защищаться (держать ответ)

Заяц

Звать, взывать, призывать

Звезда

Звезда утренняя

Звездочет

Звери пустыни

Здание

Зебудда

Зевадия (Завадия)

Зеведей

Зевей

Зевина

Зевс

Зевул

Зелень, зеленеть, цвести.

Зелфа

Земира

Земледелие

Землемерная вервь

Землетрясение

Земля

Земля восточная

Земля горшечника

Земля крови

Земляная смола

Земное

Зерах

Зерахия

Зерешь

Зеркало

Зефам

Зефан

Зефар

Зехер

Зив

Зиза

Зилоты (зелоты)

Зима

Зимма

Зимран

Зимри

Зина

Зиф

Зифа

Зифеи

Зихрий (Зихри)

Зия

Злаки

Злачная пажить

Зло, злоба, злобный

Злодеи

Злодеяние, дерзновение, преступление, неправда

Злоречие

Злословие

Злословить

Змей, дракон, крокодил

Змей, медный

Змея

Знак, знамение

Знамя

Знание

Золотая дощечка (пластинка) на челе

Золото

Золотой телец

Зоровавель

Зохеф

Зрелище.

Зузимы

Зуй

Иаазиил (Азиил)

Иаазия

Иаакан

Иаала

Иаанай

Иаарешия

Иаасай

Иаасиил

Иааца (Яаца)

Иабец (Иавис)

Иавал

Иаван

Иавин

Иавис

Иавис Галаадский

Иавнеил (Иавнея)

Иавнея

Иавок (Явок)

Иагдиил

Иагур

Иада

Иаддай

Иаддуй

Иадон

Иаер

Иазания (Иезания)

Иазер

Иазиз

Иаиль

Иаир

Иакей

Иаким

Иаков

Иакова

Иакова колодец

Иакова послание

Иалон

Иамврий

Иамин

Иамлех

Ианнай

Ианний

Ианний и Иамврий

Ианох

Ианум

Иарев

Иаред

Иарив

Иарим

Иаритянин

Иармуф

Иароах

Иарха

Иасиел (Иаасиил)

Иасон

Иаттир

Иафет

Иафиа (Яфий)

Иафлет

Иафниил

Иахав

Иахазиил (Яхазиил, Иозиил, Озиил)

Иахаф (Иахав)

Иахдо

Иахзер

Иахин

Иахлеил

Иахмай

Иахцеил

Иашовам (Иошавам, Иесваал, Исбосеф)

Иашув

Ива, верба

Ивлеам (Билеам)

Ивния

Иври

Ивсам

Игал (Игеал)

Игеал

Игла

Иго

Игольные уши

Игра

Игуд

Идбаш

Иддай

Иддо

Иддо (Гиддо, Адда)

Идеала

Идифум

Идифун (Идифум)

Идлаф

Идол, идолослужение

Идоложертвенное

Идумеи

Идумея

Иеафрай

Иевосфей

Иевус

Иевусеи

Иевусей

Иегаллелел

Иегар-Сагадуфа

Иегдай

Иеглом

Иегоаддань

Иегова

Иегоиарив

Иегоханан

Иегу (Иуй, Ииуй, Иеуй)

Иегудий

Иегудифа

Иегухал (Юхал)

Иедаия (Иедай)

Иедай

Иедиаел (Иедиаил)

Иедиаил

Иедида

Иедидиа

Иедия

Иезавель

Иезекииль

Иезекииля пророка книга

Иезекия

Иезер

Иезиел

Иеиел (Иеил, Иеиель)

Иеиель

Иеил

Иекавцеил

Иекамам

Иекамия

Иекуфиил

Иемвлай

Иемуил

Иерамеил

Иерамоф

Иераполь

Иерах

Иерахмеил (Иерахмиил, Иерамеил)

Иерахмиил

Иеред (Иаред)

Иеремай

Иеремии пророка книга

Иеремия

Иеремоф (Иремоф)

Иеривай

Иериил

Иеримоф

Иериофа

Иерихон.

Иерия

Иероваал

Иеровоам

Иерохам

Иеруил

Иерусалим

Иерусалим Небесный

Иеруша

Иесарела

Иесваал

Иесимон

Иесод

Иессей

Иессуи

Иетеф

Иетур

Иеуил

Иеуй

Иеус

Иеуц

Иеуш (Иеус)

Иефер

Иефонния

Иефунни (Иефонния)

Иеффай

Иехдия (Иедия)

Иехиел (Иехиил, Иеиел)

Иехиил

Иехия

Иехолия

Иехония

Иецер

Иешана

Иешевав

Иешер

Иешишай

Иешуа (Иешуй, Иисус)

Иешуй

Избрание, избранность, избирать (выбирать)

Известняк

Известь, известняк

Изгарь

Изгнание

Изгнание духов

Иззия

Излия

Излияние (выливание)

Измаил

Измаильтяне

Измерение

Измерительный шнур (мерило)

Изобилие

Изображение

Израиль

Израхия

Изреель

Изречение

Иим

Иисус

Иисус Навин

Иисуса Навина книга

Иисус Христос

Ииуй

Ийе-Аварим (Ийм-Аварим)

Ийм-Аварим

Икеш

Икония

Ила

Илай

Или, Или! лама савахфани?

Илий

Илиополь

Илия (Елия)

Иллирик

Имена Бога

Имена Иисуса Христа

Именей

Имер

Иммер (Имер, Еммер)

Имна

Имра

Имрий

Имя, наречение именем

Индия

Иней

Инструмент

Иоав

Иоаким

Иоанн

Иоанн апостол

Иоанн Креститель

Иоанна послания

Иоанна

Иоас

Иоафам

Иоах

Иоахаз

Иоаш (Иоас).

Иов

Иова книга

Иовав

Иогбега

Иоглия

Иодай (Иоиада)

Иоед

Иоезер

Иоела

Иоель (Иоиль)

Иозавад

Иозакар

Иозиил

Иоиада

Иоиадда

Иоиарив

Иоиль

Иоиля пророка книга

Иокдам

Иоким.

Иокнеам

Иоктан

Иокфеил

Иокшан

Ион (Аин)

Иона

Ионы пророка книга

Ионадав

Ионан.

Ионафан

Иония

Иоппия

Иора

Иорай

Иорам

Иордан

Иорим

Иоркеам

Иосавеф

Иосафат

Иоседек

Иосиф

Иософия

Иосия

Иотвафа

Иофам (Иоафам)

Иофор

Иоха

Иохавед

Иохаведа

Иоханан (Ионан, Иоаннан)

Иошавам

Иошавия

Иошбекаша

Иошиви

Ир

Ир (Ири)

Ир-Мелах

Ира

Ирад

Ирам

Иреия

Иремоф

Иреон

Ири

Ирод (Великий)

Ирод Агриппа 1

Ирод Агриппа 2

Ирод Антипа

Иродиада

Иродиане

Иродион

Ирфеил

Исаак

Исав

Исаия

Исбосеф

Иска

Искариот

Искупить (грех)

Искупление (избавление, спасение)

Искусство

Искушение, искушать

Исмаил

Исмахия

Испания

Исповедание, исповедовать

Исполины

Исполнять

Исполняться (чем-либо)

Испуг, ужас

Испытание, испытывать

Иссахар

Иссоп.

Исступление

Истина

Источная жила

Источник

Истреблять, истребление

Истукан

Истязатель

Исход

Исцеление больных.

Исцеление, лечение, врачевание, выздоровление

Исчисление

Италия, италийский

Итритянин (Ифриянин)

Иттай (Еффей)

Итту-Кацин

Итурея

Иувал

Иуда

Иудеи, иудаизм

Иудейская пустыня

Иудейские горы

Иудея

Иудифь

Иуды послание

Иуй

Иуст

Иушав-Хесед

Ифамар

Ифдия

Ифиил

Ифла

Ифма

Ифнан

Ифран

Иефер (4).

Ифреам (Иефераам)

Ифрияне

Иариме (1Пар 2:53).

Ифриянин

Ифтах-Ел

Иффах

Ихавод (Иохавед)

Ихубба

Ицгар

Ишбак

Ишбах

Ишва

Ишви (Иессуи)

Ишгод

Иший (Ишьи)

Ишимиил

Ишма

Ишмаия

Ишмерай

Ишохаия

Ишпан

Ишфа

Ишьи

Ишшия (Ишшияху)

Ишшияху

Кааф

Кавул

Кавцеил (Иекавцеил)

Кадес(-Варни) (Кадис)

Кадило

Кадильница

Кадис

Кадмиил

Казни египетские

Казнохранитель

Каиафа

Каин

Каинан

Калах.

Календарь

Каллай

Калне (Халне)

Камелопард

Каменотес

Камень

Камень Зохелет

Камень Меши

Каменщик.

Камон

Кана

Кананит

Кандакия

Кандалы

Канон

Капернаум

Каперс

Каппадокия

Карей

Карем

Каркас

Каркая

Каркор

Кармил

Кармилитянин, кармилитянка

Карп

Карфа

Карфан

Кархемис (Кархамис)

Каршена

Касифье

Касия

Каслухим

Кассия

Каттаф

Кафтор

Кафторим

Кварт

Квириний

Кегелафа

Кедар (Кидар)

Кедемоф

Кедес

Кедма

Кедмонеи

Кедорлаомер

Кедр

Кедрон

Кеила (Кеиль)

Кеиль

Келаия

Келуги

Кемуил

Кеназ

Иефонии (1Пар 4:15).

Кенаф

Кенезеи

Кенеи (кенеяне, кинеяне)

Кенеяне

Кенхреи

Керенгаппух

Кереш

Кериоф

Керос (Кирос)

Кесалон

Кесария

Кесария Филиппова

Кесарь

Кесед

Кесил

Кесиль

Кесуллоф.

Кефар-Аммонай

Кефира

Киброт-Гаттаава

Кивцаим

Кидар

Киликия

Кимвал

Кимгам

Кина

Кинеяне

Киннереф (Хиннароф, Хиннереф, Киннероф)

Киннероф

Кипарис

Кипер

Кипр

Кир

Кир

Кир-Харешет (Кирхарес)

Кириаф-Арбы

Кириаф-Ваал

Кириаф-Иарим (Кириаф-Ваал, Ваал)

Кириаф-Санна

Кириаф-Сефер

Кириаф-Хецрон

Кириафаим

Киринея

Кирос

Кирпич

Кирхарес

Кис

Кислев

Кислон

Кислоф-Фавор

Киссон

Кисть

Кит.

Китийская земля

Китрон

Киттим, земля Китийская, острова Хиттимские

Кифа

Киший

Кишион

Клавда

Клавдий

Клавдий Лисий

Клавдия

Клевета, клеветать

Клеопа

Климент

Клита

Ключ, затворять

Клянущийся ложно, клятвопреступник

Клятва

Клятвопреступник

Книга

Книга Ездры

Книга Екклесиаста

Книга Есфирь

Книга Завета

Книга Захарии.

Книга Иисуса Навина

Книга Иова

Книга пророка Михея

Книга Неемии

Книга Плач Иеремии

Книга пророка Аввакума.

Книга пророка Авдия

Книга пророка Аггея

Книга пророка Даниила

Книга пророка Иезекииля

Книга пророка Иеремии

Книга пророка Иоиля

Книга пророка Ионы

Книга пророка Исаии

Книга пророка Малахии

Книга пророка Наума

Книга пророка Осии

Книга Руфь

Книга пророка Софонии

Книга судей Израилевых

Книги Паралипоменон

Книги Царств

Книд

Книжники

Князь

Коа

Коварство

Ковчег

Ковчег завета

Кожа

Кожаные книги

Кожевник

Коза

Козел

Козни

Колени

Колено.

Колесница, повозка

Колия

Колода0

Колодец Иакова

Колодец, источник

Колония

Колоссы

Колхозей

Колчан

Кольцо

Кольцо в носу

Колья

Колючий кустарник

Комар

Комната

Конец

Конские ворота

Копты

Копье

Копыто

Корабль, кораблестроение

Кораллы

Корван

Коре

Корей

Кореяне

Корзина, короб.

Кориандр

Коринф

Корица, касия

Кормилица

Корнилий

Короб

Корова

Коршун, сокол.

Корыстолюбие

Кос

Коса

Косам

Косматый, леший

Кость.

Косяк

Котел

Коц

Кошка дикая

Кравчий

Краеугольный камень

Крайняя плоть

Крапива.

Красильщик

Краска (косметическая)

Краска, цвет

Красное (певговое) дерево

Красное море

Красный

Крепкие напитки

Крепость, укрепление

Крест, распятие на кресте

Крещение

Кривой

Крискент

Крисп

Кристалл

Крит (Кафтор)

Кровать.

Кровля

Кровная месть

Кровотечение

Кровь

Крокодил

Кропить

Крот.

Кротость, кроткий

Кружка.

Крупный скот

Крученый

Крыло

Крытый

Крышка (ковчега завета)

Крючок.

Кува

Кувшин, ведро, водонос

Кузнец

Кулон

Кумран

Кун

Купальня

Купание.

Купец

Купля

Курение

Курение дыма

Куропатка

Кута

Лаван

Лагад

Ладан, ливан

Ладонь

Лаеда

Лаедан

Лаел

Лазарь

Лаис

Лаиш

Лаккум

Ламех

Лань

Лаодикия

Лапа

Лапидоф

Ласем

Ласея

Ласточка

Латинский язык

Латы

Лахис

Лахмас

Лахмий

Лаша

Лебедь.

Лев

Левана (Лебана)

Леваоф

Левиафан

Левий

Левит

Левиты

Левона

Левый, слева

Легавим

Легион

Лед

Лемуил

Лен

Лента

Лень, леность, ленивый

Лепешка

Лепта

Лес.

Лесть

Летаа

Летний дом

Лето

Летопись

Летосчисление

Летушим

Леха

Лехи.

Лечение

Леший

Леюмим

Лжеучение

Либертинцы

Ливан

Ливия

Ливна

Ливни

Лидда

Лидия

Ликаония

Ликия

Ликование, веселие, восклицание

Ликхи

Лилия.

Лин

Лисаний

Лисий

Лисица

Лист.

Листра

Лицемер

Лицемерие, лицемерить, лицемер, лесть, льстить, льстец

Лицемерить

Лицо

Лишай

Лия

Лоамми

Лоб (чело)

Лобзание

Лобное место

Лобные подвески

Лод (Лидда)

Лодевар (Лодавар)

Ложь

Лоза

Лоида

Локотники.

Локоть

Лоно Авраамово

Лоно, колени

Лопата

Лорухама

Лот

Лотан.

Лохеш (Галлохеш)

Лошадь

Луд

Лудим

Лужа

Луз

Лук

Лука

Лукавый

Луна

Лунатизм

Лухит

Луций

Льстец

Льстить

Любовь, любить

Любодеяние

Любостяжание, корыстолюбие, сребролюбие

Маадия

Маазия

Маай

Маараф

Маасай

Маасей (Маасея)

Маасея

Мааха

Маахатянин (Магахати)

Маац

Маг.

Магадан

Магарай

Магахати

Магбиш

Магдала

Магдалина

Магдиил

Магер-шелал-хаш-баз

Магог

Магпиаш

Мадай

Мадианитяне

Мадмана (Мадманна)

Мадманна

Мадмена

Мадон

Маинан

Макац

Макед

Македония

Макелоф

Маккавеи

Малакия

Малахии книга

Малахит

Малелеил

Малкирам

Маллофи

Маллух

Маловеры, маловерные

Малодушные, упавшие духом

Малое дитя

Малх

Малхам

Малхиил

Малхисуа

Малхия

Мальта

Малые.

Маммона

Мамре

Манаил

Манассия, манассияне, Манассиино колено

Манахаф

Мандрагора.

Манна.

Маной

Маон

Маониты

Маох

Мара (Мерра)

Марала

Маранафа

Мардохей

Мареша

Мари

Мариамь

Мария

Марк

Марофа

Марсена

Марфа

Маслина, масло, елей

Масличная (Елеонская) гора

Масло

Масло сливочное

Масоретский текст

Масрека

Масса

Масса и Мерива

Массифа

Мастиковое (мастичное) дерево

Масть (мазь), умащать, помазание

Матанна

Матреда

Матри (Матрий)

Матрий

Маттафай

Маттафия, Маттифия (Матфафия)

Маттифия

Матфан

Матфания

Матфат

Матфафия

Матфей

Матфий

Мать

Мафафа (Маттафай)

Мафнай

Мафусал

Махавим

Махазиоф

Махалафа

Махалеб

Маханаим

Махаритяне

Махаф

Махбанай

Махбена

Махера

Махерон

Махий

Махир

Махир

Махла

Махли

Махлитяне

Махлон

Махнадбай

Махол

Махпела

Маш

Ме-Иаркон

Меа

Меара

Мегетавеель

Мегиддо

Мегуман

Медан

Медведь

Медева

Медное море.

Медный.

Медный змий

Медь.

Мезагав

Мелатия

Мелеа

Мелех

Мелхий

Мелхиседек

Мелхисуа (Малхисуа, Мелхисуй)

Мелхисуй

Мелхола

Мельник

Мельница, молоть.

Мемухан

Мемфивосфей

Мемфис

Менаим

"Мене, мене, текел, упарсин"

Мени (Мень)

Меновщик

Менухотяне

Меонним

Меонофай

Мера

Мера зерна

Мераиоф

Мераия

Мерари

Мератаим

Меред

Меремоф

Мерес

Мерзость, гнусность

Мериббаал

Мерива

Мерова

Меродах

Меродах Валадан

Мероз

Мером

Меронифянин

Мероноф

Мерра

Мертвец

Мертвечина

Мертвое море

Меры длины, площади, объема и веса

Месопотамия

Мессия

Место стражей

Месть, мстить.

Месяц

Металл

Меунитяне

Мефааф

Мефег-Гаама.

Мехи

Мехиаель

Мехида

Мехола

Мехон

Меч

Меша

Мешелемия

Мешех

Меши камень

Мешизабэл

Мешиллемоф

Мешовав

Мешок.

Мешуллам

Мешуллемеф

Мецовая

Мёд.

Мивсам

Мивхар

Мивцар

Мигдал-Гад

Мигдал-Ел

Мигдаль-Эдер

Мигдол

Мигрон

Миддин

Мидяне

Мидраитяне

Миза

Миклоф

Микней

Милалай

Милит

Милка

Милло

Милосердие

Милость, благодать

Милостыня

Милхом

Миля

Миндальное дерево

Миниамин

Минийское царство

Миниф

Мир

Мир, покой

Мирма

Мироварник

Мирра

Мирт

Миры Ликийские

Мисаил

Мисах

Мисия

Мисрефоф-Маим

Мисфар

Митилина

Мифка

Мифниянин

Мифредат

Миха (Михей)

Михаил

Михаия

Михея пророка книга

Михмас

Михмефаф

Михри

Мицраим

Мишал

Мишам

Мишма

Мишманна

Мишна

Миямин

Младенец

Младенцы

Мнасон

Иерусалим (Деян 21:16).

Моав

Моавитяне

Могущество

Модад

Можжевельник.

Моисей

Мойщик

Молада

Молва

Молехеф

Молид

Молитва

Молитва Господня

Молния

Молоко

Молот

Молотить, молотило

Молотьба

Молох

Моль

Море

Море

Море Восточное

Море медное

Морешеф

Морешеф-Геф

Мория

Морской орел.

Мосероф

Моца

Мрамор

Мрежа

Мстить

Мудрость, премудрость, мудрый, мудрец

Муж

Мужество

Музыкальные инструменты

Мука

Муки, мучения, мучить

Мул

Муппим

Муравей

Муха

Муши

Мыло

Мысли, думать

Мытарь, пошлина

Мышь

Мышь горная

Мясо

Мята

Наам

Наама (Ноема)

Нааман (Нееман)

Наара

Наарай

Нааран (Наараф)

Наас

Наассон

Нав

Наваиоф

Навал

Нават

Наваф

Наверху, вверху, сверху, свыше

Навоз

Навозные ворота

Навузазван

Навузардан

Навуфей

Навуходоносор

Нагалал (Наглол)

Нагале-Гааш

Нагалиил

Наггей

Наглол

Нагой.

Нагорная проповедь

Нагота, обнажать(ся)

Награда

Надав (Нават)

Надежда, надеяться, упование, уповать

Надеяться

Надменность

Надпись

Наема

Наемник

Назарет

Назорей, Назарянин

Наин

Наказание, наказывать

Накалывать

Наколенники

Налог.

Намессия

Наместник

Наперсник

Напиток

Нард

Наркисс

Народ

Нарыв

Насаждать

Насаждение

Насекомые

Наследование, наследственное право

Насмешка

Наставник

Наугольник

Наум

Наума пророка книга

Нафан

Нафанаил

Нафания

Нафаф-Дор

Нафек

Нафиш

Нафоф-Дор

Нафтухим

Нахам

Нахарай (Нахорай)

Нахаф

Нахбий

Нахле-Гааш (Нагале-Гааш)

Нахманий

Нахон

Нахор

Начальник, вождь

Начальник дворца, начальник над домом царским

Начальник дома, домостроитель

Начальник корабля

Начальник крепости

Начальник над податью

Начальник, начальство

Начальники общества

Начатки плодов

"Не во время" (не вовремя)

Неаполь

Неария

Небесный

Небесный Иерусалим

Небо, небеса.

Невай

Неваллат

Невеста

Нево

Невоздержание, невоздержный

Невольник

Неделя

Недуг

Нееман

Неемии книга

Неемия

Неиел

Некода

Нелицемерный

Немврод

Немой

Немощный

Немощь, немощный, бессильный

Немуил

Ненависть, ненавидеть

Необрезанные

Непорочное

Непорочность, непорочный

Непотребство

Неправда

Неправедный, неправедность

Нер (Нир)

Нергал

Нергал-Шарецер

Нерон

Несовершенное знание

Несовершеннолетние

Нетопырь

Нетофа (Нетофафа)

Нетофатитяне

Нетофафа

Неустройство

Нефан-Мелех

Нефания (Нафания)

Нефег (Нафек)

Нефинеи

Нефисим (Нефишсим)

Нефишсим

Нефтоах

Неффалим

Нехао

Нехелам

Нехум

Нехушта

Нехуштан

Нециах

Нецив

Нечестивец, нечестивый

Нечистота

Нечистые духи

Нечистый

Нея

Нива

Нивхаз

Нившан

Нигер

Низкие (низменные) места

Низкий

Никанор

Никодим

Николаиты

Николай

Никополь

Нил

Нимра

Нимрим

Нимрод (Немврод)

Нимфан

Ниневия

Нир

Нирей

Нирий

Нирия

Нисан

Нисрох

Ничто

Нищий

Но (-Амон)

Но-Амон

Ноа

Ноадия

Нов (Ново, Номва)

Нова

Новах

Ново

Новомесячие

Новообращенный

Новый

Новый Завет

Нога

Ногаг

Ногах (Ногаг)

Ноготь

Нод

Ноема

Ноеминь

Нож

Ной

Номва

Нон (Нав)

Носилки (носильный одр)

Нофа

Ноха

Ночная влага

Ночная стража.

Ночное видение

Ночное привидение

Ночь

Нрав, характер, ум

Ныне

Обделять

Обезьяна.

Обет:

Обетование

Областной начальник

Облечься

Обмазка

Обновление, обновлять

Обольщение, обольщать

Образ

Образ Божий

Образ раба

Образец, пример, прообраз

Обращение, обратить, обратиться

Обрезание

Обручать, обручение

Обувь

Обшивка

Общение

Общий

Общность имущества

Обычай

Овадиа

Овадия (Овадиа, Авдий)

Овал

Овед (Овид)

Овед-Едом (Аведдар)

Овен, баран

Овечьи ворота

Овечья одежда

Овид

Овил

Овоф

Овца

Ог

Огел

Огненный столп

Огола

Оголива

Огонь, огненный

Огурец

Одевать, облекать

Одед

Одежда

Одежда брачная

Одержимость, одержимый, бесноватый

Одесную

Однолетний.

Одолевать (побеждать)

Одоллам (Адоллам)

Ожесточение, ожесточить

Оживление, оживлять, животворить, подкреплять

Ожог

Оза (Узза, Уза)

Озарение

Озеро огненное

Озиил

Озний

Окно

Оковы

Окончание.

Окропление, окропить

Олдана (Алдама)

Олень, лань, буйвол, сайгак

Оливема

Олимпан

Олово

Омар

Омовение

Омри (Амврий)

Он (Илиополь)

Онам

Онан

Оникс

Онисим

Онисифор

Оно

Оплакивание мертвых

Оплакивать

Опоясание (опоясывать)

Оправдание

Определение

Опьянение, пьянство, пьяница

Ор

Орел

Орен

Орех.

Орив

Орикс.

Орион (Кесиль

Орна

Оронаим

Орудия, принадлежности

Оружейный дом

Оруженосец.

Оружие и орудия труда

Орфа

Осада

Осаия

Осанна

Освящение, освящать

Осел

Осенять

Осия

Осия пророка книга

Осквернять

Осленок

Ослеплять

Основание

Оспа

Остатки урожая.

Остаток

Остров

Осуждение.

Отвержение, отвергать

Отвес

Ответ, отвечать

Отец

Отец наш

Откровение, открывать

Откровение Иоанна Богослова

Отличать

Отлучение

Отпадение, отпадать

Отрада.

Отрасль

Отрекаться

Отрепье

Отрок, младенец, малое дитя

Отрясать

Отсекать

Отче наш.

Отчет, ответ

Офел

Офи

Офир

Офни

Офра

Охозия

Охота

Охран

Оцем

Оценивать

Оценка, оценивать

Очаг

Очищать

Очищение

Паарай

Павел

Павлин

Пагиил

Пагуба

Пазуха

Палестина

Палки

Паломничество.

Палтитянин

Пальма финиковая

Памфилия

Памятная книга

Памятник, памятный знак

Память, помнить, поминать

Паразиты

Паралипоменон, книги

Парваим

Пармашфа

Пармен

Парош

Паруах

Парфяне

Паршандафа

Пасах

Пасеах

Пастух, пастырь

Пастырские послания

Пастырь

Пасха

Пасхор

Патара

Патмос

Патриарх

Патров

Патрос (Пафрос)

Патрусим

Пау

Паук, паутина

Паф

Пафахия

Пафрос

Пахаф-Моав

Пашхур (Пасхор)

Певговое дерево

Певец, певица, учитель пения

Педаил

Педацур

Пелены

Пелет (Пелеф, Фелет, Фалеф)

Пелеф

Пеликан

Пелла

Пелонитянин

Пена

Пенуил

Пенуэл (Пенуил)

Пепел

Перацим

Первая и Вторая книги Царств

Первенец

Первородство, первородный

Первосвященник

Пергам

Пергамент

Пергия

Перекладина

Переливатели

Перепел

Перепись населения

Переправа

Переход через пустыню

Персида

Перст

Перстень

Персы

Песнь восхождения

Песнь Песней Соломона

Песня

Петахия (Пафахия)

Петр

Петра (Села)

Петух

Петь

Пеульфай

Пефор

Пеход

Печаль, печальный

Печать

Печень

Печная башня

Печь

Пешитта

Пещера.

Пёс

Пи-Гахироф

Пила

Пилат

Пилдаш

Пилтай

Пилха

Пиратон (Пирафон)

Пиратонянин

Пирафон

Пирафонянин

Пирожки

Пирр

Писание Священное

Писать

Писец

Писидия

Письма из Мари.

Письменность, писец, писать

Письмо

Пить

Питье

Пифом

Пифон

Пища

Пищевые запреты

Плавить

Плакальщица

Пласт

Плата, вознаграждение, награда

Платок

Плач

Плач Египтян

Плач Иеремии, книга

Плач, оплакивать (стенания, вопль, жалоба, сетование).

Плевать

Плевелы (полова)

Плен

Пленный

Плетение волос

Плечи, рамена

Плешивый (лысый)

Плод

Плод чрева

Плотник

Плоть, плотский, плотяной

Плуг

Победа, побеждать

Побивать камнями

Побуждать

Повар, варить

Повар, поварня

Поварня

Повеление о проповеди

Повешенный

Повивальная бабка

Повязка

Повязывать

Погибель

Погода

Погребение

Подарок

Подати

Подвизаться

Подножие

Подражание, подражать

Подсвечник

Подстава, подножие

Поздние дожди

Поздняя трава

Познание, познавать

Позорище

Покаяние, каяться

Покой, почить, успокоиться

Поколение Зарино

Поколение Середово

Покров

Покрывало, покров

Покрывать, закрывать, повязывать

Покрывать, крытый

Полба

Полдень

Поле, нива

Полк

Полушка

Полынь

Помазание

Помазанник

Помышления

Поношение, поругание, поносить

Понт

Понтий Пилат

Поощрять

Поражение Озы

Порафа

Порок, недуг

Поручительство, поручитель

Порций

Порядок

Посещение

Послание Иакова

Послание Иуды

Послание к Галатам

Послание к Евреям

Послание к Ефесянам

Послание к Колоссянам

Послание к Римлянам

Послание к Титу

Послание к Филимону

Послание к Филиппийцам

Послания

Послания Иоанна

Послания к коринфянам

Послания к Тимофею

Послания к фессалоникийцам

Послания Петра

Посланник

Посланничество, посылать

Пословица

Послушание, повиновение, слушаться, повиноваться

Посредник

Пост, поститься

Постоянны

Пот

Потифер

Поток

Поток Египетский

Потомство

Потоп

Похереф-Гацеваим (Похереф-Гаццебайим)

Похищать

Похоть

Почить

Почки

Почтительность

Пошлина

Поэзия

Поэтическое искусство

Поэты

Пояс

Право, правосудие

Праздник Кущей

Праздник Обновления

Праздник Пурим

Праотец, патриарх

Прах

Праща

Предание

Предсказание, прорицательство, гадание

Предтеча

Прежний

Преисподняя

Преломлять

Прелюбодеяние

Пресвитер

Пресные хлебы, лепешки, пирожки

Пресный

Престол

Престол благодати

Преступление

Претория

Привески

Приветствие, приветствовать

Прививка (растений)

Привратник

Призрак

Призыв, призвать, призвание

Прикрывать

Пример

Примирять, умилостивлять, примирение, умиротворение, умилостивление

Приношение, возношение, плечо возношения

Приношение воспоминания (приношение ревнования)

Принудительные работы

Природа, природный

Прискилла

Приставник, притеснитель

Пристройка

Притвор Соломонов

Притеснитель

Притча

Притчи Соломоновы

Приход Царства Божиего на землю

Пришелец

Пробуждаться

Продавать

Прозелиты,

Прозорливец

Прозываться

Произрастения земли,

Проклятие, проклинать:

Пропитание.

Проповедь, проповедовать, проповедник.

Пророк.

Пророчество, пророчествовать.

Просвещение

Прославление, восхваление.

Прославление прославлять,.

Просо

Простота сердца,

Прохор

Прощание

Прощение, простить.

Пряжка, застежка

Прялка

Прямота, открытость, смелость, дерзновение.

Пряности

Прясть

Псалмы учительные.

Псалом.

Псалтирь

Птица.

Птолемаида

Публий,

Пуд

Пунон,

Пур

Пурпур (багряница),

Пустословие.

Пустыня.

Путеол,

Путь.

Пчела

Пшеница

Пшено

Пядь (вершок)

Пята

Пятидесятница

Пятикнижие Моисея.

Пятница

Раав (Рахава)

Раама

Раамия

Раамсес

Раб, рабыня, раба

Раб Господень, раб Божий

Раббуни

Работники

Рабсак

Рабсарис

Равва

Равви

Раввиф

Рагав

Рагуил (Регуил)

Раддай

Радость, веселье

Радуга

Раема

Разбойники

Разверзать

Разводное письмо, развод

Разить, поражать (жалить)

Разон

Рай

Рак

Рака

Раккаф

Ракон

Рам (Арам)

Рама (Рамоф)

Рамаия

Рамаф-Лехи

Рамаф-Мицфа

Рамафаим (-Цофим)

Рамена

Рамоф

Рана

Рас-Шамра

Раскаяние, раскаиваться

Раскопки

Распорядитель пира

Распутство

Распутье

Расселина

Рассеяние

Расслабленный

Растение (Ионы)

Растения, насаждения, насаждать

Рафа

Рафаил

Рафу

Рахава

Рахам

Рахиль

Реаия

Рева

Ревекка

Ревность

Регем

Регем-Мелех

Регуил

Реелай

Резчик по камню

Река (поток)

Река Аравийская

Река Египетская

Рекем

Ремалия

Ремень

Ремесло

Ремеф

Реммон

Ремфан

Ресен

Реума

Рефаил

Рефаимская долина

Рефаимы

Рефаия

Рефай

Рефидим

Реха

Рехав (Рихав)

Рехавиты

Рехавия

Рехов

Реховоф

Реховоф-Ир

Рехум

Рецеф (Рецев)

Рецин

Решетка

Решето, просеивать

Решеф

Ржа

Ржавчина

Рибай

Рибла

Ривла

Ригия

Рим

Римляне

Риммон (Реммон)

Римнон-Фарец

Римский язык

Ринна

Риса

Рисий

Рисса

Ристалище

Ритор

Рифат

Рифма

Рихав

Риция

Рицпа

Робость

Ровоам

Рог

Рогель (Ен-Рогел)

Роглим

Род

Рода

Родители

Родить, родиться

Родос

Родословие

Рождение

Рожон

Ромамти-Езер

Ропот

Роса

Рост, прибыль.

Росток, отрасль

Рохга

Рош

Рубашка

Рубин

Рувим

Рука

Рукописание

Рукописи Мертвого моря

Руль

Рума

Рута

Руф

Руфи книга

Рыба

Рыбные ворота

Рыболов

Рыболовство

Сава

Савадия

Саваоф

Савей

Савейцы

Савл

Савта

Савтеха

Сад

Саддукеи

Садок

Сайгак

Сала

Салаиль

Саламандра

Саламин

Салафиил

Салим

Саллай

Саллу

Саллум

Салма (Салмон)

Салмай

Салман

Салманассар

Салмона

Салмоне

Саломиф

Саломия

Салпаад

Салу

Салха

Самай

Самария

Самаряне

Самгар-Нево

Самегар

Самей

Самла

Самма

Саммуа (Самус, Шаммуй)

Самос

Самофракия

Самсон

Самуил

Самус

Санаваллат

Сановник, военачальник

Сансана

Сапфир

Сапфира

Сара

Саранча:

Сараф

Саргон

Сардис

Сардоникс

Сарепта

Сарецер (Шарецер)

Сарид

Сарон

Сарра

Саруия

Сатана

Саул

Саф (Сафут)

Сафан

Сафат

Сафатия

Сахар

Сбор, собирать

Свадьба

Сверху

Свет

Светильник

Светильник, подсвечник

Свидетель, свидетельствовать, свидетельство

Свинец

Свинья

Свирель

Свобода, свободный

Сворачивать

Свыше

Связка

Святилище

Святое Святых

Святой Дух

Святость, святое

Священник

Священное Писание

Сев

Сева, савейцы.

Севам

Севна

Севоим

Сегодня, ныне.

Сегув

Седалище.

Седекия

Седло

Седмиц праздник

Седрах

Сеир

Сеираф

Секаха

Секелаг

Секунд

Села

Села-Гаммахлекоф

Селевкия

Селед

Селемия

Селение, село

Селения Иаировы

Селлум

Селмон

Семаия

Семей

Семизвездие

Семир

Семь

Семя

Сен

Сеная

Сене

Сенир

Сеннаар

Сеннахирим

Сено

Сенуя (Гассенуя)

Сеорим

Сепарваим

Септуагинта

Сепфор

Сепфора

Сера

Сераия

Серафим

Серах

Сергий Павел

Сердце

Серебро

Серед

Серна.

Серп

Серух

Серьга

Сесах

Сестра

Сетование

Сеть (тенеты)

Сефар

Сефарад

Сефатия

Сефе

Сефур

Сеять

Сибболет

Сива

Сиван

Сивраим

Сивхай

Сигон

Сигор

Сигор

Сиддим

Сидон

Сидоняне

Сиена

Сикль

Сикомор, сикоморовое дерево

Сикоморовое дерево

Сила

Сила, сильный

Силки (петли, тенета)

Силла

Силоам

Силом

Силуан

Сим

Симей

Симеон

Симон

Син

Синагога

Синай

Синедрион

Синей

Синим

Синтихия

Сион

Сира

Сиракузы

Сирийцы, Сирия

Сирион

Сирота

Сирофиникия

Сирт

Сисара

Сисмай

Ситтим

Сиф

Сифри

Сихарь

Сихем

Сихор

Сияние (освещение, озарение), сиять (освещать, озарять)

Скакать

Скала

Скала Орива

Скала равнины

Скверна

Скева

Скиния

Скиния Молохова

Скипетр, жезл

Скифы

Сковорода.

Скопцы

Скорбь

Скороход

Скорпион

Скорпион.

Скрижали

Скрытный

Слава

След

Следовать за кем-либо

Слезы

Слепота, слепой

Слова на кресте

Слово Божье

Слоновая кость

Служение, служба, служить

Служитель

Слух, молва

Слушать, слышать

Слюна, плевать

Смена

Смерть

Смех

Смиренномудрие (смирение)

Смирна

Смоковница

Смола

Смотреть

Смущение, страх, испуг, робость, боязливость

Смывать

Снег

Сновидение

Сноп

Собака (пёс)

Собирание плодов

Соблазн, вводить в соблазн

Соблюдать

Собственность

Сова (Цоба, Сува, Цован, Мецовая)

Сова, филин

Совак

Совершенство, совершенный

Совесть

Совет

Советники, начальники общества

Сови

Совлечься

Соглядатаи

Согрешение

Соди

Содом

Созвездия

Сокровище

Сокровищехранитель, казнохранитель

Сокровищница, хранилище

Сокхоф

Солам

Соленая долина

Соленое море.

Солнечные часы

Солнце

Соломон

Соль

Соляная (Соленая) долина

Соляной столб

Сомнение, сомневаться

Сон

Сонам

Сооружать

Соперник

Сорек

Сорес

Сорная трава

Сосед

Сосипатр

Составляющий масти (мироварник)

Сострадание

Сострадание

Сосуд

Сосфен

Сотай

Сотворение мира

Сотник

Софар

Софонии книга

Софония

Сохо

Союз, завет

Спасение

Спаситель

Список народов

Споткнуться

Справедливость, праведность, правда (в значении "справедливость")

Срам, посрамить, позорно

Сребреник

Сребролюбие

Средиземное море

Средние ворота

Средства к существованию

Срубать (отсекать)

Стадий

Стадо

Стакти

Стан

Старейшины

Старость

Старый.

Стахий

Стегно

Стекло

Стена

Стена подбеленная

Стенание, стенать (вздыхать)

Стенобитные машины

Стефан

Стихии

Стихии мира

Стоики

Стол

Столб (столп)

Столбы

Столп облачный

Сторож (хранитель)

Страдание, страдать

Стражи, сторожить, бодрствовать

Странствование в пустыне

Страус.

Страх

Страх Божий

Страх, страшиться

Стрела

Стрелки (стрельцы)

Стрельцы

Стремление

Стригущие (овец), стричь

Строительство, строить, возводить, возделывать

Струна, струнное орудие

Струп

Ступа

Стыд, стыдиться

Суаль

Суах

Суббота

Субботний путь

Сува

Суд

Судейское место, судилище

Судилище

Судить.

Судиться, вести тяжбу

Судный день

Судьи

Суеверие

Суета

Суждение (приговор)

Сузы

Суккот-беноф

Сукхиты

Суламита

Сума, сумка

Сумка

Сунем (Сонам)

Сур

Суровый

Суса

Сусаким

Сусанна

Сусий

Сусло

Суф

Суфа

Сухайцы

Сухой

Считать, исчисление

Сын

Сын Божий

Сын дяди.

Сын человеческий

Сыновья

Сыновья Енномовы

Сыны Аароновы

Сыны Божьи

Сыны грома

Сыны Узииловы

Сыр

Сытый, насытить

Сюзюгос

Табафа

Таббаоф

Табеел

Тавеил

Тавера

Тавифа

Тавкегаф

Тавримон

Тайна

Тайный, скрытный

Талант

Талмон

Талмуд

Тамара (Фадмор)

Таммуз

Танец, пляски, хоровод, ликование

Танхумеф (Фанасмеф)

Таппуах

Тарах

Таргум

Тарс

Тартак

Тартан

Татами

Тафафь

Тафна

Тафнис (Тафна)

Тахав

Тахан (Фахан)

Тахаф (Тахав, Фахаф)

Тахаш

Тахпенеса

Тварь

Твердь

Твердыня.

Творить

Тевалия

Тевах

Тевет

Тевец

Тел-Авив

Тел-Харша

Телаи

Телем

Телец

Телец золотой

Телль-Амарна

Телмелах

Тело

Телохранители

Темница

Тенеты

Тень

Терафим

Теревинф

Терние

Терпение, терпеливый

Тертий

Тертулл

Тесто

Тетива

Техинна

Тивериада

Тиверий

Тивхафа

Тиглатпаласар

Тигр (Хиддекель)

Тимей

Тимон

Тимофей

Тимпан

Тиншемет

Типсах

Тир

Тиранн

Тиргак

Тирейцы

Тиряне

Тит

Тихик

Тихо, тишина

Ткач, ткать

Тление, тленный

Тмин

То и то

Тоах

Тов

Тов-Адония

Товит

Товия

Топаз

Тополь

Топор

Торговля

Торжище, рынок, базарная (городская) площадь

Тофел

Тофет

Тоху

Трава

Трапеза

Трахонитская область

Трезвый

Третья и Четвертая книги Царств

Третья Эгла (Егла)

Три

Три гостиницы

Триединство

Трифена

Трифоса

Троада

Тропа (стезя)

Тростник (трость, камыш)

Тростник благовонный (аир)

Трость (для письма)

Трофим

Труба

Труд (работа)

Труд, трудность, тягость, забота

Труп

Тувалкаин

Тук, жир

Тутовое дерево

Тушканчик (мышь горная)

Тьма

Тщеславие

Тысяча

Тысячелетнее царство

Тысяченачальник

Тяжкий.

Убийство

Убийца

Увещевание (призыв), увещевать (призывать)

Увясло

Угодное (Богу)

Угол

Уголь, уголья

Угольница (кадильница, кадило)

Угольные ворота

Угрожать

Угроза, угрожать, грозить

Уда

Удавленина

Удод

Уел

Узай

Узал

Узел

Уззен-Шеера

Уззий (Озия)

Узиил (Уззиел)

Узия (Уззия)

Узы

Украшение

Уксус

Улай

Улам

Улла

Ум, разум, разумение, разумный

Умащать

Умилостивлять, умилостивление

Умирать, смертный

Умиротворение

Умма

Умывальник, умывальница

Унижение, унижать

Унний

Упование

Упование, уповать

Уповать

Ур

Урбан

Уриил

Урий

Урим и туммим

Урия

Урожай, жатва

Успение

Успокаивать(ся)

Успокоиться

Уста

Устав (устройство, установление, порядок), устраивать, устроенный

Установление

Усыновление

Утешение, утешать

Утешитель

Утренняя звезда

Утренняя стража

Уфаз

Уфай

Ухо

Уц

Учебные занятия

Учение

Ученик

Ученики

Училище

Учитель

Ущелье, расселина

Фаанаф-Силом

Фаанах

Фаарея

Фавор

Фаддей

Фадмор

Фадон

Факей

Факел

Факия

Фалал

Фалассар

Фалек

Фалеф

Фаллу

Фалмай

Фалтиил

Фалтий

Фалтия

Фамарь

Фамах

Фаммуз

Фамна

Фамнаф-Сараи

Фамний

Фанасмеф

Фануил

Фара

Фарала

Фаран

Фараон

Фарей

Фарес

Фарисеи

Фарнак

Фарра

Фарсис

Фарурим

Фарфар

Фасги

Фафнай

Фахан

Фахаф

Февда

Феглаффелласар

Фегор

Федаия

Фекоя

Фелаия

Фелалия

Фелатия (Фалтия)

Фелах

Фелет

Фелефеи

Феликс

Фема

Феман

Феманитяне

Феннана

Феофил

Ферезеи

Феруда (Ферида)

Фесвитянин

Фессалоника

Фест

Фиатира

Фива

Фигелл

Фидал

Фиква

Филадельфия

Филимон

Филин

Филипп

Филиппы

Филистимляне

Филистимская земля

Филит

Филолог

Филон

Философия

Фимна (Фамна, Фимнафа)

Фимнафа

Фимни

Финеес

Финик

Финикия, финикийцы

Фирам

Фирас

Фирия

Фирхана

Фирца

Фисон

Фиспа

Фихолл

Фициянин

Флегонт

Фогарма

Фой

Фокен

Фола

Фолад

Фома

Фортунат

Фригия

Фрукты

Фуа

Фува

Фувал (Тубала)

Фул

Фунт

Фура

Фут

Футиил

Футияне

Хабайя (Ховаия)

Хаббон

Хавила

Хавор

Хагаб

Хагаба

Хагав

Хагава (Хагаба)

Хагги (Хаггий)

Хаггий

Хаггия

Хадад (Гадад, Гадар, Адер)

Хадаша

Хадид

Хадлай

Хадрах

Хазаия

Хазва

Хазиил

Хазо

Хакуфа

Халак

Халах

Халван

Халдеи

Халдея

Халев

Хали

Халкол

Халколиван (ливанская медь)

Халне

Халон

Халхул

Хам

Хамаф

Хаммон

Хаммуил

Хамос

Хамоф-Дор

Хамул

Хамуталь

Ханаан

Ханан (Анан)

Хананеи, хананеяне

Ханани (Ананий, Хананий)

Хананий

Ханания (Анания)

Хане

Ханес

Ханнафон

Ханниил

Ханох (Енох)

Ханун (Аннон)

Харада

Харан (Аран, Гаран)

Харбона

Харгаия

Харгол

Хареф

Харим

Хариф

Харифиянин

Харми

Харнефер

Харод, хародитяне

Хародитяне

Харошеф (Харошеф-Гоим)

Харран

Харумаф

Харуц

Хархас

Хархур

Харша

Хасадия

Хасуфа

Хатита

Хатифа

Хаттил

Хаттуш

Хафараим

Хафаф

Хахмоний (Ахамани)

Хацар-Гадда

Хацар-Суса (Хацар-Сусим)

Хацар-Сусим

Хацар-Шуал

Хацармавеф

Хацацон-Фамар

Хашавия

Хашавна

Хашавния

Хашбаддана

Хашмона

Хашува

Хашум

Хашшув

Хвала, восхвалять

Хвалебная песнь

Хвост

Хевер

Хеврон

Хезив

Хезион

Хезир

Хела

Хелал

Хелбон

Хелдай

Хелев

Хелед

Хелек

Хелем

Хелеф

Хелефеи и Фелефеи

Хелец

Хелкаф

Хелкаф-Хаццурим

Хелкия

Хелон

Хелув

Хемдан

Хенаана

Хенадад

Хенани

Хенания

Херан

Херес

Херет

Хереш

Херуб-Аддан

Херув-Аддон (Херуб-Аддан)

Херувимы

Хет

Хетлон

Хеттеи

Хетты. Египетский рисунок.

Хеттура

Хефер

Хефциба

Хецрой (Хецрай)

Хецрон (Есром)

Хешмон

Хиддекель

Хидон

Хижина

Хизкий

Хилен

Хилеон

Химам

Химафей

Хиннареф

Хиннароф

Хиос

Хира

Хирам

Хитрость, хитрый

Хиттимские острова

Хифлис

Хлеб

Хлеб предложения, стол для хлебов предложения

Хлебная ржавчина (ржа)

Хлебное приношение

Хлебодар, хлебопек

Хлев

Хлоя

Хова

Ховав

Ховаия

Ховар

Хогла

Ходатай

Ходатайство

Ходеша

Ходить

Хозева

Холм Божий

Холм обрезания

Холм Финееса

Холон

Хонания

Хор-Агидгад (Гудгод)

Хоразин

Хораф

Хорашан

Хорем

Хори

Хорив

Хорма

Хоровод

Хоронаим (Оронаим)

Хоронит

Хорошие Пристани

Хорреи

Хоса

Хофам

Храм

Храмовая подать

Храмовая стража

Хранилище

Хризолит

Христианин

Христос

Хуб

Хуза

Хуккок

Хул

Хула, злословие, злоречие

Хумта

Хупим

Хуппим

Хур (Ор)

Хурай

Хурам

Хурий

Хус

Хусарсафем

Хусий

Хусий, Хусия

Хусия

Хуфам

Хуш

Хуш, Хус

Хушай

Хушай (Хусий)

Хушам

Хушатянин

Хушим

Хушим (Хушима)

Хушима

Цаан

Цаир

Цалаф

Цалмон

Цананним

Цапля

Цареда (Цереда, Царера)

Царера

Царица

Царская долина

Царские гробницы

Царство

Царство Божие

Царство Небесное

Цартан

Царь

Цафнаф-панеах

Цафон

Цвести

Цвет

Цевоим (Севоим)

Цедад

Цела

Целек

Целование, лобзание

Целомудренный

Целомудрие, целомудренный, чистота

Целцах

Цемараим

Цемареи

Цена крови

Цена пса

Ценан

Цепочка

Цепь, цепочка, оковы, узы

Цер

Цереда

Цереф

Цереф-Шахар

Цери

Церковь, собрание, община

Церон

Церуа

Цефания (Софония)

Цефата

Цефаф

Цефо

Цефон

Цивеон

Цивья

Цигор

Циддим

Циклаг (Секелаг)

Цилла

Цилльфай

Цилфай (Цилльфай)

Цин (Син)

Цитра

Цифион (Цефон)

Цифрон

Циха:

Циц

Цоан

Цоар

Цоба

Цован

Цовев

Цора

Цофах

Цохар

Цуар

Цур

Цур-Орив

Цуриил

Цуришаддай

Цуф

Чада

Чайка

Чародейство, чародеи, волхвы, тайноведцы

Час

Чаша

Человек

Человек Божий

Человеческая заповедь

Черви

Чермное море

Чернила

Черное дерево

Чернуха

Черный

Черта

Чертог

Чеснок

Чесотка

Честь, чтить

Четвертовластник

Четверть

Четыре

Чечевица

Чешуя

Чиновник, чиновники

Числа

Число

Чистота, нечистота, чистый, нечистый, очищение

Чистый

Читать

Чресла, стегно, бёдра

Чудо

Чужеземцы

Шаазгаз

Шаалаввин

Шаалбим

Шаалбоняне

Шаалвим (Шаалаввин, Шаалбим)

Шаалим

Шаараим (Шаарим)

Шаарим

Шааф

Шаве

Шавтай (Шавфай)

Шавфай

Шагацим

Шаге

Шакал

Шалаш в огороде

Шалеф

Шалиша

Шаллехет

Шаллум (Саллум, Селлум)

Шама

Шамгуф

Шамир

Шамлай

Шамма (Самма, Самай, Шима)

Шаммай

Шаммуй

Шамшерай

Шарай

Шарар

Шарецер

Шарон (Сарон)

Шароняне

Шарухен

Шатер, шалаш, куща, хижина, храмина

Шафан (Сафан)

Шафат (Сафат)

Шафер

Шафир

Шафран.

Шахия

Шашай

Шашак

Шеал

Шеария

Шеарясув

Шева (Сава)

Шева (Савей)

Шевания

Шеват

Шевер

Шевуил

Шегараим

Шедеур

Шеера

Шела

Шелемия (Шелемиягу, Селемия)

Шелемиягу

Шелеш

Шелихим

Шелк

Шеломий

Шеломиф (Саломиф)

Шелумиил

Шема

Шемаиа

Шемаия (Шемаиа, Самей, Семаия)

Шемария

Шемая

Шемевер

Шемер (Семир)

Шемида

Шемирамоф

Шенацар

Шеревия

Шереш

Шерсть

Шест

Шесть

Шефам

Шефар

Шефар-Бознай

Шефатия (Сефатия, Сафатия)

Шефела

Шефо

Шефуфам

Шефуфан

Шехания

Шехария

Шешай (Сесай)

Шешан

Шешбацар

Шея (выя)

Шибболет

Шива (колодец)

Шиза

Шикарон

Шиллем

Шило

Шилша

Шима (Шимей, Шимеам)

Шимеам

Шимеата (Шимеафа)

Шимеи

Шимей

Шимейцы

Шимий (Шимей, Шимеи, Симеон, Симей, Семей)

Шимраф

Шимри (Шимрий)

Шимрий

Шимрифа

Шимрон

Шимрон-Мерон

Шимшай

Шинав

Шион

Шитрай

Шифий

Шифмоф

Шифра

Шифтан

Шихор (Сихор)

Шихор-Ливнаф

Шкура, кожа

Шкуры синие

Шлем

Шнур, лента

Шоа

Шовав (Совав)

Шовай

Шовал

Шовек

Шогам

Шомер

Шомера

Шуа (Шуя)

Шуал (Суаль)

Шуах

Шуваил

Шумафане

Шуни (Шуний)

Шупим

Шутелах (Шутела)

Шуха

Шухам

Шуя

Щипцы

Щит

Эвал (Евал)

Эвроклидон

Эгла (Аглая)

Эдом

Эдомитяне, идумеи

Эл-Вефиль

Эль-Фаран

Эла (Ила, Ела)

Элам

Эласа (Елеаса)

Эль-Амарна

Эльегоенай (Елиегоэнай)

Эн-Гадди

Эпикурейцы

Эрех

Эфер (Ефер)

Эфиопия

Эхи

Эцбон (Ецбон)

Эцер (Ецер)

Эшбан (Ешбан)

Эшкол

Юбилейный год

Юг

Южный ветер

Юлий

Юлия

Юния

Юность, молодость

Ютта (Юта)

Юхал

Яблоко, яблоня

Яван (Иаван)

Явление

Явор

Ягаре-Оргим

Ягненок

Яд

Язва

Язва (моровая)

Язык (речь)

Язык

Язычник

Яйцо

Яма

Якорь

Ямин (Иамин)

Ярмо, иго

Ясень

Ясли

Яспис

Ястреб.

Ятба

Яфий

Яффа (Иоппия)

Яхазиил

Яхзеия

Яхин (Иахин)

Яхонт

Ячмень

Яшен

Ящерица


Новая страница 1

При помощи комбинации клавиш ctrl+F
выведите "Поиск" и наберите нужное слово.

Ó Valeryi Dzyuba dzyuba@fromru.com


Библейская Энциклопедия Бркгауза

Аарон

Аарон [евр. Ахарон], значение имени точно не установлено, возм., соответствует егип. "великое имя". А. был потомком Левия, сыном Амрама и Иохаведы (Исх 6:20; Чис 26:59). Он был моложе своей сестры Мариами и на три года старше брата Моисея (Исх 7:7). А. был женат на Елисавете, дочери Аминадава и сестре Наассона из колена Иуды (Чис 1:7). Она родила ему четырех сыновей - Надава, Авиуда, Елеазара и Ифамара (Исх 6:23). Призвав Моисея быть вождем и освободителем Израиля, Бог назначил А. говорить к народу вместо его косноязычного брата. А. должен был стать "устами" Моисея (Исх 4:16) и его пророком (Исх 7:1). Братья встречаются в пустыне (Исх 4:27), выступают перед старейшинами Израиля (ст. 28-31) и перед фараоном. При разговоре с фараоном и при первых трех казнях египетских А. владеет жезлом (Исх 7:9,19; 8:5,17), к-рый позднее действует только в руках Моисея. А. и Моисей получают Божье позволение на исход из Египта (Исх 12:31) и руководят народом в период странствования по пустыне (гл. 16). Когда Моисей молится во время битвы израильтян с амаликитянами, А. вместе с Ором поддерживает его руки (Исх 17:12). А. вместе с Моисеем восходит на гору Синай (Исх 19:24), сопровождает вождя с двумя своими сыновьями, Надавом и Авиудом, и 70 старейшинами при торжественном заключении завета с Господом (Исх 24:1,9). Когда Моисей вновь восходит на гору Синай, то назначает вместо себя А. и Ора, к-рым на время своего отсутствия поручает вершить суд (ст. 14). В последующие 40 дней Моисей получает от Бога среди прочих и повеление посвятить А. и его сыновей в священники (гл. 28; 29). Потомки А. получили право наследовать первосвященство (Исх 29:29). Предназначение священников и их обязанности, права на жертвоприношения и их обеспечение - все это устанавливается Самим Богом (Чис 4:18). В то время как Моисей находится на горе, А. уступает давлению народа и воздвигает изваяние быка (золотой -> Телец). Здесь А. проявляет себя человеком слабовольным, не имеющим авторитета вождя. Но вину за свою беспомощность и отпадение от Бога он перекладывает на народ (Исх 32). Моисей своим заступничеством спасает брата от гнева Божьего (Втор 9:20) и по сооружении скинии собрания посвящает А. и его сыновей в священство в соотв. с волей Господа (Лев 8). Особое положение А. подчеркивает прежде всего -> наперсник с 12 драг. камнями, а также урим и туммим (-> Свет). В день посвящения старшие сыновья А. -> Надав и -> Авиуд "принесли пред Господа огонь чуждый, которого Он не велел им"; за такое своеволие они были наказаны смертью (Лев 10:1 и след.). О том, как строго Бог относится к священнич. служению, свидет-вует не только их внезапная смерть, но и то, что А., как первосвященник, не смел выражать свое личное горе, иначе ему тоже грозила смерть (ст. 6). Наказуя, Бог остается верен Своему слову: "в приближающихся ко Мне освящусь и пред всем народом прославлюсь" (ст. 3). На втором году странствования по пустыне А. вместе с Мариамью выступил против Моисея. Они упрекали Моисея за "жену Ефиоплянку" (-> Моисей) и усомнились в его особом положении перед Богом. Можно предположить, что инициатива в этом выступлении принадлежала Мариами, к-рую Господь наказывает проказой. А. заступается за нее перед Моисеем, и, благодаря молитве последнего, ей даруется исцеление (Чис 12). Восстание Корея, Дафана и Авирона направлено не только против власти Моисея, но и против закрепления права на священство за А. и его сыновьями. Когда народ обвиняет Моисея и А. в смерти бунтовщиков, Господь посылает на израильтян поражение, к-рое А. предотвращает посредством жертв. воскурения. Затем Господь вновь подтверждает священство А.: жезл Левия, на к-ром было написано имя А., зазеленел и расцвел (гл. 16; 17). В дальнейшем этот жезл был помещен в ковчег завета (Евр 9:4). В Кадесе А. оказывается причастным к вине Моисея, дважды ударившего жезлом по скале, тогда как ему следовало ограничиться словом. За это они оба теряют право войти в землю обетованную (Чис 20). Вскоре Господь от-зывает А. Моисей, по указанию Господа, восходит на гору Ор вместе с А. и Елеазаром. Там он снимает с А. первосвященнич. одежды и облекает в них его сына Елеазара, к-рый занимает место своего отца. А. умирает в возрасте 123 лет (Чис 33:39), и его оплакивают в течение 30 дней (Чис 20:23-29). А. недостает самостоятельности, в своих поступках он сильно зависим от других - Моисея, Мариами, народа. Значение А. как личности в том, что именно его Бог призвал в первосвящен-ники Израиля. Но служение А. ограничено, что особо символизируется фактом сложения им перед смертью первосвященнич. одеяния. В Евр 7-9 подчеркивается ограниченность во времени и несовершенство Ааронова священства по сравнению с мессиан. священством "по чину Мелхиседека" (Евр 5:6; 7:11). Священников Израиля впоследствии обозначали как "сыновей Аарона". "Сыны Садока", служившие священниками в Иерусалимском храме с момента его освящения при Соломоне и до 171 г. до Р.Х. (за искл. периода вавил. плена), тоже принадлежат к потомкам А.

Ав

Ав, пятый месяц -> года у израильтян.

Авагфа

Авагфа [евр. Авагта, "прекрасный образом" или "счастливый дар" (?)], один из -> евнухов перс. царя Артаксеркса (Есф 1:10), прислуживавших лично царю.

Аваддон

Аваддон [евр. имя "ангела бездны" (Откр 9:11), греч. Аполлион, "губитель" (Иов 15:21), "уничтожение", "гибель"]. В ВЗ также преисподняя - место, где пребывают мертвые. В Иов 26:6, как и в Притч 15:11; 27:20, понятие А. употреблено в одном ряду со словом "преисподняя" (в МТ в обоих случаях "шеол"), в Пс 87:12 - со словами "во гробе" (в Синод. пер. этого стиха значение слова "аваддон" передано словосочет. "место тления"), в Иов 28:22 - со словом "смерть". В лит-ре раввинов А. встречается в значении самого нижнего отделения ада (Bill 3, 810).

Авана

Авана (возм. знач. "каменистая"), река, берущая начало на высотах Аманы, отрога хребта Антиливан (4Цар 5:12); протекает по садам -> Дамаска, орошая их; славилась чистотой и прозрачностью воды. Совр. название - Барада, "холодная".

Аварим

Аварим ("по ту сторону"):

1) название местности - долины или реки;

2) горная страна вост. Мертвого моря (Иер 22:20), к-рую замыкает с севера гора Нево (ее крутые склоны были названы "по ту сторону" жителями зап. берега реки Иордан). А. занимает часть тер. Моава и наследственного удела Рувима. Самые высокие из ее гор - Нево (Втор 32:49), с к-рой Моисею было дано увидеть землю обетованную, а также вершины Фасга (Втор 34:1) и Фегор (Чис 23:28). В горах А. израильтяне в предпоследний раз перед входом в землю Ханаанскую разбивали свой стан, отсюда они вышли к равнинам Иордана, чтобы достичь Аве-Ситтима в долине Вади Кефрен (Чис 33:47).

Аваримские горы и южная часть восточного берега Иордана.

Авациния

Авациния [евр. Хаваццинья, возм., от аккад. "обильный", "богатый"], предок Иазании из дома Рехавитов, жившего во времена Иеремии (Иер 35:3).

Аввакума пророка книга

Аввакума пророка книга -> Книга пророка Аввакума.

Авва

Авва -> Отец -> Имена Бога (III,2).

Авва (Ивва)

Авва (Ивва), город в Ассирии. Жители А. были переселены в Самарию на место угнанных израильтян (4Цар 17:24; 18:34; 19:13; Ис 37:13). Предположит. А. находилась на месте совр. Телль-Кафр-Айи близ Ривлы или в Ам-ми, совр. Энфи, в 26 км сев. Библа (Гевала), которая упоминается еще в письмах из архива Эль-Амарны.

Аввеи

Аввеи, народ, живший вблизи Газы. А. были изгнаны пришедшими с -> Кафтора филистимлянами (Втор 2:23; Нав 13:3).

Аввим

Аввим, город в уделе Вениамина (Нав 18:23), возм., совр. Хирбет-Хайджан, в 0,5 км юж. Дер-Дивана.

Август

Август ("удостоенный почтения"). В 27 г. до Р.Х. рим. сенат присвоил родившемуся в 63 г. до Р.Х. Гаю Юлию Цезарю Октавиану почетный титул А. [греч. себастос, "его величество"]. Титул А. был сохранен и за его преемниками, однако когда речь идет об А. без дальнейших уточнений, то подразумевается именно Октавиан. Супруги, матери, дочери и сестры императоров носили титул "Августа" (ф-ма ж. р. от Август) как выражение бо-жеств. освящения. Октавиан А. был внучатым племянником Гая Юлия Цезаря, к-рый усыновил его и в своем завещании назначил наследником. Из развернувшейся после смерти Цезаря борьбы за власть А. вышел победителем и стал повелителем всей империи - первым рим. императором (31 г. до Р.Х. - 14 г. по Р.Х.). Его родным отцом был Гай Октавий. Ожидание рождения спасителя мира, к-рое должно было знаменовать наступление новой, счастливой эры, предсказ. Вергилием в его четвертой эклоге ("пастушеской поэме"), напис. ок. 40 г. до Р.Х., связывалось с молодым императором Октавианом, мировое господство к-рого обещало принести долгожданный мир; ему оказывались божеств. почести. Вергилий в "Энеиде" (6:791/2) признал исполнение своего пророчества: кесарь А. и есть Обетованный! В Лионе был освящен жертвенник рим. богам и А., в Риме сооружен алтарь августейшего мира, а в 8 г. до Р.Х. офиц. закрывается храм бога Януса, покровительствовавшего войне, - в рим. империи наступил мир. А. поддерживает хорошие отношения с иудеями. Он приказывает дважды в день приносить в храме жертвы за его счет и приветливо встречает Ирода. Тот стремится не отстать с введением офиц. культа императора, переименовывает г. Самарию в Себастию (такое название города является греч. соответствием титулу А.) и возводит там храм А. Другой храм в честь Рима и А. был построен в средиземноморс-ком порту Кесарии (также названном в честь императора). Третий храм А. строится в Кесарии Филипповой, названной так позднее в честь Тиберия (см. цвет. вклейку 16). В Иерусалимском храме отныне ежедневно приносилась жертва за кесаря, как ранее - за перс. царя (Езд 6:10). Таков фон, на к-ром звучит сообщение евангелиста Луки (Лк 2:1) о переписи населения, проводимой по приказу имп. А. для исчисления налогов. Это событие заставило Иосифа и Марию отпра-виться в Вифлеем, где в городе Своего предка Давида и родился Иисус.

Авда

Авда ("слуга", вероятно, кр. ф-ма от Овадия - "слуга Яхве"; окончание -а может быть вокативным, т.е. окончанием зват. падежа: "О, слуга"):

1) отец Адонирама (3Цар 4:6);

2) левит, сын Шаммуя (Шемаии) (1Пар 9:16 - Овадия; Неем 11:17).

Авдемелех

Авдемелех [евр. Эвед-Мелех, "раб царя"], ефиоплянин, евнух царя Седекии. С согласия царя А. вытащил пророка Иеремию из ямы, в к-рую его бросили князья Иерусалима, и за это получил от Господа обетование, что останется жив после взятия Иерусалима вавилонянами (Иер 38:7-13; 39:15-18).

Авденаго

Авденаго [евр. Авед-Него, возм., сознательно искаженное имя Авед-Нево, "слуга (вавил. бога) -> Нево"], вавил. имя Азарии, друга Даниила (Дан 1:7). А. вместе с Седрахом и Миса-хом был назначен управлять провинцией Ва-вилон (Дан 2:49). За отказ поклоняться золотому истукану всех троих бросили в огненную печь, но они были спасены ангелом (Дан 3:12-30).

Авдиил

Авдиил ("cлуга Божий" или "мой слуга"):

1) [евр. Авдиэл] гадитянин из Галаада, отец Ахи (1Пар 5:15);

2) [евр. Авдеэл] отец Селемии (Иер 36:26).

Авдий

Авдий [евр. Авди, кр. ф-ма от Авдиила, "слуга Божий" или "мой слуга"]:

1) левит из рода Мерари, дед Ефана, одного из певцов в храме во времена Давида (1Пар 6:44);

2) отец левита Киса, жившего во времена Езекии (2Пар 29:12);

3) израильтянин из рода Елама (Езд 10:26);

4) -> Овадия (5; 7).

Авдия пророка книга

Авдия пророка книга -> Книга пророка Авдия.

Авдон

Авдон ["покорный", "раб (Божий)"]:

1) сын Гиллела из г. Пирафона в земле Ефремовой; в течение восьми лет был судьей Израиля. У каждого из его 40 сыновей и 30 внуков было по ослу для езды верхом, что во времена, когда у израильтян еще не было лошадей, служило признаком богатства и знатности рода (Суд 12:13-15);

2) сын Шашака, вениамитянин, живший в Иерусалиме (1Пар 8:23,25,28);

3) старший сын Иеила, живший в Гаваоне, родственник Саула (1Пар 8:30; 9:35 и след.);

4) согл. МТ, сын Михея, придворный чиновник царя Иосии (2Пар 34:20), в 4Цар 22:12 назван Ахбором;

5) левитский город гирсонитян в уделе Асира (Нав 21:30; 1Пар 6:74), ныне Хирбет-Абде (новоевр. Авдон), в 17 км сев.-вост. Акко (см. карту на стр. 526). В Нав 19:28 вместо "Еврон" в соотв. с нек. древними рукописями, возм., следует читать "Авдон", поскольку буквы д и р евр. алфавита, видимо, были здесь перепутаны.

Аве-Ситтим

Аве-Ситтим (возм., "долина акаций"), место, где израильтяне в последний раз расположились станом, перед тем как перейти через Иордан в землю Ханаанскую (Чис 33:49). Это место в Чис 25:1; Нав 2:1; Мих 6:5 названо -> Ситтим. См. карты на стр. 2; 388.

Аведдар

Аведдар -> Овед-Едом (1).

Авел

Авел:

1) А. в названии местности чаще всего переводится как "ручей", "поток". Слово "А." может также означать "местность с крытым колодцем";

2) А. (2Цар 20:18) тождествен -> Авел-Беф-Маахе (ср. ст. 14 и след.).

Авел-Беф-Мааха

Авел-Беф-Мааха ("поток Беф-Мааха", т.е. "поток при Беф-Маахе"), погран. крепость в уделе Неффалима (2Цар 20:15), прим. в 45 км сев. Геннисаретского озера. В 2Пар 16:4 это город Авелмаим ("пойменная земля", "боло-тистый луг", ср. 3Цар 15:20). Здесь Иоав прекратил преследование восставшего Савея (2Цар 20:13-22). Мудрость жителей А.-Б.-М. вошла в поговорку (ст. 18). Город был разрушен Венададом (3Цар 15:20), а Феглаффелласар (Тиглатпаласар III) увел его жителей в ассир. плен (4Цар 15:29).

Авел-Мехола

Авел-Мехола (возм., "луг для танцев"), город, где родился пр. Елисей. Вероятно, это совр. Телль-Абу-Сифри в верхнем течении потока Вади-эль-Малех, прим. в 25 км сев.-вост. Сихема. О важной роли, к-рую этот город играл во времена Соломона, свидет-вует упоминание о нем как о погран. пункте адм. области: "... от Беф-Сана до Абел-Мехола" (3Цар 4:12). По обеим сторонам потока широко раскинулись пахотные земли, так что здесь нетрудно представить себе Елисея из А.-М., пашущего на двенадцати парах волов (3Цар 19:16,19). См. карту на стр. 188.

Авелмаим

Авелмаим -> Авел-Беф-Мааха.

Авель

Авель [eвр. Хевел, возм., происходит от аккад. аплу или шумер. ибила, "сын", но более вероятно, от евр. хевел, "дуновение", "ничтожность"]. А. - второй сын Адама, пастух. Бог принял жертву, к-рую А. принес от первенцев своего стада и от их тука. Каин из зависти убил А., своего брата, поскольку его собств. жертва не была принята Богом (Быт 4:2-11). В НЗ А. назван праведным, а его вера и деяния восславлены (Мф 23:35; 1Ин 3:12; Евр 11:4). В Евр 12:24 пролитая кровь А., к-рая вопиет к Богу об отмщении, сравнивается с кровью Христа, чей голос звучит сильнее, поскольку кровь Спасителя делает возможным прощение.

Авель-Керамим

Авель-Керамим, местность, до к-рой Иеффай преследовал аммонитян (Суд 11:33). Согл. Ономастикону (список геогр. названий) Евсевия Кесарийского, А.-К. находился в 6 рим. милях от Филадельфии (Раввы Амма-нитской, совр. Аммана); возм., речь идет о нынешнем Хирбет-эс-Суке, располож. в 8 км юж. Аммана. См. карту на стр. 188.

Авен

Авен:

1) ("злое", "зловещее", "плохое"), презрит. именование Вефиля [Ос 10:8, ср. -> Беф-Авен (= "дом зла"), cт. 5];

2) ("ничтожество", т.е. идол). В Ам 1:5, вероятно, имеется в виду долина, располож. между Ливаном и Антиливаном (в Арам. царстве, столицей к-рого был Дамаск). В наст. время на этом месте расположен Баальбек (сир. Гелиополь) со знаменитой террасой и храмами рим. эпохи. См. карты на стр. 901; 977.

Авен-Езер

Авен-Езер ("камень помощи"):

1) место, на к-ром израильтяне расположились станом перед сражением с филистимлянами, стоявшими при -> Афеке (2) (1Цар 4:1); возм., это совр. Дер-Баллут, располож. в 26 км вост. Яффы, или Медждель-Яба, находящаяся несколько западнее. См. карту на стр. 1011;

2) камень, воздвигнутый Самуилом между Массифой и Сеном в честь победы над фили-стимлянами (1Цар 7:12). Возм., камень был назван так по месту прежнего поражения израильтян, чтобы т.о. заявить о том, что после былого поражения пришла победа. Точное местоположение камня неизвестно.

Авенир

Авенир [евр. Авнер, "отец - это свет"], сын Нира, брат Саула и начальник его войска (1Цар 14:5 и след.; 20:25; 26:5,14-16). После гибели Саула А. в Маханаиме провозгласил его сына Иевосфея царем над всем Израилем (2Цар 2:8-10), а колено Иуды в это время избрало на престол Давида. Вслед за этим два войска сошлись в пригран. области у Гаваонского пруда. Предложенная А. "игра" переросла в настоящее сражение, из к-рого Израиль вышел с большими потерями. Спасаясь бегством, А. убил своего преследователя Асаила, брата Иоава и Авессы. Только к вечеру, после предупреждения А., воины Давида прекратили преследование. Однако война продолжалась (2Цар 2:12 - 3:1). Иевосфей упрекал А. в том, что тот вступил в связь с наложницей Саула Рицпой, чем якобы заявил претензии на верховенство, но А. гневно возразил ему, указав, что Бог определил в цари Давида, и перешел на сторону Иуды. Давид принял его услуги только при условии, что сначала получит назад свою жену Мелхолу. А. склонил израильтян на сторону Давида, и сам доставил Мелхолу в Хеврон. Давид устроил пир в честь А. и отпустил его, чтобы тот исполнил свои обещания (2Цар 3:7-21). Иоав, вскоре после этого возвратив-шийся домой с войском, обманом заставил А. вернуться и убил его, мстя за брата Асаила. Давид публично заявил о своей непричастности к этому убийству и приказал народу оплакивать А. Давид сам участвовал в погреб. церемонии и скорбел над гробом А. Но он не отважился наказать Иоава (2Цар 3:39), предоставив это своему сыну Соломону (3Цар 2:5 и след.). Соломон приказал убить Иоава, невзирая на то, что, ища спасения (Исх 21:13 и след.), Иоав схватился за роги жертвенника (-> Жертвенник, II,А). У А. был сын Иаасиил (1Пар 27:21). Часть своей воен. добычи А., как и др. военачальники, посвящал Господу (1Пар 26:28).

Авесса

Авесса [евр. Авишай (Авшай)], сын Саруии, брат Иоава и Асаила (Азаила), племянник Давида (1Пар 2:15 и след.). С момента бегства Давида от Саула становится соратником Давида, сохраняя верность ему и во время восстаний Авессалома и Савея (2Цар 16; 20). Играет выдающуюся роль среди храбрых у Давида (2Цар 23:18; 1Пар 11:20). А. сопровождает Давида в стан к Саулу (1Цар 26:6-9) и спасает жизнь царя в битве с великаном Иесвием (2Цар 21:16 и след.). Однако его позиция, как и позиция Иоава, отличается от представлений Давида. А. не способен щадить врага. Так, он хочет убить Саула (1Цар 26:8) и Семея (2Цар 16:9; 19:21 и след.) и не понимает Давида, предпочитающего воздержаться от насилия, хотя и повинуется его приказу. Вместе с Иоавом он мстит Авениру за то, что тот убил их брата Асаила (2Цар 3:30). Давид не раз подчеркивает предел своей близости с А. и Иоавом: "Что мне и вам, сыны Саруины?" (2Цар 16:10; 19:22; ср. 3:39). В битве на два фронта - против сирийцев и аммонитян - Иоав поручает А. командование половиной войска (2Цар 10:10). Согл. 1Пар 18:12 и след., А. нанес поражение идумеям в Соляной долине. Между тем, во 2Цар 8:13 и след. победителем в этой битве назван не военачальник, а царь Давид, противниками же израильтян - не идумеи, а арамеи (сирийцы).

Авессалом

Авессалом [евр. Авшалом, "отец - это мир/отец мира"]. В 3Цар 15:2,10 в евр. тексте значится "Авишалом". Третий сын Давида, родившийся в Хевроне от Маахи, дочери гессурского царя Фалмая (2Цар 3:3), т.е. и по материнской линии А. имел цар. происхождение. Наделенный необычайной красотой и великолепными волосами (2Цар 14:25 и след.), А. внешне являл идеальный образ царя. Уже в молодости он попытался за спиной отца склонить израильтян на свою сторону (2Цар 15:1-6). Однако над жизнью А. с самого начала нависла тень вины его отца и Божьего суда над Давидом за совершенное прелюбодеяние и убийство Урии (2Цар 12:9-11). Излишне снисходит. отцовская любовь Давида усиливает действие вины и меру суда: когда старший сын Давида Амнон обесчестил свою сводную сестру Фамарь, Давид оставил это безнаказанным. Но через два года А. пригласил Амнона на праздник стрижки овец и распорядился убить его. После этого А. бежал к своему деду в Гессур, располож. вост. Геннисаретского озера. Давид был опечален, но ничего не предпринял (2Цар 13). Через три года Иоав, воспользовавшись любовью Давида к А., уговорил царя оправдать А., что дало возможность последнему безна-казанно вернуться в Иерусалим. Со стороны это выглядит так, как если бы Давид только исполнил просьбу Иоава. Сначала А. не был принят ко двору, но через два года офиц. добился полного примирения (2Цар 14). Вернув себе прежнюю свободу, А. завел личную охрану и начал "вкрадываться в сердце Израильтян" (2Цар 15:6), обещая им лучшее правосудие, чем при его отце. Централизация власти при царе Давиде, вероятно, вызвала нек-рое недовольство, что было выгодно А. Через 4 года он решил, что его время пришло. Заговорщики собрались в Хевроне. Самым опасным и способным среди них был Ахитофел, советник Давида, дед Вирсавии. Получив известие о восстании, Давид со своим двором и надежным войском покинул Иерусалим, оставив там преданных ему священников и своего доверенного Хусия архитянина (2Цар 15; ср. Пс 3). По совету Ахитофела, А. на глазах у всех вошел к наложницам Давида. Так он формально вступил в права наследника Давида, окончат. отказался от всякого примирения (2Цар 16:15 и след.) и, одноврем., исполнил Божий суд над Давидом. Теперь Ахитофел советует отправиться в погоню за Давидом во главе отряда отборных воинов и убить царя. Совет был мудрый, но из-за присущей ему неуверенности А. просил совета и у Хусия. Тот, втайне смеясь над честолюбием А., предложил не рисковать, а действовать наверняка и отказаться от нападения на царя небольшим войском. А. позволил заманить себя в эту ловушку и, т.о., в первый же вечер своего правления утратил все шансы на успех. В этом открылся Божий суд над А. Ахитофел сразу же осознал безнадежность положения и кончил жизнь самоубийством. Хусий через священников Садока и Авиафара предостерег Давида, и, перейдя через Иордан, царь избежал опасности (2Цар 17). А. собрал свои войска и последовал за Давидом, к-рый пришел в Маханаим. Войска встретились в сражении в лесу Ефремовом, и А., понеся большие потери, потерпел поражение. Спасаясь бегством на муле, А. запутался волосами в ветвях большого дуба и повис. Его, живого, но беспомощного, нашел Иоав и, нарушая приказ Да-вида о даровании А. пощады, вонзил в его сердце три стрелы. Десять оруженосцев Иоава добили А. и бросили в яму, набросав сверху кучу камней (2Цар 18). Боль Давида не знала границ, и только когда жестокий Иоав пригрозил ему новым отпадением, царь сел у ворот, чтобы встретить победителей (2Цар 19:1 и след.). У А. было три сына (2Цар 14:27), к-рые, вероятно, умерли молодыми, поскольку он сам поставил себе памятник в долине царей, обосновав этот поступок словами "нет у меня сына" (2Цар 18:18). Его дочь, назв. им Фамарью в честь сестры, вероятно, была женой Уриила из Гивы и бабушкой царя Авии (2Цар 14:27; 2Пар 11:20-22; 13:2; -> Авия (4) -> Мааха).

Потомки Авессалома.

Авец

Авец, город в уделе Иссахара (Нав 19:20). Точное местоположение А. неизвестно.

Ави

Ави, дочь Захарии, мать Езекии (4Цар 18:2); в 2Пар 29:1 названа Авией.

Ави-Албон

Ави-Албон [евр. Авиалвон], один из храбрых у Давида (2Цар 23:31). Возм., "Албон" является опиской, вызванной словом "Шаалбонянин" в след. стихе. В Септуагинте в назв. месте, а также в 1Пар 11:32 он именуется Авиелом.

Авиасаф

Авиасаф ["(мой) отец собрал/присовокупил"], левит из рода Корея (Исх 6:24). В 1Пар 9:19, где упоминается его сын Коре, он носит имя Евиасаф. В 1Пар 26:1 его имя сокращено до ф-мы "Асаф".

Авиафар (Эвиафар)

Авиафар (Эвиафар) [евр. Эвьятар, "отец изобилия"], сын Ахимелеха, священник из потомков Илия. Когда Саул приказал Доику истребить священников в Номве, А. оказался единств., кому удалось спастись. Он бежал к Давиду, взяв с собой и ефод (1Цар 22:20; 23:6). С помощью этого ефода Давид неод-нократно узнавал волю Господа (1Цар 23:9-12; 30:7 и след.). После воцарения Давида А., происходивший от Ифамара, младшего сына Аарона, и назнач. Саулом Садок, потомок Аарона по линии его старшего сына Елеазара (1Пар 24:3), делили сан первосвященника (2Цар 15:24,35; 1Пар 15:11; 3Цар 4:4). А., всю жизнь хранивший верность Давиду, включая и время восстания Авессалома, все же перешел вместе с Иоавом на сторону старшего цар. сына Адонии (исходя из древнего представления о престолонаследии, согл. к-рому преимущ. право сохраняется за первородным сыном). Адония восстал против престолонаследия Соломона (3Цар 1:7). Когда после смерти Давида Адония вновь попытался заявить свои права на престол (3Цар 2:22), Соломон положил конец этому заговору. А., как священнику Давида и его соратнику, единств. из заговорщиков сохранили жизнь, но сослали в Анафоф. В результате этого он и его сыновья потеряли право на сан первосвященника (ст. 26 и след.), к-рое теперь полностью перешло к Садоку, сохранившему верность Соломону (ст. 35). Так исполняется слово Божьего суда над домом Илия (1Цар 2:27-36). Однако в ряде мест (2Цар 8:17; 1Пар 18:16; 24:3,6,31) вместо А. священником, наряду с Садоком, назван его сын Ахимелех (Авимелех). Эта замена могла быть связана с тем, что А. принял сторону Адонии в борьбе за престолонаследие после смерти Давида. Возможно, А. (или его сын Ионафан) был автором или поручителем истории Давида, излож. во 2-й и 3-й книгах Царств. Полагают также, что пр. Иеремия мог быть потомком А., сосланного в Анафоф (Иер 1:1).

Авив

Авив -> Год.

Авигея

Авигея [евр.: 1 - Авигайл, 2 - Авигал, "мой отец - ликование" (?)]:

1) разумная и красивая жена Навала, к-рая спасла мужа от мести Давида (1Цар 25). После смерти Навала становится женой Давида. При нападении амаликитян на Секелаг А. была взята в плен, но затем освобождена (1Цар 30:5,18). Она родила Давиду сына по имени Далуиа (евр. Килав, 2Цар 3:3) или Далуия (евр. Даниэл, 1Пар 3:1);

2) мать Амессы и сестра Давида (1Пар 2:16 и след.), однако, согл. 2Цар 17:25, А. была только его сводной сестрой. Ее отцом был Наас, а не Иессей.

Авида

Авида ["(мой) отец знал/знает"], потомок Авраама по линии Мадиана, сына Хеттуры (Быт 25:4; 1Пар 1:33).

Авидан

Авидан ["(мой) отец поступал честно"], cын Гидеония, глава колена Вениамина в период странствования по пустыне (Чис 1:11; 2:22; 10:24).

Авиезер

Авиезер [евр. Авиэзер, "мой отец - помощь"]: 1) израильтянин из колена Манассии (Нав 17:2; 1Пар 7:18). В Чис 26:30 это имя упоминается в краткой ф-ме: Иезер. В Суд 8:2 под именем А., вероятно, подразумевается род, к к-рому принадлежал и Гедеон (Суд 6:11); 2) один из храбрых у Давида, вениамитянин из Анафофа (2Цар 23:27; 1Пар 11:28, в Синод. пер. в обоих местах - Евиезер), начальник девятого отделения воинов (1Пар 27:12).

Авиел

Авиел -> Авиил (2).

Авиил (Авиел)

Авиил (Авиел) [евр. Авиэл, "(мой) отец - Бог"]: 1) вениамитянин, отец Киса, дед Саула (1Цар 9:1 и след.) и Авенира (1Цар 14:51); 2) один из храбрых у Давида (1Пар 11:32). В 2Цар 23:31 он назван -> Ави-Албон.

Авилинея

Авилинея (Абилена), местность в вост. части хребта Антиливан, названная так по имени города Абилы. Абилы были расположены прим. в 25 км сев.-зап. Дамаска. Местное предание о том, что здесь якобы похоронен Авель, происходит от созвучия слов "Авель" и "Абилы". Когда Иоанн Креститель пришел на Иордан, А. управлялась четвертовластником Лисанием (Лк 3:1). Это подтверждается обнаруж. вблизи Абил надписью, к-рая относится к периоду правления Тиберия; она называет Лисания тетрархом А.

Авимаил

Авимаил [евр. Авимаэл, "(мой) отец, что есть Бог?" (?)], потомок Иоктана (Быт 10:28; 1Пар 1:22). Предположит. жил в Аравии.

Авимелех

Авимелех ["(мой) отец - царь"]: 1) царь -> Герара, живший во времена Авраама. А. берет к себе Сарру, к-рую Авраам из страха вы-дал в Гераре за сестру, но затем, по указанию Бога, А. возвращает ее Аврааму (Быт 20). Впоследствии Авраам и А. заключают союз (Быт 21:22-32). Исаак тоже нек-рое время живет у филистим. царя А. в Гераре, выдавая свою же-ну за сестру. Он также вступает в союз с царем (Быт 26). Вероятно, здесь речь идет не о том же царе А., а о его наследнике. Тогда А. может означать не собств. имя царя, а титул филистим. царей, подобно титулу егип. царей - "фараон". В пользу этого говорит и тот факт, что Анхус, царь гефский (1Цар 21:10 и след.), в Пс 33:1 также назван А.; 2) сын Гедеона от его наложницы, жившей в Сихеме (Суд 8:31). С помощью своих родственников А. убивает в Офре 70 своих братьев и становится царем Сихема. Иофаму, младшему сы-ну Гедеона, удалось спастись от расправы. Рас-сказав жителям Сихема притчу о терновнике, Иофам проклял их и А. Это проклятие сбылось, когда через три года жители Сихема, недовольные правлением царя и подстре-каемые Гаалом, восстали против него. Бунт закончился разрушением города и гибелью его жителей. После того как одна женщина проломила А. череп обломком жернова, он приказал своему оруженосцу добить себя (Суд 9); 3) священник А., сын Авиафара (1Пар 18:16), однако, вероятно, здесь ошибка переписчика (ср. 2Цар 8:17; -> Ахимелех, 1).

Авинадав

Авинадав ["(мой) отец показал себя щедрым"]: 1) израильтянин из Кириаф-Иарима, в дом к-рого был принесен ковчег завета, возвращ. из земли филистимской. Его сын Елеазар был посвящен хранить ковчег (1Цар 7:1). Когда Давид увозил ковчег завета из Кириаф-Иарима, чтобы доставить его в Иерусалим, сыновья А., Оза и Ахио, вели колесницу. При попытке предохранить ковчег от падения Оза погиб (2Цар 6:3 и след.; 1Пар 13:7,9 и след.); 2) второй сын Иессея, старший брат Давида (1Цар 16:8; 17:13; в Синод. пер. - Аминадав); 3) сын Саула, павший, как и его отец, на горе Гелвуй (1Цар 31:2; в Синод. пер. - Аминадав).

Авиноам

Авиноам (прибл. значение: "отец миловидности"), отец Варака из колена Неффалима (Суд 4:6).

Авирам (Авирон)

Авирам (Авирон) ["(мой) отец возвышен"]: 1) А. (в Синод. пер. - Авирон) и Дафан, сыновья Елиава из колена Рувима, вместе с -> Кореем восстали против Моисея (Чис 16); 2) первенец Ахиила, восстановившего Иерихон (3Цар 16:34); со смертью А. исполнилась первая часть проклятия Иисуса Навина (Нав 6:26).

Авирон

Авирон -> Авирам (1).

Ависага

Ависага [евр. Авишаг], девушка из Сунема, отличавшаяся необычайной красотой. Она ухаживала за состарившимся Давидом (3Цар 1:1-4). Впоследствии Адония, старший сын Давида, хотел жениться на ней, чтобы этим браком оправдать свои притязания на престол. Соломон разгадал это намерение и приказал убить Адонию (3Цар 2:13-25).

Авитала

Авитала [евр. Авиталь, "(мой) отец - роса"], жена Давида и мать его пятого сына Сафатии (2Цар 3:4; 1Пар 3:3).

Авитув

Авитув ["(мой) отец - доброта"], сын вениамитянина Шегараима и его жены Хушимы (1Пар 8:8,11).

Авиуд

Авиуд [евр.: 1 - Аваху, 2 - Авихуд, "(мой) отец - это Он (т.е. Бог)"]: 1) второй сын Аарона (Исх 6:23). А. и его брат Надав сопровождали Моисея, Аарона и 70 старейшин к горе Синай для торжеств. заключения завета с Богом (Исх 24:1,9). Когда в день их посвящения в священники А. и Надав своевольно принесли "пред Господа огонь чуждый", то были сожжены огнем от Господа (Лев 10:1 и след.) и умерли, не оставив детей (Чис 3:4); 2) потомок Вениамина (1Пар 8:3).

Авиф

Авиф, город в земле Эдома (Быт 36:35; 1Пар 1:46), где родился царь Гадад. Полагают, что А. находился в районе Хирбет-Джутта у Вади-Джутта, между Бастой и Мааном, прим. в

20 км юго-вост. Петры.

Авихаил (Авихаиль)

Авихаил (Авихаиль) ["мой отец - сила" (?)]: 1) левит из рода Мерари (Чис 3:35); 2) жена Авишура из колена Иуды (1Пар 2:29); 3) израильтянин из колена Гадова (1Пар 5:14); 4) дочь Елиава, брата Давида, жена Иеримофа, сына Давида. Ее дочь Махалафа стала женой Ровоама (2Пар 11:18; согл. Синод. пер., Авихаиль не теща, а жена Ровоама); 5) отец Эсфири (Есф 2:15; в Синод. пер. - Аминадав).

Авишуа (Авишуй)

Авишуа (Авишуй) ["(мой) отец - помощь/спасение"]: 1) вениамитянин из семейства Белы (1Пар 8:4); 2) сын священника Финееса (1Пар 6:4 и след.; Езд 7:5), четвертый израил. первосвященник начиная с Аарона.

Авишуй

Авишуй -> Авишуа (2).

Авишур

Авишур ["(мой) отец - (ограждающая) стена"], израильтянин из рода Есрома колена Иуды (1Пар 2:28 и след.).

Авия

Авия ["(мой) отец - Яхве"]: 1) второй сын Самуила, к-рый, как и его брат, был судьей в Вирсавии. Оба были корыстолюбивы, поэтому израильтяне обратились к Самуилу с просьбой дать им царя (1Цар 8:2-5); 2) израильтянин из колена Вениамина (1Пар 7:8); 3) потомок Аарона. Во времена Давида его семейство было избрано по жребию восьмой из 24 чред священников (1Пар 24:10); 4) сын израил. царя Иеровоама. Ахия, пророк из Силома, возвестил царице суд Божий над Иеровоамом и предсказал смерть ее сына А. Из всего дома Иеровоама только А. был похоронен в гробнице, т.к. в нем "нашлось нечто доброе пред Господом" (3Цар 14:1-18); 5) сын иуд. царя Ровоама, к-рого отец при жизни назначил своим преемником (2Пар 11:22); правил с 910 по 908 г. до Р.Х. Его мать, Мааха, в 3Цар 15:2 и в 2Пар 11:20 и след. наз-вана дочерью Авессалома, а в 2Пар 13:2 - "Михаия, дочь Уриилова, из Гивы". А., подобно своему отцу, был повинен в распространении идолопоклонства в Иудее. А. одержал победу над Иеровоамом, царем Израиля (2Пар 13). От своих 14 жен А. имел 22 сына и 16 дочерей. Его сын Аса стал наследником престола; 6) глава семейства священников, возвратившихся из изгнания вместе с Зоровавелем (Неем 12:4,7). Главой след. поколения священников из рода А. был Зихрий (Неем 12:17). В период правления Неемии священник по имени А. приложил печать к обязат-ву исполнять Закон (Неем 10:7). Позднее отец Иоанна Крестителя, Захария, будет принадлежать к священнической чреде А. (Лк 1:5); 7) жена Есрома из колена Иуды (1Пар 2:24).

Авнан

Авнан [евр. Он, "сила производить потомство", "полный жизненных сил"], сын Фалефа из колена Рувима (Чис 16:1).

Авраам

Авраам [евр. Аврахам].

I. Имя патриарха первонач. звучало как Аврам, но затем было изменено Богом на Авраам (Быт 17:5). Обе формы по значению соот-ветствуют исходному авирам - "(мой) отец возвышен", причем под словом "отец" может подразумеваться Бог. В Быт 17:5 А. истолковывается как "отец множества" [евр. ав-хамон]. Имеются подтверждения существования этого имени на Бл. Востоке во II тысячел. до Р.Х.

II. Согл. данным, содержащимся в истории праотцев, между рождением А. и переселением Иакова в Египет прошло 290 лет (Быт 21:5; 25:26; 47:9); в Египте народ Израиля прожил 430 лет (Исх 12:40). О конкретных современниках А. в Библии не сказано ничего, что позволило бы отождествить их с известными ист. личностями. Археол. находки последних десятилетий (особенно тексты из Мари и Нузы) все же проливают нек-рый свет на образ жизни, правовые отношения, обычаи и религ. представления, существовавшие во времена патриархов. Однако более точная датировка времени праотцев вообще и периода жизни А. в частности невозможна. Ориентировочно это время можно ограничить рамками первой пол. II тысячел. до Р.Х.; А. жил прим. с 2000 до 1800 г. до Р.Х.

III. А. был сыном Фарры из рода Сима. У А. были братья Нахор и Аран. Последний, отец Лота, умер в Уре Халдейском еще при жизни Фарры (Быт 11:27 и след.). Жена А., Сара (впоследствии Сарра), от к-рой у него не было детей (ст. 29 и след.), была его сводной сестрой (Быт 20:12). Фарра вместе с А., Сарой и Лотом ушел из Ура, направляясь в Ханаан. На пути вверх по Евфрату они сначала поселились в Харране, месте пересечения караванных путей. Оттуда в возрасте 75 лет А. последовал дальше, к первонач. цели своего странствования, Ханаану (Быт 12:4). По словам Стефана (Деян 7:4), это произошло после смерти Фарры. См. цвет. вклейку 1.

IV. А. отправился из Харрана, повинуясь зову Господа (Быт 12:1-3), К-рый вывел его из Ура Халдейского (ср. Быт 15:7; Неем 9:7 и Деян 7:2-4). Призывая А., Бог дал ему тройное обетование: наделить землей, произвести от него великий народ и благословить его, а в нем - "все племена земные" (Быт 12:3). Вероятно, А. следовал из Харрана через Дамаск (примечат., что его раб Елиезер был родом из Дамаска, Быт 15:2) по обычному пути, связывавшему Месопотамию с Ханааном. За искл. Фарры, его сопровождали все, кто вышел вместе с ним из Ура, что также свидет-вует о том, что его отец Фарра умер в Харране. Но и в Ханаане А. не обрел постоянного места жительства (-> Шатер; см. цвет. вклейку 95). Он располагает свой стан в Сихеме (Быт 12:6), где Господь дарует ему обетование отдать его потомкам Ханаанскую землю (ст. 7). После этого А. отправляется в местность, располож. между Вефилем и Гаем, а оттуда идет на юг, но голод заставляет его отправиться в Египет (см. цвет. вклейку 4). Из страха перед фараоном он выдает Сару за свою сестру (ст. 10-20). Возвратясь на юг Ханаана, А. вновь отправляется в Вефиль (Быт 13:1,3). Здесь он расстается с Лотом, предоставляя ему право поселиться в плодородной долине Иордана, к-рую тот сам выбрал (ст. 5-12). Вслед за этим Бог вновь обещает отдать во владение А. и его потомкам всю Ханаанскую землю (ст. 15-17), и А. располагается на жительство у дубравы Мамре в Хевроне (ст. 18). А. заключает союз с живущими здесь аморреями (Быт 14:13). Когда Лот попадает в плен во время набега четырех царей с востока, А. освобождает его. Возвращающегося домой победителя благословляет Мелхиседек, и А. отдает ему десятину от своей воен. добычи (гл. 14). См. карту на стр. 449.

V. А. получает от Бога обетование о том, что ему будет даровано многочисл. потомство. А. поверил обетованию, и Бог вменил ему это в праведность (15:5 и след.). Обещание дать землю заверяется торжеств. заключением завета между Богом и А. (ст. 7-21). А. пытается собств. усилиями осуществить обетование, касающееся его потомков, и, по совету Сары, производит на свет сына от ее служанки Агари. Согласно закону (о котором также свидетельств. тексты из Ура и Нузы), этот ребенок считался сыном госпожи (Быт 16:2); т.о., когда А. было 86 лет, у него родился сын Измаил (Быт 16:15 и след.). Через 13 лет (Быт 17 и след.) Господь повторяет Свое обетование: не Измаил, а Исаак, сын Сары, к-рая с этого времени должна именоваться Саррой ("княгиня/госпожа"), будет наследником А. (ст. 15 и след.). При этом А. принял знамение завета - обрезание, и Бог изменил его имя на "Авраам" (ср. I). Содом и Гоморра за свои грехи подверглись разрушению, но в результате заступничества А. Лот был спасен (гл. 18 и след.). А. уходит на юг. В Гераре он вновь выдает Сарру за свою сестру, на этот раз перед царем Авимелехом (гл. 20). Как и в Египте, им овладел страх перед людьми, и он снова проявил слабость. Потом у столетнего А. родился сын Исаак. По просьбе Сарры и Божьему повелению А. отослал Агарь и Измаила прочь (Быт 21:1-21). В Вирсавии ("колодец клятвы") А. заключил союз с герарским царем Авимелехом (ст. 22-32) и еще долгое время оставался в этих местах (ст. 33 и след.). Здесь Бог повелел ему принести в жертву Исаака. А. повиновался в надежде на то, что Бог воскресит его сына из мертвых (Евр 11:17-19). В последний момент Господь вмешивается в происходящее и окончат. подтверждает все обетования, данные А., к-рый вновь возвращается в Вирсавию (Быт 22).

VI. Когда Сарра в возрасте 127 лет умерла, А. купил у Ефрона хеттеянина пещеру Махпелу и похоронил ее там (гл. 23). Описание этого события напоминает по ф-ме купчую, аналогичную хеттским. Цена в 400 сиклей серебра считалась немалой (-> Деньги). Этот участок был единств. земельной собственностью, приобрет. А. Вместе с тем это был первый участок земли обетованной, получ. во владение праотцем израильтян. После смерти Сарры, когда А. было 140 лет, он направил своего раба Елиезера (см. IV) в Месопотамию с поручением найти среди родственников А. жену для Исаака, чтобы избежать брака с язычницей-хананеянкой. Елиезер нашел в городе Нахора (Быт 24:10), располож. вблизи Харрана, Ревекку, дочь Вафуила, и привел ее с собой. Впоследствии А. взял в же-ны Хеттуру, к-рая подарила ему еще 6 сыновей (Быт 25:1 и след.). Всех своих наложниц (и их сыновей) А. отослал прочь (ст. 6). А. умер в возрасте 175 лет. Исаак и Измаил похоронили его рядом с Саррой в пещере Махпеле (ст. 7,9).

VII. У А. было много крупного и мелкого скота и достаточно работников (Быт 24:35). Покидая Харран, он взял с собой приобретенных там рабов (Быт 12:5). Позднее сообщается о рабах, подаренных ему (Быт 12:16; 20:14), купленных им или рожденных его рабынями (Быт 17:23,27). Из числа этих рабов в его распоряжении находились 318 мужчин, испытанных в бою против четырех царей (Быт 14:14). Вожди хеттеев относились к нему как к "князю Божию" (Быт 23:6), аморреи и филистимляне заключали с ним союзы (Быт 14:13; 21:22-32). Учитывая происхождение и богатство А., можно предположить, что среди его рабов имелись и писцы, т.к. известно о широком распространении письменности в Уре Халдейском во времена А. Не исключено, что письм. свидет-ва людей из окружения А. могли стать источником для книги Бытие (-> Пятикнигие Моисея).

VIII. Господь избрал А. быть родоначальником Израиля (Быт 12:2; 17:4-8; Ис 51:2), Божьего народа среди проч. народов. На это избрание А. отвечает послушанием (Быт 12:4) и верой (Быт 15:6; Евр 11:8), являя пример для всех верующих (ср. Гал 3:29; -> Жилище, III). Вера А. подвергается небывалому испытанию, и он становится "другом Божиим" (Ис 41:8; Иак 2:23) и отцом тех, кто послушен в вере (Рим 4; Гал 3:6-14; Евр 11:8-19; Иак 2:21-24). -> Праотец, патриарх.

Авран.

Авран. Горы А. (Иез 47:16,18), или Джебель-эд-Друс, находятся вост. Иордана, в Васане (Пс 67:16), на границе пустыни, прим. в 100 км вост. южного побережья Геннисаретского озера. Здесь когда-то действовал вулкан. Самая высокая точка А. достигает 1800 м. В рим. эпоху эта область называлась Авранитидой и включала в себя чрезвычайно плодородную равнину, лежащую зап. и сев.-зап. этих гор. См. карту на стр. 416; 853.

Аврон.

Аврон. Это название связано с евр. глаголом "проезжать". Место стоянки израильтян во время странствования по пустыне (Чис 33:34). Возм., что ныне на этом месте расположен оазис Эн-Дефийе (новоевр. Эйн-Аврона), прим. в 14 км сев. Эцион-Гевера (в Синод. пер. - Ецион-Гавер) на берегу залива Акаба. См. карту на стр. 706.

Агав

Агав -> Пророк из Иерусалима. Находясь в Антиохийской церкви, предсказал голод, к-рый наступил при имп. Клавдии (Деян 11:27-30). Позднее в Кесарии А. предсказывает Павлу арест в Иерусалиме, в знак чего связывает себе ноги и руки поясом апостола (Деян 21:10 и след.).

Агава

Агава, река или оросит. канал в Сев. Вавилонии (Езд 8:15). А. находилась прим. в девяти днях пути от Вавилона (Езд 7:9; 8:31). Здесь Ездра собрал евреев, возвращавшихся в Иерусалим, и провозгласил пост, прося у Бога благополучного пути (Езд 8:21).

Агаг

Агаг (возм., цар. титул у амаликитян):

1) царь, к-рого упоминает Валаам в своем благословении Израилю (Чис 24:7);

2) царь амаликитян, к-рого Саул щадит вопреки повелению Господа. Самуил убивает А. (1Цар 15:7-9,32 и след.).

Агаритяне

Агаритяне -> Агаряне, агаритяне.

Агарь

Агарь [евр. Хагар], египтянка, рабыня Сарры, возм., одна из тех, кого фараон подарил Аврааму (Быт 12:16). Бездетная Сарра отдала А. в наложницы своему мужу, чтобы исполнилось Божье обетование о сыне и наследнике Авраама. Ожидая ребёнка, А. возгордилась и стала с непокорством и презрением относиться к своей госпоже. Это вызвало недовольство Сарры, и она "стала притеснять" А. (Быт 16:6). Не выдержав сурового обращения и боясь наказания, А. бежала. Но Бог через ангела повелел А. вернуться, дав ей обетование о том, что у нее родится сын, от к-рого произойдет большое потомство. А. вернулась к Аврааму. Но Измаил, к-рого она родила Аврааму (Быт 16), не наследовал Божьего обетования (Быт 17:19); наследником стал сын Сарры Исаак (Быт 21:2). Когда Сарра отнимала от груди Исаака, она потребовала удалить рабыню А. вместе с сыном. Авраам подчинился этому желанию Сарры, лишь когда его подтвердил Бог. В пустыне, продвигаясь на юг, А. и Измаил заблудились и едва не умерли от жажды, но Господь указал им колодец. После этого мать и сын не пошли в Египет, к-рый, казалось, был целью их путешествия, а поселились в пустыне Фаран. Позже А. сосватала Измаилу египтянку (Быт 21:8-21). (См. цвет. вклейку 1.) В Гал 4:22-31 ап. Павел, говоря об отношениях между Церковью Христовой и иуд. народом, сравнивает их с отношениями А. и Сарры.

Агаряне, агаритяне

Агаряне, агаритяне, скотоводы-кочевники, жившие на востоке Ханаана (Пс 82:7); во времена правления Саула были побеждены израильтянами, к-рые захватили у них большую добычу - скот и пленных (1Пар 5:10, 18-22). Один из агаритян присматривал за стадами овец у Давида (1Пар 27:31).

Агат

Агат -> Драгоценные камни.

Аггея пророка книга

Аггея пророка книга -> Книга пророка Аггея.

Аггифа

Аггифа [евр. Хаггит, "рожденная в праздник"], жена Давида, мать Адонии (2Цар 3:4; 3Цар 1:5).

Аге

Аге ("верблюжья колючка"), отец Шаммы гараритянина, одного из храбрых у Давида (2Цар 23:11).

Аглая

Аглая -> Эгла.

Агнец, ягненок

Агнец, ягненок (в Синод. пер. часто переводится как -> овца). Уже в древнейшие времена А. считался жертв. животным (Быт 4:2; 22:7). Закон устанавливал принесение в -> жертву годовалых баранов во время -> Пасхи (Исх 12:3,5), в ежедневных, праздничных, а также особых жертвоприношениях (Чис 6:14; 28:3-27; 29:2,8,13 и др.). Метафорич. А. символизирует нуждающееся в помощи (Ис 40:11; ср. Иез 34:15,16; Ин 21:15), беззащитное (Ис 11:6; 65:25; 53:7; Ин 1:29,36; Деян 8:32; Лк 10:3; -> Пастырь) существо. -> Имена Иисуса Христа.

Аголиав

Аголиав [евр. Охолиав, "Отец (т.е. Бог) есть шатер (т.е. укрытие)"], израильтянин из колена Дана, сын Ахисамаха, искусный ремесленник, участвовавший в изготовлении скинии и утвари для нее (Исх 31:6).

Агриппа

Агриппа -> Ирод Агриппа.

Агур

Агур ("наемный работник"), автор гл. 30 Притчей (Притч 30:1); сын Иакея из Массы (так в евр. тексте). Под Массой здесь следует понимать либо измаилитское племя, либо об-ласть его обитания в Сев. Аравии (Быт 25:14).

Ад, преисподняя

Ад, преисподняя

I. В Синод. пер. ВЗ словами "ад" и "преисподняя" переведено евр. слово шеол (3Цар 2:6; Иов 26:6; Пс 15:10 - "царство мертвых"; Иов 24:19 - "смерть"), а в НЗ ими же переданы греч. слова гадес и геенна. Два последних и нек-рые другие слова (напр., -> Аваддон) встречаются в тех греч. текстах, где речь идет о царстве мертвых, в к-ром умершие остаются до Страшного суда, а также о месте наказания, где осужденные грешники пребывают после суда (см. Откр 20:13 и след.).

II: 1) слова шеол и гадес обозначают царство мертвых, подземный мир. Смерть, царство мертвых, А. и преисподняя - понятия тождественные (Ис 38:18; Ос 13:14; Откр 1:18; 6:8; 20:13 и след.). При этом царство мертвых изображается в Библии как пространство в глубинах земли (Иов 7:9; Пс 62:10; Ис 14:15; Иез 32:18). Так, Корей и его сообщники сошли в подземный мир (Чис 16:30,33), а Самуил вопрошает, для чего он должен выйти оттуда (1Цар 28:15, евр. глагол ала означает движение вверх). В НЗ также говорится о том, что Христос "нисходил прежде в преисподние места земли" (Еф 4:9), что Он проповедовал томящимся в темнице духам, мертвым (1Пет 3:19; 4:6). Иногда создается впечатление, что слово шеол означает просто могилу (Быт 37:35; 42:38; 3Цар 2:6; Иов 17:13-16), четкого разграничения с понятием "царство мертвых" здесь не существует. В шеоле нет "ни работы, ни размышления, ни знания, ни мудрости" (Еккл 9:10); мертвые молчат (Пс 30:18) и не славят Господа (Пс 6:6; 113:25; Ис 38:18). Шеол - это тьма, эфемерность, полужизнь; но, очевидно, сознание там все же присутствует (Ис 14:9 и след.). В царстве мертвых пребывают не только грешники (Чис 16:33; Иов 24:19; Пс 9:18; 48:14 и след.), но и праведники (Ис 38:10), ожидающие Божьей помощи и новой жизни (1Цар 2:6; Пс 15:10; 48:16; ср. Пс 72:24; Дан 12:13 -> Воскресение, II,АБ), ибо и шеол открыт для Бога (Иов 26:6; Притч 15:11; Ам 9:2), Господь присутствует и там (Пс 138:8). Только в Лк 16:22-26 определенно говорится о двух пространствах в царстве мертвых, разделенных "великой пропастью", что, однако, не мешает их обитателям видеть и слышать друг друга. В Ев. от Луки сказано, что праведники там утешаются, а грешники страдают; 2) победа Иисуса Христа, проявившаяся в Его воскресении (Деян 2:27,31), распространяется и на подземный мир: Христос - Господь живых и мертвых (Рим 14:9), Он владеет ключами А. и смерти (Откр 1:18). Духам в темнице, мертвым, Он проповедовал Евангелие (1Пет 3:19; 4:6), а раскаявшемуся разбойнику Он сказал: "Ныне же будешь со Мною в раю" (Лк 23:43). Врата А. не одолеют Церкви Христовой (Мф 16:18), и уходящий из мира в вере будет пребывать со Христом (Флп 1:23). Смерть попрана победой Христа (1Кор 15:55,57). В конце времен после всеобщего -> воскресения царство мертвых опустеет (Откр 20:13). Тогда неправедные навечно останутся в "озере огненном" (ст. 15; 21:8).

III. Об огненном А. (греч. слово геенна происходит от названия долины сыновей Енномовых) Иисус неоднократно говорит как о месте наказания осужденных Богом грешников (Мф 5:22,29 и след.; 10:28; 23:15-33; А. может быть обозначен и как тьма, Мф 8:12; 22:13; 25:30). А. - это "печь огненная", где будет "плач и скрежет зубов" (Мф 13:42,50), это неугасимый, вечный огонь (Мф 3:12; 18:8), где "червь их не умирает и огонь не угасает" (Мк 9:47 и след.; ср. Ис 66:24), это "мука вечная" (Мф 25:46). Огонь А. предназначен также в наказание -> дьяволу и его ангелам (ст. 41; ср. Откр 19:20; 20:10,15). Но в Библии нет указаний на А. как на царство, где властвует сатана (ср. Еф 2:2; 6:12). Трудно говорить о том, каковы временный границы адских мук. В библ. контексте А. связан с окончат. приговором, вечным поруганием и посрамлением грешников (Дан 12:2), что особо подчеркивает Божью милость к праведникам.

Ада

Ада (знач. имени связано с евр. "надевать украшения", "украшать себя"): 1) одна из двух жен Ламеха, мать Иавала и Иувала (Быт 4:19-21); 2) одна из жен Исава, дочь хеттеянина Елона, мать Елифаза (Быт 36:2,4).

Адада

Адада, город на юге Иудеи (Нав 15:22). Его местонахождение неизвестно. Вряд ли это может быть А., располож. в 90 км сев.-вост. Пальмиры. Возм., вместо А. следует читать "Арара", город, располож. прим. в 20 км юго-вост. Вирсавии (в евр. алфавите буквы, передающие звуки д и р, близки по начертанию). Ср. -> Ароир (3).

Адаия (Адая)

Адаия (Адая) ("Яхве украсил, надел как украшение"): 1) израильтянин из Боцкафы, дед царя Иосии (4Цар 22:1); 2) левит из рода Гирсона (1Пар 6:41); 3) священник из рода Малахии (1Пар 9:12; Неем 11:12); 4) вениамитянин, сын Шимея (1Пар 8:21); 5) два потомка Вания, согрешивших, взяв иноплем. жен (Езд 10:29,39); 6) сын Иоиарива из колена Иуды (Неем 11:5); 7) отец Маасеи, начальника сотни (2Пар 23:1).

Адалья

Адалья, один из десяти сыновей Амана (Есф 9:8).

Адам

Адам

I. ЧЕЛОВЕК; ИМЯ СОБСТВЕННОЕ

"Человек", или собират. наименование для обознач. понятия "люди/человечество". Знач. слова связано с евр. существительным -> адама и глаголом адэм - "быть красным" (ср. "Едом"). В Быт 2-5 и у ап. Павла А. употребляется и в знач. имени первого человека: 1) в Быт 1:26-30 человек, созданный по образу и подобию Божьему как "мужчина и женщина", завершает собой шестидневное сотворение мира. Выражение "образ Божий" относится к человеку во всей его целостности. Человек представляет Бога на земле (как, напр., изваяние царя представляет его самого). Бог создал его, чтобы иметь партнера, к к-рому Он мог бы обращаться и получать от него ответ. Человек представляет собой образ Божий только как "мужчина и женщина". Это может служить и указанием на то, что социальная роль человека, его способность к общению связаны с его подобием образу Божьему. Мужчина и женщина поставлены здесь на один уровень. В НЗ об "образе" или соотв. об "образе Божием" говорится в связи с Христом, в совершенстве олицетворяющем Собой подобие образу Бога (-> Человек, IV,1); 2) в Быт 2:4 и след. еще раз говорится о создании человека. Бог создал человека (адама) из пахотной земли (адамы) и вдохнул в него дыхание жизни, так что он стал душою живою (т.е. живым существом). По своей природе человек (вне своего духовного назначения, Быт 2:20), подобен животным (Быт 2:19; 6:17; Еккл 3:18-21). Но от всех прочих живых существ его отличает подобие образу Божьему (см. выше) и обусловленное с этим завещанное ему Богом владычество над всем творением (Быт 1:28; ср. -> Человек). Как сказано в Быт 2, Бог создает женщину подобной А. и из плоти А. и дарует ее ему как дополнение и как спутницу (ст. 20-23). А. должен был возделывать и хранить Эдемский сад (Быт 2:15). Все Божье творение, по суждению Господа, было "хорошо весьма" (Быт 1:31). Но Бог связал человека заповедью не есть от -> дерева познания добра и зла (Быт 2:16 и след.). Здесь вступает в действие искушение. Разрушаются доверие и послушание Богу, человек преступает указанный ему предел (гл. 3; ср. -> Женщина, I и -> Грех, I,В); 3) из детей А. названы по именам только его сыновья Каин, Авель и Сиф (Быт 4:1 и след.,25; 5:4). А. умер в возрасте 930 лет (Быт 5:5). Данные Библии позволяют определить, когда именно жил Адам (-> Летосчисление); 4) в НЗ ап. Павел противопоставляет А. Христу (Рим 5:12 и след.; 1Кор 15:21 и след.). В результате преступления заповеди одним человеком грех и смерть вошли в мир и настигают всех людей - не через наследственность, а потому что все люди, подобно первому человеку, преступают заповедь Бога: "... потому что все согрешили" (Рим 5:12 - цит. по пер. НЗ под ред. еп. Кассиана; в Синод. пер., как и в лат. пер. Библии, вместо союза "потому что" стоит "в нем", что предполагало биологич. наследственность). Как и грех, благодать пришла через одного человека, через Христа, "для многих", создав "правдою одного всем человекам оправдание". Деяние А., как и Христа, имеет всеобщее значение, причем благодать Христа оказывается сильнее грехопадения А. (Рим 5:15 и след.). И смерть, привнесенная в мир грехом, также была побеждена "последним А.", т.е. Христом (1Кор 15:45, а также ст. 21 и след.). Христианин - как и всякий человек - все еще носит образ земного человека, т.е. А., но через воскресение получит образ человека небесного, т.е. Христа. Начало этой перемены совершается уже сейчас - в "совлечении" старого и "облечении" в нового человека (Кол 3:9 и след.), что проявляется в отношениях между людьми, в частн., в отметании всего разделяющего и противопоставляющего друг другу по мере того, как сбывается сказанное ап. Павлом в Послании к колоссянам: "...все и во всем Христос" (ст. 11).

II. НАЗВАНИЕ МЕСТНОСТИ

"Красное место", город на Иорданской равнине под Цартаном (Нав 3:16; Ос 6:7), см. карту на стр. 408; ныне Телль-эд-Дамие, прим. в 2 км юж. впадения Иавока в Иордан. Здесь воды Иордана, по Божьему повелению, остановились, чтобы народ Израиля мог пройти по дну речного русла ниже по течению - в 30 км юж. А., у г. Иерихона.

Адама

Адама (первонач. "красная, вспаханная земля", впослед. всякая "возделанная земля с растительностью"): 1) один из укреп. городов удела Неффалима (Нав 19:36) сев.-вост. Геннисаретского озера. Совр. холм Телль-эд-Дамие (не путать с одноим. местом на Иордане, -> Адам, II) расположен юго-зап. Тивериады, поэтому его тождественность древней А. сомнительна (ср. Адами-Некев). А. предположит. можно отождествить с совр. городом Хадшар-эд-Дамм, прим. в 4 км сев.-зап. впадения Иордана в Геннисаретское озеро; 2) -> Адма.

Адами-Некев

Адами-Некев, погран. город удела Неффалима (Нав 19:33), возм., совр. Хирбет- Дамие. Это место было заселено еще в бронз. веке. А.-Н. расположен у колодца на древнем караванном пути, ведущем из Акко в Галаад, прим. в 8 км юго-зап. Тивериады. См. карту на стр. 408; 1004.

Адар

Адар ["темный, пасмурный (месяц)"] -> Год.

Адая

Адая -> Адаия.

Адбеел

Адбеел, третий сын Измаила (Быт 25:13; 1Пар 1:29). В ассир. надписях VIII в. до Р.Х. упоминается сев.-арав. племя идибаил, обитавшее недалеко от егип. границы.

Адда

Адда -> Иддо (II,3,4).

Аддар

Аддар:

1) город на юге Иудеи, на границе с Эдомом (Нав 15:3), тождествен Гацар-Аддару (Чис 34:4). Ныне, возм., Аин-Кедерат, прим. в 8 км сев.-зап. Кадес-Варни, см. карту на стр. 895;

2) вениамитянин (1Пар 8:3). Возм., то же лицо, что -> Ард в Быт 46:21 (евр. написание этих имен сходно).

Адди

Адди (вероятно, кр. ф-ма от Адаии), предок Христа, живший на несколько поколений раньше Зоровавеля (Лк 3:28).

Адер

Адер [евр. Хадад] -> Хадад (4).

Адиел (Адиил)

Адиел (Адиил) [евр. Адиэл, "украшение Божье"]: 1) израильтянин из колена Симеона (1Пар 4:36); 2) отец Азмавефа, заведовавшего сокровищами Давида (1Пар 27:25); 3) священник, сын Иахзера (1Пар 9:12).

Адиил

Адиил -> Адиел (1), (2).

Адин

Адин ("великолепный", "роскошный"). Переселенные пленники из рода А. вернулись из Вавилона вместе с Зоровавелем (Езд 2:15) и Ездрой (Езд 8:6). Во времена Неемии некто А. был среди тех, кто от имени народа подписал обязат-во соблюдать Закон (Неем 10:16).

Адина

Адина, один из храбрых у Давида, из колена Рувима (1Пар 11:42).

Адифаим

Адифаим, город в уделе Иуды (Нав 15:36), один из погран. городов, точное местоположение неизвестно. Предположит. речь идет о селении А. в 5 км сев.-вост. Еммауса.

Адлай

Адлай (возм. знач. "кресс-салат"), отец Шафата, заведовавшего скотом Давида, пасущимся в долинах (1Пар 27:29).

Адма

Адма, город вблизи Мертвого моря (Быт 10:19; 14:2,8), к-рый был уничтожен вместе с Содомом и Гоморрой (Втор 29:23; Ос 11:8; в Синод. пер. - Адама).

Адмафа

Адмафа [перс. армати, "неодолимый" или "святое смирение"], один из семи князей при -> Артаксерксе (Есф 1:14). Эти ближайшие советники перс. царя упомянуты и в Езд 7:14. Они обладали высшей гос. властью и имели беспрепятств. доступ к царю.

Админ

Админ, предок Иисуса Христа (Лк 3:33 - см. пер. НЗ под ред. еп. Кассиана; в Синод. пер. имя Админа отсутствует).

Адна

Адна [евр. Адина, возм., "великолепный", "роскошный"]: 1) военачальник при Иосафате, принадлежавший к колену Иуды (2Пар 17:14); 2) сын Пахаф-Моава (Езд 10:30); 3) священник, возглавлявший дом Харима во втором поколении после вавил. плена (Неем 12:15).

Аднах

Аднах, израильтянин из колена Манассии, перешедший на сторону Давида (1Пар 12:20).

Адони-Везек

Адони-Везек ["господин Везека" или "(мой) господин - (Бог) Везек"], царь Везека, побежденный коленом Иуды. С ним поступили так же, как он в свое время поступил с 70 другими царями: отсекли большие пальцы на руках и ногах. Умер в Иерусалиме (Суд 1:4-7).

Адоникам

Адоникам ["(мой) Господь возвысился"]. Израильтяне из рода А. вернулись из вавил. плена с Зоровавелем и Ездрой (Езд 2:13; 8:13; Неем 7:18). В Неем 10:16, в том месте, где можно было бы предположить А., значится Адония (-> Адония, 3).

Адонирам

Адонирам ["(мой) Господь возвышен"], сын Авды, высокопост. чиновник при царях Давиде, Соломоне (3Цар 4:6; 5:14) и Ровоаме, ответств. за сбор податей. Он же Хадорам (2Пар 10:18 в евр. тексте) и Адорам (2Цар 20:24; и в евр. тексте в 3Цар 12:18). Когда 10 колен Израилевых восстали против Ровоама, царь необдуманно посылает А. парламентером, но израильтяне свершили над ним скорую расправу, побив камнями (3Цар 12:18; 2Пар 10:18).

Адониседек

Адониседек [евр. Адони-Цедек, "(мой) Господь - праведен/праведность"], царь иерусалимский. Его имя напоминает имя Мелхиседека, царствовавшего ранее над Салимом. После падения Гая и заключения союза между жителями Гаваона и израильтянами А. вместе с четырьмя другими царями напал на Гаваон, но был побежден и убит Иисусом Навином (Нав 10:1-27).

Адония

Адония ["(мой) Господь - Яхве"]:

1) четвертый сын Давида, родившийся в Хевроне от Аггифы (2Цар 3:4). Когда царь состарился, А., как старший из оставшихся в живых цар. сыновей (на основании древнего права), попытался добиться цар. власти, несмотря на то, что наследником престола был определен Соломон. А. создал собственный отряд телохранителей и пытался вместе с Иоавом и Авиафаром привлечь на свою сторону войско и часть священников и левитов. Но ему не удалось привлечь ни пророка Нафана, ни священника Садока, ни Ванею, ни цар. гвардию. Предупрежденный Нафаном, Давид в последний момент успевает помазать на царство Соломона, и заговор А. проваливается. Соломон милует А. (3Цар 1). Однако когда А., после смерти Давида, пытается при посредничестве Вирсавии взять в жены Ависагу сунамитянку, Соломон усматривает в этом новую попытку А. заявить претензии на престол. Он распоряжается казнить А. и Иоава и отправляет Авиафара в ссылку, избавляя себя от дальнейшей опасности (3Цар 2:13-34);

2) один из левитов, к-рым Иосафат повелел учить народ Закону Господню (2Пар 17:8);

3) израильтянин, во времена Неемии подписавший от имени своего рода обязат-во исполнять Закон (Неем 10:16).

Адораим

Адораим, город, превращ. Ровоамом в крепость (2Пар 11:9). Позднее - Адора (ср. 1 Мак 13:20: в Синод. пер. - Адара), ныне - Дура, примерно в 7,5 км зап. Хеврона.

Адорам

Адорам -> Адонирам.

Адраазар

Адраазар [евр. Хададэзер, "(Бог) Хадад - помощь"], сын Рехова, арам. царя Сувы, области, располож. сев. Дамаска. А. и арамеи из Дамаска покорились Давиду, после того как он победил их и захватил ценную добычу. Упомянутые среди трофеев золотые щиты, вероятно, были отличит. признаком военач. А. Его противник, царь Имафа (Хамата), приветствовал победу Давида (2Цар 8:3-10; 1Пар 18:3-10). Вновь выступив против Давида в союзе с аммонитянами, А. потерпел еще одно, на этот раз окончат., поражение при Еламе. Арам. цари покорились Давиду (2Цар 10:6-19; 1Пар 19:6-19). Во время одного из сражений сириянин Разон бежал от своего государя А.; позднее Разон стал царем в Дамаске (3Цар 11:23).

Адрамелех

Адрамелех [евр. Адраммелех, "(Бог) Адар (= Хадад) есть царь"]: 1) бог народа из Сепарваима, переселенного царем ассир. в Самарию. В жертву этому, вероятно сир., божеству сжигали детей (4Цар 17:24,31); 2) сын Сеннахирима (Синаххериба), царя ассир. В 681 г. до Р.Х. А. и его брат Шарецер убили отца, а затем бежали в Армению (4Цар 19:36 и след.; Ис 37:38).

Адрамитий

Адрамитий, портовый город в Мисии, области, входившей в состав рим. провинции Асии. Ап. Павел и Юлий покинули Кесарию на "Адрамитском корабле" (Деян 27:2), к-рый возвращался на родину и по пути заходил в приморские города провинции Асии. Из А. Павел и Юлий намеревались продолжить свой путь в Рим (Деян 27:5). Ныне это город Эдремит на побережье Эгейского моря, прим. в 50 км сев. Пергама (совр. Бергамы).

Адриатическое море

Адриатическое море, море между Италией и Балканским полуо-вом, ныне - до Ионического моря. В древности это обозначение распространялось и на часть Средиземного моря далее к югу, так что о-в Мальта считался находящимся в Адриатическом море (Деян 27:27).

Адриэл

Адриэл ["помощь (мне) - это Бог"], сын Верзеллия из Мехолы, к-рому Саул отдал в жены свою дочь Мерову, хотя она уже была обещана Давиду (1Цар 18:17-19). Пять сыновей Меровы были среди потомков Саула, к-рых Давид выдал гаваонитянам, намеревавшимся убить их в отмщение за жестокость Саула (2Цар 21:1-14; ср. Чис 35:33).

Адуммим

Адуммим, возвышенность между Иерусалимом и Иерихоном (Нав 15:7). Это название вошло в совр. топоним Талат-эд-Дамм, к-рым поименован крутой подъем дороги перед Хан-Хатуром ("Приютом милосердного самарянина"). Древнее название представляет собой мн.ч. от прил. адом "(кроваво-) красный" и указывает на красноватый цвет здешних известняковых скал.

Аендор

Аендор -> Аэндор.

Азаз

Азаз (возм., кр. ф-ма имени "Азазия"), сын Шемы, отец Белы из колена Рувима (1Пар 5:8).

Азазель

Азазель

ПОНЯТИЕ

1) значение этого слова неизвестно; возм. этимологич. толкования: а) (наиб. вероятное) комбинация из слов "быть сильным" и "Бог", возм., "противящийся Богу", б) производное от егип. слов "виновный" и "отстранять" (что подразумевает козла отпущения, см. ниже), в) покинутое место; 2) все более популярной становится версия, что слово "А." - имя собственное, обозначающее демона пустыни (ср. Ис 13:21; 34:14; Мф 12:43; Лк 11:24). Это подтверждается и тем, что в Лев 16:8 имя "А." (в Синод. пер. - "отпущение") противопоставляется имени Господа.

АЗАЗЕЛЬ В ДЕНЬ ИСКУПЛЕНИЯ

1) в этот день (10-й день месяца тишри - сентябрь-октябрь) бросали жребий о двух козлах, один из к-рых предназначался в жертву за грехи всего народа, а второй - для изгнания в пустыню. Первый козел посвящался Господу, а второй - А. (Лев 16:8 - в Синод. пер. - "для отпущения"); 2) если предназнач. для Господа козла закалывали и кровью его кропили в святилище и в Святом Святых, то на козла, предназнач. для А., первосвященник возлагал руки, исповедуя над ним беззакония всего народа, и отправлял его с человеком, избранным по жребию, в пустыню, чтобы козел унес грехи народа (Лев 16:20-22). После этого человек, отводивший козла, должен был совершить особого рода омовение (ст. 26); 3) т.о., через козла снятые с народа грехи передавались тому, кто был их причиной, т.е. сатане; А. же следует считать либо воплощением сатаны, либо его символом. Так козел уносил грехи народа, к-рые более не должны были повторяться. Но это действо нельзя толковать т.о., будто в образе козла "для А." (в Синод. пер. - "для отпущения") приносилась жертва демону пустыни. В ВЗ есть только один культовый обычай, напоминающий это действо, но существенно от него отличающийся (Лев 14:50,53).

АЗАЗЕЛЬ И НОВЫЙ ЗАВЕТ

1) можно лишь с большой осторожностью говорить о том, что ветхозаветное представление об А. было воспроизведено в НЗ. Не исключено, что слова Иоанна Крестителя: "Вот Агнец Божий, Который берет на Себя грех мира" (Ин 1:29; ср. ст. 36) связаны с вышеопис. ветхозаветным обычаем. Из этих слов следует, что Христос занимает место посредника; 2) принимая во внимание Евр 13:11 и след., вообще нельзя козла "для А." толковать как некий прообраз Христа. Кр. того, согл. Лев 16, искупит. жертвой служит не козёл "для А.", а козёл "для Господа". Т.о., только этот последний истолковывается в Евр 13 как указание на Христа; 3) иногда для сравнения приводят стих из НЗ: 1Кор 5:5, где Павел во имя Иисуса Христа предает сатане человека за грех кровосмешения. Различие, однако, состоит в том, что здесь сатане предается сам грешник, и, как небезосновательно надеется Павел, не навсегда (-> Сатана).

Азазия

Азазия [евр. Азазьяху, "Яхве силен"]: 1) отец -> Осии (2) (1Пар 27:20); 2) смотритель в храме во время правления Езекии (2Пар 31:13); 3) один из левитов, игравших на цитрах, когда ковчег завета переносили в Иерусалим (1Пар 15:21).

Азаил

Азаил [евр. Хадаэл, "Бог увидел"]: 1) придворный чиновник Венадада, царя Арама (Сирии). Елисей предсказал А., что он станет царем Арама и победит Израиль. Вслед за этим А. убил Венадада и занял его престол (ок. 841 г. до Р.Х.; 4Цар 8:7-15). А. сражался с царем Израиля Иорамом и царем Иудеи Охозией. Ииуй убил обоих царей и взошел на израил. престол (4Цар 8:28 и след.; 9:14,24,27). Вскоре после этого произошло вторжение ас-сир. царя Салманасара III. Ииуй подчинился завоевателю без борьбы и стал выплачивать дань, вместо того чтобы встать на сторону А., оказывавшего ассирийцам сопротивление. Арам. царь с большим трудом выстоял, но три года спустя ему пришлось проти-востоять новому нашествию ассирийцев. Враждебность А. по отношению к Израилю, вероятно, была усилена обидой на Ииуя, предавшего его. Во время царствования Ииуя вся область вост. берега Иордана вплоть до Арнона была опустошена арамеями (сирийцами) (4Цар 10:32 и след.; Ам 1:3), причем из-раильтяне в боях понесли большие потери - в войске Иоахаза, сына Ииуя, осталось всего 50 всадников и 10 колесниц (4Цар 13:7). А. настолько обессилил израильтян, что, когда он отправился в поход на завоевание Гефа, ему, видимо, был открыт беспрепятств. проход через израил. земли. Затем А. выступил против Иерусалима, и иуд. царю Иоасу пришлось давать выкуп и отдать ему все пожертвования и ценности из сокровищниц храма (4Цар 12:18 и след.; 2Пар 24:23-25). Мощь А. достигла своего апогея, но его царствование уже близилось к концу. Вероятно, еще при его жизни ассир. царь Адад-Нерари III окружил Дамаск и обложил его жителей данью. Слово Елисея привело А. к власти, и в течение 40 лет сир. царь исполнял суд Господа над Израильским и Иудейским царствами (4Цар 13:3; 2Пар 24:24). Затем Бог вновь явил милость Своему народу (4Цар 13:4 и след., 23). Елисей предсказал израил. царю Иоасу троекратную победу над арамеями (ст. 19), и при наследнике А. Венададе началось падение Арама (ст. 24 и след.); 2) -> Асаил (2).

Азания

Азания ("Яхве услышал"), отец левита -> Иисуса (Неем 10:9).

Азариил (Азариел)

Азариил (Азариел) [евр. Азарел, "Бог помог"]: 1) левит, пришедший к Давиду в Секелаг (1Пар 12:6); 2) певец в храме во времена Давида (1Пар 25:18), сын Емана; он же Озиил (ст. 4); 3) сын Иерохама, князь колена Дана во времена Давида (1Пар 27:22); 4) израильтянин, потомок Вания. Во времена Ездры А. отказался от своей иноплем. жены (Езд 10:41); 5) сын Ахзая из потомков Иммера, отец Амашсая (Неем 11:13 и след.). Вероятно, он же упомянут как священник-музыкант, участвовавший в освящении Иерусалимской стены (Неем 12:36).

Азария

Азария ("Яхве помог"): 1) потомок Зары из колена Иуды, сын Ефана (1Пар 2:8); 2) левит, потомок Ицгара из рода Каафа. Среди потомков А. - пророк Самуил и певец Еман (1Пар 6:36); 3) один из высокопост. чиновников Соломона, сын первосвященника Садока, брат Ахимааса (3Цар 4:2; 2Цар 15:27); 4) внук Садока и сын Ахимааса (1Пар 6:8,9); 5) начальник над 12 приставниками, назнач. Соломоном, сын Нафана (3Цар 4:5), по-видимому, внук Давида и племянник Соломона (2Цар 5:14); 6) пророк, сын Одеда. А. вдохновил царя Асу на проведение религ. реформы во всей земле колен Иуды и Вениамина (2Пар 15:1-8); 7) два сына царя Иосафата (2Пар 21:2, если текст не содержит ошибки, то остается предположить, что они происходили от разных матерей и, след., были сводными братьями); 8) потомок Есрома и Иерахмеила из колена Иуды (1Пар 2:38 и след.). Его дедом был Овид (ст. 38), поэтому он, возм., тождествен начальнику сотни Азарии, сыну Оведа, к-рый помог свергнуть Гофолию и поставить на царство ее внука Иоаса (2Пар 23:1); 9) начальник сотни, сын Иерохама, к-рый также участвовал в свержении Гофолии (2Пар 23:1); 10) сын Иегоханана, один из тех благородных ефремлян, к-рые побудили войско Факея отпустить на свободу пленных иудеев (2Пар 28:12); 11) сын -> Амасии (1), иуд. царь, известный также как Озия (4) (ср. 4Цар 15:1 с 2Пар 26:1). При этом, вероятно, имя А. было тронным, а Озия - обиходным именем одного и того же царя; 12) первосвященник (1Пар 6:10), возм., тот же, к-рый воспротивился намерению царя Озии присвоить себе чин священника (2Пар 26:16-20); 13) отец -> Иоеля, левита из рода Каафа (2Пар 29:12); 14) левит из рода Мерари. Он и Иоель помогали очищать храм во времена Езекии (2Пар 29:12); 15) первосвященник, сын Хелкии, отец Сераии, живший незадолго до вавил. пленения (1Пар 6:13,14; Езд 7:3); 16) сын Осаии, противник пророка Иеремии (Иер 43:2); 17) евр. имя -> Авденаго (Дан 1:6 и след.); 18) еврей, вернувшийся вместе с Зоровавелем из вавил. плена (Неем 7:7). Возм., в Езд 2:2 он же Сария; 19) высокопост. иудей, вероятно, князь колена Иуды, принимавший участие в освящении Иерусалимской стены (Неем 12:33); 20) сын Маасеи, к-рый во времена Неемии владел в Иерусалиме домом и восстанавливал прилегающий к нему участок гор. стены (Неем 3:23 и след.); 21) один из левитов, пояснявших народу Закон, оглашаемый Ездрой (Неем 8:7); 22) священник, подписавший во времена Неемии обязат-во соблюдать Закон (Неем 10:2); 23) потомок Хелкии, начальник в храме после возвращения из вавил. плена (1Пар 9:11) -> Сераия (10); 24) первосвященник во время царствования Езекии (2Пар 31:10,13), возм., идентичен А. (12).

Азбук

Азбук, отец Неемии, начальник полуокруга в Иерусалиме (Неем 3:16).

Азгад

Азгад [перс. Изгад, "вестник"], израильтянин, часть потомков к-рого вернулась из вавил. плена при Зоровавеле (Езд 2:12; Неем 7:17), а часть - при Ездре (Езд 8:12). Один из представителей этого семейства во времена Неемии подписал обязат-во соблюдать Закон (Неем 10:15).

Азека (Азек).

Азека (Азек). До А. Иисус Навин преследовал царей аморрейских городов Иерусалима, Хеврона, Иармуфа, Лахиса и Еглона, осадивших Гаваон (Нав 10:10 и след.). А. была предназначена колену Иуды (Нав 15:35). Между А. и Сокхофом располагался филистимский стан, выходя из к-рого Голиаф высмеивал израильтян (1Цар 17:1). А. была превращена Ровоамом в укреп. город (2Пар 11:9). Позднее А. была одним из последних городов (наряду с Лахисом), осажденных и взятых Навуходоносором (Иер 34:7). После возвращения иудеев из плена город был отстроен заново (Неем 11:30). А. находилась недалеко от города Сокхофа, юж. Аиалонской до-лины и прим. в 27 км сев.-зап. Хеврона. Предполагалось, что холм Телль-Закария (новоевр. Телль-Азека) скрывал под собой древнюю А. При раскопках там был обнаружен довольно крупный город, обнес. стенами и укреп. восемью мощными башнями. Удивление вызвали подземные ходы и помещения, к-рые, вероятно, служили в воен. время убежищами и кладовыми для запасов продовольствия. Здесь были обнаружены также кувшины и черепки времен Израильского царства. См. карту на стр. 840.

Аззан

Аззан, отец Фалтиила, князя колена Иссахара (Чис 34:26).

Азиил

Азиил -> Иаазиил.

Азиса

Азиса [евр. Азиза], израильтянин из рода Заффу, женившийся на язычнице (Езд 10:27).

Азмавет (Азмавеф, Беф-Азмавеф)

Азмавет (Азмавеф, Беф-Азмавеф) [этимология этого слова неясна; название растения, родств. Aristida plumosa (верблюжий корм)]: 1) вениамитянин, сыновья к-рого пришли к Давиду в Секелаг (1Пар 12:3); 2) один из храбрых у Давида (2Цар 23:31; 1Пар 11:33); 3) надзирающий за сокровищами царя Давида (1Пар 27:25); 4) потомок Саула (1Пар 8:36; 9:42); 5) город, располагавшийся прим. в 7 км сев. Иерусалима (Езд 2:24; Неем 7:28); 42 его жителя вернулись из вавил. плена. Здесь жили храмовые певцы из Иерусалима (Неем 12:29). Возм., А. - это совр. Хизмех, в к-ром были обнаружены выдолбленные емкости для хранения воды и зерна. См. карту, стр. 526.

Азноф-Фавор

Азноф-Фавор, погран. город удела Иссахара вблизи Фавора (Нав 19:34).

Азор

Азор [евр. Аззур], сын Елиакима, отец Садока и предок Иосифа. Жил в период после вавил. плена (Мф 1:13 и след.).

Азот (Ашдод)

Азот (Ашдод), впервые упоминается в Нав 11:22 как город енакимов. Позднее он назван в числе пяти главных филистимских городов-государств наряду с Газой, Аскалоном, Гефом и Екроном (Нав 13:3; 1Цар 6:17). Согл. Нав 15:47, А. был предназначен для колена Иуды, но вплоть до эпохи Царств сохранял свою независимость. В А. стоял храм -> Дагона, верховного божества филистимлян, куда был поставлен захвач. ими -> ковчег завета. За это Бог неоднократно поражал жителей А. и его окрестностей тяжелыми болезнями, равно как и жителей тех городов, куда филистимляне перемещали ковчег завета, пока израил. святыня (и в доп. к ней золото в качестве "жертвы повинности") не была возвращена израильтянам (1Цар 5-6). А. был взят только однажды Озией (-> Азария), к-рый снес стены А. и построил в его окрестностях города (2Пар 26:6; ср. Ам 1:8; Зах 9:6). Несколько позднее ассир. царь Тиглатпаласар III завоевал А. и обложил его данью. При Саргоне II город был осажден и взят цар. военач. (тартаном) (ср. Ис 20:1). А. стал столицей ассир. провинции Асдуду со своим царем, вассалом ассирийцев. См. карту на стр. 292. Согл. Геродоту, егип. фараон Псамметих I (664-610 гг. до Р.Х.) после 29-летней осады покорил эту крепость. Из жителей города уцелели лишь немногие (Иер 25:20; ср. Геродот. История, II, 157). Когда вернувшиеся из плена израильтяне восстанавливали стены Иерусалима, жители А. при поддержке аравитян и аммонитян пытались силой оружия воспрепятствовать строит-ву (Неем 4:1 и след.). Вопреки заповеди Божьей, нек-рые из вернувшихся иудеев взяли жен из А. (Неем 13:23 и след.). А. был дважды осажден и разрушен Маккавеями, а храм Дагона сожжен (1 Мак 5:68; 10:83 и след.; 11:4). В 55 г. до Р.Х. город восстановили римляне. Благовестник Филипп проповедовал Евангелие в А. и Кесарии (Деян 8:40). А. следует искать на месте Телль-Ашдода, в 6 км юго-вост. совр. селения Ашдод. Это место находится приблизит. в 15 км от Ашкелона, между Яффой и Газой, прим. в 4 км от побережья Средиземного моря.

Азриил

Азриил [евр. Азриэл, "помощь мне - Бог"]: 1) отец Иеримофа, главы колена Неффалима во времена Давида (1Пар 27:19); 2) глава одного из родов в вост. полуколене Манассии (1Пар 5:24); 3) отец Сераии, жившего во времена Иеремии (Иер 36:26).

Азрикам

Азрикам ("моя помощь возвысилась"): 1) сын Ацела из колена Вениамина (1Пар 8:38; 9:44); 2) начальствующий над дворцом царя Ахаза. Был убит ефремлянином Зихрием (2Пар 28:7); 3) левит, сын Хашавии и отец Хашува (Хашшува) (1Пар 9:14; Неем 11:15); 4) сын Неарии, потомок Зоровавеля (1Пар 3:23).

Азува

Азува ("покинутая"): 1) жена Халева, сына Есрома (1Пар 2:18 и след.); 2) дочь Салаиля, мать царя Иосафата (3Цар 22:42; 2Пар 20:31).

Азур

Азур [евр. Аззур, "помощник"]: 1) отец лжепророка Анании из Гаваона (Иер 28:1); 2) отец Иазании, жившего во времена Иезекииля (Иез 11:1); 3) израильтянин, современник Неемии, подписавший обязат-во соблюдать Закон (Неем 10:18).

Аиа (Ай)

Аиа (Ай) ("посвящение в цари"): 1) сын хорреянина Цивеона, брат Аны (Быт 36:24; 1Пар 1:40); 2) отец Рицпы, наложницы Саула (2Цар 3:7; 21:8-11).

Аиалон

Аиалон ("оленье место", "местность оленей"): 1) город, к-рый упоминается еще в док-тах из архива Телль-Амарны. А. известен благодаря призыву Иисуса Навина во время преследования аморреев (Нав 10:12): "Стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою!" А. был поселением левитов в уделе Дана (Нав 19:42; 21:24). После раздела царства город был укреплен Ровоамом (2Пар 11:10), при Ахазе завоеван филистимлянами (2Пар 28:18). На месте древнего А. ныне находится селение Яло, располож. на одном из холмов в 20 км сев.-вост. Иерусалима, где были найдены черепки, относящиеся к периоду между 1600 и 1200 гг. до Р.Х. След., город существовал ко времени покорения страны израильтянами, что соответствует сведениям Суд 1:35. Долина А. расположена сев.-вост. Яло; 2) город в уделе Завулона, где был погребен судья Елон (Cуд 12:12). Его местоположение точно не известно.

Аин

Аин ("око" или "источник"): 1) согл. описанию границ Ханаана, - это место сев.-вост. моря Киннереф (Чис 34:11). Его местонахож-дение точно не известно. Возм., под этим наз-ванием подразумевается исток Иордана; 2) в Нав 15:32 А. назван вместе с Риммоном. В Нав 19:7 и 1Пар 4:32 А. также упоминается в сочетании с Риммоном. Возм., в этих местах Писания Аин и Риммон были ошибочно разделены. В Неем 11:29 оба названия соединены в одно: Ен-Риммон (= Аин-Риммон). Руины древнего Ен-Риммона находятся недалеко от совр. Эр-Рамамина, прим. в 17 км сев. Вирсавии. См. карту на стр. 896; 3) -> Ион.

Аир

Аир -> Тростник благовонный (аир).

Аист.

Аист. В Иер 8:7; Зах 5:9; Пс 103:17 словом "аист" передано евр. слово хасида, к-рое в Лев 11:19 и Втор 14:18 переводится как -> цапля. Белый А. (Ciconia ciconia) и черный А. (Ciconia nigra) были известны еще в древней Палестине как перелетные птицы, мигрирующие большими стаями во время своего весеннего перелета на север (осенний маршрут пролегает, как правило, несколько восточнее). При этом нек-рые птицы остаются здесь, чтобы летом вывести птенцов.

Ай

Ай -> Аиа (2).

Акан

Акан, сын хорреянина Эцера (Ецера), внук Сеира (Быт 36:27; 1Пар 1:38,42). Место на Синайском полуо-ве, где во время странствования по пустыне дважды побывали израильтяне, называется по имени потомков А. -> Бене-Яакан (Беероф-Бене-Яакан) (Чис 33:31,32; Втор 10:6).

Акация

Акация [евр. шитта (в Синод. пер. - "ситтим")], растение, принадлежащее к подсемейству мимозовых. Встречается в областях с теплым климатом. Имеет кустообразную и древовидную ф-мы. Ветки снабжены шипами. А. легко спутать с одноим. деревом (Robi-nia Pseudacacia), происходящим из Северной Америки и завезенным в Европу только ок. 1600 г. по Р.Х. В Палестине и на Синайском полуо-ве встречается несколько видов А., в т.ч. А. зонтичная, А. обыкновенная, А. пустыни Негев и т.наз. нильская А. В соотв. с ареалом его произрастания дерево упоминается в ВЗ исключит. в связи с пустыней, поскольку растет только в засушливых регионах. Как о дереве, об А. в Библии говорится только в Ис 41:19, хотя ее древесина, очевидно, использовалась при сооружении скинии (Исх 25:5 и след.). В пустыне это было единственно пригодное для подобных целей дерево. Древесина А., более темная и твердая, чем древесина дуба, чрезвычайно долговечна. Она не подвержена порче древесными насекомыми, обрабатывается только свежей, приобретая при этом красивую узорчатую поверхность.

Акелдама

Акелдама ("земля крови"), участок земли, называемый также "землей горшечника". Первосвященники купили А. за те самые 30 сребреников, к-рые Иуда получил за предательство Господа (Мф 27:3-10; Деян 1:19). А. находилась, вероятно, на юге долины Енномовой, юго-вост. Иерусалима, и была предназначена для погребения странников, т.е. чужеземных иудеев, пришедших на поклонение в Иерусалим и умерших там. См. план города на стр. 377.

Акила

Акила (лат. "орёл"), иудей родом из Понта, области на севере Малой Азии, ремесленник, изготовлявший палатки. Когда имп. Клавдий выслал всех евреев из Рима (эдикт Клавдия от 49 г. по Р.Х.), А. вместе с женой -> Прискиллой переехал в Коринф. У этой супружеской пары жил и работал в первое время своего пребывания в Коринфе Павел, занимавшийся тем же ремеслом (Деян 18:1-3). При отъезде Павла из Коринфа А. и Прискилла сопровождали его до Эфеса и оставались там (ст. 18 и след.). Здесь они приняли у себя Аполлоса и дали ему более точные наставления о вере и учении (ст. 26). Когда Павел возвратился в Эфес, местная община регулярно собиралась в доме этой супруж. четы, к-рая с апостолом направила свои приветствия в Коринф (1Кор 16:19). Павел говорит о них как о своих сотрудниках, к-рые ради него рисковали жизнью (Рим 16:3 и след.). Вероятно, это происходило во время притеснений христиан в Эфесе (1Кор 15:32; 16:9; 2Кор 1:8 и след.); в таком случае они могли покинуть город одноврем. с Павлом и вернуться в Рим, где их дом вновь становится местом сбора общины (Рим 16:4) и куда Павел направил им свое приветствие из Коринфа. Позднее они находились в Эфесе (2Тим 4:19). В своем служении Господу А. и Прискилла были до такой степени единодушны, что их называют всегда только вместе, причем в греч. тексте в четырех из шести случаев имя жены названо первым.

Аккад

Аккад [шумер. Агаде], город на севере Вавилонии (Быт 10:10). Как подтверждают надписи, здесь правила раннесемитская династия, основ. Саргоном I Древним (ок. 2350-2300 гг. до Р.Х.). При нем и его преемниках, особенно при Нарам-Суэне (внуке Саргона I), возникло царство, простиравшееся на юг до Персидского залива и с востока на запад от Элама до Средиземного моря, доходя до Малой Азии. Это первое в истории семит. великое царство вскоре распалось, оставаясь, однако, идеалом для более поздних времен как символ "золотого века". Наименованием "аккадский" принято обозначать восточно-семитский язык жителей А., в отличие от шумерского - официального языка надписей и делопроизводства. См. карту на стр. 118 и цвет. вклейку 12.

Аккарон

Аккарон -> Екрон.

Акко

Акко, город в Ханаане. Ныне портовый город на берегу залива Хайфа (зал. Акко). С нач. II тысячел. до Р.Х. он упоминается в егип. текстах. К этому периоду (позднему бронз. веку) относятся и самые древние из обнаруж. здесь археол. находок. Через залив из А. можно видеть гору Кармил, находящуюся прим. в 18 км от города. Располож. в удобной естеств. гавани Палестины, А. был важным узловым пунктом древних торговых путей, к-рые вели к Иорданской равнине и в Египет. Неподалеку от А. (прим. в 3 км) протекает небольшая река Белус. Находится ли совр. Акка на месте библ. А., точно не установлено. Древний А. ученые ищут на холме Телль-эль-Фукхар, в 1,5 км вост. совр. города. Вероятно, поселок на холме сокращался по мере роста портового пригорода, пока не исчез. А. был выделен в удел колену Асира, но никогда не был завоеван израильтянами (Суд 1:31). Он упоминается только под греч. названием Птолемаида в 1 Мак 5:15,22; 12:45,48 и позднее - в Деян 21:7 как место пребывания христ. общины, к-рую Павел посетил, возвращаясь из своего третьего миссионерского путешествия.

Аккув (Аккуб)

Аккув (Аккуб) (возм., "хранимый", "защищенный"; из тех же согласных состоят и евр. слова, означ. "пятка" и "обманывать"): 1) левит, глава одного из семейств привратников храма (1Пар 9:17; Езд 2:42; Неем 7:45; 12:25); 2) родонач. семейства нефинеев (рабов храма), возвратившихся из вавил. плена (Езд 2:45); 3) один из левитов, читавших и истолковывавших народу Закон (Неем 8:7); 4) сын Елиоеная из рода иуд. царей (1Пар 3:24).

Акриды

Акриды -> Саранча (4).

Алавастр

Алавастр [греч. алабастрон], белый мелкозернистый гипс (Calciumsulfat), хорошо поддающийся обработке, в т.ч. шлифованию. Из А. изготавливали различные сосуды для хранения благовонных масел (Мф 26:7; Мк 14:3; Лк 7:37). Горлышко такого сосуда запечатывали воском или глиной, чтобы содержимое не испарялось. См. цвет. ил. 28.

Аламелех

Аламелех, погран. город в уделе Асира (Нав 19:26). Это название предположит. сохранилось в обозначении потока Эль-Мелек (новоевр. Циппори), к-рый несет воду с равнины Эль-Баттуф и впадает в реку Кишон (библ. Киссон) у горы Кармил.

Алва

Алва ("упрямство", "несправедливый"), старейшина в Эдоме, потомок Исава (Быт 36:40; 1Пар 1:51); вероятно, имя А. происходило от названия его удела.

Алван (Алеан)

Алван (Алеан), сын Шовала, потомок Сеира хорреянина (Быт 36:23; 1Пар 1:40).

Алеан

Алеан -> Алван.

Александр

Александр (греч. "отражающий/защищающий мужчин"): 1) А. Македонский (356-323 гг. до Р.Х.), воцарившийся на македонском престоле в возрасте 20 лет (в 336 г. до Р.Х.). Освободил от перс. гнета греч. города на побережье Малой Азии (334 г. до Р.Х.) и нанес в 333 г. до Р.Х. тяжелое поражение перс. царю Дарию III при Иссе. В следующем году, после завоевания Тира, Палестины и Египта, основал несколько зап. устья Нила названный в его честь г. Александрию, превратившийся позднее в крупнейший центр торговли и культуры. После решающей битвы при Гавгамелах (331 г. до Р.Х.) и окончат. разгрома персов А. стал неогранич. властителем Востока. Совершив последующ. воен. походы и достигнув Индии, умер в Вавилоне от малярии в возрасте 33 лет. Созданное А. царство распалось вскоре после его смерти. Долговечнее оказались его достижения в области экономики. Он основал ок. 70 городов, развил дорожную сеть, ввел единую валюту. Но самым значит. оказалось влияние греч. культуры, распространявшейся по всей империи Александра. Греч. язык и основ. на нем образование завоевывают мир того времени, давая начало эпохе эллинизма, и в дальнейшем способствуют быстрому распространению христианства. Имя А. упоминается в 1 Мак 1:1-8; 6:2. В Дан 8:5-8 (ср. ст. 21) он явлен в образе козла. Сообщение Иосифа Флавия о том, что А. при входе в Иерусалим якобы пал ниц перед первосвященником Иаддуем и принес в храме жертву Господу, вряд ли может соответствовать ист. фактам; 2) известный среди ранних христиан сын киринеянина Симона (Мк 15:21); 3) представитель первосвященнич. рода, к-рый присутствовал в синедрионе во время разбирательства по обвинениям, выдвинутым против Петра и Иоанна (Деян 4:6); 4) иудей из Эфеса, пытавшийся во время мятежа серебряных дел мастеров обратиться к толпе, чтобы возложить вину на христиан (Деян 19:33 и след.); 5) христианин-отступник (1Тим 1:20); 6) медник, сделавший много зла Павлу (2Тим 4:14), возм., то же лицо, что и в п. 4.

Александрия

Александрия, город в Египте, основ. Алек-сандром Македонским в 331 г. до Р.Х. как противовес Финикии и с целью экономич. и идейно привязать гос-во фараонов к греч. мировой империи. Мысль основать город та-кого значения на косе между Средиземным морем и оз. Марьют оказалась чрезвычайно удачной. (См. карту на стр. 282.) Такое местоположение, во-первых, обеспечивало А. связь с Нилом по судоходным рукавам реки, а во-вторых, местонахождение к западу от дельты Нила было гарантией того, что акватория порта не будет занесена песком, поскольку морское течение имеет здесь вост. направление. На небольшом о-ве Фарос, располож. на подступах к городу, Александр начал сооружение колоссального маяка, к-рый впоследствии стали называть одним из семи чудес света. А. превратилась в крупный центр торговли между Востоком и Западом. Она также служила Египту и хлеботорговым портом, откуда суда, груж. зерном, отправлялись в Рим (Деян 27:6). Кроме того, А. стала одним из главных культурных центров древнего мира. Библиотека Александрийского Мусейона (700 тыс. книжных свитков) приобрела мировую известность. Живший в А. иуд. философ Филон предпринял попытку привести религию ветхозаветного откровения в согласие с греч. философией. Для этого он обратился к т.наз. аллегорич. истолкованию Писания, предполагавшему в словах ветхозаветных текстов иной, скрытый ("подлинный") смысл. Этот метод истолкования применялся как древней Церковью, так и в эпоху средневековья. В период расцвета А. стала вторым по величине городом Римской империи. Среди ее 700 тыс. жителей были греки, египтяне, римляне и евреи. Языком общения был греч. В среде александрийских иудеев возник греч. перевод ВЗ, получивший известность под назв. -> Септуагинта. Иудеи А., к-рые, согласно Деян 6:9, были среди пре-следователей Стефана, имели свою синагогу в Иерусалиме. Проповедь Иоанна Крестителя и Иисуса стала известна и в А., о чем свидет-вует появление среди проповедников христианства александрийца Аполлоса (Деян 18:24-28). Согл. Евсевию Кесарийскому, основателем христ. общины в А. и ее первым епископом был евангелист Марк.

Алемеф

Алемеф [евр. Алемет]: 1) сын вениамитянина Бехера (1Пар 7:8); 2) потомок Саула (1Пар 8:36; 9:42).

Аллемеф

Аллемеф, город в уделе Вениамина, отданный левитам вместе с предместьями (1Пар 6:60).

Аллилуйя

Аллилуйя ["восхвалите Господа (Яхве)"], формула поклонения и благодарения в богослужебной практике израильтян, к-рая, как и слово "аминь", перешла в другие языки без перевода. Слово "аллилуйя" стоит в начале и в конце нек-рых псалмов (Пс 105; 134). Среди них - т.наз. "халлель" (псалмы 112-117), исполнявшийся, в частности, на Пасху (ср. Мф 26:30). В НЗ слово "аллилуйя" встречается только в Откр 19:1,3,4,6, в торжествующей хвалебной песне, преисполненной радостью от того, что пала великая блудница - Вавилон.

Аллон

Аллон ("большое, крепкое дерево"), израильтянин из колена Симеона, потомок Шемаии (1Пар 4:37).

Алмодад

Алмодад, сын Иоктана и родонач. одного из араб. племен (Быт 10:26; 1Пар 1:20).

Алмон

Алмон (возм., "место спасения", "путевая веха") -> Аллемеф.

Алмон-Дивлафаим

Алмон-Дивлафаим, место между р. Арнон и горой Нево, вост. Мертвого моря, где израильтяне располагали свой стан (Чис 33:46). А.-Д., возм., тождественно -> Бет-Дивлафаиму (Иер 48:22). Его местонахождение предполаг. в районе совр. Делейлет-эль-Гарбие, располож. в 18 км сев.-вост. Махера. См. карту на стр. 444.

Алой.

Алой. Это слово в библ. древности, по-видимому, употреблялось как собират. понятие, обозначающее благовонные сорта дерева, в частн. богатую смолой древесину Aquilaria Agallocha (Lignum Aloes). С ботанич. видом алоэ библ. алой не имеет ничего общего. В данном случае речь идет, скорее, о дереве семейства Thymelaceen, родина к-рого Индокитай. У него темнокоричневая, твердая и ломкая древесина, источающая благовонную горькую смолу. По великим торговым путям А. мог уже в древности доставляться в Палестину и Египет, где он очень высоко ценился. Его использовали для курений (Пс 44:9; Притч 7:17) и при бальзамировании трупов (Ин 19:39). В Песн 4:14 А. упоминается в одном ряду с другими благовониями.

Алтарь

Алтарь -> Жертвенник.

Алуш

Алуш, место, где израильтяне разбили стан на пути к Рефидиму. А. расположен между пустынями Синайской и Син, у израильтян там не было воды для питья (Чис 33:13 и след.).

Алфавит

Алфавит (от назв. первых двух букв греч. А.: "альфа" и "бета"). В отличие от рисуночного письма егип. иероглифов или знаков, обозначающих слоги и понятия в клинописи, алфавитным называют письмо, где буквы соответствуют исключит. звукам, что ведет к значит. упрощению письма в результате сокращения количества используемых знаков. В Египте уже на ранней стадии развития письменности наряду со знаками, обозначающими предметы, были известны знаки, передающие отдельные согласные звуки. Но такие символы не выделились в самостоят. А., как это произошло в зап.-семит. регионе. Переход от рисунка к знаку, означающему звук, по-видимому, можно наблюдать в "протосинайских" надписях, относящихся прим. к XV в. до Р.Х. и известных по находкам, обнаруж. у рудных копей Серабит-эль-Хадим на Синайском полуо-ве. Эти знаки восходят к иероглифам. В нек-рых из обнаруж. позднее в Палестине (Вефсамис, Газер, Лахис, Сихем) надписях, также выполненных, вероятно, уже алфавитным письмом и относящихся ко II тысячел. до Р.Х., прочтение, истолкование и датировка столь ненадежны, что это не позволяет определить их место в развитии А. Из форм клинописи затем произошел А. -> Рас-Шамры (Угарита), к-рый, возм., был в употреблении недолго, прим. в то же время, что и протосинайское письмо (XV в. до Р.Х.). Он имел ту же последоват-сть букв, что и евр. А., но содержал на несколько знаков больше, в общей сложности 29. Поэтому было сделано предположение, что пришедший на смену угаритскому упрощ. финик. А., от к-рого произошло евр. письмо, существовал еще до XV в. до Р.Х. в той же последоват-сти и при том же стр.-ве букв, что и угаритский. Финик. письмо известно прежде всего по находкам в Библе (-> Гевал), к-рые сегодня относят к XI-X вв. до Р.Х. Известны также образцы письменности из Кипра, Сардинии, Карфагена и др. мест Зап. Средиземноморья, датируемые периодом после 900 г. до Р.Х. Повсюду здесь финик. А.,

Числовое значение букв еврейского и греческого алфавитов. как и раннеевр., обнаруживает формы скорописи, в то время как южноараб. А. (ок. 300 г. до Р.Х.), также восходящий к финик. знакам, сохраняет более древний, строгий характер форм (ср. ил. на стр. 24). Заимствовав А., состоящий из одних согласных, греки (а затем и римляне) добавили в него дополнит. буквы для обозначения гласных звуков. Твердая последоват-сть букв А., подтвержденная первонач. угаритскими находками (XV в. до Р.Х.) - в Лахисе тоже найдены нацарапанные первые 5 букв А. (VIII в. до Р.Х.), - позволяла одноврем. применять их в качестве цифр. Таким способом, напр., неоднократно обозначаются числа в евр. и греч. текстах ВЗ. Числовое значение букв (см. стр. 25) позволяет вычислить "сумму" или "число" отдель-ного слова, что использовалось в тайнописи или для обозначения скрытых понятий, к-рые широко применялись, напр., в апокалипсич. лит-ре (-> Нерон). -> Письмо.

Алфей

Алфей (точное значение имени не установлено): 1) отец ап. -> Иакова (2) (Мф 10:3; Мк 3:18; Лк 6:15; Деян 1:13). Возм., он же -> Клеопа, муж -> Марии (4) и отец Иакова и Иосифа (в Синод. пер. вместо Иосифа - Иосия; Ин 19:25; Мф 27:56; Мк 15:40); 2) отец ап. Левия, или Матфея (Мк 2:14 и Мф 9:9).

Альпийский козел

Альпийский козел (в Синод. пер. - "лань"). Евр. слово акко, к-рое во Втор 14:5 употреблено среди названий чистых животных, обозначает жвачное животное, предположит. дикую козу. Вероятно, это один из подвидов А.К., обитающих на Ближнем Востоке (Capra nubiana), т.наз. безоаровый козел (Capra aegagrus), дикий прародитель всех видов домашних коз, с длинными, загнутыми далеко назад рогами (Пс 103:18; в Синод. пер. - "серна"). Он и сегодня встречается на нек-рых греч. о-вах и в районах Южной Азии. -> Серна; цвет. вклейку 71.

Альфа и Омега

Альфа и Омега

ЗНАЧЕНИЕ ПОНЯТИЯ

А. и О. - названия первой и последней букв греч. алфавита. Подобный способ выражения обусловлен об-разом мышления древних евреев - для обозначения предмета или явления во всей его целостности они называли его составляющие части или исходную и конечную точки (напр., выражение "ни худого, ни хорошего" в 2Цар 13:22 означает "вообще ничего"). В значении "первая и последняя буквы алфавита" это выражение существует и у раввинов: "Адам преступил весь закон от Алефа до Тава" (от первой до последней буквы евр. алфавита). Другое изречение раввинов гласит: "Авраам держался закона от Алефа до Та-ва". Ср. также с рус. выражением "от А до Я".

УПОТРЕБЛЕНИЕ ПОНЯТИЯ В НОВОМ ЗАВЕТЕ

Выражением "А. и О." в Откр обозначены как Бог (1:8; 21:6), так и превознесенный Христос (Откр 22:13). Оба Они называют Себя А. и О., при этом Христос подразумевает Свое единство с Богом (ср. Ин 10:30). Выражение "А. и О." подчеркивает, что Христос есть истинный Бог. Близко по смыслу к А. и О. выражение "первый и последний" (Откр 1:17; 2:8 - по отношению ко Христу; это же выражение встречается в ВЗ и как самообозначение Бога: Ис 44:6; 48:12; ср. 41:4), а также "начало и конец" (в Откр 21:6 непосредственно перед А. и О. - по отношению к Богу; в Откр 22:13 - к Христу). В Откр 22:13, следуя одно за другим, присутствуют все три словосочетания. Торжественное обозначение Бога и Христа словосочетанием "Альфа и Омега" равнозначно клятве; в этих словах Бог во Христе Своей вечной, неизменной сущностью подтверждает, что Его Слово истинно и что Он непременно исполнит все реченное Им.

Амад

Амад, неизвестный город в уделе Асира, упомянутый только в Нав 19:26.

Амадаф

Амадаф [евр. Хаммедата, перс. "дарованный луной"], вугеянин, отец Амана (Есф 3:1,10).

Амал

Амал ("утомительная работа", "тягостный труд", "невзгоды"), сын Гелема из колена Асира (1Пар 7:35).

Амалик

Амалик [евр. Амалек], внук Исава, сын Елифаза и его наложницы Фамны (Быт 36:12). А. считался родоначальником амаликитян, его имя также служит для обозначения всего этого народа (напр., Чис 24:20). Возражение против такого происхождения названия "амаликитяне" заключается в том, что еще в Быт 14:7, задолго до рождения А., упоминается земля амаликитян. Вероятно, эта тер. названа здесь именем ее будущих обитателей, так же как это имеет место в случаях с другими названиями, упоминаемыми в данной главе, но к-рые стали применяться позднее. Амаликитяне проживали в районе между Синайским полуо-вом и юго-зап. частью Па-лестины, до границ с Египтом и Аравией (Быт 14:7; Чис 13:30; 14:25; 1Цар 15:7). Валаам называет амаликитян первым из народов (Чис 24:20). Вскоре после исхода израил. народа из Египта амаликитяне нападают на отставших израильтян, а затем терпят поражение от Иисуса Навина при Рефидиме (Исх 17:8-16; Втор 25:17-19). С тех пор на них лежит Господне проклятие, и между Израилем и амаликитянами царит смертельная вражда. Когда израильтяне в своем непослушании стремятся вторгнуться в землю обетованную с юга, хананеи и амаликитяне совместными усилиями отражают эту попытку (Чис 14:43, 45). Во времена судей вооруж. полчища амаликитян в союзе с моавитянами и мадианитянами вторгались на Израильскую землю, учиняя грабежи и опустошения (Суд 3:12 и след.; 6:3-5,33; 7:12). Возм., в связи с этими битвами получила свое название Амаликова гора в земле Ефремовой (Суд 12:15). После того как от амаликитян отделяются кинеяне (1Цар 15:6) и в результате побед Саула (1Цар 15:7 и след.) и Давида (1Цар 27:8; 30:17 и след.), их мощь оказывается окончат. сломленной, а сами они подвергаются значительному истреблению. Во времена Езекии 500 человек из колена Симеона уничтожили остаток амаликитян у горы Сеир (1Пар 4:42 и след.). Так свершился предсказанный Валаамом (Чис 24:20) Божий суд над А.

Амам

Амам, город на юге Иудеи (Нав 15:26), в 9 км от Шарухена (новоевр. Цеелим). См. карту на стр. 896.

Аман

Аман, сын Амадафа, высший чиновник при дворе перс. царя Артаксеркса и его фаворит (Есф 3:1), непримиримый враг иудеев. Мардохею и царице Есфири удалось свергнуть А. и расстроить его планы уничтожения иудеев. А. и его сыновья нашли бесславный конец (Есф 7:10; 9:7-14). -> Вугеянин -> Агаг.

Амана

Амана ("твердое соглашение"), отрог Антиливана (-> Ливан), упомянут как горная вершина в Песн 4:8.

Амария

Амария ("Яхве говорил"): 1) сын Мераиофа (1), потомок Аарона из рода Елеазара (1Пар 6:7,52); 2) священник, потомок А. (1) и предок Ездры (1Пар 6:11; Езд 7:3); 3) левит, второй сын Хеврона (1Пар 23:19; 24:23); 4) священник в царствование Иосафата (5), назнач. верховным судьей по всем обрядовым вопросам (2Пар 19:11), возм., тождествен А. (2); 5) один из левитов, к-рые при Езекии были ответственными за обеспечение своих братьев в священнич. городах (2Пар 31:15); 6) сын Езекии и предок пр. Софонии (в Синод. пер. - Амория, Соф 1:1); 7) изра-ильтянин из колена Иуды, из рода Фареса (Неем 11:4); 8) священник, вернувшийся из Вавилона вместе с Зоровавелем (Неем 12:2). Во времена первосвященника Иоакима главой рода А. был Иоханан (ст. 13); 9) священник, подписавшийся во времена Неемии под обязат-вом соблюдать Закон (Неем 10:3), вероятно, потомок А. (8); 10) израильтянин, современник Ездры, согрешивший тем, что взял в жены женщину из другого племени (Езд 10:42).

Амаса

Амаса (кр. ф-ма от имени "Амасия"), сын Хадлая, один из начальников колена Ефрема, убедивших израил. войско царя Факея отпустить пленных иудеев и отправить их на родину (2Пар 28:12 и след.).

Амасай

Амасай (кр. ф-ма от Амасия): 1) левит, сын Елканы, предок Самуила (1Пар 6:35), названный в ст. 25 А.; вероятно, был также членом того же семейства; 2) глава тридцати храбрых у Давида. Вместе с группой воинов из колен Иуды и Вениамина он пришел в Секелаг (1Пар 12:16-19). Возм., он же -> Амессай; 3) один из священников, трубивших при возвращении ковчега завета в Иерусалим (1Пар 15:24); 4) отец левита -> Махафа (в царствование Езекии) (2Пар 29:12).

Амасия

Амасия [евр. Амация, "Яхве могуч"]: 1) сын и наследник иуд. царя Иоаса (801-773 гг. до Р.Х.). В Библии о нем сказано: "И делал он угодное в очах Господних, но не от полного сердца" (2Пар 25:2). А. вступил на престол в возрасте 25 лет. Когда власть его укрепилась, повелел казнить придворных, к-рые убили его отца, но, согласно Закону, пощадил их детей (Втор 24:16). А. начал войну против иду-меев и для участия в походе пригласил наемников из Израиля. Однако, вняв предостережениям пророка, отправил их обратно, несмотря на то, что уже выплатил им немалую сумму. А. добился полной победы над идумеями в Соляной долине, захватил их столицу Селу и переименовал ее в Иокфеил. В упоении победой он вызвал на бой израил. царя Иоаса. Но поскольку А. поставил в Иерусалиме захвач. идолов идумейских богов и стал приносить им жертвы, то вызвал на себя Божий гнев. А. не послушался посланного Богом пророка и пригрозил ему смертью. Иоас пытался удержать А. от сражения, но тот настоял на своем вызове. В битве при Вефсамисе иудеи были разбиты и А. захвачен в плен. Иоас привел его в Иерусалим. Победитель приказал проделать широкую брешь в сев. стене, опустошил храм и цар. дворец и возвратился с заложниками и добычей в Самарию. Т.о. власть А. оказалась окончат. сломленной. Вслед за этим народ поднял восстание и в 792 г. до Р.Х. поставил на престол 16-летнего сына А. Озию, или -> Азарию (11) (4Цар 14:21 и след.). А. еще продолжит. время оставался в живых. Когда впоследствии возник заговор против него, он бежал в Лахис, но там убийцы настигли его. Тело А. привезли в Иерусалим и похоронили в цар. усыпальнице (4Цар 14:1-20; 2Пар 25:1-28); 2) израильтянин из колена Симеона, отец Иосии (1Пар 4:34); 3) один из предков Ефана, левита и певца в храме (1Пар 6:45); 4) священник, служивший вефильскому тельцу. Он пожаловался израил. царю Иеровоаму II на пр. Амоса. А. запретил Амосу выступать с пророчествами против Израиля в Вефиле, т.к. здесь святыня царя и главный храм царства. Амос сослался на поручение, данное ему Господом ("Я - не пророк...", Ам 7:14), и возвестил А., что Божий суд настигнет его самого и его семью в час гибели израил. народа (Ам 7:10-17; ср. 3Цар 12:28-33); 5) [евр. Амасия, "Яхве понес" (т.е. защищая, взял на руки)], сын Зихри, военачальник царя Иосафата (2Пар 17:16).

Амассия

Амассия -> Амасия (2).

Амафия

Амафия [евр. Амиттай, "(Господь есть) постоянство, верность, истина"], отец пр. Ионы из Гафхефера (4Цар 14:25; Иона 1:1).

Амашсай

Амашсай (кр. ф-ма от имени "Амасия"), священник, сын Азариила, служивший в храме во времена Неемии (Неем 11:13).

Амврий

Амврий -> Омри (4).

Амессай (Амесса)

Амессай (Амесса) [евр. Амаса, кр. ф-ма от Амасии], сын Авигеи, сводной сестры Давида, и Иефера, потомка Измаила (2Цар 17:25; 1Пар 2:17). А. принял участие в восстании -> Авессалома и возглавил его войско, к-рое было полностью разбито войсками Давида в лесу Ефремовом (2Цар 17:25; 18:7). Давид помиловал А. и назначил пожизненным военачальником вместо -> Иоава (2Цар 19:13). Этим Давид вновь завоевал сердца иудеев. Но при подавлении восстания -> Савея А. не проявил должной расторопности (2Цар 20:4 и след.). При первой же возможности Иоав убил его, освобождаясь от соперника (2Цар 20:9 и след.). Соломон, осуждая Иоава на смерть, ссылается на это убийство (3Цар 2:32). Возм., что А. тождествен -> Амасаю (2).

Аметист

Аметист -> Драгоценные камни.

Аминадав

Аминадав [евр. Амминадав, "(мой) народ (родственник) показал себя щедрым"]: 1) отец -> Наассона (Чис 1:7) и Елисаветы, жены Аарона (Исх 6:23). Предок Давида (Руфь 4:19), а след., и Иисуса Христа (Мф 1:4; Лк 3:33); 2) сын Каафа, отец Корея (1Пар 6:22). В остальных случаях в родословиях левитов его называют Ицгаром (Исх 6:21; Чис 16:1; 1Пар 6:38); 3) левит из рода Уззиила, к-рый со своими 112 братьями участвовал во внесении ковчега завета в Иерусалим (1Пар 15:10 и след.); 4) -> Авихаил (5); 5) -> Авинадав (2); 6) -> Авинадав (3).

Аминь

Аминь [евр. амен = "да будет так" (Иер 11:5)].

I. Слово "А." было заимствовано из евр. текста, перешло в греч. и лат. переводы НЗ, а затем - в рус. язык практич. в неизмен. виде. В евр. яз. оно имеет тот же корень мн, что и слова, обозначающие "твердый", "надежный", "постоянный", "верить", "доверять".

II. В ВЗ и НЗ слово А. (применяемое как литургич. формула) используется для подтверждения высказывания, напр., согласия с речью к.-л. (3Цар 1:36), для одобрения зачитанного Закона (с признанием проклятия, к-рое падет на того, кто нарушит Закон, Втор 27:15-26) или для подтверждения клятвы (Чис 5:22). Слово А. употребляется и вместе с пожеланием (Иер 28:6) или как знак под-тверждения и согласия в конце славословия (Рим 1:25; 11:36). Слово А. используется не только при богослужениях, но и в мирской жизни (3Цар 1:36). Септуагинта перенимает слово А. в качестве имени собств. только в Ис 65:16 (в Синод. пер. - "Бог истины"), чтобы подчеркнуть верность Бога. В остальных случаях она переводит слово А. в том значении, к-рое содержится в корне слова. Слово А. как имя Господа встречается в Откр 3:14: "так говорит Аминь, свидетель верный и истинный", о к-ром Павел сказал в 2Кор 1:20: "Ибо все обетования Божии в Нем "да" и в нем "аминь", - в славу Божию, чрез нас". В ВЗ и НЗ встречается слово А., дважды повтор.: А., А. - для усиления смысла. Так, в ВЗ двойное А. употреблено в заключит. стихах первых трех книг псалмов (Пс 40:14; 71:19; 88:53) в знак подтверждения клятвы (Чис 5:22) или благословения (Неем 8:6). Двойное А. в Ев. от Иоанна, к-рым Иисус подчеркивает всю непреложность Своих слов, принадлежит к особенностям выразит. средств данного Евангелия (в Синод. пер. - "истинно, истинно"; Ин 5:19,24 и след.; 6:26,32,47,53; 8:34,51,58 и др.). Первые три Евангелия (синоптич.) лишь изредка используют слово А.

III. Если верующий в заключение молитвы произносит слово А. вне живой связи с ее со-держанием, это свидет-вует о непонимании им значения слова А. В конце молитвы -> "Отче наш" слово А. присутствует только в более поздних рукописях, первонач. его не было в молитве Господней. Павел тоже часто ставит слово А. в конце восхваления или благословения, но всегда в значении подтверждения и согласия с вышесказ. (Рим 1:25; 11:36; Гал 1:5; Флп 4:20 и пр.). Только в этом случае А. собрания, внемлющего молитве и вторящего ей, обретает свой истинный смысл (1Кор 4:16).

Амма

Амма [1) "предплечье"; 2) "паз (дверной створки)"; 3) "локоть"]. Холм у Гиаха на дороге, ведущей из Гаваона к Иордану через пустыню. Ахав и Авесса преследовали Авенира до А. (2Цар 2:24; ср. ст. 16 и 29). Точное местонахождение не определено. Возм., холм Телль-эль-Милх под Эн-эль-Фауваром (-> Гиах).

Аммизавад

Аммизавад ["(мой) народ одарил"], сын главного военачальника Ванеи. Он стоял во главе отряда своего отца и должен был нести цар. службу у Давида в третий месяц каждого года (1Пар 27:5 и след.).

Аммиил

Аммиил -> Аммиэл (1, 2).

Аммил

Аммил -> Аммиэл (4).

Аммиуд

Аммиуд [евр. Аммихуд]: 1) отец -> Елишамы (1), предок Иисуса Навина (Чис 1:10; 1Пар 7:26); 2) израильтянин из колена Симеона, отец -> Самуила (2) (Чис 34:20); 3) израильтянин из колена Неффалима, отец -> Педаила (Чис 34:28); 4) израильтянин из колена Иуды, из рода Фареса (1Пар 9:4).

Аммишаддай

Аммишаддай, отец -> Ахиезера (Чис 1:12).

Аммиэл

Аммиэл ["(мой) родственник (дословно: народ) - Бог"]: 1) в Синод. пер. - Аммиил, сын Гемаллия, представитель колена Дана среди соглядатаев, к-рых Моисей направил в Ханаан (Чис 13:13); 2) в Синод. пер. - Аммиил, шестой сын Овед-Едома, привратник в храме (1Пар 26:5); 3) отец Махира из Лодевара, израильтянин из колена Манассии (2Цар 9:4 и след.; 17:27); 4) в Синод. пер. - Аммил, отец Вирсавии, жены Урии (1Пар 3:5). Он же в 2Цар 11:3 -> Елиам - в результате перестановки слогов в его имени.

Аммок

Аммок -> Амок.

Аммонитяне

Аммонитяне, или "сыны Аммона", а также просто "Аммон". Потомки -> Бен-Амми, т.е. сына Лота и его младшей дочери. Этот народ находился в близком родстве с моавитянами, своими юж. соседями. Как показывают сохранившиеся названия, их язык был близок евр.

I. ОБЛАСТЬ РАССЕЛЕНИЯ

Тер. А. между Арноном и верхним течением Иавока ранее населяли замзумимы, народ великанов, к-рый был изгнан А. (Втор 2:19-21). Видимо, А. вначале расселились вплоть до Иордана, что явствует из их притязаний на эти земли (см. Нав. 13:25), но оттуда их вытеснил Сигон, царь аморреев. Когда израильтяне овладевали землей обетованной, то, следуя Божьему повелению, пощадили тер. А. (Втор 2:19), но, превратив Иавок в его верхнем течении в границу тер. колена Гадова и тем самым отрезав земли А. от Иордана, они вызвали враждебность со стороны последних. В верхнем течении Иавока была расположена столица А., резиденция царей, Равва, или Раббат-Аммон (ныне Амман, столица Иордании). См. карту на стр. 2.

II. ИСТОРИЯ

А. на протяжении всей своей истории были врагами израильтян. Поскольку А. вместе с моавитянами склоняли Валаама проклясть Израиль (что он, однако, не сделал), то никто из А. и моавитян и в десятом поколении не мог войти в общество израильтян ("в общество Господне" - Втор 23:3). Во времена судей А. и амаликитяне, как союзники моавитского царя Еглона, одержали победу над израильтянами, не хранившими верность Богу (Суд 3:13). Впоследствии Иеффай вытеснил А. в пределы их прежних границ (Суд 10:7-9; 11:32-33). Саул сражался с царем А. Наасом и победил его (1Цар 11:1-11). Давид, напротив, был дружески принят Наасом (2Цар 10:2). Но сын Нааса Аннон возобновил прежнюю вражду (2Цар 10:1 и след.). Давид разбил А. и захватил Равву (1Пар 20:1). Сила А. оказалась сломленной, но враждебность осталась. При Иосафате нападение А. и моавитян заканчивается их уничтожением (2Пар 20). Цари Озия (во времена к-рого Амос возвещает суд над А., Ам 1:13-15) и Иоафам получают с них дань (2Пар 26:8; 27:5). Если во время правления Иоакима А., будучи вассалами Навуходоносора, напали на Иудею (4Цар 24:2), то при Седекии они, очевидно, участвуют вместе с Иудеей в восстании против Вавилона (Иер 27:3). Но вскоре после разрушения Иерусалима Навуходоносором (4Цар 25) царь А. Ваалис принимает участие в убийстве иуд. наместника Годолии (Иер 40:14). А. со злорадством наблюдают, как десять колен Израилевых уводят в плен (Иез 25:3; Соф 2:8). Вместе с моавитянами они переселяются в уделы Гада и Рувима. Иеремия (49:1-6) и Иезекииль (21:20; 25:1-7), как до них Амос и Софония, предсказали грядущий суд над А. После падения Вавилона А. попадают под власть персов, позднее - греков, а с 64 г. до Р.Х. - римлян, и их страна становится частью рим. провинции Сирии. Во времена Маккавеев они вместе с сирийцами сражались против иудеев. Ориген обозначает их вместе с моавитянами и идумеями одним названием - арабы. Т.о., назв. А. исчезает со страниц истории (Иез 25:9 и след.: "...открою бок Моава для сынов востока и отдам его в население им, вместе с сынами Аммоновыми, чтобы сыны Аммона не упоминались более среди народов"). Археологами было найдено несколько печатей и надписей, выполненных на неизвестном ханаан. диалекте, к-рый может оказаться языком А. В ассир. текстах упоминаются цари А.: во времена Салманасара III был разбит Вааса; Тиглатпаласар III получает дань с Санипу, Асархаддон - с Пудуилу, Ашшурбанипал - с Амминадби. Неемия строго порицал иудеев, взявших в жены аммонитских женщин, опасаясь, как бы через этих женщин к иудеям не проникло поклонение идолам (Неем 13:23 и след.). Богом А. называли Милхома или -> Молоха (3Цар 11:5,7, 33), а ко времени судей также и моавитского бога -> Хамоса (Суд 11:24).

Амнон

Амнон ("надежный", "верный"): 1) старший сын Давида, родившийся у изреелитянки Ахиноамы в Хевроне. А. изнасиловал свою сводную сестру Фамарь и два года спустя был за это убит ее братом Авессаломом (2Цар 3:2; 13). С этого начинается Божий суд над Да-видом за убийство -> Урии ("Итак не отступит меч от дома твоего во веки...", 2Цар 12:10); 2) израильтянин из колена Иуды, сын Симеона (1Пар 4:20).

Амок (Аммок)

Амок (Аммок) ["глубокий", вероятно, в значении "мудрый", "непостижимый" (аккад. эмку, "мудрый")], глава одной из священнич. семей, вернувшихся из Вавилона вместе с Зоровавелем (Неем 12:7). Его семейство было известно и во времена первосвященника Иоакима (ст. 20).

Амон (Аммон)

Амон (Аммон) ["надежный", "верный" (-> Аминь)]: 1) градоначальник Самарии во времена Ахава (3Цар 22:26; 2Пар 18:25); 2) сын и наследник иуд. царя Манассии (641-640 гг. до Р.Х.). Он вступил на престол 22-летним и царствовал всего 2 года, продолжая поклонение идолам, начатое его отцом. Но в отличие от отца так и не смирился перед Богом. А. пал жертвой придворного заговора. Народ покарал его убийц и посадил на престол его 8-летнего сына -> Иосию (4Цар 21:19-26; 2Пар 33:21-25; Мф 1:10); 3) родоначальник, или глава, семейства рабов Соломона, к-рое вернулось из плена вместе с Зоровавелем (Неем 7:59).

Амон (Амун)

Амон (Амун) ("скрытый"). Первонач. А. был божеством верхнеегип. г. Фивы, к-рый в Библии назван также Но-Аммоном (городом Амона) (Наум 3:8; ср. Иер 46:25). Во времена Среднего Царства, в процессе превращения Фив в егип. столицу, поклонение А. распространялось по стране, пока наконец, при XVIII династии, он не стал верховным божеством всего царства и не соединился в один образ с богом солнца Ра под именем Амон-Ра. Посвящ. А. животные - баран и гусь. А. изображают в человеч. образе с короной и двумя длинными перьями, нередко вместе с супругой богиней Мут и сыном Хонсу. На более поздних изображениях А. появляется с головой барана. -> Египет -> Телль-Амарна.

Амория

Амория -> Амария (6).

Аморреи

Аморреи (значение связано с аккад. амурру, "запад"). А., согл. Быт 10:15,16, происходят от Ханаана, сына Хама. Этот народ сыграл значит. роль в истории, далеко выходящую за пределы той области Сирии и Палестины, к-рую вавилоняне в III тысячел. обозначали как "землю А.". В Библии говорится, что во времена Авраама А. жили зап. Мертвого моря - в -> Хевроне (Быт 14:13; ср. 13:18) и -> Хацацон-Фамаре (Енгедди) (Быт 14:7 и 2Пар 20:2). Они были одним из семи народов, земли к-рых Господь обещал Израилю (Быт 15:21; Втор 7:1) и к-рых Израиль должен был предать заклятию (Втор 20:17), когда наполнится "мера беззаконий Аморреев" (Быт 15:16). А., как название самого сильного из хананейских народов, может обозначать и все доизраил. население Ханаана, особенно, когда речь идет о языч. идолопоклонстве (Быт 15:16; Нав 24:15; Суд 6:10; 3Цар 21:26). А. основали первую цар. династию Ва-вилона, самым знаменитым представителем к-рой был Хаммурапи (1792-1750 гг. до Р.Х.), считающийся создателем известнейшего собрания др.-вост. правовых норм (законов Хаммурапи). В ту же эпоху существовало другое аморрейское царство - Мари на среднем Евфрате, где в результате раскопок был обнаружен цар. архив (прим. 20 тыс. глиняных табличек). Эти послания из архива -> Мари в определ. степени способствовали лучшему пониманию библ. данных, относящихся к временам патриархов. Царство Амурру в Палестине-Финикии упоминается в егип. док-ах из архива -> Телль-Амарны. Когда израильтяне пришли на вост. берег Иордана, они столкнулись там с двумя царствами А.: с гос-вом есевонского царя -> Сигона, располагавшимся на отнятых у моавитян и аммонитян землях между Арноном и Иавоком, Иорданом и пустыней, и с гос-вом васанского царя Ога, занимавшим тер. от Иавока до Ермона. Оба царя потерпели поражение, их земли были завоеваны евреями (Чис 21:21-35; Втор 2:24 - 3:11). После переправы через Иордан и захвата Гая Иисус Навин победил пять аморрейских царей: иеру-салимского, хевронского, иармуфского, лахисского и еглонского (Нав 10). А. были также в числе врагов израильтян, разбитых Иисусом Навином при водах меромских (Нав 11:1-14). В покаянной проповеди Амоса Бог ставит в упрек израильтянам, что ради них Он истребил "Аморрея, которого высота была, как высота кедра ... Я истребил плод его вверху и корни его внизу" (Ам 2:9). Но, несмотря на эти победы, остаток А. продолжал жить среди израильтян (Суд 1:35; 3:5; 2Цар 21:2). Во времена Самуила в отношениях с А. царит мир (1Цар 7:14). Впоследствии Соломон превратил уцелевших А. вместе с остатками прочих хананейских народов в оброчных работников (3Цар 9:20 и след.; 2Пар 8:7 и след.). Даже во времена Ездры еще упоминаются женитьбы евреев на аморрейских женщинах (Езд 9:1). У Иезекииля так сказано о Иерусалиме: "...отец твой - Аморрей, и мать твоя - Хеттеянка" (Иез 16:3). См. карты на стр. 10; 449; 1019.

Амос

Амос: 1) [евр. Амоц, кр. ф-ма от имени "Амасия" (евр. Амация)], отец пр. Исаии (4Цар 19:2; Ис 1:1 и др.); 2) [евр. Амос, "Яхве понес"].

I. О ЛИЧНОСТИ ПРОРОКА

А. был родом из Фекои (Ам 1:1), располож. в Иудее, в 16 км юж. Иерусалима, но главным местом его деятельности было Северное царство. Исаия, Осия и А. являются первыми пророками, авторами библейских книг. А. и Осия - един-ств. пророки, проповедовавшие в Северном царстве (Осия и происходил оттуда). До того как Бог призвал А. на пророч. служение, он был пастухом овец (Ам 1:1), а из Ам 7:14 можно заключить, что он, кроме того, собирал си-коморы. А. был человеком простым: по тем образам, к-рые он использует в своей проповеди, можно судить, что его жизнь была связана с природой и трудом на земле (см. Ам 3:4,8,12; 4:1; 5:8,19 и др.). Призванный Богом (ок. 760 г. до Р.Х.), он оставил свои стада (Ам 7:15) и отправился из Иудеи в царство десяти колен Израилевых, к-рое в это время, при царе Иеровоаме II (787-747 гг. до Р.Х.), переживало период своего политич. и экономич. расцвета. Как гром среди ясного неба прозвучала здесь пророч. проповедь А. о Божьей справедливости, указавшая на упадок в религ., нравств. и социальной областях, к-рого не мог скрыть блестящий фасад экономич. подъема. Поэтому суд был неотвратим. Хотя А. и происходил из Иудеи, он проповедовал преимущественно в Северном царстве, в частн. в Вефиле, у главного святилища Израиля. Вероятно, как раз в это время проходили осенние празднества. Перед толпой, пришедшей поклониться золотому изваянию тельца, установленному Иеровоа-мом II, А. рассказывает свое видение о свинцовом отвесе (Ам 7:7-9; возм., отвес был оловянным). Священник -> Амасия (4) (ср. Ам 7:10-15) пытается удалить А. из Вефиля, запрещая ему проповедовать и донося на него Иеровоаму. Знаменитый ответ А. гласил: "Я - не пророк ... Но Господь взял меня от овец..." (Ам 7:14 и след.). Однако А. не был пророком, предсказывавшим только невзгоды, он также предрекал спасение, восстанов-ление падшей скинии Давида (Ам 9:11-15).

II. ПРОПОВЕДЬ АМОСА

1) Ам 1-2 - суд над шестью соседствующими народами, а также над Иудейским и Израильским царствами; 2) Ам 3-6 - суд над Израилем; 3) Ам 7-9 (рассказ о видениях) - о саранче, пожирающем огне, свинцовом отвесе, корзине с плодами, Господе над жертвенником (7:1-9; 8:1-6; 9:1-10); 4) Ам 7:10-17 - Амос в Вефиле (столкновение с Амасией); 5) Ам 8:7-14 - предсказание о неутолимом голоде алчущих слова Божьего; 6) Ам 9:11-15 - заключит. обетование: восстановление падшей скинии Давида.

III. ЗНАЧЕНИЕ КНИГИ АМОСА

Стиль и изложение Книги пр. А. всегда привлекали внимание читателей. Вызывают интерес не только суровость его пророчеств, но и мощная выразительность образов. Стиль А., одного из первых пророков, чьи собрания изречений сохранились, точен и ясен. Его речь иногда возвышается до поэтич. параллелизма (-> Поэтическое искусство). В изложении видений А. видна четкая композиция; эмоц. напряжение к концу нарастает. Речь и видения А. наполнены символами. Его книга имеет немало точек соприкосновения с пятикнижием Моисея (Ам 1:11 - Втор 23:7; Ам 2:3 - Чис 24:17; Ам 2:8 - Исх 22:26; Ам 2:9 - Чис 21:21-28; Ам 2:11 - Чис 6:2-13; Ам 3:2 - Втор 4:34; Ам 4:4 - Втор 14:28 и др.), а также с книгами его современников, пр. Осии (ср. Ос 1:1; 4:15; 8:14) и Исаии (Ис 1:11 - Ам 5:22; Ис 5:12 - Ам 6:5 и след.; Ис 13:10 - Ам 5:8; Ис 17:1 - Ам 1:3 и др.). Девиз Книги пр. А.: "Господь возгремит с Сиона..." (Ам 1:2) встречается и у пр. Иоиля (ср. Иоил 3:16). Кр. того, обнаруживается созвучность и с Книгой пр. Иова (Ам 5:8 - Иов 38:31 и др.). Время начала проповеди пророка указано в заглавии книги А.: "...во дни Озии, царя Иудейского, и во дни Иеровоама, сына Иоасова, царя Израильского, за два года пред землетрясением". Более точная датировка проповеди А. невозможна, т.к. неизвестно, в каком году произошло упомянутое А. землетрясение (см. также Зах 14:5). Но прибл. время деятельности А. можно определить, исходя из времени правления обоих назв. царей. В соотв. с этим, пророк выступил со своей проповедью ок. 760 г. до Р.Х. Иуд. историк Иосиф Флавий стремился установить точное время землетрясения (Ant IX,10). Возм., в картине суда (Ам 8:9) отражается воспоминание о солнечном затмении, к-рое, согл. астрономич. расчетам, состоялось 15 июня 763 г. до Р.Х. (-> Летосчисление).

IV. БОГОСЛОВСКИЙ АСПЕКТ

Книга пр. А., как никакая другая пророч. книга, может служить "учебником" классич. прорицания. Основные черты истинного пророчества выступают в ней с непревзойденной яркостью. Господь лично призывает А. и является ему в ви-дениях. Пророк, наделенный способностью по-новому видеть людей, возвещает откровение, данное ему Богом. С беспощадной суровостью указывает А. на социальное неблагополучие (Ам 5:4-17; 6:7,12) и бичует безответственность богатых. Он предсказывает разрушение Израильского царства и пленение народа (Ам 9:1 и след.). Творимый Богом суд подтверждает Его власть над всем, что не только внешне, но и своей сущностью восстает против Него. Нередко люди, уверовав в собств. избранность, успокаивают этим свою обвиняющую совесть. А. разрушает это обманчивое чувство безопасности. Избранность не дает абсолютной гарантии спасения, но налагает повыш. ответственность, к-рая своим следствием может иметь и суд (3:2; ср. 9:7). (-> Остаток). Но слова А. позволяют увидеть за Божьим судом Божью любовь. Возвещая наказание народам и призывая к покаянию, А. от имени Господа обещает спасение (Ам 5:14 и след.). Согл. Божьему обетованию, после суда настанет время, когда Бог Сам восстановит Свой народ и приведет его к окончат. спасению (Ам 9:11 и след.). В словах о суде над другими народами (гл. 1 и след.) обращает внимание, что и враждебное отношение прочих народов друг к другу, а не только к Израилю и Иудее, рассматривается как основание для суда.

Амплий

Амплий ("возвышенный"), христианин в Риме, к-рому Павел просил передать особый привет, называя его "возлюбленный мне в Господе" (Рим 16:8).

Амрам

Амрам ["народ (родственник) возвышен"]: 1) левит, сын Каафа, муж Иохаведы, отец Мариами, Аарона и Моисея (Исх 6:18; Чис 26:59); он прожил 137 лет, и от него произошел род Амрама (Чис 3:27), упомянутый в 1Пар 26:23 как один из левитских родов; 2) священник, сын Вания, расстался с женой-неизраильтянкой, на к-рой женился в изгнании (Езд 10:34).

Амрафел

Амрафел, сеннаарский царь, к-рый вместе с эламским царем Кедорлаомером и царями двух других городов вторгся в долину Сиддим у Соленого моря и увел в плен Лота. А. терпит поражение от Авраама (Быт 14). Были попытки отождествить А. с вавил. царем Хаммурапи, что вряд ли правомерно хотя бы из-за несхожести имен. Послания архива -> Мари показали, что Хаммурапи не был современником Авраама, а жил прим. в 1792-1750 гг. до Р.Х.

Амфиполь

Амфиполь [греч. "окруженный (кольцом) город"], укрепл. портовый город во Фракии, основ. в 437 г. до Р.Х. афинянами у устья р. Стримон. Был расположен на изгибе реки, практич. окружавшей город, - отсюда и происхождение этого названия. При римлянах - столица Вост. Македонии. Это был важн. узловой пункт на Эгнатиевой дороге, прим. в 50 км юж. г. Филиппы. Павел побывал в этом городе во время своего путешествия из Филипп в Фессалоники (Деян 17:1). Располож. ныне на месте А. насел. пункт называется Неохори. См. карту на стр. 687.

Амций

Амций [евр. Амци, кр. ф-ма от имени "Амасия" (евр. Амация)]: 1) левит, сын Вания, потомок Мерари и предок -> Ефана (2) (1Пар 6:46); 2) священник, сын Захарии и предок -> Адаии (3) (Неем 11:12).

Ана

Ана: 1) сын евеянина Цивеона, отец Оливемы, жены Исава (Быт 36:2,14), вероятно, тот же А., к-рый нашел теплые воды в пустыне (ст. 24; 1Пар 1:40); 2) А. и Цивеон упоминаются в Быт 36:20,29 и среди потомков хорреянина Сеира. Возм., они тождественны вышеназв., тогда среди -> евеев следует различать племя -> хорреев.

Анав

Анав ("ягода", "город винограда"), город в горах удела Иуды. Иисус Навин искоренил проживавших там енакимов (-> Енаковы сы-ны) (Нав 11:21; 15:50; в Синод. пер. - Анаф). Ныне это Хирбет-Анаб-эль-Кебир, прим. в 20 км юг.-зап. Хеврона.

Анаия

Анаия ("Яхве ответил, услышал"): 1) один из израильтян (вероятно, священник), к-рые стояли одесную Ездры, когда тот читал перед народом Книгу Закона Божьего (Неем 8:4); 2) израильтянин, к-рый во времена Неемии подписал от имени своего семейства обязат-во соблюдать Закон Божий (Неем 10:22).

Анака.

Анака. Евр. словом анака (Лев 11:30) обозначается, по-видимому, ящерица геккон (He-midactylus turcicus), часто встречающаяся в Палестине.

Анамеил

Анамеил [евр. Ханамэл, "Бог милостив"], сын Саллума и двоюродный брат пр. Иеремии (Иер 32:7).

Анамеила башня

Анамеила башня -> Башня Хананэла.

Анамелех

Анамелех [евр. Анаммелех], наряду с Адрамелехом А. назван божеством Сепарваима (4Цар 17:31), жители к-рого приносили своих детей ему в жертву через сожжение (ср. почитание Молоха). Поскольку невозможно точно определить местонахождение Сепарваима, то остается невыясненным происхождение этого божества. Возм., имеется в виду сир. богиня Анат, в честь к-рой названы нек-рые города в Палестине (ср. Нав 19:38; Суд 1:33; Иер 1:1). Тогда это имя означало бы "Анат - царица", и А. оказалась бы божеством ж. р., супругой Адрамелеха.

Анамим

Анамим, народ (в Синод. пер. - "имя человека"), происходивший от Хама и проживавший в Египте или по соседству с ним (Быт 10:6,13; 1Пар 1:8,11).

Анан

Анан: 1) (вероятно, кр. ф-ма от Анании), израильтянин, к-рый при Неемии от имени своего семейства скрепил печатью обязат-во соблюдать Закон Божий (Неем 10:26); 2) -> Ханан (4).

Ананеила башня

Ананеила башня -> Башня Хананэла.

Анани

Анани (кр. ф-ма от имени "Анания"), сын Елиоеная, потомок Давида (1Пар 3:24).

Ананий

Ананий -> Ханани (2).

Анания

Анания ("Яхве возвысил меня" или "Яхве явился взору, открылся"): 1) дед -> Азарии (20) (Неем 3:23); 2) город, в к-ром поселились вениамитяне по возвращении из вавил. плена (Неем 11:32). А. отождествляют с позднейшей -> Вифанией, находящейся в 4 км вост. Иерусалима; -> Ханания (4, 5, 6, 7, 14, 15, 16).

Анаф

Анаф: 1) -> Анав; 2) [евр. Анат, имя зап.-семит. божества], отец -> Самегара (Суд 3:31).

Анафема

Анафема -> Заклятие.

Анафоф

Анафоф [евр. Анатот, "(город богини) Анат"]: 1) город левитов в уделе Вениамина, предназнач. сынам Аароновым (Нав 21:18 и след.; 1Пар 6:60). Был родным городом священника Авиафара, изгнанного Соломоном (3Цар 2:26), и пр. Иеремии (Иер 1:1; 29:27). Иеремия не нашел понимания в А. (Иер 11:21). Родом из А. были также Евиезер, один из тридцати храбрых у Давида (2Цар 23:27), и Иегу (1Пар 12:3). После возвращения из плена в А. жили вениамитяне (Неем 11:32). (См. карты на стр. 377; 473; 526.) Предпола-гают, что библ. А. находился в нескольких сотнях метров юго-зап. совр. Анаты (в 5 км сев.-вост. Иерусалима), на холме Рас-эль-Харрубех, где были найдены большие емкости для воды и черепки очень древнего происхождения; 2) сын вениамитянина Бехера (1Пар 7:8); 3) израильтянин, подписавшийся при Неемии под обязат-вом соблюдать Закон Божий (Неем 10:19).

Анафофянин

Анафофянин, прозвище, указывающее на происхождение из -> Анафофа (1) (2Цар 23:27; 1Пар 11:28; 27:12).

Анахараф

Анахараф, город на границе удела Иссахара (Нав 19:19). Вероятно, это совр. Эн-Наура, в 8 км сев.-вост. Иезрееля. См. карту на стр. 1004.

Ангел

Ангел

I. Евр. слово малах и греч. ангелос означают: "посланник", "вестник". Оба слова употребляются в Библии для обозначения как обычных посланников (Быт 32:3; Иак 2:25 - в Синод. пер. - "соглядатаи"), так и вестников (пророков, священников), посланных Богом (Агг 1:13; Мал 2:7; Мф 11:10); но чаще они обозначают небесных посланников Бога. А., так же как и верующих людей, называют сынами, или чадами, Божьими (Иов 1:6; 38:7). Относит. Быт 6:1-4 -> Исполины.

II. Реальность существования А. подтверждена Библией. Тот факт, что они часто упоминаются уже в книге Бытие (Быт 16:7; 19:1,15 и др.), исключает вероятность более позднего (персидского) происхождения учения об А. А. отличаются от библ. -> херувимов и -> серафимов тем, что, будучи Божьими посланцами, предстают перед людьми в человеч. облике (Быт 18:1-15 и 19:1; Суд 13). Летящий А. упоминается только в Откр 14:6 (в Откр 8:13 в греч. тексте - орёл, к-рый, вероятно, символизирует А.).

III. А. часто предстают как защитники народа Божьего, но они же могут выступать и в роли вершителей Божьего суда (2Цар 24:16 и след.; 1Пар 21:12). Тем не менее, их главная задача состоит в том, чтобы возвещать Божью волю людям, особенно тем, кого избрал Господь: 1) в ВЗ А. изображаются "крепкими силою" (Пс 102:20) хранителями и защитниками боящихся Бога на всех путях их, носящими праведников на руках (Пс 90:11 и след.). Они могут побеждать врагов (Исх 14:19 и след.; 4Цар 19:35; Пс 34:5 и след.), "воспрепятствовать" проклятию (Чис 22:22), предостерегать от суда (Быт 19:1,15), являться людям во сне для утешения и наставления на праведный путь (Быт 28:12; 31:11 и след.; 32:2 и след.). А., приносящий весть от Бога или действующий по Его поручению, нередко называется АНГЕЛОМ ГОСПОДНИМ. Он воплощает Самого Яхве, являясь для народа Израиля персонифицированной Божьей помощью (Быт 16:7; Исх 14:19; Чис 22:22; Суд 6:11 и след.; 4Цар 1:3 и след. и др.). Иногда бывает трудно провести разграничение между Яхве и Его А.: когда о Яхве говорится безотносит. к человеку, Бог именуется как "Яхве", если же человек вступает с Ним в общение, то Он уже именуется "Ангел Яхве". Этим приемом подчеркивается величие Яхве (Быт 16:7-11 и 13; Быт 18; Исх 3:2 и след.; 23:20 и след.). В Мал 3:1 дается обетование об А. завета. Кр. того, в Библии говорится об АНГЕЛЕ-ТОЛКОВАТЕЛЕ, к-рый, являясь пророкам, толкует им видения, а иногда и сам становится действующим лицом в этих видениях (Иез 40:3 и след.; Дан 10:5,14; Зах 1:9; 2:2; 4:1 и след.). Об участии А. в передаче Закона на горе Синай известно (наряду с доводами раввинов) из Деян 7:53; Гал 3:19 и Евр 2:2. Во всех этих местах НЗ подчеркнуто превосходство непосредств. новозаветного откровения в Иисусе Христе; 2) в НЗ А. появляются в ре-шающие моменты свящ. истории. Они возвещают Захарии, Марии, Иосифу и пастухам о рождении Спасителя (Лк 1; 2), служат Господу после Его победы над искусителем (Мф 4:11), укрепляют Его в молитв. борении в Гефсиманском саду (Лк 22:43), возвещают о Его воскресении (Лк 24:4-6), а после Его вознесения - о Его Втором пришествии (Деян 1:10 и след.). Кр. того, А. радуются спасению людей (Лк 15:10) и служат тем, кто призван наследовать благодать (Мф 18:10; Евр 1:14). Когда умирает богобоязненный человек, А. относят его в место радости (Лк 16:22) и несут вахту у его гроба (Ин 20:12; Иуд 9). А. освободил Петра и апостолов из заключения (Деян 5:19; 12:7 и след.); А. направляли апостолов в их путешествиях (Деян 8:26) и подготавливали язычников к принятию вести о Христе (Деян 10:3,7,22). В книге Откровение А. особенно часто появляются для исполнения Божьего суда (ср. Мф 13:39,49; 24:31) и для прославления Бога. Хотя А. и являются духовными существами, не знающими ни рождения, ни смерти (Мф 22:30), они все же не удостаиваются особого почитания, поскольку это означало бы умаление славы Божьей (Откр 19:10; 22:8 и след.). Павел пре-достерегает верующих от показного "само-вольного смиренномудрия", почитающего А. как неких посредников (Кол 2:18). В Евр 1-2 подчеркнуто существенное различие между Иисусом и А.; наступит такое время, когда святые, спасенные дети Божьи, в конце времен вместе с Иисусом будут судить А. (1Кор 6:3). Слова "ангелы церквей" (Откр 1:20; 2:1,8, 12,18 и др.), вероятно, подразумевают не А. в общепринятом значении слова, а предстоятелей или должностных лиц местных церквей.

IV. Внутри мира А. существует своя иерархия, к-рая определяется различными СТЕПЕНЯМИ ДОСТОИНСТВА. Так, Библия говорит об архангелах, или князьях -> Михаиле (Дан 10:13,21; 12:1; Иуд 9; Откр 12:7) и -> Гаврииле (Дан 8:16; 9:21; Лк 1:19,26), апокрифы называют также Рафаила и Сариила. Такие места Библии, как Кол 1:16 и 1Кор 15:24, также указывают на различные степени достоинства небесных существ.

V. Поскольку А., руководствуясь своими разумом и волей, могут выбирать между добром и злом, то часть из них, будучи ПАДШИМИ АНГЕЛАМИ, уже не служит Господу, а принадлежит к свите -> сатаны (Ин 8:44; 2Пет 2:4; Иуд 6). Но они уйдут "в огонь вечный, уготованный дьяволу и ангелам его" (Мф 25:41; ср. Откр 20:10,15).

Андрей

Андрей [греч. Андреас, "мужественный"], брат Симона Петра из Вифсаиды на Геннисаретском озере (Ин 1:44). Оба были рыбаками и владели домом в Капернауме (Мк 1:16,29). А. вначале был учеником Иоанна Крестителя, к-рый указал ему на Иисуса, после чего А. сообщает Петру: "мы нашли Мессию" (Ин 1:35-42). Затем Иисус призывает братьев оставить их занятия и следовать за Ним (Мф 4:18 и след.; Мк 1:16 и след.). А. принадлежал к 12 ученикам, составлявшим ближайшее окружение Иисуса, и, соотв., к -> апостолам (Мф 10:2; Мк 3:18; Лк 6:14; Деян 1:13). Вместе с Петром, Иаковом и Иоанном А. спросил у Иисуса, когда будет разрушен храм (Мк 13:3 и след.). А. обратил внимание на мальчика, имевшего при себе пять ячменных хлебов и две рыбки (в эпизоде, когда Иисус с учениками накормили 5 тыс. человек, Ин 6:8 и след.). А. вместе с Филиппом привел к Иисусу нескольких греков (Ин 12:22).

Андроник

Андроник ("человек победы"), родственник Павла, вместе с ним находившийся в заключении. Павел просит рим. церковь передать А. привет (Рим 16:7). Павел говорит об А. как о "прославившемся между апостолами", т.е. А. был отмечен апостолами или сам принадлежал к их кругу (возм., и то и др. вместе).

Анем

Анем -> Ен-Ганним (2).

Анер

Анер: 1) аморрей из окрестностей Хеврона. Вместе с братьями -> Эшколом (1) и -> Мамре помогает Аврааму в борьбе против четырех царей с востока и получает за это свою часть добычи (Быт 14:13,24); 2) город левитов в уделе Манассии (1Пар 6:70).

Аниам

Аниам, сын Шемиды из колена Манассии (1Пар 7:19).

Аним

Аним, погран. город в горах Иудеи (Нав 15:50), упоминается в док-тах из архива Телль-Амарны. А. расположен в 20 км юж. Хеврона. Его, вероятно, следует искать на месте нынешнего Хирбет-Гувена (новоевр. Хурва-Аним), в 24 км сев.-вост. Беэр-Шевы.

Анис

Анис (Anethum graveolens). Растение, к-рое в тексте Синод. пер. названо анисом, скорее всего, укроп. А., как и другие пряности (такие, как фенхель и тмин), принадлежит к семейству зонтичных (Umbelliferae). Это растение, родиной к-рого являются Кавказ и страны Средиземноморья, с древнейших времен используется как лечебное средство и пищевая добавка. Действие А. основывается на содержащихся в нем эфирных маслах. В Мф 23:23 говорится о десятине с укропа.

Анна

Анна [евр. Ханна]

1) жена левита Елканы, страдавшая из-за своей бездетности. Во время по-сещения святилища А. вымолила себе у Господа сына, Самуила, к-рого посвятила на служение Богу (1Цар 1). Песнь Анны (1Цар 2:1-10) представляет собой благодарение Господу. Илий благословил супругов, после чего А. подарила мужу еще трех сыновей и двух дочерей (ст. 18-21); 2) дочь Фануила из колена Асира, пророчица в Иерусалимском храме. Когда младенец Иисус был принесен родителями в храм, 84-летняя пророчица присутствовала при этом и вознесла хвалу Богу за то, что Он послал Спасителя (Лк 2:36-38).

[евр. Ханан, кр. ф-ма от Ханания, "Яхве милостив"]

первосвященник, назначенный на эту должность в 6 г. до Р.Х. наместником Сирии Квиринием, а в 15 г. по Р.Х. освобожденный от нее прокуратором Иудеи Валерием Гратом. А. был главой могуществ. в ту пору семейства первосвященников и сохранял авторитет и влияние многие годы после официального смещения с поста. Пять его сыновей поочередно занимали пост первосвященника - до и после -> Каиафы, его зятя. В Лк 3:2 А. назван первосвященником наряду с Каиафой; Иисуса после ареста сначала привели к А., к-рый затем направил Его к Каиафе (Ин 18:13-24); при допросе Петра и Иоанна имя А. также упомянуто в числе первых (Деян 4:6).

Аннон

Аннон -> Ханун (1).

Антиливан

Антиливан, горная цепь вост. -> Ливана. См. карту на стр. 901.

Антилопа

Антилопа, полорогое травоядное животное, по нек-рым признакам схожее с косулей. Основным ареалом обитания А. является Африка, но животное встречается и в граничащих с этим континентом регионах. В Палестине отдельные уцелевшие и сохраняющиеся только благодаря природоохранным мероприятиям виды А. до сих пор встречаются на холмах Иудеи и на граничащих с пустыней равнинах в центр. областях страны. В Библии упоминаются следующие виды А.: 1) газель [евр. цеви; в Синод. пер. везде - "серна"] - быстрое пугливое животное (2Цар 2:18; Притч 6:5; Ис 13:14 и др.) и вместе с тем - образ всего грациозного и пре-красного (Песн 2:9,17; 4:5 и др.). Мясо этого животного разрешалось употреблять в пищу (Втор 14:5), но нельзя было приносить в жертву Богу (Втор 12:15,22). Самый известный вид газелей - Gazella dorcas (ср. доркас в греч. тексте Деян 9:36). Она меньше европ. косули, стройнее, имеет окраску песочного цвета. Рога завиваются кольцами и направлены вверх и назад. Группами от трех до семи особей эти животные встречаются в холмистых местностях, нередко также на Изреельской равнине. В пустыне Негев они зачастую появляются стадами до 20 особей и более. Менее известна арабская газель (Gazella arabica), отличит. признак к-рой - черный нос; 2) евр. словом дишон (в Синод. пер. - "лань") обозначена, вероятно, Antilope addax. Это крупное, сильное животное с винтообразными рогами. Отдельные особи этого вида встречались еще в нашем веке в районе Вади-эль-Арабы, но к наст. времени исчезли. И это животное считалось у израильтян чистым (Втор 14:5); 3) евр. слово земер подразумевает, по-видимому, еще один вид газелей (Втор 14:5; в Синод. пер. - "камелопард").

Антиохия.

Антиохия. Из 16 городов, носивших в древности это название, представляют интерес лишь два.

I. АНТИОХИЯ ПИСИДИЙСКАЯ, или ГАЛАТИЙСКАЯ, была погран. городом между Фригией и Писидией. Ко времени ап. Павла город был отнесен к рим. провинции Галатии. Он располагался в самом сердце Малой Азии, в маловодной горной местности сев.-вост. гор Тавра. О его былом великолепии и поныне свидет-вуют величественные развалины рим. храма, площадей, триумфальной арки Августа, рим. акведука: 1) основанная сир. властителем Селевком I Никатором (312-280 гг. до Р.Х.) и названная в честь его отца, А. в 189 г. до Р.Х. стала свободным городом (с избираемой администрацией). В 24 г. до Р.Х. стала столицей рим. провинции. Жители с особым статусом граждан Рима занимали главенствующее положение; местные уроженцы пользовались меньшими правами. Языком общения явл. греч. - международный язык в вост. части империи. В 11 г. до Р.Х. город превратился в рим. колонию - место поселения солдат-ветеранов; 2) являясь оживленным торговым центром с хорошо развитым кожевенным промыслом, удобно располож. на торговом пути из Эфеса к Киликийским воротам, А. привлекала к себе многочисл. иуд. торговцев, к-рые построили здесь синагогу. Кр. того, в городе размещалось множество гражданских и воен. учреждений; 3) А. была центром почитания бога плодородия Мена, к-рого изображали в образе воина с бычьей головой и во фригийском колпаке. Мессианские ожидания, оживившиеся в эпоху имп. Октавиана (первого носителя титула Август, 31 г. до Р.Х. - 14 г. по Р.Х.) и позволившие отождествить бога Мена с императором, сменились после смерти Августа глубоким разочарованием; 4) Павел и Варнава впервые посетили А. во время своего первого миссионерского путешествия (ок. 48 г. по Р.Х.) и основали там христ. общину, к-рая, утвердившись, по обыкновению, при иуд. синагоге, оказывала сильное влияние на всю округу (Деян 13:14 и след., 50 и след.). Такой успех миссии Павла, вероятно, был отчасти обусловлен и разочарованием в мессианских ожиданиях, связанных с Августом (ср. мессианские моменты в миссионерской проповеди Павла, Деян 13:16-41). Как полагают, эта церковь состояла преимущественно из принявших христианство язычников. Во всяком случае, у Павла появились серьезные противники среди осевших в А. иудеев (Деян 14:19; 2Тим 3:11). На обратном пути Павел вновь побывал в А. (Деян 14:21); возм., он еще раз посетил этот город в начале своего второго путешествия (51-52 гг. по Р.Х., ср. Деян 15:41; 16:1 и след., 6).

II. АНТИОХИЯ СИРИЙСКАЯ: 1) этот некогда великолепный, но утративший былой блеск и значение город (турец. Антакья) расположен между горными хребтами Ливана и Тавра в плодородной пойме реки Оронт, в 32 км вост. Средиземного моря и в 300 км сев. Дамаска; 2) он также был основан Селевком I Никатором (ок. 310 или 300 г. до Р.Х.), в 64 г. до Р.Х. стал вольным городом и, одновременно, столицей рим. провинции Сирии, где размещалась резиденция рим. наместника; 3) наряду с Римом и Александрией А. считалась третьим главным городом Римской империи и служила своеобразным мостом между Западом и Востоком. Вместе с располагавшимся по соседству портом Селевкией она являлась крупным торг. центром, что привлекало сюда неисчислимые богатства. Ко времени Павла А. могла насчитывать от 150 тыс. до 200 тыс. жителей; 4) культура А. сформировалась под влиянием эллинизма. Город славился своими школами философии, медицины и риторики, а также великолепной библиотекой. Кр. того, здесь были театр, стадион, термы (горячие бани) и амфитеатр для зрелищ. Через город проходила обрамленная столбами трехрядная дорога дл. 6,7 км. Имелось даже дорожное освещение! Многочисл. мозаичные полы того периода и поныне свидет-вуют о богатстве и мастерстве жителей А.; 5) А. была известна не только своими достижениями в области культуры. Дурную славу ей приносила моральная распущенность жителей, вошедшая в поговорку. Этому способствовали и знаменитые рощи Дафны. В многочисл. храмах совершались ритуальные оргии. Культ Аполлона способствовал процветанию в А. множества увеселит. заведений. Рабы, составлявшие треть населения го-рода, жили в нищете. Известна была находчивость антиохийцев, к-рую они охотно ставили на службу пустому острословию. Трудно сказать, что дало им повод назвать последователей Иисуса "христианами" [греч. христианой, Деян 11:26] - признание или насмешка; 6) значит. часть населения А. составляли иудеи, с большим усердием вербовавшие в приверженцы своей религии. К их синагогальным общинам примыкали многочисл. прозелиты. В Деян 6:5 среди семи попечителей о бедных упоминается как прозелит и некий Николай Антиохиец; 7) в ходе гонений, начавшихся с убийства Стефана, преследуемые члены иерусалим. христ. общины бежали и в А. Здесь они стали активными миссионерами, но в первое время обращались с благовеств. только к иуд. части населения, пока к этим благовестникам не присоединились прибывшие с Кипра и из Киринеи обращенные (вероятно, также из иуде-ев), к-рые стали проповедовать Евангелие и среди грекоязычных жителей А. (Деян 11:19 и след.). Т.о. в этом городе с мировым значением возникла большая и очень активная церковь (Деян 11:21); 8) когда об этом узнали в иерусалимской церкви, в А. был направлен Варнава (Деян 11:22). Этот исполненный Св. Духа добросердечный человек, пекущийся о спасении человеч. душ, тотчас же оценил возможности для проповеди Евангелия и активно взялся за дело (Деян 11:24), а затем привлек и Павла, отыскав его в Тарсе (Деян 11:25 и след.). В течение года они исполняли миссионерское служение и учили в А. (до 48 г. по Р.Х.). Начиная с этого времени связь с Иерусалимом не прерывалась. Оттуда в А. пришли пророки, укрепившие христ. общину (Деян 11:27 и след.). В А. проводились сборы пожертвований для страждущих братьев в Иерусалиме (Деян 11:29 и след.). Когда иудействующие братья внесли раздор в общину (см. Гал 2:11), то Павел и Варнава были направлены в Иерусалим, чтобы прояснить отношение христиан к Закону Моисея (Деян 15:1-3). Ответ начальствующих мужей иерусалим. церкви был передан через Иуду и Силу (Деян 15:22,27); 9) важнейшим событием для церкви в А., вероятно, явилось направление Павла и Варнавы, по повелению Св. Духа и по решению общины, на миссио-нерское служение среди язычников. Данное апостолам поручение было подкреплено возложением на них рук и молитвой (Деян 13:1-3). Т.о. эта очень сильная в духовном отношении церковь, в к-рой не было недостатка в образованных учителях (Деян 13:1), стала местом рождения миссии к язычникам, и этому делу Павел в дальнейшем посвятил себя. Из А. он начал и здесь окончил два своих первых миссионерских путешествия (Деян 13:1-3; 14:26; 15:36; 18:22). А. была базой его мис-сионерской деятельности. Благодаря мужест-венным шагам, предпринятым христианами, вынужденными бежать в А., и мужеству здешней общины, отважившейся на поиски нового, церковь избежала превращения в одну из малозначит. иуд. сект (как это произошло с иудействующей ветвью христианства после разрушения Иерусалима в 70 г.) и смогла начать свое триумф. шествие по всему миру.

Антипа

Антипа (кр. ф-ма от Антипатра, "оттиск отца"): 1) христианин из Пергама (Малая Азия), доказавший свою веру тем, что пошел на смерть (Откр 2:13); 2) -> Ирод Антипа.

Антипатрида

Антипатрида, город на юго-вост. окраине равнины Сарон, на древней воен. дороге меж-ду Иерусалимом и Кесарией (Приморской). -> Ирод Великий построил его в стратегически важном пункте на месте древнего Афека и назвал в честь своего отца Антипатра. Уже в IV в. по Р.Х. А. пришла в упадок. Павел ночью был доставлен в А., а оттуда - в Кесарию к наместнику Феликсу (Деян 23:31). Ныне местом нахождения А. считают Калат-эль-Айн, располож. в 18 км сев.-вост. Яффы.

Антихрист

Антихрист. Слово "А." пять раз встречается в 1-м и 2-м посланиях Иоанна (1Ин 2:18 - дважды; 2:22; 4:3; 2Ин 7). Приставка анти- в греч. яз. означает не столько "против", сколько "взамен", "вместо". След., согл. значению слова, здесь подразумевается некто, присваивающий себе место Христа, а значит, являющийся противником Христа. А. многократно упоминается в ВЗ и в НЗ под другими име-нованиями.

I. АНТИХРИСТ ПОД СВОИМ ИМЕНЕМ

Иоанн подразумевает под А. как того, кто еще должен явиться до Второго пришествия Христа, так и множество антихристов, к-рые уже сейчас, как предвестники собственно А., приходят (или уже пришли) в мир (1Ин 2:18; 2Ин 7). Эти последние проникнуты "духом антихриста", поэтому можно сказать, что А. уже сейчас присутствует в мире своим духом (1Ин 4:3). А. и предшествующие ему антихристы названы лжецами и искусителями. Т.о., здесь подразумевается не какой-то могущественный властитель, а лжеучителя, отвергающие полное вочеловечение Христа и утверждающие тем самым, что Иисус не есть Христос (1Ин 2:22; 2Ин 7). Это порождено традиционными представлениями греков о божественном, к-рое виделось им чисто духовным, статичным, а сотвор. мир и материя - несовершенными (ср. Быт 1:18). Поэтому им казалось немыслимым, чтобы неизменный Бог мог стать частью этого низшего мира (идея о распятом Христе - "для Еллинов безумие", 1Кор 1:23). Представление о том, что Бог мог стать человеком, было неприемлемо для них (как и мысль о том, что Бог мог страдать). Греки считали, что Иисус не был истинным Богом и истинным человеком. Слово (греч. логос - "небесный Христос", ср. Ин 1:14) только казалось человеком (отсюда и название этого лжеучения "докетизм" - от докейн, "казаться"), сойдя на человека Иисуса из Назарета во время крещения и покинув Его в Гефсиманском саду. Т.о., на кресте умер только человек Иисус, но не Господь Христос. След., Христом не был выстроен мост над пропастью греха, покоящийся на двух сторонах, божественной и человеческой, по к-рому люди могли бы прийти к Богу (Ин 14:6; ср. Ин 1:29; 3:16). Искупление, согл. этому воззрению, достигается не страданиями и смертью Иисуса, а усвоением опред. системы знаний, учения о спасении. Греч. слово гносис означает знание, отсюда название данного учения - гностицизм. Следует отметить, что гностицизм существует в бесчисл. вариациях (ср. 1Тим 6:20). Лжеучителя (гностики), к-рых Иоанн называет А., проникли не извне, а вышли из Церкви (1Ин 2:19).

II. АНТИХРИСТ ПОД ДРУГИМИ ИМЕНАМИ

1) еще в ВЗ Даниил видит "небольшой рог", т.е. царя, к-рый порочит Всевышнего и стремится уничтожить Его святых (Дан 7:8,24 и след.; ср. 11:21-35). Непосредственно этот образ связывали с сир. царем Антиохом IV Эпифаном (175-163 гг. до Р.Х.). Он был как бы прообразом А. последних времен. Упоминание в Мк 13:34 о "мерзости запустения" (ср. 2Фес 2 и Откр 13) связано с указанными местами из Книги пр. Даниила. Однако против-ников Бога в ВЗ следует четко отличать от новозаветных. Только после явления истинного Христа могло возникнуть новозаветное представление об А. (являющего себя вместо Христа); 2) Сам Иисус говорит о "лжехристах" (Мф 24:24; Мк 13:22). Они отличаются от упомянутых выше лжеучителей-гностиков. Не сомневаясь в вочеловечении Христа, они выдают себя за Мессию, явившегося якобы во исполнение ветхозаветного обетования; 3) об А. последних времен, противнике Христа, речь идет прежде всего в 2Фес 2: перед пришествием Господа, к-рое откроет Христа в Его силе и славе, должен явиться "человек греха, сын погибели". Этот А. будет "предвестником" явления Христа, и потому его приход даст верующим основание "поднять головы", ибо приближается избавление их (Лк 21:28). Он - "человек греха" (в наиб. авторитетных греч. рукописях: "человек беззакония", 2Фес 2:3), "противящийся и превозносящийся выше всего, называемого Богом или святынею, так-что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2Фес 2:4). Он - средоточие всего богопротивного в человеке. Он - "сын погибели", т.е. полностью враждебен Богу; 4) А. и Церковь: А. хочет воссесть "в храме Божием" (2Фес 2:4). Со дня Пятидесятницы "храм Божий" - это Христова Церковь (1Кор 3:16 и след.; Еф 2:21 и след.). Ничто так не важно А. и сатане, как захватить и разорить Христову Церковь. Отчасти ему это удастся; Павел говорит об "отступлении" в конце времен (2Фес 2:3). Оно будет вызвано прежде всего ложными знамениями и чудесами, к-рые будут сопровождать приход зла к власти (2Фес 2:9-12; Откр 13:13 и след.). Но, несмотря на власть зла, в силе остается утешительное обетование о том, что Христос "убьёт духом уст Своих и истребит явлением пришествия Своего" этого "беззаконника" (2Фес 2:8); 5) подобным же образом об А. повествует и Откр 13. Он - тот "зверь", к-рый соединяет в себе одном признаки четырех хищных зверей, в образе к-рых Даниил видел великие мировые державы (Дан 7). След., здесь речь идет о воплощенной сущности этой власти. Сатана вооружает А., как своего "христа", всей данной ему властью, чтобы тот добился мирового господства (Откр 13:2,7). Здесь речь идет о полит. вожде, к-рый становится объектом религ. поклонения и получает диктаторские полномочия. Он не чудовище, а блестящая личность, обещающая решение всех проблем и завоевывающая весь мир (ст. 3 и след.). Он появляется как подделка под Бога и даже творит чудеса, подобные тем, к-рые Бог творил в Свящ. истории. Имитируются даже смерть и чудо воскресения, так что зверь как воплощение А. удостаивается поклонения (Откр 13:3 и след.) и преследует Христову Церковь (Откр 13:7,17). Одолевает А. явление истинного Христа (Откр 17:14; 2Фес 2:8). Бунт против Христа и Его Церкви достигнет своего апогея, когда А. выведет свое войско на бой, чтобы не допустить Второго пришествия (Откр 19:19). Но до битвы дело не дойдет, поскольку предводители сторонников зла, зверь и лжепророк, будут схвачены (ст. 20) и казнены. За этим следует окончательный Суд над противостоящими Богу силами и созидание грядущего царства мира.

Антофия

Антофия [евр. Антотия], вениамитянин, сын Шашака (1Пар 8:24).

Анув

Анув ("связанный"), сын Коца, потомок Иуды (1Пар 4:8).

Анхус

Анхус [евр. Ахиш, значение имени неизвестно], сын Маоха, царь гефский. Давид дважды искал у него убежища, скрываясь от Саула (1Цар 21:10; 27:2). В Пс 33:1, вероятно, он назван своим именем -> Авимелех. В повествовании о начале правления Соломона фигурирует А., сын Маахи, царь гефский (3Цар 2:39). Время царствования (более 50 лет) представляется возможным, а незначит. рас-хождения в имени отца позволяют предположить в нем того же самого правителя. В этом случае он пережил своего современника Давида, по меньшей мере, на три года.

Аод

Аод -> Егуд.

Апарсы (Афарсахеи)

Апарсы (Афарсахеи), переселенцы, во времена ассир. царя Асардана (Асархаддона) приведенные в Самарию (Езд 4:2). Это слово встречается только в Езд 4:9; 5:6; 6:6 и, возм., переводится как "персы"; хотя существует мнение, что это название одной из перс. чиновничьих должностей.

Апеллес

Апеллес, рим. христианин, к-рого Павел называет "испытанным во Христе", когда просит передать ему привет (Рим 16:10).

Апокалипсис

Апокалипсис -> Откровение Иоанна Богослова.

Апокрифы

Апокрифы (апокриф = сокровенный, тайный; в данном случае: исключенный из богослужебного употребления).

I. АПОКРИФЫ ВЕТХОГО ЗАВЕТА

А. ВОЗНИКНОВЕНИЕ

А. - это сочинения позднего иудаизма дохрист. периода, возникшие в промежутке между ВЗ и НЗ, сущест-вовавшие только на греч. языке (были обнаружены части Книги Иисуса, сына Сирахова, также и на евр. языке, см. I,В,3). Они включены в Септуагинту, греч. пер. ВЗ. Когда Септуагинта стала Библией христиан, она вызвала недоверие у иуд. раввинов (после 70 г.). Около 400 г. по Р.Х. 12 или 14 сочинений, содержавшихся в греч. и лат. ВЗ, но не входивших в евр. канон, стали называться А. В христ. общинах отношение к А. было неоднозначным вплоть до эпохи Реформации, когда М. Лютер в своем переводе поместил А. между ВЗ и НЗ и исключил их из канона. В ответ на это Рим. католич. церковь на Тридентском соборе объявила их неотъемлемой частью Писания. Апокрифы широко распространены и высоко ценятся у католиков и православных.

Б. УПОТРЕБЛЕНИЕ ТЕРМИНА

Обозначение "А." для вышеназванных книг используется только протестантами, католики называют их второканоническими, а православные - неканоническими писаниями; в изданиях, к-рые возникают в результате межконфессионального сотрудничества, решено обозначать их как "поздние сочинения ВЗ". Термин А. католики применяют к прочим сочинениям, к-рые у евангелистов называются псевдоэпиграфами (т.е. сочинениями, опуб-ликованными под чужими именами). Они публиковались под псевдонимами, причем авторство всегда приписывалось к.-л. из великих мужей ВЗ. А. являются более поздними произведениями, чем "поздние сочинения ВЗ", и всегда носят характер легенд с преимущественно апокалипсич. содержанием (напр., Успение Моисея; Мученичество Исаии; Книга Еноха, определенно цитируемая в Иуд 14; Псалмы Соломона, Апокалипсис Варуха; Завет двенадцати патриархов и пр.).

В. АПОКРИФЫ В СОВРЕМЕННЫХ ИЗДАНИЯХ БИБЛИИ

Отдельные издания Библии предлагают нек-рый набор А., заимствованных из Септуагинты. Лютер писал: "Это те книги, которые не принадлежат к Священному Писанию, но все же полезны и хороши для чтения". Нек-рые из этих книг и по сей день используются при богослужении. Это относится даже к псевдоэпиграфам (напр., Иуд 4, ср. Енох 10:4 и след.; Иуд 9, ср. Усп. Мои-сея). Читателю Библии многое в А. покажется странным; с другой стороны, его поразит сходство многих изречений с ветхозаветными. Историки могут почерпнуть из нек-рых апокрифических книг ценные сведения о жизни иудеев, их образе мышления, о формах их религиозности в период между ВЗ и НЗ. Нек-рые из этих книг не могут представлять ист. интерес, поскольку события, излагаемые в них, взяты вне исторического контекста, но они могут многое сказать о религиозно-философ. мысли истор. периода, предшеств. НЗ. 1. Менее значимы (за искл. Книги Товита) сочинения, особенностью к-рых является приукрашивание известных событий библ. истории или облечение определ. библ. персонажей в покровы легенды: Книга Иудифь, хвалебная песнь богобоязненной иуд. вдове, готовой пожертвовать своей женской честью ради храма и своего народа; Книга Товита, чудесное, наивное по-вествование о двух молодых людях, к-рые, не-смотря на тяжелейшие удары судьбы, не отступают от своей веры, и награда за благочестие не заставляет себя ждать. Книга дает наглядную картину жизни иуд. диаспоры на Востоке около 200 г. до Р.Х. Она, видимо, появилась в это время; языком первоисточника, вероятно, был арамейский. Сусанна и Даниил, О Виле Вавилонском, О драконе Вавилонском - три рассказа о Данииле. Два из них одновременно являются памфлетами, вы-смеивающими идолопоклонство. 2. Вышеназванные рассказы о Данииле составляют в Септуагинте дополнения к канонич. Книге пр. Даниила, предшествуя ей или следуя непосредственно за ней; далее в Книге пр. Даниила обнаруживаются Молитва Азарии и Песнь трех отроков в печи огненной. В Септуагинте присутствует еще целый ряд допол-нений и вставок в текст ВЗ, малодостоверных, но имеющих большую ценность благодаря их внутр. связи с Библией. Книга Есфирь содержит шесть вставок различного содер-жания (следующих перед ст. 1:1 и за ст. 3:13; 4:17; 5:1,2; 8:12; 10:3). Молитва Манассии представляет собой приложение к 2Пар 33:11 и след. 3. Три произведения, относящиеся или приближающиеся к книгам премудрости, ве-роятно, заслуживают особого внимания: Книга Варуха, за искл. ее вступления, сомни-тельного с ист. т.зр., представляет собой собрание покаянных молитв, скорбных и утешит. песен, а также назидат. стихов, по стилю близких к ветхозаветным. То же относится к форме и содержанию т.наз. Послания Иеремии, к-рое в Вульгате и у Лютера встречается в качестве 6-й главы Книги Варуха. На высоком уровне написана Книга Иисуса, сына Сирахова. Ее отличает богатство лит. форм, она содержит многочисл. руководства для практич. и духовной жизни и завершается проникновенной хвалой в адрес праотцов Израиля от Еноха до Неемии. Вместе с тем, это единственная книга такого рода, автор к-рой нам известен. Это Иисус, сын Сирахов, написавший ее ок. 190 г. до Р.Х. на евр. языке (начиная с 1896 г. среди евр. рукописей было найдено более двух третей текста этой книги). Его внук около 132 г. до Р.Х. перевел книгу на греч. яз. (Сир, предисловие; 50:27 и след.). Кр. того, в предисловии к этому сочинению указано время, до к-рого ветхозаветный канон существовал в трех частях. Книга Премудрости Соломона (она не могла быть написана Соломоном!) является попыткой, с одной стороны, примирить греко-эллинистич. мышление с иудейским, а с другой - отмежеваться от него. Она была написана с целью укрепить веру иуд. общины ввиду опасности оязычивания. Мудрость, как ее понимали образованные греки, и справедливость, как ее мыслили набожные иудеи, под знаком иудаизма вступают в союз между собой, чтобы противостоять безбожию и идо-лопоклонству; таким несколько искусственным способом иудаизм и эллинизм превра-щаются в союзников в борьбе против общего врага. Властители земли призываются к ос-ознанию понимаемой т.о. премудрости. Затем следует широкий обзор действий премудрости в Свящ. истории, начиная от Адама и вплоть до времени овладения землей обетованной. 4. Два прозаич. произведения: книги Маккавейские. 1 Мак может иметь значение для интересующихся историей, поскольку она вводит в ист. обстановку Палестины во времена борьбы Маккавеев против сир. царя Антиоха IV Эпифана (175-163 гг. до Р.Х., ср. Дан 11; -> Антихрист, II,1). Этот период важен для понимания полит., этнич. и религ. расстановки сил в Палестине ко времени Иисуса и НЗ. В первой части 2 Мак, к-рая, вероятно, принадлежит перу другого автора, отражается та же ситуация. Но ист. акценты заметно уступают в ней место богословским. Она охватывает более короткий период, чем первая, и в отличие от нее носит ярко выраженные черты легендотворчества. Книга содержит богатый материал для ознакомления с образом жизни и мышлением фарисейства, к-рое уже приняло устойчивые формы. Т.о., связь с НЗ лежит здесь на поверхности. (Ср. -> Маккавеи). Все А., о к-рых здесь говорилось, возникли в период прим. с 200 г. до Р.Х. по 100 г. по Р.Х. Большинство из них изначально написаны на греч. языке, а остальные переведены на греч. с евр. или арам. [Вышеперечисленные А. содержатся в Септуагинте, Вульгате и Славянской Библии. Кроме них, известны также такие книги, как Вторая книга Ездры, Третья книга Маккавейская (включены в Септуагинту и Славянскую Библию); Третья книга Ездры (в Славянской Библии и Вульгате); Четвертая книга Маккавейская (в приложении к Септуагинте). - Прим. ред.]

II. АПОКРИФЫ НОВОГО ЗАВЕТА

1. Между материалами А. трудно провести четкое разграничение. Условимся обозначать как новозаветные А. те книги, к-рые по своим притязаниям и характеристикам близки к книгам, вошедшим в НЗ. Они в большинстве своем обнародованы под именами апостолов (псевдоэпиграфы), но не включены в канон (от них следует отличать сочинения т.наз. "мужей апостольских", см. ниже). Время возникновения псевдоэпиграфов приходится на II-IV вв. по Р.Х. 2. Различают след. категории новозаветных А.: апокрифич. евангелия, к-рые по своему содержанию более или менее связаны с личностями Иисуса или Его родителей и цитируют те изречения Иисуса, к-рые не засвидет-вованы канонич. Евангелиями. Ряд такого рода евангелий известен нам по их названиям (напр., Евангелие от евреев, Евангелие от Петра, Евангелие от Фомы, Евангелие истины). Нек-рые из них практически утрачены (за искл. цитат, встречающихся в трудах отцов Церкви); однако в новейший период ряд А. были открыты заново (напр., в Наг-Хаммади). В большом количестве встречались апокрифич. Деяния апостолов. Они относит. подробно изображают жизнь и служение апостолов и их учеников (напр., Петра, Павла, Фомы, Андрея и др.). В большинстве случаев они имеют более позднее происхождение, чем апокрифич. евангелия, и сохранились также лишь фрагментарно. Только немногие из апокрифич. посланий дошли до нашего времени. Одно такое послание даже приписывается Христу, три - Павлу, одно - Варнаве (в форме посланий существуют также писания "мужей апостольских", см. ниже). Апокрифич. апокалипсисы (откровения) среди прочих приписывались Петру, Павлу, Фоме, Стефану, Иоанну и Марии, матери Иисуса. А. НЗ практически не содержат достоверного ист. материала; с А. ВЗ дело обстоит по-разному. Во всяком случае, они позволяют познакомиться с религиозной культурой иудео-христ. в период II-IV вв. по Р.Х. От новозаветных А. следует отличать сочинения "мужей апостольских", т.е. произведения учеников апостолов, датируемые концом I в. и II в. по Р.Х. (появившиеся отчасти параллельно с последними книгами НЗ), к-рые упоминаются здесь только потому, что порой их причисляют к А. Речь прежде всего идет о посланиях и апологетич. трактатах, из к-рых можно узнать об отношениях между церквами во II в. и которые достаточно достоверны в своих сведениях. -> Священное Писание (II,В-Г).

Аполлион

Аполлион -> Аваддон.

Аполлония

Аполлония ("принадлежащая Аполлону"), город в Македонии, в к-ром Павел побывал вместе с Силой во время своего второго миссионерского путешествия (Деян 17:1). А. бы-ла расположена среди сосновых, акациевых и каштановых рощ на знаменитой Эгнатиевой дороге, между Амфиполем и Фессалоникой. Ныне этот город называется Поллино. См. карту на стр. 687.

Аполлос

Аполлос (кр. ф-ма от Аполлониуса, Аполлодоруса или Аполлонидаса), образованный иудей из Александрии, "муж красноречивый" и сведущий в ветхозаветном Писании. Он был знаком с христ. Благой Вестью, "говорил и учил о Господе правильно, зная только крещение Иоанново". В Эфесе А. получил более точное наставление об Иисусе и Его учении от Акилы и Прискиллы, слышавших его проповедь в синагоге (Деян 18:24-26). Из Эфеса с рекомендат. письмом общины он направился в Ахаию (Греция) и в Коринфе успешно продолжил дело, начатое Павлом (Деян 18:27 - 19:1; 1Кор 3:6). Однако во время его служения в общине возникли осложнения: одна из групп признавала только авторитет А. и стала называть себя его именем (1Кор 1:12; 3:4-7,22; 4:6). Когда Павел, будучи в Эфесе, высказывал свое мнение по этому поводу, А. находился вместе с ним. По-видимому, коринфяне просили о его возвращении, и Павел поддержал их. Спустя годы Павел вновь упомянул А. и поручил Титу позаботиться о нем и его товарище по миссионерскому путешествию Зине (Тит 3:13).

Апостол

Апостол

ПОНЯТИЕ

Греч. слово апостолос соответствует евр. шалиах и означает -> посланник. В Септуагинте оно употребляется в своем буквальном значении "посланник" (3Цар 14:6), "посол" (Ис 18:2). НЗ называет А. пол-номочного посланника, к-рому Господь поручил проповедовать Благую Весть о Царстве Божием и о воскресении Иисуса из мертвых, а также особое служение. Каждый А. - это -> ученик, но не каждый ученик является А. В более узком смысле слова А. (как считалось уже в древней Церкви) - это свидетель (-> Свидетель, II) Воскресшего (Деян 1:21 и след.; ср. 1Кор 15:1 и след.). В НЗ можно выделить несколько групп лиц, называемых в первоисточнике А.: 1) А. (в Синод. пер. - "посланник") - лицо, подвластное пославшему его господину (Ин 13:16); 2) А. как по-сланцы церквей (2Кор 8:23 - в Синод. пер. - "посланники"; Епафродит: Флп 2:25 - в Синод. пер. - "посланник"; -> Андроник и Юния: Рим 16:7); 3) А. как миссионеры (= посланники) древнего христианства (Деян 14:14: "Но Апостолы Варнава и Павел, услышавши о сем..."); 4) те двенадцать, к-рых Иисус назвал А. (Мк 3:14 и след. - см. греч. текст; Лк 6:13); 5) Сам Иисус в Евр 3:1 назван А. (в Синод. пер. - "Посланником") и Пер-восвященником как Личность, посланная в мир Богом и одноврем. представляющая мир перед Богом (ср. священнический чин Иисуса -> Иисус Христос); 6) существует и понятие "лжеапостолы" (А. - лжецы: Откр 2:2), лжеучителя, к-рых Павел иронически называет "высшими Апостолами" (Синод. пер.; в первоисточнике употреблено словосочетание "чрезвычайные А.") (2Кор 11:5; 12:11), к-рые в действительности являются обманщиками (2Кор 11:13).

ДВЕНАДЦАТЬ АПОСТОЛОВ

А. ИХ ИМЕНА

Именование "А." для этих двенадцати учеников исходит от Иисуса (Лк 6:13).

1-4: две пары братьев (Мф 4:18-22; 10:2; Мк 1:16-20; 3:16-18; Лк 6:14):

1) Симон, сын Ионин, прозвище -> Петр [греч. Петрос, арам. кефа, соотв. рус. "камень" (Ин 1:42)];

2) Брат Симона -> Андрей (Ин 1:42);

3) -> Иаков, сын Зеведеев (Мк 1:19);

4) Брат Иакова -> Иоанн (автор Евангелия, трех посланий и Откровения); оба сына Зеведеевы, согл. Мк 3:17, были наречены также (может быть, под влиянием Лк 9:54) -> Воанергес, т.е. "сыны громовы";

5) Филипп (Мф 10:3, не путать с диаконом Филиппом: Деян 6:5; 8:5 и след.);

6) -> Варфоломей = Нафанаил (Мф 10:3; Ин 1:43-51);

7) -> Фома (Ин 20:24-29);

8) -> Матфей, мытарь (Мф 9:9), он же Левий (Лк 5:27);

9) -> Иаков, сын Алфеев (Мф 10:3);

10) -> Фаддей = -> Иуда, сын Иакова (Мф 10:3 - см. пер. НЗ под ред. еп. Кассиана; Лк 6:16; Ин 14:22; Деян 1:13);

11) -> Симон Кананит, или -> Зилот, т.е. "ревнитель" (Мф 10:4; Лк 6:15);

12) -> Иуда Искариот, т.е. "человек из Кариота", предатель (Мф 26:14-16; Мк 14:10 и след.; Лк 22:3-6; Ин 13:21-30); после самоубийства предателя был выбран по жребию и присоединен к А. -> Матфий (Деян 1:15-26).

В НЗ приведены четыре списка А. (Мф 10:2-4; Мк 3:16-19; Лк 6:14-16; Деян 1:13). Нижеслед. сопоставление поможет разобраться, как именуются отдельные А. в различных книгах НЗ и в какой очередности они упоминаются:

Мф 10:2 и след.

Симон

Андрей

Иаков

Иоанн

Филипп

Варфоломей

Фома

Матфей

Иаков

Фаддей

Симон

Иуда Искариот

Мк 3:16 и след.

Симон

Иаков

Иоанн

Андрей

Филипп

Варфоломей

Матфей

Фома

Иаков

Фаддей

Симон

Иуда Искариот

Лк 6:14 и след.

Симон

Андрей

Иаков

Иоанн

Филипп

Варфоломей

Матфей

Фома

Иаков

Симон

Иуда

Иуда Искариот

Деян 1:13

Петр

Иоанн

Иаков

Андрей

Филипп

Фома

Варфоломей

Матфей

Симон

Иуда

Иуда Искариот

Иаков

Ин

Андрей

Симон

Сыны Зеведеевы

Филипп

Нафанаил

Иуда

Искариот

Фома

Б. ПРИЗВАНИЕ ДВЕНАДЦАТИ

Во время Своего земного служения, продолжавшегося всего три года, Иисус Христос стремился, проповедуя, уча и исцеляя (Мф 4:23; 9:35), к распространению Царства Божиего. В помощники Себе Он избрал двенадцать человек, названных А., и дал им наставления. При жизни Иисус призвал множество учеников: существовал круг пятисот (1Кор 15:6), круг семидесяти (Лк 10:1), круг двенадцати, а среди этих двенадцати - три самых близких ученика: Петр, Иаков и Иоанн. В собств. смысле слова только эти двенадцать были учениками [греч. матетай], к-рые сплотились вокруг своего Равви (Ин 1:38), чтобы жить вместе с Ним. С тремя из них у Него были особенно доверит. отношения. Им было позволено присутствовать при воскрешении дочери Иаира (Мк 5:37), на горе Преображения (Мф 17:1) и в Гефсиманском саду (Мф 26:37). Но и среди этих трех Петр (Мф 16:13-20) и Иоанн (Ин 13:23; 19:26 и след.) занимали особое положение. Как и когда Иисус призвал этих двенадцать - в Евангелиях не дано однозначного ответа. Там приведены: подробная история призвания в изложении Иоанна, позволяющая предположить, что это рассказ очевидца, к-рый не мо-жет забыть первой встречи с Иисусом (Ин 1:35-51, прежде всего ст. 39); рассказ о том, как был призван Петр, ловивший рыбу (Лк 5:1-11), а также краткие истории призвания других А. (Мф 4:18-22; Мк 3:13-19 и Лк 6:12-16). Вероятно, Иисус собрал вокруг Себя этих двенадцать учеников в результате того, что Его молитва была услышана (Лк 6:12). Тогда привлечение этих учеников соответствует воле Небесного Отца. О том, что происходило в сердцах А. в момент призвания, можно догадываться на основании различных евангельских рассказов, напр. истории призвания Петра. Попав под власть речей (Лк 5:1 и след.), повелений (ст. 4) и действий (ст. 6) Иисуса, он видит перед собой живого Сына Божьего и осознает себя грешником (ст. 8). Прощающие слова Иисуса (ст. 10) превращают его в нового человека, дарят ему новую жизнь, к-рая теперь будет проходить не под знаком своего "я", а под руководством Иисуса Христа (ст. 11). Благодарность за спасение от смерти (Ин 5:24) для новой жизни заставляет Петра сделать вывод (Лк 5:10,11): он должен рассказывать и описывать то, что видел и слышал, т.к. не может молчать об этом (Деян 4:20). Всякое призвание является следствием встречи с Сыном Божьим: обычные, не склонные к религ. фанатизму люди, оставляют все, что у них было, чтобы следовать за Ним (Мф 4:18-22; Лк 5:11; Ин 1:43-45). Двенадцать А. последовали за Христом не потому, что были воодушевлены Иисусом или почувствовали потребность распространять Благую Весть, а потому что Он призвал их. Инициатива призвания всегда исходила от Иисуса.

В. ЗАДАЧИ АПОСТОЛОВ

Однажды призванные следовать за Христом, А. становятся Его активными сотрудниками. Он повелевает им рассказывать и записывать то, что они слышат и видят (поскольку Его учение заключается и в Его делах). Иисус направляет Своих посланников (Мф 10:5 и след.,16 и след.) нести людям Благую Весть, чтобы Его дела - проповедь, благовествование и исцеление - преумножались и приносили плоды (Мф 13:23; Ин 15:2,5,8).

Г. ПОНИМАНИЕ АПОСТОЛАМИ ЛИЧНОСТИ ИИСУСА

Несмотря на то, что А. постоянно находились рядом с Христом, они вначале не понимали Его предназначения (Мк 10:35-40; Лк 9:54). Им трудно было увидеть величие Мессии в униженном Иисусе и Его страданиях. Это особенно заметно в Ев. от Марка. До исповедания Петра (8:27-30) Иисус хранил тайну Своей личности, напр., не позволяя исцеленным рассказывать о том, что они исцелились (7:36). После того как Его ученики узнали, кто Он, Иисус начал посвящать их и в тайну предстоящих Ему страданий (8:31 и след.; 9:30 и след.; 10:32 и след.). Но и здесь ученики поначалу не проявили по-нимания. Они смогли осознать происшедшее только после воскресения Иисуса (Мф 16:22; Лк 24:25 и след.; Ин 2:22; 16:12; 20:9). Так, они смогли проникнуть в смысл Его притчей только после особых разъяснений (Мф 15:15 и след.) и просили об укреплении их веры, когда осознавали собственную несостоятельность (Лк 17:5; ср. Мф 17:20).

Д. СООБЩЕСТВО АПОСТОЛОВ

А. не были индивидуалистами, они жили в постоянном общении с Господом и друг с другом. Когда Иисус посылал Своих учеников "по два" (Лк 10:1; ср. также Деян 1:13), то делал это потому, что они являлись свидетелями Его жизни и смерти (ср. 2Кор 2:15 и след.).

E. НОВАЯ СИТУАЦИЯ ПОСЛЕ ВОСКРЕСЕНИЯ

1) в Страстную пятницу двенадцать учеников проявили полную несостоятельность: Петр отрекся от Сына Человеческого (Мф 26:69-75), Иуда предал Его (Мф 26:14-16; 27:3-10), а другие А. бежали (Мф 26:56). В Ев. от Марка о них не упоминается на протяжении 53 стихов (с 14:72 по 16:7). В этой ситуации свидетелями выступают женщины. В течение 40 дней, прошедших между Пасхой и Вознесением, Иисус выводит А. из состояния нерешительности (Ин 20:19) и подводит к радостной вере (Ин 20:20), перерастающей в полную убежденность (1Ин 5:4). Он подтверждает данное им повеление о миссионерстве и поручение принять и продолжить Его дело (Ин 20:21 и след.), т.е. проповедь Царства Божиего (Мф 24:14; Деян 1:3,8). Воскресший Иисус дает А. обетование пребывать с ними Своим Духом (Мф 28:20; Ин 14:16). Торжественно повторяется и особое поручение -> Петру (Мф 16:16-19 и Ин 21:15-19). Можно с уверенностью утверждать, что понятие А. "получило свое непреходящее значение только благодаря событиям Пасхи" (H.W.Bayer. Gal.brief im NTD: Gal 1:5). Петр определяет А. как человека "из тех, которые находились с нами во все время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его" (Деян 1:21 и след.). После воскресения поручение, к-рое было дано воскресшим Иисусом А., утрачивает все пространств. и временные ограничения: Евангелие надлежит проповедовать до края земли (Деян 1:8) и во все дни до скончания века (Мф 28:18-20); 2) но поскольку воскресший Иисус явился не только этим двенадцати, то понятие А. переходит и на других людей, в том числе и на брата Иисуса - Иакова, к-рый тоже назван А. (Гал 1:19); 3) А. были руководителями древней Церкви. Среди церк. служений именно апостольство Павел всегда ставит на первое место (1Кор 12:28; Еф 4:11). После вознесения воскресший Иисус больше не являлся на земле (Деян 1:3), и поэтому круг А. не расширяется. Из этого правила есть только одно исключение - Павел (1Кор 15:8). По дороге в Дамаск произошла его встреча с воскресшим Христом, в результате к-рой гонитель христиан Савл стал "избранным сосудом" в руках Иисуса (Деян 9:15). Этой встречей обусловлено осознание Павлом своей особой апостольской миссии (1Кор 15:10; Гал 1:8,15 и след.), хотя его всегда заботит не собственная значимость, а важность дела (1Кор 3:5). Это особое пред-назначение признается за ним и другими апостолами, хотя и не без возражений (Деян 15:22 и след.; 16:3; 21:17 и след.; Гал 2:9 и след.). -> Апостольский собор.

АПОСТОЛЫ И ЦЕРКОВЬ

Время А. давно прошло. Но совершенное и сказанное ими имеет для христиан всех времен и направлений непреходящее и решающее канонич. значение. Свидет-во А. сохранилось для мира в виде основополагающего для христиан НЗ. В процессе отбора, к-рый в конечном итоге привел к созданию канона, вопрос об апостольском авторстве был определяющим. Благодаря А. была основана Церковь (Деян 2:1 и след.). Эта Церковь постоянно разрасталась благодаря свидет-ву А., к-рых не могли сдержать ни угрозы (Деян 4:17,20), ни преследования (Деян 12:1 и след.). Стремление А. к проповеди Евангелия было сильнее их воли к жизни (2Кор 11:23-28). Их свидет-ва зависели не от уровня их образованности (Деян 4:13; 2Кор 11:6), а от того огня, к-рый горел в их сердцах (Лк 12:49; 24:32; Деян 4:20) и разгорался тем ярче, чем яростней его пытались загасить (Деян 4:1-4; ср. также 2Кор 13:8). Ничто не могло остановить А. в их стремлении выполнить поручение Учителя: "Итак идите, сделайте все народы учениками и крестите их" (Мф 28:19, досл. перевод греч. текста). Именно поэтому их слово обладало силой, определяющей и приводящей в движение историю (Рим 1:16). Так, их свидет-во "о великих делах Божиих" (Деян 2:11) и "учение Апостолов" (Деян 2:42) стали фундаментом, на к-ром воздвигнуто здание Цер-кви: все вводимые в это здание (Еф 3:6) оказываются "утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, на котором все зда-ние, слагаясь стройно, возрастает в святой храм в Господе" (Еф 2:20 и след.). -> Священное Писание (II,В-Г) -> Евангелие от Матфея (I,2).

Апостол Иоанн

Апостол Иоанн был сыном -> Зеведея и -> Саломии. Мать Иоанна была сестрой Марии, матери Иисуса. Иоанн и его старший брат -> Иаков (1) помогали отцу, занимавшемуся рыбной ловлей (Мф 4:21). Видимо, Зеведей не был бедным человеком, т.к. вместе с ним, кроме его сыновей, рыбачили и наемные работники (Мк 1:20). Сначала Иоанн был учеником Иоанна Крестителя, к-рый и направил его к Иисусу. Т.о., Иоанн, как и Андрей, стал одним из первых учеников Христа (Ин 1:40). Иоанн входил в число трех самых близких учеников Иисуса. Вместе с Петром и Иаковом он был свидетелем воскрешения дочери Иаира (Мк 5:37), преображения Иису-са (Мф 17:1), присутствовал при Его молитве в Гефсимании (Мк 14:33). Вероятно, обоим сыновьям Зеведея было свойственно проявлять чрезмерное рвение, поэтому Иисус нарек их "Воанергес" - "сыны грома" (Мк 3:17). Об этой черте их характера свидет-вует и их желание "огнем с неба" истребить самарян, отказавших Иисусу в гостеприимстве (Лк 9:54), и просьба посадить их самих по правую и по левую руку от Него, т.е. предоставить им лучшие места в Царстве Божием (Мф 20:20,21; Мк 10:35 и след.). Особенно за-метна роль Иоанна в последние дни земной жизни Иисуса. На Тайной Вечере он, возлежа у -> груди Господа, спросил у Него, кто же окажется предателем (Ин 13:23 и след.). Когда арестованного Иисуса допрашивал первосвященник, Иоанн, вместе с Петром, проник во двор дома Каиафы (Ин 18:15,16), в то время как остальные апостолы в страхе разбежались. Он бесстрашно стоял у креста рядом с Марией, и Иисус перед смертью вверил Свою мать его заботам (Ин 19:26,27). Иоанн был свидетелем смерти Иисуса (ст. 35). После воскресения Господа, когда женщины в испуге бежали от Его гробницы, Иоанн и Петр, войдя в нее, увидели лежащие пелены. Иоанн вошел в гробницу вслед за Петром, "и увидел, и уверовал" (Ин 20:1-10). Видимо, по тому, как лежали пелены, Иоанн понял: то, что здесь произошло, не было делом рук человеческих. Впоследствии Иоанн присутствовал при явлениях Воскресшего, в том числе и у Тивериадского моря (Ин 21:1 и след.). В разговоре с Иисусом Петр спросил Его, что будет с Иоанном. Господь ответил, что судьба Иоанна находится исключит. в Его руках. Неправильное истолкование Его слов породило мнение о том, что Иоанн не умрет (ст. 20-23). В книге Деяний св. апостолов Иоанн изображен действующим вместе с другими апостолами, и в первую очередь - с Петром. Они исцелили хромого, были схвачены храмовой стражей и предстали перед синедрионом, но затем были отпущены (Деян 3:1 - 4:23). Вскоре после этого Иоанна вместе с другими апостолами вновь схватили, но затем все они были освобождены из темницы ангелом. После нового задержания и повторного допроса арестованных, избив, снова отпустили (Деян 5:17-42). Позднее Иоанн сопровождал Петра в Самарию (Деян 8:14). Наряду с Петром и Иаковом Иоанн почитался столпом (Гал 2:9) Церкви. Более о нем, не считая сведений, приводимых в его собств. писаниях, в НЗ ничего не говорится. Согл. заслуживающему доверия преданию, Иоанн был схвачен в Риме и отправлен в ссылку на о-в Патмос "за слово Божие и свидетельство Иисуса Христа". Там он удостоился великого откровения о будущих судьбах Церкви и мира, к-рое и изложил затем в Апокалипсисе, -> Откровении Иоанна Богослова. Вернувшись из изгнания (Откр 1:9), он возглавил церковь в Эфесе, где выступал против Керинфа, боролся с учением докетов и написал свое Евангелие. О времени и месте написания -> посланий Иоанна достоверных сведений нет. Апостол умер в глубокой старости в Эфесе. Иоанн был любимым учеником Иисуса (Ин 13:23; 21:20). Бессмысленно задаваться вопросом о причинах этой любви, но плоды ее мы можем увидеть по тому, с каким проникновенным чувством Иоанн говорит о Господе и как трепетно рисует Его образ, известный тесному кругу учеников.

Апостольский собор

Апостольский собор: 1) А.С. называют церк. собрание в Иерусалиме, состоявшееся между первым и вторым миссионерскими путешествиями Павла. На этом соборе за обращавшимися в христианство язычниками была признана свобода от Закона Моисея (Деян 15); 2) поводом для А.С. послужило требование христиан из бывших иудеев к христианам, обратившимся из язычников, подвергнуться обрезанию (Деян 15:1). Как полагают, это было выступление тех же людей, к-рые заставили Петра и Варнаву отказаться от общих трапез с христианами из язычников, поскольку те не соблюдали иуд. предписаний о чистой и нечистой пище (Гал 2:11-14). Для разрешения этих противоречий антиохийская церковь направила Павла и Варнаву вместе с нек-рыми другими христианами в Иерусалим (Деян 15:2); 3) на собрании иерусалимской церкви в присутствии апостолов и пресвитеров (Деян 15:4,6) бывшие фарисеи вновь выступили за обрезание христиан, обращенных из язычников (ст. 5). Петр напомнил, как поступил Бог при обращении Корнилия (ст. 7-11). Павел и Варнава рассказали о том, что Господь совершил через них во время их проповеднич. служения среди язычников (ст. 12). В заключение Иаков показал, что происходившее являлось исполнением ветхозаветного предсказания (ст. 13-18), и сделал из этого вывод, что язычникам для спасения нет необходимости сначала становиться иудеями через обрезание и подчинение Закону (ст. 19). Это встретило всеобщее одобрение и означало признание позиции Павла и антиохийской церкви; 4) с другой стороны, Иаков все же потребовал, чтобы христиане из язычников ради совместных трапез с обрезанными соблюдали четыре ветхозаветных заповеди о чистоте и воздерживались от "оскверненного идолами", "удавленины и крови" и блуда (Деян 15:20,29; 21:25). Первые три заповеди обнаруживаются в Лев 17:7-9,10-12,13,15; под четвертой, вероятно, следует понимать запрет браков между родственниками (Лев 18:6-18; ср. 1Кор 5:1), поскольку блуд в более широком смысле исключался на основании слов Иисуса (Мф 5:28,32; 19:9). Еще в ВЗ четыре названных заповеди распространялись не только на израильтян, но и на чужеземцев, проживавших среди народа Божьего (Лев 17:8,10,13; 18:26). Павел, к-рый и сам готов был ради слабого брата отказаться от употребления мяса (оскверненного идолами, 1Кор 8:13), очевидно, согласился с требованием Иакова. Человеческое решение и руководство Св. Духа рассматриваются в данном случае не как противоречие, а как две стороны одного явления. После долгих рассуждений (Деян 15:7), рассмотрения приобрет. опыта и попытки получить ответ из Писания собравшиеся постановили: "Ибо угодно Святому Духу и нам..." (ст. 28); 5) данное решение А.С. было изложено письменно в т.наз. апостольском определении, адресованном церквам Антиохии, Сирии и Киликии (Деян 15:23), и направлено туда с Иудой и Силой, сопровождавшими антиохийцев (ст. 30). Это решение было воспринято с радостью, а в след. своем миссионерском путешествии Па-вел и Сила передали его и прочим церквам обращенных из язычников (Деян 16:4). Об апостольском определении упоминается еще раз в Деян 21:25. Иаков подчеркивает здесь, что полная свобода от Закона относится только к обращенным из язычников ("А об уверовавших язычниках мы писали..."), в то же время Павел, как иудей, должен был показать, что он не отказывается жить по Закону; 6) дальнейшая сложность состоит в том, как рассказ Павла в Гал 2:1-10 согласовать с фактами, изложенными в Деяниях апостолов. Убедительное решение содержит след. версия, представленная Ф.Ф.Брюсом: разговор Павла и Варнавы с Иаковом, Петром и Иоанном состоялся при втором посещении Иерусалима Павлом (Гал 2:1 = Деян 11:30; ср. также Гал 2:2 с Деян 11:28). При этом апостолы признали уже существовавшую в Антиохии самостоят. церковь христиан, обращенных из язычников (Гал 2:6-9). Тита не принуждали подвергнуться обрезанию (ст. 3), но речь, однако, не шла о том, что такое решение данного вопроса будет обязательным для всех. Позиция апостолов была подготовлена обращением Корнилия и его крещением, совершенным Петром (Деян 10:1 - 11:18). Воз-никновение же новых христ. общин среди язычников привело к тому, что возобновились разногласия с христианами из иудеев как в Малой Азии (что послужило поводом для написания Послания к галатам; ср. упоминание о христианах в Сирии и Киликии, Деян 15:23), так и в Антиохии (Деян 15:1; Гал 2:11 и след.). В этой ситуации, еще до А.С., и было написано Послание к галатам. Версия Брюса является попыткой согласовать оба рассказа, ничего не меняя ни в одном из них, и позволяет избежать сомнений в истинности одного рассказа при сравнении с другим.

Аппиева площадь

Аппиева площадь, город на Аппиевой до-роге, ведущей из Рима на юг. А.П. находилась прим. в 60 км юж. Рима, ей сопутствовала дурная слава из-за нездорового климата, вызывавшего малярию, и склонности ее жителей к грабежу. Здесь конвоируемого в Рим ап. Павла встретили рим. христиане (Деян 28:15). См. карту на стр. 688.

Апфия

Апфия ("плодородная"), предположит. жена колоссянина Филимона. Павел отдельно упоминает ее в своем послании (Флм 2).

Ар

Ар [вероятно, евр. ир, "город"], одна из столиц моавитян, полное название Ар-Моав (Ис 15:1), располагавшаяся на сев. границе Моава (Чис 21:15; в Синод. пер. - Шебет-Ар; Втор 2:18), у реки Арнон (Чис 22:36; Нав 13:9; в Синод. пер. - "город среди потока").

Ара

Ара: 1) сын Иефера из колена Асира (1Пар 7:38); 2) город или область, куда ассирийцы отвели часть пленных израильтян (1Пар 5:26). Многие исследователи полагают, что это название, к-рое отсутствует в Септуагинте, а также в парал. местах (4Цар 17:6; 18:11), не что иное, как результат ошибки переписчика, неверно воспроизведшего слова "города мидян". Если это предположение ошибочно, то, возм., город А. следует отождествить с Арой, к-рую Тиглатпаласар III упоминает среди 19 областей Хамата (библ. Емафа).

Арав

Арав (возм., связано с эрев, "засада"), город в горах Иудеи (Нав 15:52). Он находился прим. в 13 км юго-зап. Хеврона, на месте нынешнего Хирбет-эр-Рабийе.

Арава

Арава -> Иорданская долина.

Аравия, аравитяне (арабы)

Аравия, аравитяне (арабы). Название А., возм., происходит от евр. арава = пустыня. Тогда слово "аравитяне" означает "жители пустыни или степи", араб. обозначение саркиюн (ср. "сарацины") означает "жители страны востока".

I: 1) едва ли библ. название А. можно отождествить с Аравийским полуо-вом. Иногда под аравитянами здесь подразумеваются жители аравы, т.е. люди пустыни (Иер 3:2; 9:25), но чаще - племена на севере, в "Каме-нистой Аравии" и в Аравийской пустыне. Так Птолемей называет сев. области, в отличие от "Счастливой Аравии", как он обозначает страну на побережье - Йемен. Там расположены города и местности -> Хавила, -> Сава, -> Офир, -> Хацармавеф, -> Парваим. Пс 10:6, говоря о дожде из горящих углей, подразумевает самум - обжигающий ветер пустынь, а Исаия, очевидно, имеет в виду мираж в пустыне [араб. сараб; Ис 35:7], говоря: "И превратится призрак вод в озеро"; 2) Библия знает арабов как кочующие племена семит. происхождения (Быт 10:21-30), а также как потомков Измаила (Быт 37:25; Суд 8:24; 1Пар 1:29-33; ср. Гал 4:25: Агарь аллегорич. означает гору Синай в А.) и сынов Хеттуры (1Пар 1:32,33). Они обозначаются и как "жители востока" (Суд 6:3; Иов 1:3). Большие племена Arabia Petraea, о к-рых повествует Библия, - это амаликитяне, эдомитяне, хорреи, измаильтяне, кедмонеи, кенезеи, сыны Кидара, кенеи, мадианитяне, набатеи (-> Арета -> Наваиоф); 3) древняя А. славилась обилием благовонных растений, золота и драг. камней. "У неприятелей было много золотых серег, потому что они были Измаильтяне" (Суд 8:24). Царица Савская прибыла к Соломону "с весьма большим богатством" (3Цар 10:2). "Все цари Аравийские ... приносили золото и серебро Соломону" - из этого сообщения, од-нако, не вполне ясно, идет ли речь о подарках или о дани (2Пар 9:14). Иосафату аравитяне пригоняли мелкий скот (2Пар 17:11), их торговые связи простирались до Египта (Быт 37:25); 4) в полит. отношениях Израиля с А. прежде всего выделяются связи с землей Мадиамской, где в течение 40 лет скрывался Моисей (Исх 2:15 и след.). Позднее мадианитяне неоднократно вторгались в Израиль, пока Гедеон не избавил от них страну (Суд 6 - 8). В царствование Иорама аравитяне разграбили Иерусалим (2Пар 21:16 и след.), позднее их разбил Озия (2Пар 26:7). В предсказаниях пророков также упоминается земля Мадиамская и Кидар (Ис 21:13-17; Иер 49:28-33; Авв 3:7). Поход Навуходоносора против арабов датирован в вавил. летописи 599 г. до Р.Х.

II. В НЗ упоминаются аравитяне среди прибывших в Иерусалим на праздник Пятидесятницы (Деян 2:11). Они, по-видимому, были иудеями из существовавшего в то время царства набатеев, возникшего на месте перс. провинции А. У набатеев побывал Павел, к-рому в Дамаске пришлось иметь дело с наместником -> Ареты (2Кор 11:32; Гал 1:17).

III. Антагонизм между евреями и арабами, исчезнувший после разрушения Иерусалима в 70 г. по Р.Х., возродился в полит., религ. и воен. обл. в XX в., после первой мировой войны, а более всего - с момента основания гос-ва Израиль, что вновь делает актуальными сведения и пророчества ВЗ.

IV. Богатство культуры арабов, их лит-ры и иск-ва достойно глубокого изучения. Это полезно и изучающим ВЗ. Рассказы бедуинов помогают почувствовать атмосферу, в к-рой возник ВЗ. Араб. язык также включен в качестве одной из дисциплин в науку о ВЗ.

Арад

Арад (возм., "дикий осёл"): 1) город на юж. границе Ханаана (Чис 21:1; 33:40; Суд 1:16), ныне Телль-Арад, в 27 км юж. Хеврона. Царь А. напал на израильтян, пришедших из Кадеса. Но израильтяне взяли А., разрушили его и назвали эту местность (вероятно, место решающего сражения) -> Хорма (Чис 21:1-3). Позднее А. был завоеван Иисусом Навином (Нав 12:14), причем названия А. и Хорма упомянуты в Библии рядом; 2) вениамитянин, сын Берии (1Пар 8:15).

Арам

Арам: 1) сын Сима (Быт 10:22), родоначальник арамеев или -> сирийцев; 2) сын Шемера из колена Асира (1Пар 7:34); 3) -> Рам (1); 4) -> Сирийцы, Сирия.

Арамеи

Арамеи -> Сирийцы, Сирия.

Арамейский язык

Арамейский язык

I. Первый раз А.Я. используется в Библии в Быт 31:47, где Лаван называет сложенный из камней памятник по-арам., в то время как Иаков дает ему евр. название. Трудно с точностью установить, насколько древним является А.Я. Олбрайт считает установленным, что этот язык произошел от одного из зап.-семит. диалектов, на к-ром говорили в сев.-зап. Месопотамии в начале II тысячел. до Р.Х. Очевидно, следы этого диалекта видны в посланиях из архива -> Мари. По мнению Олбрайта, на этом диалекте говорили евр. патриархи до переселения в Палестину. Там они переняли местный ханаан. диалект. Но такое утверждение вызывает нек-рые сомнения. Одна из древнейших надписей на А.Я., надпись Киламму, предположит. относится ко 2-й пол. IX в. до Р.Х. Она была найдена в Зинджирли вместе с более поздними надписями, вероятно, VIII в. до Р.Х. Наука располагает также надписью Закира, относящейся к нач. VIII в. до Р.Х. (-> Венадад, III). Др.-арам. язык этой надписи еще имеет много общего с ханаанским. Влияние ханаан., а также аккад. языков особенно велико в надписи Киламму, так что нек-рые исследователи отказываются признавать, что этот текст написан на А.Я.

II. А.Я., ранее (на основании Дан 2:4) ошибочно считавшийся халдейским, получил широкое распространение (4Цар 18:26) и в конечном итоге, вытеснив евр., стал разговорным, превратившись ко времени Иисуса в язык евр. народа. Письменный др.-евр. язык, на к-ром написана большая часть ВЗ, в качестве разговорного уже не употреблялся. Как у ассирийцев и вавилонян - аккад., а позднее в Римской империи - греч., так в Персидском царстве - арам. стал языком офиц. док-тов и межнац. общения (ср. также Книгу Ездры). Иудеи рассеяния, проживавшие в Египте, также говорили на А.Я. Это обнаруживается в иуд. док-тах на папирусе, относящихся к V и IV вв. до Р.Х., найденных в Элефантине (в Верхнем Египте). В период после вавил. плена евр. язык можно было слышать только в синагогах при чтении Писания. При этом переводчик излагал прочитанный текст в свободном переводе на А.Я. Поскольку такое изложение было слишком вольным, то впоследствии возникла необходимость письменного перевода. По-арам. его называли -> таргум (= "перевод"). Со временем А.Я. был вытеснен арабским.

III. А.Я., наряду с ханаан. и евр., принадлежит к сев.-зап. семит. языкам, и, в свою очередь, подразделяется на зап.- и вост.-арам. К памятникам письменности на зап.-арам. относятся: 1) др.-арам. надписи: надписи из Зинджирли вместе с надписями Киламму и Закира, набатейские надписи (I в. до - I в. по Р.Х.), надписи из Пальмиры (I в. до - III в. по Р.Х.), синайские надписи (I-IV вв. по Р.Х.); 2) библ. арам.: два слова в Быт 31:47 (см. I); Иер 10:11; Дан 2:4 - 7:28; Езд 4:8 - 6:18; 7:12-26; 3) А.Я. иуд. папирусов и прочих док-тов из Египта (V и IV вв. до Р.Х.); 4) А.Я. иуд. таргумов (переводов), а также иерусалимского и палестинского Талмудов (II-V вв. по Р.Х.); 5) самарянский - язык перевода самарянского Пятикнижия (использовавшийся как сугубо лит. вплоть до средневековья, т.е. и после того как не стало носителей этого языка; 6) христ.-палест. А.Я. христиан-мелькитов, живших в Палестине (V-VIII вв. по Р.Х.); 7) новоарам., на к-ром говорят и поныне в небольшом округе в горах Антиливана.

IV. Вост.-арам. включает: 1) иуд.-арам. вавилонского Талмуда (IV-VI вв. по Р.Х.); 2) мандейский - язык язычников-гностиков из секты мандеев (с IV в. по Р.Х.); 3) сир. - письм. язык сир. церкви в сев. Сирии и в Месопотамии в III-XIV вв. Он произошел от диалекта Эдессы, самые древние надписи на к-ром относятся к I в. по Р.Х. Название "сирийский" объясняется тем, что христиане, говорившие на вост.-арам., называли себя сюрйайе. Это слово они заимствовали из греч., где сюрой - сокращение от ассюриой. Семит. название этого народа арамайе, аккад. ариме, они применяли только в значении "язычники"; 4) новоарам. диалекты в Месопотамии, на к-рых ныне говорят в Мосуле и Тур-Абдине, а также в Армении, где новосир. из Урмии также стал письм. языком.

Аран

Аран, сын Дишана из рода хорреев (Быт 36:28; 1Пар 1:42); 2) [евр. Эран], сын Шутелы и внук Ефрема (Чис 26:36). Его потомки образовали один из родов ефремлян; 3) -> Харан (1).

Арарат

Арарат, название местности на севере Ассирии (4Цар 19:37; Ис 37:38); предположит. речь идет об Урарту, упоминаемом в клинописных текстах, - древней стране у оз. Ван (карта на стр. 58). Благодаря клинописным текстам имеются сведения об урартском (несемитском) языке. Иеремия называет цар-ства Араратские в одном ряду с царствами Минийскими и Аскеназскими (Иер 51:27). Он пророчески призывает их к суду над Вавилоном. Царство Урарту переживало период расцвета в IX-VII вв. до Р.Х. Сыновья Сеннахирима, убив своего отца, бежали из Ассирии в землю Араратскую (4Цар 19:37). (См. карту на стр. 574.) Ноев ковчег сел на мель на одной из гор земли Араратской (Быт 8:4). Бёль, однако, указал на то, что в ассир. надписях также упоминается некая гора А. (Арарди - в анналах Ашшурнацирапала). Однако следует учитывать, что название А. горной вершине на северо-востоке совр. Турции (5165 м) дали европейцы. Ничто не указывает на то, что ковчег пристал именно к ней. См. цвет. вклейку 7.

Арах

Арах (значение не выяснено, возм., "странник"): 1) израильтянин из колена Асира, сын Уллы (1Пар 7:39); 2) израильтянин, потомки к-рого вернулись из плена с Зоровавелем (Езд 2:5; Неем 7:10). Вероятно, тот же А., сын к-рого, Шехания, был тестем аммонитянина Товии (Неем 6:18).

Арба

Арба ("четыре"), отец Енака, самый рослый человек в народе великанов, праотец Енакима. В честь него Хеврон прежде назывался Кириаф-Арбы ("город Арбы") (Нав 14:15; 15:13; 21:11; Суд 1:10).

Арбатитяне

Арбатитяне, выходцы из -> Беф-Аравы, располож. на границе уделов Иуды и Вениамина (Нав 15:6). Ави-Албон, один из храбрых у Давида, был арбатитянином (2Цар 23:31; 1Пар 11:32: Авиел из Аравы).

Арбитянин

Арбитянин, прозвище, обозначающее происхождение из города -> Арав (2Цар 23:35).

Арвад

Арвад, могуществ. островной город поблизости от сир.-финик. побережья, прибл. 185 км сев. Тира и 50 км сев. Триполи. А. располагался в Средиземном море примерно в 3 км от материка и уже в XIV в. до Р.Х. был процветающим торг. городом, о к-ром упоминается в егип. и ассир. надписях. Судя по Быт 10:18, изначально его жителями были хананеи. Ко времени пророка Иезекииля "сы-ны Арвада", вероятно, служили гребцами у богатых купцов Тира и несли сторожевую вахту на стенах города (Иез 27:8,11). При греках и римлянах А. стал называться Арадом; ныне этот город носит название Руад. Ограниченность тер. заставила жителей А. еще в ранние времена строить многоэтажные дома. См. карту на стр. 10; 221; 901.

Аргов

Аргов: 1) название, возм., связано со словом рэгэв - "земляной пласт". Область вост. Иордана (Втор 3:4,13; 3Цар 4:13), где распо-лагались 60 укреп. городов; относилась к Васа-ну. Более точных данных нет; 2) один из из-раильтян, убитых вместе с израил. царем Факией (4Цар 15:25).

Ард

Ард, вениамитянин (Быт 46:21), согл. Чис 26:40, сын Белы. Там же сказано о его потомках как о поколении Арда. Вероятно, он же -> Аддар в 1Пар 8:3.

Ардон

Ардон ("отпрыск" или "горбатый"), сын Ха-лева, сына Есрома из колена Иуды (1Пар 2:18).

Арели

Арели, сын Гада (Быт 46:16; Чис 26:17), прародитель одного из родов колена Гада.

Ареопаг

Ареопаг ("холм Ареса"; Арес - бог войны у греков; у римлян - Марс), холм в Афинах, а также верховный суд, вершившийся на этом холме. Лишенный всякой растительности известняковый холм в -> Афинах, посвящ. богу войны Аресу, иногда именуемый также "холмом Марса", располагался сев.-зап. Акро-поля. На юго-вост. стороне А. возвышалось несколько алтарей, построенных в честь различных богов. Сев.-зап. А. находилась рыночная площадь (агора) с залом правосудия, в к-ром заседал верховный суд. На этой площади Павел проповедовал Евангелие (Деян 17:17). Оттуда, с юж. стороны холма, каменные ступени вели к площади большего размера, находившейся на подступах к вершине. Здесь, по завершении слушаний в зале, суд выносил решения. На эту площадь философы - эпикурейцы и стоики - привели Павла, чтобы послушать о его учении. В своей речи Павел учел мировоззренческие представления слушателей. Кульминацией его выступления стал призыв уверовать в Бога и Иисуса, воскрешенного Им из мертвых. Часто высказываемое мнение, что Павел выступал перед А., подкрепляется и тем, что в то время в ведении А. находились и религ. вопросы. См. цвет. вклейку 9.

Арета

Арета ("добродетельный"), имя нескольких араб. царей Набатейского царства (-> Наваиоф), к-рые правили в Петре, прежней столице идумеев, находившейся юго-вост. Мертвого моря. А. IV (9 г. до Р.Х. - 40 г. по Р.Х.) был тестем Ирода Антипы. Когда Ирод отверг свою жену, дочь А., чтобы жениться на Иродиаде, жене своего брата (Мк 6:17), А. в 36 г. по Р.Х. нанес ему военное поражение. Римляне пришли на помощь Ироду, но их карат. экспедиция была прервана сообщением о смерти имп. Тиберия (Иосиф Флавий. Иуд. древности. XVIII.5.1-3). В период правления имп. Калигулы А. на короткое время, между 36 и 40 гг. по Р.Х., получил власть над Дамаском. Павел упоминает областного правителя (наместника) А. в Дамаске (2Кор 11:32; ср. Деян 9:24); подчиненность Дамаска А. подтверждается и найденными монетами того времени.

Аридай

Аридай, один из десяти сыновей Амана (Есф 9:9).

Аридафа

Аридафа [евр. Аридата], один из десяти сыновей Амана (Есф 9:8).

Ариил

Ариил [евр. Ариэл, "очаг Господа"], в Ис 29:1 и след. А. возникает как поэтич. название Иерусалима, обусловл. тем, что в этом городе стоял предназнач. Богу жертвенник всесож-жения.

Арий

Арий [евр. Арье, "лев"], один из израильтян, к-рые в результате заговора, устроенного Фа-кеем, были убиты вместе с царем Факией (4Цар 15:23-25).

Аримафея

Аримафея (греч. название Рамафаима), родной город члена синедриона по имени Иосиф, к-рый взял тело Иисуса и похоронил в своем склепе в Иерусалиме (Мф 27:57 и след.; Мк 15:43 и след. и др.). Евсевий Кесарийский отождествляет этот город с Рамафаим-Цофимом (1Цар 1:1), местом рождения пр. Самуила. Вероятно, А. можно отождествить и с самарянским Рамафемом, к-рый при Маккавее Ионафане стал иудейским (1 Мак 11:34). Предп. был расположен неподалеку от совр. Рентиса, в 15 км сев.-вост. Лидды. Здесь при раскопках были обнаружены остатки мозаик средневековой церкви, освящ. в честь Иосифа Аримафейского.

Ариох

Ариох: 1) царь Елласара в юж. Вавилонии, союзник Амрафела (Быт 14:1,9). Др. сведений о нем нет; цари Елласара, известные из док-тов, обнаруж. в архиве Мари (-> Письма из Мари), правили в более позднее время; 2) имя (возм., и титул) начальника телохранителей царя Навуходоносора в Вавилоне (Дан 2:14, 15,24,25). А. был ответственным и за исполнение смертных приговоров.

Арисай

Арисай, один из десяти сыновей Амана (Есф 9:9).

Аристарх

Аристарх ("отличный властитель"), христианин из г. Фессалоники (Македония), сподвижник Павла в его путешествиях. Во время мятежа серебряных дел мастеров в Эфесе А. и Гай были схвачены разъяренной толпой, но, по-видимому, им не было причинено вреда (Деян 19:29). А. сопровождает Павла далее в Грецию, возвращается с ним в Малую Азию (Деян 20:4) и находится в числе его спутников во время путешествия в Рим (Деян 27:2) и пребывания там (Флм 23). В Послании к колоссянам Павел упоминает об А. как о своем товарище по заключению (Кол 4:10).

Аристовул

Аристовул ("отличный советчик"), христианин из Рима, домочадцам к-рого ап. Павел особо просит передать привет (Рим 16:10).

Ариэл

Ариэл, посланник Ездры, к-рый должен был набирать служителей для дома Божьего в Иерусалиме (Езд 8:16).

Армагеддон

Армагеддон [евр. "гора (или горы) Мегиддо"]. Так в Откр 16:16 названо место, куда в день Бога Вседержителя (ст. 14) соберутся на брань "цари земли всей вселенной". В сходном по содержанию пророчестве Иезекииля (Иез 38:8,21; 39:2,4) говорится о "горах Израилевых". "У вод Мегиддонских" израильтяне одержали победу над Сисарой (Суд 5:19), а в долине Мегиддонской Иосия потерпел поражение от фараона Нехао (4Цар 23:29; Зах 12:11). -> Изреель (1).

Армон

Армон [евр. Армони, возм., "живущий во дворце"], сын Саула от Рицпы, вместе с шестью другими потомками Саула выданный Давидом в руки гаваонитян для искупления вины за кровопролитие (2Цар 21:8 и след.).

Арнан

Арнан (возм., "скачущий"), потомок Зоровавеля (1Пар 3:21).

Арний

Арний [евр. Арни], предок Иисуса Христа (Лк 3:33 - см. пер. НЗ под ред. еп. Кассиана).

Арнон

Арнон, река на востоке Палестины, берущая начало на плоскогорье сир.-арав. пустыни и впадающая в Мертвое море. А. изобилует бродами (Ис 16:2) и вьется среди ущелий красноватых известняковых гор, на нек-рых участках прорезая их на глубину до 500 м. Южнее Дивона ущелье А. достигает ширины 4 км. Эта никогда не пересыхающая река питается водами многочисл. притоков и ручьев, многие из к-рых низвергаются в долину ступенчатыми водопадами. Река богата рыбой. Окрестные горы и крутые берега Эль-Муджиба (совр. название А.) поросли олеандром. А. был погран. рекой между владениями аморрейского царя Сигона на севере и моавитянами на юге (Чис 21:13), позднее - между уделом Рувима и моавитянами (Втор 3:8; Нав 13:16). По нему проходила юж. граница Израиля в области Иордана. Моавитский царь Меса упоминает эту реку в надписи на установ. им памятном камне (-> Камень Меши).

Арод (Ароди)

Арод (Ароди) ("горб", "горбатый"), сын Га-да; его потомки стали называться "поколение Арода" (Быт 46:16; Чис 26:17).

Ароерянин

Ароерянин, прозвище, вероятно, свидет-вующее о происхождении из -> Ароира (1) или (3) (1Пар 11:44).

Ароир (Ароер)

Ароир (Ароер) ("куст можжевельника"): 1) город сев. Арнона, прим. в 22 км от Мертвого моря (Втор 2:36; 3:12; 4:48; Суд 11:26). А. был самым юж. городом во владениях аморрейского царя Сигона и, согл. надписи на Моавитском камне (см. цвет. вклейку 54), был превращен в крепость. А. был взят израильтянами (Чис 21:21 и след.; Нав 12:2). Его заново отстроили сыны Гада (Чис 32:34). Позднее, однако, он перешел к колену Рувима (Нав 13:16), а затем попал в руки сир. царя Азаила (4Цар 10:33; 1Пар 5:8). Ко времени Иеремии А. принадлежал Моаву (Иер 48:18-20). С высоты 750-метрового холма А. господствовал над переправой через Арнон и над важной рим. дорогой, ведущей с севера на юг. Ныне этот город носит араб. название Хирбет-Араир; 2) город или местность на границе удела Гада в Галааде, близ Раввы, в бассейне потока Иавок (Нав 13:25; возм., также Суд 11:33). Первонач. А. принадлежал аммонитянам. Предположит. он находился в районе Раббат-Аммона, нынешнего Аммана. См. карту на стр. 188; 3) город на юге Иудеи, в Негеве, вероятно, тождествен Ададе (Нав 15:22). Туда Давид направил добычу, захвач. во время его воен. похода против амаликитян (1Цар 30:28). Нынешний Хирбет-Арарех расположен в 19 км юго-вост. Вирсавии. См. карту на стр. 896.

Арпад

Арпад, город-государство в сев. Сирии. А. упоминается вместе с Емафом (4Цар 18:34; 19:13; Ис 10:9). Исходя из Иер 49:23, можно предположить, что А. был каким-то образом связан с Дамаском. Прим. в 30 км сев. Халеба (Алеппо) находится холм Телль-Рифат, раскопки к-рого в 1924 г. подтвердили, что А. располагался на этом месте. А. был завоеван ассир. царем Тиглатпаласаром III (740 г. до Р.Х.) и позднее разрушен Саргоном II (ок. 720 г. до Р.Х.). С тех пор А. в исторических источниках не упоминается. См. карту на стр. 901.

Арса

Арса, управляющий дворцом израил. царя -> Илы (5) (3Цар 16:9).

Артаксеркс

Артаксеркс: 1) [евр. -> Ахашверош (2)]; 2) перс. царь Артаксеркс I Лонгиман (Долгорукий), сын и преемник Ксеркса. Царствовал в 464-424 гг. до Р.Х. Сначала, подстрекаемый врагами иудеев, он запретил всякое строит-во в разрушенном Иерусалиме (Езд 4:7-23), но позднее разрешил его (Езд 6:14). На шестом году своего правления (458 г. до Р.Х.) А. позволил Ездре и большому числу угнанных иудеев вернуться в Иерусалим, чтобы восстановить службу в храме, и оказал ему в этом полную поддержку (Езд 7). Через 13 лет (445 г. до Р.Х.) А. удовлетворил просьбу Неемии, служившего у него в почетной должности виночерпия, и разрешил ему на год удалиться от придворной службы, чтобы тот смог, в качестве цар. наместника, восстановить Иерусалим (Неем 2:1-6).

Артема

Артема (кр. ф-ма от Аретемидороса, "подарок Артемиды"), сподвижник Павла, к-рый, возм., должен был сменить Тита в его служении на Крите, чтобы тот мог прийти к Павлу в греч. город Никополь (Тит 3:12).

Артемида

Артемида, греч. богиня луны и охоты (девственница), почитавшаяся в Малой Азии прежде всего как богиня плодородия (Деян 19:24-35). Артемида Эфесская изображалась в виде женщины со множеством грудей. Ее фигура, считавшаяся упавшей с неба (ст. 35 - см. пер. НЗ под ред. еп. Кассиана), была, скорее всего, метеоритом, напоминавшим по форме женскую фигуру. Иногородние почитатели богини увозили домой серебряные и терракотовые (к-рые единственно и находят ныне) изображения ее храма - для почитания и как приносящие счастье амулеты.

Статуя Артемиды. Множество грудей - знак, что она - богиня плодородия.

Арума

Арума, город, находясь в к-ром Авимелех вел борьбу против Сихема (Суд 9:41). Полагают, что Рума, упомянутая в 4Цар 23:36, это та же А. Место нахождения А. археологи предполагают прим. в 9 км юж. Сихема, под холмом Хирбет-эль-Ореме, где были обнаружены следы поселения, относящегося к железному веку. См. карту на стр. 207.

Арфа

Арфа -> Музыкальные инструменты.

Арфаксад

Арфаксад [евр. Арпахшад], сын Сима и отец Салы (Быт 10:22,24; 11:10-13). В А. пред-полагают родоначальника халдеев. Но ни о значении его имени, ни о местности, в к-рой жили его потомки, ничего точно не известно. В Лк 3:36 А. упомянут в родословии Христа. -> Список народов.

Архангел

Архангел -> Ангел (IV).

Архелай

Архелай ("властитель народа"), Ирод Архелай, старший из трех сыновей идумейского царя Ирода Великого, ставшего царем Иудеи. Матерью А. была самарянка Малфака. А. был воспитан вместе с братом Иродом Антипой в Риме. По завещанию Ирод Великий назначил А. своим наследником на царство, а двум другим сыновьям выделил меньшие области правления. После смерти Ирода А. поехал в Рим, чтобы утвердить свое право наследования у императора. Но в день Пасхи, еще до его отъезда, в храме произошли волнения, к-рые он приказал подавить силой, в результате чего погибло 3 тыс. иудеев. В ответ на это иудеи направляют в Рим посольство к Августу с просьбой не назначать А. царем, а дать им возможность жить по своему закону под властью рим. наместника. Одноврем. с этим в роли соперника А. в борьбе за трон выступает в Риме Ирод Антипа. Намек на эти события, видимо, содержится в одной из притч Иисуса (Лк 19:12,14), и, возм., ее конец (ст. 27) также имеет отношение к А. Император хотя и отказал А. в офиц. цар. титуле, в остальном подтвердил завещание Ирода. В качестве этнарха (правителя народа) А. получил власть над Самарией, Иудеей и Идумеей с городами Кесарией, Себастой (Самария), Иоппией и Иерусалимом (4 г. до Р.Х.). В это время (-> Летосчисление, V,1) Иосиф и Мария с младенцем Иисусом возвращаются из Египта. Услышав о вступлении на престол А. и опасаясь жить в подвластной ему области, Иосиф поселяется в Назарете Галилейском (Мф 2:22 и след.). Во время своего царствования А. проявлял жестокость к самарянам и иудеям, пока наконец в ответ на жалобы он не был смещен Римом с престола и сослан в Виенну, юг Франции (6 г. по Р.Х.). Его бывшие владения отныне рассматривались как рим. провинция, управляемая рим. наместником (прокуратором).

Археология

Археология -> Раскопки.

Архипп

Архипп ("господин над лошадьми"), христианин из Колосс, к-рому было поручено служение (-> Служение, служба, служитель, -> Должность) в церкви (Кол 4:17) и к-рый, вероятно, будучи другом или родственником Филимона, поддерживал с ним дружеские отношения. Павел называет А. сподвижником (Флм 2).

Архитяне

Архитяне, племя потомков Аркея, сына Ханаана (Быт 10:17; 1Пар 1:15), владевшего городом Арха, сев. Триполи в Сирии, к-рый упоминается фараоном Тутмосом III (XV в. до Р.Х.) как Арканту. В док-тах из архива Телль-Амарны этот город назван Иркита. Ассир. царь Тиглатпаласар III завоевал его в 743 г. до Р.Х. (См. карту на стр. 1019.) Согл. Нав 16:2, владения А. находились у юж. границы удела Ефрема, между Лузом и Атарофом. Архитянином был друг и советчик Давида -> Хусий.

Арюбоф

Арюбоф, город, бывший резиденцией одного из двенадцати приставников Соломона (3Цар 4:10). К подчиненной ему тер. относились также "Соко и вся земля Хефер". Предположит. это место находится в Аррабе, в 14 км сев. Самарии или в 15 км юго-вост. Дора. См. карту на стр. 626; 926.

Аса

Аса: 1) сын и преемник иуд. царя Авии, внук Ровоама и правнук Соломона (3Цар 15:9-24; 2Пар 14-16; Мф 1:7). Его царствование длилось 41 год (911-870 гг. до Р.Х.). Первые десять лет его царствования были мирными (2Пар 14:1), и это дало А. возможность направить усилия на искоренение идолопоклонства в Иудейском царстве. Он уничтожил изображения богов и языч. жертвенники, статуи солнца и святилища на высотах, изгнал блудников, мужчин, занимавшихся проституцией в местах поклонения богине плодородия, и лишил свою бабку Мааху (в МТ 3Цар 15:13 и 2Пар 15:16: мать свою Мааху) звания царицы за то, что она установила истукан Астарты (-> Астарта), к-рый он впоследствии сжег. А. повелел внести в храм да-ры, посвящ. Господу его отцом и им самим. Одноврем. с этим он использовал мирное время для укрепления иуд. городов и создания армии. А., полагаясь на помощь Бога, смог отразить нападение огромного по численности войска Зарая ефиоплянина (2Пар 14:9 и след.). Победа в сражении у Мареши была полной, и войско А. вернулось домой с богатой добычей. Пр. Азария, сын Одеда, укреплял царя в его вере в Бога и борьбе с идо-лопоклонством. Отныне А. проводил реформы по всему своему царству. Он обновил жертвенник всесожжения у храма. Принесением в жертву 700 быков и 7 тыс. овец из воен. добычи народ возобновил свой завет с Господом. Участие в этом празднестве подданных Северного царства из колен Ефрема и Манассии, вероятно, дало повод израил. царю Ваасе начать строит-во крепости в Раме с целью контролировать дороги, ведущие в Иерусалим. Указания на "тридцать пятый" и "тридцать шестой год царствования Асы" (2Пар 15:19; 16:1) кажутся при этом непонятными, поскольку Вааса, согл. 3Цар 15:33; 16:8, умер за 10 лет до того. Здесь, вероятно, имеется в виду летосчисление с момента раздела царства при Ровоаме, или это ошибка переписчика при написании 15-го и 16-го годов (поскольку 25-й и 26-й тоже были бы слишком поздним сроком). Исходя из этого, строит-во в Раме началось в том же или в след. году после принесения благодарственной жертвы А. Угрозу со стороны Ваасы А. пытался отразить полит. средствами. Он собирал все золото и серебро, к-рое еще оставалось в храме и в цар. сокровищнице после набега фараона Сусакима на Палестину (3Цар 14:25 и след.), и отправил его сир. царю Венададу, призывая последнего расторгнуть свой союз с Ваасой. План А. увенчался успехом: сирийцы напали на Израильское царство с севера, и Вааса отступил от Рамы. Оставшийся строит. материал А. приказал доставить в Геву и Мицфу (Массифу) и с его помощью укрепил эти города (Иер 41:9). Этот внешне удачный полит. ход царь предпринял, руководствуясь собственными соображениями и не посоветовавшись с Богом. Когда же прозорливец Ананий упрекает царя и открывает ему, что этим А. упустил победу над сирийцами и ему надо ждать войны, А. впадает в гнев и приказывает заключить Анания в темницу (2Пар 16:7-10). Этот момент оказался поворотным пунктом в жизни А. Позднее, когда у него стали болеть ноги, "он в болезни своей взыскал не Господа, а врачей" (2Пар 16:12), и болезнь привела его к смерти на 41-м году царствования. Погребение А. было торжественным. На престоле ему наследовал его сын Иосафат. В Мф 1:7 А. упоминается среди предков Христа; 2) сын Елканы, левит, отец Берехии (1Пар 9:16).

Асаил

Асаил [евр. Асаэл, "Бог совершил"]: 1) сын Саруи, брат Иоава и Авессы. Один из 30 храбрых у Давида, славился быстрым бегом (2Цар 2:18; 23:24). В 1Пар 27:7 он и его сын Завадия названы начальниками четвертого отделения войска Давида. После поражения войска царя Иевосфея под Гаваоном А. упрямо преследует Авенира, военачальника Иевосфея, не прислушиваясь к его уговорам, пока наконец не погибает, пронзенный копьем Авенира (2Цар 2:19-23). Через несколько лет Иоав отомстил за смерть брата, убив Авенира в Хевроне (2Цар 3:26,27); 2) один из девяти левитов, к-рым Иосафат поручает учить народ (2Пар 17:8; в Синод. пер. - Азаил); 3) левит, живший в царствование Езекии, один из смотрителей, ответственных за сохранность приношений и пожертвований храму (2Пар 31:13); 4) отец Ионафана, выступившего при Ездре против развода с иноплем. женами (так понимает текст Езд 10:15 большинство совр. переводчиков).

Асаия

Асаия ("Яхве совершил"): 1) князь из колена Симеона (1Пар 4:36); 2) левит, потомок Мерари, глава семейства во времена Давида (1Пар 6:30; 15:6,11); 3) сын Варуха из колена Иуды, из рода Шилона (Шилония). После возвращения из плена А. жил в Иерусалиме. Он же - Маасеея, это имя имеет то же значение, что и имя А: 1Пар 9:5; Неем 11:5); 4) слуга царя Иосии, к-рому было поручено вопросить Господа о "словах" найденной книги Закона (4Цар 22:13,14; 2Пар 34:20).

Асардан

Асардан -> Асархаддон.

Асареель

Асареель [евр. Асарел, возм., "Бог связал его (обетом)" или "Бог обрадовал"], сын Иегаллелела из колена Иуды (1Пар 4:16).

Асархаддон (Асардан)

Асархаддон (Асардан) ["(Бог) Ассур дал брата"], любимый, но не старший, сын ассир. царя Сеннахирима, самый способный из его сыновей. Предпочтение, оказываемое А. отцом, так разозлило его братьев Адрамелеха и Шарецера, что они убили Сеннахирима, когда А. не было в Ниневии, т.к. он принимал участие в воен. походе. По возвращении из похода А. одержал победу над братьями, к-рые вынуждены были бежать в Армению (-> Арарат; 4Цар 19:36 и след.; Ис 37:37 и след.). А. царствовал в 681-669 гг. до Р.Х. Он был выдающимся полководцем и политиком, могуществ. властителем Ассирии. В первый год своего царствования А. разбил в юж. Вавилонии сына халдея -> Меродаха Валадана, врага Сеннахирима. Затем он отстроил Ва-вилон, разруш. его отцом, и восстановил в нем храм Мардука, восславив это деяние в сделанных по его приказу надписях. А. сражался с киммерийцами (-> Гомер), вторгшимися в Ассирию с севера, совершил успешные походы в Киликию и Сирию. В 676 г. до Р.Х. он завоевал и разрушил Сидон. В результате успешных войн ему покорились 10 народов на Кипре и 12 - на материке; среди прочих побежденных царей был и Манассия (2Пар 33:11), к-рый упоминается в одной из надписей как "Манассия, царь иудейский". В условиях договоров с вассалами А. обязывал их признать верховного бога ассирийцев Ашшура. В период правления А. в Самарию были переселены чужеземные колонисты (Езд 4:2). Затем А. обратился против Египта. Фараону Тахарке (Тиргаку) удалось отбить первое нападение, но когда в 671 г. до Р.Х. А. вновь обрушился на эту страну, войско фараона было разбито, а столица Мемфис - осаждена, взята, разрушена и сожжена за полдня. Тахарка бежал в Эфиопию. А. присоединил к своему царству Нижний Египет, назначив над ним 20 сатрапов, и первым из ассирийцев принял титул "Царь царей Египта". После смерти А. власть унаследовал его сын -> Ашшурбанапал (библ. Аснафар).

Асаф

Асаф ("собиратель"): 1) сын Берехии, левит из рода Гирсона, современник Давида (1Пар 6:39; Неем 12:46). А. и его потомки были певцами и музыкантами при ковчеге завета, а затем - при храме. Пением и музыкой они восхваляли Господа. А. упомянут в рассказе о перенесении ковчега завета в Иерусалим (1Пар 15:16-19; 16:5,7); о сыновьях А. говорится в рассказах об очищении храма в царствование Езекии (2Пар 29:13), о празднике Пасхи, устроенном Иосией (2Пар 35:15), о возвращении из вавил. плена (Езд 2:41; Неем 7:44) и о кладке основания нового храма (Езд 3:10 и след.). А. был не только певцом, но и поэтом и пророком (1Пар 25:1 и след.; 2Пар 29:30). Подобные дарования были и у его потомков. Так, псалмы 73-й и 78-й из двенадцати, носящих имя А. (Пс 49; 72-82), содержат сетования о разрушении храма; это позволяет предположить, что их автором был кто-то из потомков А., т.к. храм был разрушен почти через 400 лет после смерти А. Иозиил из рода А. предсказал царю Иосафату победу над аммонитянами и моавитянами (2Пар 20:14-17); 2) отец Иоаха, дееписателя при дворе Езекии (4Цар 18:18; Ис 36:3); 3) хранитель лесов перс. царя Артаксеркса, к-рому вменялось в обязанность поставлять Неемии строит. древесину (Неем 2:8).

Асенефа

Асенефа [евр. Асенат, егип. "принадлежащий (богине) Нейт" (богиня войны города Саис в дельте Нила)], дочь Потифера, жреца Илиопольского. Фараон отдал ее в жены Иосифу. А. стала матерью Манассии и Ефрема (Быт 41:45,50; 46:20).

Асиил

Асиил [евр. Асиэл, "Бог совершил это"], израильтянин из колена Симеона, отец Сераии (1Пар 4:35).

Асинкрит

Асинкрит ("несравненный"), христианин из Рима, к-рому Павел просит передать приветствие (Рим 16:14).

Асир

Асир [1-2) евр. Ассир, "пленный"; 3-5) евр. Ашер, "счастливый"]: 1) левит, сын Корея, родившийся в Египте (Исх 6:24; 1Пар 6:22); 2) левит, сын Евисафа (1Пар 6:23); 3) восьмой сын Иакова, второй - от Зелфы, служанки Лии (Быт 30:12 и след.; 35:26). Когда А. пришел в Египет, у него было четыре сына, дочь и два внука (Быт 46:17). Благословением Иакова (Быт 49:20), как и благословением Моисея (Втор 33:24 и след.), ему было обещано жить на плодородной земле. См. цвет. вклейку 1; 4) колено Асира, потомки А. (3). В период со второго года после исхода до переписи израил. народа на вост. берегу Иордана число мужчин, годных для участия в войне, в колене А. увеличилось с 41,5 тыс. до 53,4 тыс., в результате чего это колено по численности перешло с девятого на пятое место (Чис 1:41; 26:47). Но спустя несколько поколений численность воинов из этого колена составила всего 26 тыс. (1Пар 7:40). В стане колено А. занимало место к северу от скинии, между коленами Дана и Неффалима. Эти три колена замыкали колонну, когда стан снимался с места (Чис 2:25-31). Удел А., отведенный ему при разделе земли Ханаанской, простирался от горы Кармил у Средиземного моря на север до Сидона (Нав 19:24-31). Его вост. соседи - колена Неффалима и Завулона, на юге находилось колено Манассии, к-рое хотя и получило право на нек-рые города, располож. в земле колена А., но не смогло овладеть ими (Нав 17:11-13). Кр. того, в уделе А. располагались четыре города, выдел. левитам (Нав 21:30 и след.). Поскольку сынам А. не удалось изгнать хананеев из целого ряда укрепл. городов (Суд 1:32 и след.) и выйти к морю они смогли лишь у горы Кармил, им досталась для проживания, гл. обр., горная территория. А. не участвует в борьбе Варака против -> Сисары (Суд 5:17), но приходит на помощь -> Гедеону в войне с мадианитянами (Суд 6:35; 7:23). Из колен, живших зап. Иордана, А. является единств., не считая Симеона, из к-рого не вышло ни одного судьи, а позднее - ни одного выдающегося деятеля. Уже во времена Давида колено А. стало столь незначительным, что его даже не упоминают при перечислении князей колен (1Пар 27:16-22). Нек-рые израильтяне из колена А., еще остававшиеся в стране после того, как 10 колен были уведены в плен, по приглашению царя Езекии пришли в Иерусалим на праздник Пасхи (2Пар 30:11). Из колена А. происходила пророчица Анна, к-рая в храме славила Господа за рождение Иисуса (Лк 2:36-38). В пророчестве Иезекииля, однако, А. назван вторым после Дана при перечислении колен, получающих удел в земле обетованной (Иез 48:2 и след.), а среди 144 тыс., названных из 12 колен Израилевых, указаны и 12 тыс. из колена А. (Откр 7:6); 5) возм., один из городов вост. Сихема на границе с землями колена Манассии (Нав 17:7). Его точное местонахождение неизвестно.

Асироф

Асироф ("места станов"), место, где израильтяне разбивали свой стан во время странствования по пустыне (Чис 11:35; 13:1; 33:17 и след.). Исследователи полагают, что А. находился в районе источников Айн-Ходара, прим. в 60 км сев.-вост. Синая, недалеко от Руэйс-эль-Эбейрига, в к-ром видят -> Киброт-Гаттааву.

Асия

Асия

I. Так во времена Маккавеев называлось царство Селевкидов, находившееся на тер. Малой и Передней Азии.

II. НЗ понимает под А. образованную в 133 г. до Р.Х. на западе Малой Азии рим. провинцию со столицей в Эфесе, проконсульскую А. Эта провинция управлялась рим. проконсулом. Она охватывала области: Мисию, Лидию, Фригию и Карию (Деян 6:9; 19:10; 1Кор 16:19; 2Кор 1:8; 2Тим 1:15; 1Пет 1:1; Откр 1:4,11).

III. НЗ называет А. зап. побережье этой провинции, исключая Фригию (Деян 2:9; 16:6). Семь церквей в провинции А., к к-рым обращены семь посланий Откровения, - это церкви Эфеса, Смирны, Пергама, Фиатиры, Сардиса, Филадельфии и Лаодикии. Все они расположены в зап. части А. (Откр 1:4). См. карту на стр. 677; 838.

IV. Три апостола поддерживали тесные связи с многочисл. церквами А.: 1) Павел впервые обошел А. во время своего второго миссионерского путешествия (50 г. по Р.Х., Деян 16:6-8), однако подробности его деятельности там неизвестны. В начале и в конце треть-его путешествия (прим. в 53-58 гг. по Р.Х., Деян 18:23; 20:1 и след.,13,16) он вновь вступает на эту землю. В течение прошедших трех лет Павел проповедовал в Эфесе, столице провинции А. Он направлял свои послания в города, церкви к-рых были многим обязаны ему: в провинции А. - это Эфес и Колоссы, а также Лаодикия (к церкви этого города он обращается косвенно, см. Кол 4:13,16); 2) Петр в 1Пет обращается среди прочих и к христианам провинции А. (1Пет 1:1); 3) Иоанн, вероятно, и в преклонные годы еще трудился в Эфесе. Во всяком случае, через по-слания (Откр 1:4,11) он поддерживал связь с семью церквами в провинции А.

Аскалон

Аскалон, один из пяти основных городов (государств) земли филистимлян (-> Филистимляне -> Азот), порт на Средиземном мо-ре, послуживший воротами, через к-рые с Крита пришли филистимляне (Иер 47:7). До филистимлян там, вероятно, жили -> аввеи (Втор 2:23; Нав 13:3). А. упоминается в док-тах из архива Телль-Амарны. Около 1280 г. до Р.Х. А. был завоеван Рамсесом II (ил. на стр. 511), а позднее попал в руки филистимлян. (См. карту на стр. 1011.) Хотя в Нав 13:3 и говорится о притязаниях Израиля на А., колена Иуды и Симеона не смогли завладеть этим городом (Суд 1:18; 14:19; 1Цар 6:17). За-тем А. был завоеван Тиглатпаласаром III, а Сеннахирим удержал его под властью Ассирии. Иеремия, Амос, Софония и Захария вы-ступали с грозными пророчествами о А. (Иер 25:20; 47:5,7; Ам 1:8; Соф 2:4,7; Зах 9:5). В письме на папирусе, найденном в Саккаре, содержится просьба о помощи, направленная А. в 604 г. до Р.Х. Египту в связи с угрозой со стороны Навуходоносора (помощь не была оказана). (См. карту на стр. 292.) А. был родным городом Ирода Великого, к-рый умножил его славу, воздвигнув величественные постройки и насадив великолепные сады. В рим.-визант. эпоху А. стал центром греч. культуры. Проведенные на месте А. раскопки (1921-1976) позволили обнаружить следы ханаан., филистим., перс., греч. и особенно рим. культур. На плодородной почве А. и сегодня получают богатые урожаи фруктов и знаменитого инжира. А. (совр. Телль-Ашкелон) расположен прим. в 20 км сев. Газы.

Аскеназ

Аскеназ [евр. Ашкеназ], старший сын Гомера, внук Иафета (Быт 10:2,3; 1Пар 1:5,6). Это слово в ассир. языке обозначает также скифов. В Иер 51:27 царства Аскеназские упомянуты наряду с "царствами Араратскими и Минийскими" древней Армении. Ср. -> Скифы.

Асна

Асна, один из рабов Соломона, потомки к-рого вернулись из вавил. плена при Зоровавеле (Езд 2:50).

Аснафар

Аснафар [арам. Оснаппар], арам. ф-ма имени -> Ашшурбанапал.

Асор

Асор -> Гацор.

Аспид

Аспид -> Змея.

Асриил

Асриил [евр. Асриэл, возм., "(предмет) ликующей радости - Бог"], потомок Манассии, от к-рого произошел род А. (Чис 26:31; Нав 17:2; 1Пар 7:14).

Асс

Асс, портовый город в Мисии (Малая Азия), ныне Бехрамкёй, расположенный на скалистом берегу залива Адрамиттия (ныне Эдремит), в 25 км юго-вост. Троады. Из А. Павел отправился на корабле в Палестину (Деян 20:13,14). См. карту на стр. 688.

Ассирия

Ассирия

РАННИЙ ПЕРИОД ИСТОРИИ АССИРИИ (до 900 г. до Р.Х.)

В 1932-1933 гг. при раскопках в Хорсабаде был обнаружен список ассир. царей (в наст. время известны уже три экземпляра списка). Благодаря этому наука располагает довольно точными сведениями об именах царей А., сроки правления к-рых можно с достаточной достоверностью установить вплоть до XVIII в. до Р.Х. Тем не менее о древнейшем периоде истории А. известно мало. В каппадокийских клинописных текстах содержатся сведения об ассир. колониях на востоке Малой Азии в период ок. 2000 г. до Р.Х. При Шамши-Ададе I (1813-1781 гг. до Р.Х.) царство значит. усиливается, но после его смерти Хаммурапи удается подчинить А. Вавилону. После падения династии Хаммурапи А. попадает в зависимость от царства Митанни, образованное ок. 1500 г. до Р.Х. народами несемитского происхождения, вторгшимися в Месопотамию с востока. После заката Митаннийского царства А. возвращает себе независимость при Ашшурубаллите I (1365-1330 гг. до Р.Х.). Этот царь вел дипломатич. переписку с фараоном Аменхотепом IV (Эхнатоном), что дает ученым самый ранний временной ориентир, позволяющий уточнить даты событий егип. истории. Впоследствии в зависимость от А. попадает Вавилон. Власть А. еще больше распространяется при Салманасаре I (1274-1245 гг. до Р.Х.) и Тукульти-Нинурте I (1244-1208 гг. до Р.Х.); последний временно становится и царем Вавилонии. Однако с 1200 г. до Р.Х., одноврем. с восстановлением независимости Вавилонии, для А. начинается период заката, к-рый прерывается лишь в правление Тиглатпаласара I (1117-1077 гг. до Р.Х.), восстановившего царство в тех границах, к-рые оно имело во времена Тукульти-Нинурты. Но преемники Тиглатпаласара I не смогли про-тивостоять постоянному давлению арамеев. Вновь обозначившийся закат Ассирийского царства и совпавший с ним по времени период ослабления Вавилона сделали возможным создание великого Израильского царства во времена Давида и Соломона. См. цвет. вклейки 68; 83.

НОВОАССИРИЙСКАЯ МИРОВАЯ ИМПЕРИЯ (900-612 гг. до Р.Х.)

Властители новоассир. царства становятся непосредств. участниками библ. истории. При них А. достигает своего расцвета. Ашшурнацирапал II (884-858 гг. до Р.Х.) с неслыханной жестокостью воевал против арам. удельных князей (при нем с живых пленников сдирали кожу, сажали их на кол. и т.п.) и восстановил царство в тех размерах, какие оно имело при Тиг-латпаласаре I. Он ввел четкую организацию системы гос. управления. Столица царства была воздвигнута в Кальху (библ. Калах, совр. Нимруд). Обнаруженная в 1951 г. надпись, относящаяся к 879 г. до Р.Х., гласит, что в городе насчитывалось свыше 60 тыс. жителей (ср. указание на 120 тыс. жителей прим. вдвое большей по площади Ниневии, содержащееся в Книге пр. Ионы (4:11). (См. цвет. вклейки 8; 21.) -> Салманасар III (858-824 гг. до Р.Х.) продолжил политику отца. А. при нем стала простираться от Урарту (тер. совр. Армении) до Персидского залива и от Мидии до побережья Сирии и Киликии (Тарс). При Каркаре он дал сражение сир. коалиции (853 г. до Р.Х.), победил дамасского царя -> Азаила и обложил данью израил. царя -> Ииуя. (См. цвет. вклейку 70.) После смерти Салманасара III А. управлял целый ряд слабых царей, к-рым приходилось вести борьбу, гл. обр., с укрепляющимся царством Урарту и подавлять восстания в собств. стране. Поэтому Иудейское и Израильское царства могли в период с 824 по 744 гг. до Р.Х. жить в условиях мира. Истинным основателем Ассир. мировой империи был узурпатор Пулу (библ. Фул; 4Цар 15:19; 1Пар 5:26), к-рый в 745 г. до Р.Х. взошел на ассир. престол как -> Тиглатпаласар III (библ. Феглаффелласар) и правил по 727 г. до Р.Х. После успешной борьбы с Урарту он устремился на запад. Израил. царь -> Менаим покорился ему добровольно (4Цар 15:19 и след.). Когда позднее Тиглатпаласар III вторгся в землю Филистимскую, иуд. царь -> Ахаз призвал его на помощь в борьбе против Израиля и Дамаска (Арама). Тиглатпаласар истребил в сражении огромное число израильтян и сирийцев, а оставшихся в живых увел в плен (сирийско-ефремлянская война 733 г. до Р.Х.; 4Цар 16:5-9; -> Ахаз, 1). Вместо Факея царем над усеченным Израильским гос-вом был поставлен Осия, а Ахаз обложен данью. Завоевав и укрепив Газу на егип. границе, Тиглатпаласар под именем Пулу (Фул) в 729 г. до Р.Х. короновался как царь Вавилона. -> Салманасар V (727-722 гг. до Р.Х.) в короткий период своего правления вынужден был, главным образом, подавлять волнения в Сирии и Палестине. В течение трех лет он подвергал осаде Самарию, поскольку ассир. вас-сал, царь Осия, отказывался платить ему ежегодную дань (4Цар 17:4). Повидимому, город был взят еще при Салманасаре, но эту победу приписывают его преемнику -> Саргону II (722-705 гг. до Р.Х.), просла-вившемуся также и пленением 27 270 израильтян (см. 4Цар 17:1-6). Саргон II продолжил укрепление границ А., окончат. покорив царство Урарту и последнее хеттское царство Каркемиш (библ. Кархемис, 717 г. до Р.Х.), победив мидян, мелкие сир. гос-ва и -> Меродаха Баладана Вавилонского. (См. цвет. вклейку 28.) Его сын -> Сеннахирим (705-681 гг. до Р.Х.) снова разгромил Меродаха Баладана и покорил в 701 г. до Р.Х. большую часть финикийских и палест. городов. Лишь Езекии удалось удержаться в Иерусалиме (4Цар 18:13 - 19:36). После разрушения города Вавилона (689 г. до Р.Х.), вновь восставшего против ассир. владычества, Сеннахирим в 681 г. до Р.Х. был убит двумя своими старшими сыновьями (4Цар 19:37). (См. цвет. вклейку 35.) После того как -> Асархаддон (681-669 гг. до Р.Х.) подавил мятеж двух своих старших братьев и взошел на ассир. престол, он приказал восстановить Вавилон. Асархаддон еще более укрепил царство победами над киммерийцами и скифами, и главное - завоеванием Египта (672 г. до Р.Х.). (См. карту на стр. 574.) -> Ашшурбанапал, его сын (ок. 627 г. до Р.Х.), подавил восстание египтян и разрушил Фивы (663 г. до Р.Х.). Но потом он был до такой степени поглощен борьбой с Вавилоном и Эламом, что фараон Псамметих I (ок. 655 г. до Р.Х.) смог вернуть Египту независимость. (См. цвет. вклейку 7.) После смерти Ашшурбанапала истощенная многочисл. войнами Ассирийская империя начала быстро приближаться к распаду, пока, наконец, в 612 г. до Р.Х. ее столица Ниневия не была завоевана и разрушена мидянином Киаксаром и халдеем Набопаласаром. Усеченное Ассирийское царство со столицей в Харране, к-рое пытался сохранить Ашшурубаллит II, также было разгромлено, несмотря на помощь египтян (-> Нехао). Мидяне и халдеи разделили между собой владения бывшей А. (см. Наум 2 и 3).

Ассуир

Ассуир [евр. -> Ахашверош (1)].

Ассур

Ассур (правильнее - Ашшур): 1) сын Сима и родонач. ассирийцев (Быт 10:22; 1Пар 1:17); 2) самый южный и наиболее древний из больших городов -> Ассирии, единственный среди них расположенный на правом (зап.) берегу Тигра (Быт 2:14). Изначально город был вавил. колонией в области, где проживали хурриты (библ. -> хорреи). А. был главным святилищем бога Ашшура, к-рый считался прежде всего богом войны. Позднее Ашшур стал общеассир. богом. Его именем были названы город, земля и царство (Быт 10:11; Чис 24:22 и др.). В городе находилось 34 храма. При раскопках, начатых в Ашшуре в 1840 г., найден документ, содержавший перечисление этих храмов и названный "адресной книгой богов". Другими значит. находками являются анналы Тиглатпаласара I (ок. 1100 г. до Р.Х.) и обнаруженные под большим дворцом цар. саркофаги, среди к-рых - саркофаг -> Сеннахирима, убитого в 681 г. до Р.Х. в -> Ниневии (4Цар 19:37); 3) следует отличать от А.= Ассирия - местность в сев.-зап. Аравии (Пс 82:9), к-рую, вероятно, можно отождествить с -> Суром. Ср. -> Ашурим.

Астароф (Аштароф, Аштероф)

Астароф (Аштароф, Аштероф), древний город в Васане, столица царя Ога (Втор 1:4; Нав 9:10). Ог и нек-рые другие жители А. были великанами (Нав 12:4; 13:12). А., судя по названию, возм., был связан с культом бо-гини Астарты. А. предназначался сынам Махира из колена Манассии (Нав 13:31), но был выделен как город левитов сыновьям Гирсона (1Пар 6:71). Узия, один из храбрых у Давида, был родом из этого города (1Пар 11:44). Обычно А. отождествляют с совр. Телль-Аштара, располож. прим. в 30 км вост. Геннисаретского озера. Но А. может быть тождествен -> Аштероф-Карнаиму. См. ил. на стр. 725.

Астарта

Астарта, Астарты (мн. ч.): 1) в сочетании с Ваалом или Ваалами - общее наименование женского божества у хананеев (Суд 2:13; 10:6; 1Цар 7:3 и след.; 12:10; 31:10; 3Цар 11:5; 4Цар 23:13). Судя по названиям городов, в -> Астарофе и Аштероф-Карнаиме находились святилища А. Еще один храм этой богини был воздвигнут в Беф-Сане (1Цар 31:10), и, как полагают, именно его и обнаружили археологи. Как верховное божество финикийцев А., к поклонению к-рой Соломон был совращен своими женами, Библия называет "божеством Сидонским" (3Цар 11:5,33) или презрительно - "мерзостью Сидонской" (4Цар 23:13). Хананейской А. соответствует вавил.-ассир. богиня Иштар. В Вавилоне Иштар считалась дочерью бога луны Сина, а позднее - женой верховного бога Ану. Здесь, как в Финикии и Ханаане, ее почитали прежде всего как богиню любви и плодородия, а в Ассирии и у филистимлян (1Цар 31:10) - как богиню войны. Для объяснения этого противоречия Бёль указывает на двойств. роль, к-рую приписывали планете А., Венере. Уже в глубокой древности утреннюю звезду отождествляли с вечерней, причем утренняя рассматривалась как звезда войны, а вечерняя - как звезда любви. В Вавилоне Иш-тар изображали бородатой, что также свидетельствует о ее двойственном характере. В эллинистич. эпоху Иштар приравнивали к греч. Афродите. Читая о царице небесной (в Синод. пер. - "богиня неба"), почитавшейся в Иерусалиме во времена Иеремии (Иер 7:18; 44:17-19,25), можно также предположить, что речь идет об утренней и вечерней звезде, и, соотв. - об А. В Палестине были найдены многочисл. обнаж. женские фигурки, к-рые принято считать изображениями А. Фигурки, обнаруж. в Гезере, имеют рога (название города -> Аштероф-Карнаим = "Астарта о двух рогах"). Обилие найденных фигурок такого рода, относящихся к периоду Израильского царства, подтверждает сообщения Библии о распространении культа А. в Израиле. (См. цвет. вклейки 7; 74.) С поклонением А. как богине плодородия и чувственного вожделения повсеместно была связана культовая проституция. Наряду с храмовыми проститутками блудом в храмах занимались и другие женщины. На службе богини состояли и занимавшиеся проституцией мужчины (Втор 23:181; 3Цар 14:24; -> Блуд, блудница, блудник). Когда пророки называют идолопоклонство прелюбодеянием и блудом, это не столько образные выражения, сколько указания на проявление конкретных форм культа плодородия (ср. Иез 23); 2) [евр. Ашера], богиня, имя к-рой кроме ВЗ упоминается также в док-тах из архива Телль-Амарны, где она названа Абд-Аширта, и в текстах, обнаруж. при раскопках Рас-Шамры (Угарита). По мнению Бёля, Ашират, или Ашерат, была супругой бога Амурру. Предполагается также тесная связь между Ашерой и А., богинями плодородия и любви. В текстах Рас-Шамры Ашерат предстает женой верховного бога по имени Эль, бога солнца, живущего на горе где-то далеко на севере. Ашера обозначается как "владычица моря". Ее называют также Элат (ф-ма ж. р. от Эль). У Эля и Ашеры было 70 общих детей, и среди них Ваал. Т.о., Ашера высоко почиталась окружавшими Израиль народами, и служение ее идолам проникло также в среду народа Божьего (Суд 3:7 - мн. ч. - МТ: "служили Ашерам"; 3Цар 15:13 - МТ: "идол Ашеры"; 4Цар 24:4,6,7 - МТ везде: "Ашера"; 2Пар 33:3 - МТ: "сделал Ашеры"; Синод. пер.: "устроил дубравы"). В 3Цар 18:19 наряду с 450 пророками Ваала упомянуты 400 пророков Ашеры (в Синод. пер. - "пророки дубравные"), к-рые содержались Иезавелью.

1 Евр. слово келев, "пёс", означало также мужчину, занимающегося проституцией. - Прим. пер.

Астинь

Астинь [евр. Вашти, "желанная", "любимая"], жена перс. царя Артаксеркса (-> Ахашверош, 2), к-рую он лишил положения -> царицы, за то что она отказалась показаться перед его гостями во время пира (Есф 1).

Асфафа

Асфафа [евр. Аспата, от перс. "дан от коня" (?)], один из 10 сыновей Амана (Есф 9:7).

Асфеназ

Асфеназ [евр. Ашпеназ, перс. "гостеприимный"], начальник евнухов при дворе Навуходоносора. А. были подчинены Даниил и его друзья (Дан 1:3).

Атароф

Атароф (мн. ч. от слова "Атар"): 1) город (земля) на вост. берегу Иордана (Чис 32:3,34). Согл. надписи на "камне Месы" (Меши), эта местность, где жили израильтяне из колена Гада, была завоевана моавитянами. Ныне на этом месте, располож. на горном хребте юж. Вади-Зарка-Майн, прим. в 5 км сев. Махера и в 12 км вост. Мертвого моря, находится Хирбет-Аттарус; 2) погран. город между уделами Ефрема и Манассии (Нав 16:7) в долине Иордана. Полагают, что он был расположен на месте совр. Телль-Диаба, прим. в 23 км сев. Иерихона; 3) погран. город между уделами Ефрема и Вениамина на пути из Иерусалима в Вефиль (Нав 16:2), возм., тождествен Атароф-Адару (Нав 16:5; 18:13). Предположит., совр. Хирбет-Аттура, располож. прим. в 10 км сев. Иерусалима, вост. Беф-Орона.

Атароф-Адар

Атароф-Адар -> Атароф (3).

Атах

Атах, город на юге Иудеи, старейшинам к-рого Давид послал часть добычи, захваченной у амаликитян (1Цар 30:30). Возм., здесь ошибка переписчика и следует читать -> Ефер (2) (Нав 19:7), где вместо р стоит х. Соотв. в одной из рукописей Септуагинты вместо Ефер (1) значится Итах (Нав 15:42).

Атер

Атер ("связанный", "согнутый"): 1) предок одного из семейств, вернувшихся с Зоровавелем из вавил. плена (Езд 2:16; Неем 7:21); 2) глава семейства левитов-привратников, к-рые также вернулись из плена с Зоровавелем (Езд 2:42; Неем 7:45); 3) израильтянин, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:18).

Атороф-Шофан

Атороф-Шофан, город на вост. берегу Иордана (Чис 32:35), построенный коленом Гада. Его местонахождение неизвестно.

Аттай (Аффай)

Аттай (Аффай) (возм., кр. ф-ма от Атаии или от Афалии): 1) сын егип. раба Иархи и дочери иудея Шешана (1Пар 2:34-36); 2) один из гадитян, пришедших в Секелаг к Давиду (1Пар 12:12); 3) сын Ровоама и -> Маахи, внучки -> Авессалома (2Пар 11:20).

Атталия

Атталия, морской порт на побережье Памфилии, к югу от Пергии, в заливе, к-рый, как и совр. город, носит название Анталья. Город был построен пергамским царем Атталом Филадельфом (ок. 158 г. до Р.Х.). Павел и Варнава посетили А. во время первого миссионерского путешествия (Деян 14:25). Они прибыли из Пергии и отбыли на корабле из А. в Антиохию. См. карту на стр. 36.

Афаим

Афаим [евр. Аппайим, "нос(ы)", вероятно, имеется в виду большой нос], сын Надава, отец Ишия и потомок Иерахмеила из колена Иуды (1Пар 2:30 и след.).

Афаия

Афаия [евр. Атайя, прибл. значение "время Яхве/Яхве - помощник"], сын иудея Уззии, жившего в Иерусалиме после возвращения из плена (Неем 11:4).

Афай

Афай -> Аттай (2).

Афалия

Афалия [евр. Аталья, "Яхве возвышен"]: 1) вениамитянин из семейства Иерохама, живший в Иерусалиме (1Пар 8:26); 2) отец Иешаии из семейства Елама, возвратившегося из вавил. плена во времена Ездры (Езд 8:7).

Афаним

Афаним -> Год.

Афара

Афара [евр. Атара, "венец", "диадема"], одна из жен Иерахмеила, мать Онама (1Пар 2:26).

Афарим

Афарим ("путь соглядатаев"). Из А. израильтяне отправились в Ханаан (Чис 21:1). По дороге на них напал царь города Арада.

Афек

Афек ("крепость"): 1) название города или прилегающей к нему местности, к-рую израильтянам предстояло завоевать на севере Палестины (Нав 13:4). Возм., на этом месте находится совр. село Афка, располож. сев.-вост. Бейрута; 2) резиденция одного из мелких ханаан. царьков, разбитых Иисусом Навином (Нав 12:18). Речь идет о городе, позднее получившем название Антипатрида и ныне известном как Рас-эль-Айн. А. лежал на главном пути в Египет. Упоминание о нем встречается в текстах Тутмоса III; 3) город в уделе Асира (Нав 19:30; Суд 1:31). Ныне это Телль-Курданех (евр. Телль-Афек) у истока реки Нахал-Нааман, впадающей в залив Хайфа; 4) город, в к-рый бежал -> Венадад, спасаясь от Ахава (3Цар 20:26,30; 4Цар 13:17). Совр. Фик, или Афик, расположен вост. Гали-лейского моря.

Афека

Афека ("твердыня", "крепость"), город в 3 км юго-зап. Хеврона (Нав 15,53). Это либо Хирбет-эд-Дарраме, либо Хирбет-Канаан.

Афий

Афий [евр. Афиах], вениамитянин, предок Саула, отец Бехорафа (1Цар 9:1).

Афины

Афины, столица Аттики в Др. Греции, названная по имени богини Афины, один из известнейших центров науки и иск-ва древнего мира. Когда ап. Павел прибыл в А. (Деян 17:15 и след.), апогей славы этого города остался позади: главным торг. центром стал Коринф, а столицей науки - Александрия. С 146 г. до Р.Х. А. имели статус свободного города, но не оказывали заметного полит. влияния. Тем не менее, город сохранял репутацию духовного центра всего эллинистич. мира. Во времена Павла в А. развивались четыре философских школы: платоники (академич. школа), последователи Аристотеля (перипатетики), стоики и эпикурейцы. Две последние упомянуты в Деян 17:18. Над городом возвышается холм Акрополь (156 м), заселенный еще в III тысячел. до Р.Х. (каменный век). В период ок. 1500 г. до Р.Х. на Акрополе была построена крепость, остатки к-рой сохранились до наших дней. Ок. 600 г. до Р.Х. там появляются первые каменные храмы, а позднее одно языч. святилище теснит другое. Среди них наиб. известны храмы Гекатомпедон, Парфенон, Эрехтейон, посвящен. Афине, Артемиде и другим богам и богиням, а также стоящая на открытой площади колоссальная бронзовая статуя Афины Промахос в шлеме с позолоч. гребнем и с копьем в руке. К этим храмовым сооружениям вели Пропилеи - парадный ход на Акрополь. В нижнем городе были расположены храмы, ярмарочные площади, гимнасии и школы, в к-рых преподавали философы. К Акрополю примыкали: с юга - театр, с запада - -> Ареопаг (см. цвет. вклейку 9), с севера - Агора - рыночная площадь, обрамленная колоннадами, храмами и правительств. зданиями, на к-рой собирались жители А. и где можно было открыто выступать с речами. Первонач. именно здесь проповедовал ап. Павел, оказавшийся в А. во время своего второго миссионерского путешествия (Деян 17:17). Писатели древности сообщают об огромном стр.-ве статуй богов в А. Согл. Плинию, их было около 3 тыс. Павсаний сообщает об алтаре, к-рый был посвящен "неизвестному богу" и находился на пути, ведущем из порта в Фалерской бухте к городу. Подобная надпись была обнаружена и в Пергаме. В А. находилась синагога, где Павел, перед тем как выступить перед афинянами, обратился к иудеям (Деян 17:17). В А. оказалось лишь несколько человек, уверовавших в Христа. Среди них были Дионисий Ареопагит, женщина по имени Дамарь и "другие с ними" (Деян 17:34).

План города Афины.

Афлай

Афлай [евр. Атлай, кр. ф-ма от Афалии (евр. Аталья)], израильтянин, взявший иноплем. жену (Езд 10:28).

Афни

Афни, город в уделе Вениамина (Нав 18:24); возм., тот же, что Гофна в трудах Иосифа Флавия и Бет-Гуфнин в Талмуде. Вероятно, это совр. Джифна, лежащая в 4 км сев.-зап. Бет-Эля.

Ахав

Ахав ("брат отца", т.е. "весь в отца"): 1) сын и наследник израил. царя Амврия, основателя династии, царствовавший в 874-852 гг. до Р.Х. Время его правления было ознаменовано религ. конфликтами внутри страны и успешной внешнеполит. борьбой за господствующее положение Израиля в Палестине и Сирии. Жена А., деятельная дочь сидонского царя Ефваала Иезавель, склонила мужа к поклонению Ваалу. Почитание тельцов, изготовленных Иеровоамом, должно было в первую очередь заместить собой богослужение в Иерусалимском храме (3Цар 12:27 и след.) и было задумано не как подмена веры в Яхве, а, скорее, как престол для Господа. Но при А. в Израиле офиц. вводится поклонение чужим богам, что означало открытый вызов Яхве со стороны Ваала. Вдохновитель-ницей поклоняющихся Ваалу была царица Иезавель, а ее противником - пр. Илия. А. занимал промежуточную позицию. Примечат., что известные нам имена трех его детей связаны с именем Яхве: Охозия, Иорам, Гофолия. Но жена А., все более обретая власть над ним, толкала его к злу. А. соорудил в Самарии капище и жертвенник Ваалу и установил истукан Ашеры (3Цар 16:31-33; в Синод. пер. имя "Ашера" передано как "дубрава"); жертвенники Господу были разрушены, а Его пророки истреблены, за искл. тех ста, к-рых удалось спасти управляющему дворцом Авдию (3Цар 18:4; 19:10). Зато 450 пророков Ваала и 400 пророков Ашеры начали творить свое беззаконие в Израиле (3Цар 18:19). На табличках из слоновой кости (ил. на стр. 824-826, рис. 4a]), найденных во время раскопок дворца А. в Самарии (3Цар 22:39), обнаружены изображения чужеземных божеств. (См. ил. на стр. 855 -> Мегиддо; цвет. вклейка 53.) За поклонение богам плодородия Господь покарал израильтян многолетней засухой и жесточайшим голодом, что было заранее предсказано Илией (3Цар 17:1). Илия получил от Господа поручение вызвать пророков Ваала и Ашеры на гору Кармил для публичного свершения над ними Божьего суда; только после этого мог пойти дождь. А. согласился на это. В то время как Ваал никак не проявлял себя, ниспосл. Господом огонь поглотил приготовленную для Него жертву всесожжения. Вслед за этим Илия убил "пророков Ваала" (3Цар 18). Это не было актом мести или фанатизма, а соответствовало древнему праву, согл. к-рому любая форма отпадения от Яхве каралась смертью (Исх 22:20; Втор 13:6-15). А., вероятно, пришел в смятение, но Иезавель не покорилась. Она стала угрожать Илии смертью, и тот был вынужден бежать. На горе Хорив Господь повелевает ему призвать тех, кто должен исполнить Божий суд над А. и Иезавелью: Илия должен помазать Азаила на царство в Сирии, Ииуя - в Израиле, а Елисея - в пророки вместо себя (3Цар 19; пророк совершает только два первых помазания, 4Цар 8:13; 9:2 и след.). После убийства неправедно осужденного Навуфея Илия еще раз встретился с А. и возвестил ему Божий суд над ним и царицей, а также сообщил о конце его рода. Но поскольку А. совершил покаяние, Господь откладывает исполнение приговора до времени царствования его сына (3Цар 21). Введению в Израиле поклонения Ваалу могли способствовать полит. связи страны с Тиром и Сидоном. Восстановление Иерихона (3Цар 16:34) во время правления А. служило укреплению границы с Моавом. То и другое было противно Господу, но, возм., это были вынужденные полит. меры для прикрытия флангов в борьбе за господство в регионе, к-рую А. вел с сир. царем Венададом. Однако не эти меры предосторожности спасли А. от поражения при нападении Венадада. Решающими победами, достигнутыми им при осаде Самарии и год спустя, в открытом сражении при Афеке с превосходящими силами сирийцев, он был обязан не собств. силе, а помощи Господа и указаниям пророка, имя к-рого не названо. Но А. не сумел воспользоваться плодами этого успеха, позволив, вопреки Господней воле, уговорить себя заключить договор с разгромл. Венададом (3Цар 20). В 853 г. до Р.Х. вместе с другими царями А. выступил навстречу вторгшемуся ассир. войску -> Салманасара III и участвовал в сражении при Каркаре на р. Оронте, сев. Емафа. По данным ассирийцев, А. присоединился к войску союзников с 2 тыс. боевых колесниц и 10 тыс. пеших воинов, в то время как арамеям (сирийцам) удалось выставить только 1200 колесниц. Сражение не выявило победителя, и ассирийцы отступили. После трех лет мира, прошедших с момента совместного сражения с ассирийцами, А. все же возобновил воен. действия против дамасского царя. Вместе с иуд. царем Иосафатом, сын к-рого Иорам был женат на дочери А. Гофолии, он пытался завоевать Рамоф Галаадский. Предостережение пр. Михея не остановило его; и А., переодевшись из предосторожности, вступил в сражение. Но переодевание его не спасло, он был ранен и умер. Его тело привезли в Самарию и там погребли. Когда мыли колесницу царя, то псы лизали его кровь (3Цар 22:1-38), - так исполнилось слово пр. Илии (3Цар 21:19). Злой рок А. - его жена Иезавель, совращавшая слишком зависимого от своих чувств царя к отпадению от Бога, к неправедности и насилию. Все его успехи в политике носили временный характер и не могли обелить его от совершенных грехов. Только Божье милосердие хранило его при жизни от суда, к-рый после смерти становится неотвратимым; 2) лжепророк из среды угнанных в Вавилон иудеев, сын Колии. Иеремия предсказал, что он будет казнен вавил. царем (Иер 29:21-23).

Ахаз

Ахаз ("он захватил"; судя по ф-ме имени в ассир. надписях, возм., это сокращ. от Иоахаз, "Господь захватил"): 1) сын и наследник иуд. царя Иоафама, с 735 г. до Р.Х. - соправитель, в 732-715 гг. до Р.Х. - единовластный правитель Иудеи. Еще до того как А. вступил в права регентства, Сирия и Израиль заключили союз в борьбе против Иудейского царства и теперь наносили А. тяжелые поражения. Цар. сын и два высокопостав. чиновника были убиты, множество иудеев угнано в плен (2Пар 28:5-8). На юге был потерян Елаф, филистимляне и идумеи совершали удачные вторжения в пределы Иудеи (4Цар 16:6; 2Пар 28:17 и след.). В 733 г. до Р.Х. царь Дамаска Рецин вместе с израил. царем Факеем выступил в поход на Иерусалим, вынуждая Иудейское царство присоединиться к коалиции против Ассирии (4Цар 16:5) и стремясь возвести на престол сына Тавеила, о к-ром больше ничего не известно (Ис 7:6). В самый напряж. момент Господь послал к А. пр. Исаию, чтобы тот объявил ему об уничтожении врагов. Для этого А. должен был просить себе знамения у Господа. Но он не решился на это, что свидет-вует о его недоверии к Богу. Тогда Исаия возвестил ему знамение (рождение -> Еммануила) и суд над неверием А. (Ис 7). Несмотря на предостережение Исаии, А. решился на опасный полит. ход: в обмен на сокровища храма и цар. дворца купить помощь ассир. царя Тиглатпаласара III (библ. Феглаффелласар - 4Цар 16:7 и след.; 2Пар 28:16,19-21). Тиглатпаласар занял Дамаск и убил Рецина (4Цар 16:9), затем завоевал север Израиля и изгнал его население; Факей был убит Осией (4Цар 15:29 и след.). А. же заплатил за избавление от своих врагов утратой самостоятельности; как покоренный и облож. данью царь, он явился к ассирийцам в Дамаск (4Цар 16:10). За этим последовало введение в Иерусалиме элементов ассир. религ. культа (4Цар 16:18). А. приказал священнику Урии установить в Иерусалимском храме точную копию дамасского жертвенника, принес на нем жертву и отдал распоряжение, чтобы все жертвоприношения совершались на этом алтаре (4Цар 16:10 и след.). Он произвел изменения в храмовой утвари. Согл. 2Пар 28:2-4, А. приносил жертвы на высотах и на холмах в долине сынов Еннома, установил литые статуи Ваала и сжег (в Синод. пер. - "проводил через огонь") своих сыновей в жертву идолу. Когда А. умер, его не решились похоронить в гробницах царей, а погребли в городе (4Пар 28:27); 2) правнук Ионафана, сына Саула (1Пар 8:35 и след.; 9:41 и след.).

Ахаик

Ахаик ("человек из Ахаии"), христианин из Коринфа, к-рого церковь направила к ап. Павлу в Эфес (1Кор 16:17).

Ахаия

Ахаия, провинция Римской империи. Вначале А. называлась только часть Пелопоннеса, а позднее - весь этот полуо-в - (юж. часть Греции). После покорения Греции римлянами в 146 г. до Р.Х. название А. стало использоваться для обозначения всей Греции. При этом А. находилась сначала под общим управлением с Македонией. К А. принадлежали такие известные города, как Афины и Коринф. Коринф был резиденцией рим. администрации и столицей А. В новозаветную эпоху А. управлялась рим. проконсулом, как об этом сообщает и Лука в Деян 18:12 (-> Наместник). Павел посещал А. во время своих первого и второго миссионерских путешествий (Деян 17; 18; 19:21). Аполлос тоже посетил церкви в А. (Деян 18:27). Семейство Стефана было "начатком" христ. Церкви в А. (1Кор 16:15). См. карту на стр. 838.

Ахалия

Ахалия [евр. Хахалья], отец Неемии (Неем 1:1).

Ахамани

Ахамани -> Хахмоний.

Ахан

Ахан [значение имени неясно. В 1Пар 2:7 значится "Ахар", возм., от "Ахор" (Нав 7:26)]. Сын Хармия из колена Иуды. При взятии Иерихона А. взял себе часть из заклятой добычи. Это привело к тому, что Господь разгневался на израильтян, и они потерпели поражение под Гаем. Жребий определил А. как виновника неудачи, он сознался и был побит камнями вместе со своим семейством, а затем сожжен вместе со всем имуществом и похоронен в долине Ахор (Нав 7).

Ахархел

Ахархел, израильтянин из колена Иуды, сын Гарума (1Пар 4:8).

Ахасбай

Ахасбай (значение имени не выяснено), отец одного из храбрых у Давида (2Цар 23:34).

Ахашверош

Ахашверош [евр. ф-ма имени перс. царя, "верховный властитель"]. В рус. традиции это имя передается как Ксеркс (от греч. Ксерксес): 1) в Синод. пер. - Ассуир. Отец Дария, из мидийского рода (Дан 9:1). Кем был этот А., неизвестно. -> Дарий (1); 2) в Синод. пер. - Артаксеркс. Упоминаемый в Кн. Есфирь царь А. - греч. форма его имени проникла в Синод. пер. из Септуагинты - это известный перс. царь Ксеркс I (485-465 гг. до Р.Х.), сын Дария I Великого (Гистаспа) (522-486 гг. до Р.Х.). Его мать Атосса была дочерью Кира. Протяженность царства А. от Индии до Эфиопии (Есф 1:1) подтверждается надписью, обнаруж. в Персеполе. Между пиром на третьем году правления А. (Есф 1:3), закончившимся устранением царицы Астини, и свадьбой царя с Есфирью в седьмой год его правления (Есф 2:16) состоялся воен. поход в Грецию, сопровождавшийся поражениями при Саламине (480 г. до Р.Х.) и Платеях (479 г. до Р.Х.). Изображение А. как чувственного, склонного к опрометчивым поступкам, непостоянного и жестокого вост. властителя полностью соответствует сообщениям греч. историков о Ксерксе; 3) в царе А., к-рому враги иудеев направили обвинение против них (Езд 4:6), также предполагают Ксеркса, однако другие ученые видят в нем Камбиса (529-522 гг. до Р.Х.), сына и наследника Кира.

Ахашфари

Ахашфари [евр. Ахаштари], израильтянин из колена Иуды, один из сыновей Ахшура и Наары (1Пар 4:6).

Ахбан

Ахбан (возм., араб. "сильный", "крепкий"), сын Авишура (1Пар 2:29).

Ахбор

Ахбор ("мышь", "грызун"): 1) отец эдомского царя Баал-Ханана (Быт 36:38; 1Пар 1:49); 2) сын Михея, отец Елиафана, придворный чиновник царя Иосии (4Цар 22:12; Иер 26:22). В 2Пар 34:20 он, согл. МТ, назван -> Авдоном (4).

Ахер

Ахер ("другой", т.е., возм., замена умершему брату), вениамитянин (1Пар 7:12). Вероятно, А. тождествен Ахираму (Чис 26:38), Эхи (Быт 46:21) и Ахраю (1Пар 8:1).

Ахзай

Ахзай [кр. ф-ма от Ахазьи (Охозии)], священник, сын Мешиллемофа, внук Иммера (Неем 11:13). Его потомки вернулись из вавил. плена в Иерусалим.

Ахзив

Ахзив (возм., "лживый"): 1) город в Иудее между городами Кеила и Мареша (Нав 15:44), он же упоминается и в Быт 38:5 как Хезив [евр. Казив]. Церковный историк Евсевий Кесарийский называл местом древнего А. холм с развалинами вблизи Одоллама. Сегодня месторасположение А. предполагают под холмом Телль-эль-Беда в 7 км сев. Мареши или в Аин-эль-Кесбе (= Казив) сев. Одоллама (см. карту на стр. 471). В Мих 1:14 содержится намек на значение названия города; 2) прибрежный город в уделе Асира (Нав 19:29), к-рый израильтянам не удалось покорить (Суд 1:31). Ныне Эз-Зив (новоевр. Ахзив), в 14 км сев. Акко.

Ахи

Ахи: 1) сын Авдиила из колена Гадова, живший в Васане (1Пар 5:15); 2) сын Шемера из колена Асира (1Пар 7:34).

Ахиам

Ахиам, один из храбрых у Давида, сын араритянина Шарара (2Цар 23:33) или сын гараритянина Сахара (1Пар 11:35).

Ахиан

Ахиан ("братский"), сын Шемиды из колена Манассии (1Пар 7:19).

Ахиезер

Ахиезер ["(мой) брат - помощь"]: 1) сын Аммишаддая, вождь колена Дана во время странствования израильтян в пустыне (Чис 1:12; 2:25; 7:66); 2) вениамитянин из Гивы, к-рый пришел к Давиду в Секелаг (1Пар 12:3).

Ахиил

Ахиил [евр. Хиэл, кр. ф-ма от "(Мой) брат - Бог"], израильтянин из Вефиля, пожелавший заново отстроить разруш. Иерихон во времена Ахава. Закладка города стоила А. жизни первого сына, Авирама, а когда он устанавливал ворота, то и младшего - Сегуба. Это произошло по слову Господа, изреченному через Иисуса Навина (3Цар 16:34; ср. Нав 6:25).

Ахикам

Ахикам ["(мой) брат возвысился"], сын Шафана, придворный чиновник царя Иосии (4Цар 22:12,14; 2Пар 34:20). Позднее А. защитил Иеремию перед царем Иоакимом и перед народом (Иер 26:24). Его сыном был -> Годолия (4).

Ахилуд

Ахилуд (возм., это имя - результат ошибки переписчика при написании имени Ахихуд). Отец Иосафата, придворного дееписателя при Давиде и Соломоне (2Цар 8:16; 20:24; 3Цар 4:3), и Вааны, одного из 12 наместников при Соломоне (3Цар 4:12).

Ахим

Ахим, предок Иосифа, живший в период после вавил. плена (Мф 1:14).

Ахимаас

Ахимаас -> Ахимаац (1, 2).

Ахимаац

Ахимаац ("мой брат разгневан"): 1) сын священника Садока. Во время восстания Авессалома вместе с Ионафаном, сыном Авиафара, взял на себя опасную роль "связного" между Хусием, оставшимся в Иерусалиме, и царем Давидом (2Цар 15:27,36; 17:17-21). После решающего сражения он первым прибыл к царю с вестью о победе, но о смерти Авессалома Давиду сообщает посланец Иоава, некий кушит (так в МТ; в Синод. пер. он назван Хусием; 2Цар 18:19-32); 2) наместник Соломона в земле Неффалимовой, же-нившийся на цар. дочери Васемафе (3Цар 4:15). Возм., то же лицо, что в п. 1; 3) отец жены Саула Ахиноами (1Цар 14:50).

Ахиман

Ахиман: 1) житель Хеврона из рода Енака (Чис 13:23). Вместе с братьями был изгнан Халевом (Нав 15:14; Суд 1:10); 2) левит, привратник в храме (1Пар 9:17).

Ахимелех

Ахимелех ["(мой) брат - царь"]. Это имя было обнаружено и на найденных в Самарии глиняных черепках, использовавшихся в качестве дешевого материала для письма, а также на древней евр. печати: 1) сын Ахитува и правнук Илия, священник в Номве во времена Саула. Скрывающийся от Саула Давид попросил у него хлеба и оружия и получил хлебы предложения и меч Голиафа (1Цар 21:1-9). Саул, узнав об этом от идумеянина Доика, заставил А. прибыть к нему и обвинил его в предат-ве. В свою защиту А. сказал, что действовал из лучших побуждений, но это не спасло его от гибели. После того как телохранители Саула отказались предать смерти священника, его в числе 85 священников и всех жителей Номвы убил Доик. Один только сын А. Авиафар спасся, бежав к Давиду (1Цар 22:9-23; Пс 51:2). В НЗ Иисус указывает на то, что Давид ел хлебы предложения, и при этом называет священника Авиафара вместо его отца А. (Мк 2:26). Ахимелех, сын Авиафара, был священником наряду с Садоком (2Цар 8:17; 1Пар 18:16; 24:3,6, 31). Эта путаница, возм., связана с тем, что в борьбе за престолонаследие в конце царствования Давида Авиафар стоял на стороне Адонии (-> Авиафар); 2) хеттей, соратник Давида (1Цар 26:6).

Ахимоф

Ахимоф [евр. Ахимот], левит, сын Елканы (1Пар 6:25).

Ахинадав

Ахинадав ["(мой) брат показал себя щедрым"], сын Гиддо, один из 12 наместников Соломона, к-рые в течение года должны были по очереди поставлять продовольствие цар. двору (3Цар 4:7,14).

Ахиноама

Ахиноама [евр. -> Ахиноамь (2)].

Ахиноамь (Ахиноама)

Ахиноамь (Ахиноама) ["(мой) брат - блаженство, милость"]: 1) дочь Ахимааца, жена Саула (1Цар 14:50); 2) жена Давида, изреелитянка. Она прибыла вместе с ним к Анхусу. В Секелаге амаликитяне взяли ее в плен, но Давид отбил ее, и в Хевроне А. родила ему старшего сына - Амнона (1Цар 25:43; 27:3; 30:5,18; 2Цар 3:2).

Ахио

Ахио ("братишка"): 1) сын -> Аминадава (2Цар 6:3 и след.); 2) вениамитянин, сын Иеила и Маахи (1Пар 8:31; 9:35,37).

Ахира

Ахира, сын Енана, начальник колена Неффалима во время странствования в пустыне (Чис 1:15; 7:78-83).

Ахирам

Ахирам ["(мой) брат возвышен"], сын Вениамина, от к-рого произошло поколение Ахирама (Чис 26:38). Ср. -> Ахер.

Ахисамах

Ахисамах ["(мой) брат поддержал, помог"], израильтянин из колена Дана, отец -> Аголиава (Исх 31:6).

Ахисар

Ахисар [евр. Ахишар, "брат дельности", "начальник над домом царским"], управляющий цар. двором у Соломона (3Цар 4:6).

Ахитофел

Ахитофел (возм., "мой брат - глупец"), советник Давида, родом из г. Гило (2Цар 15:12). Его совет ценился так же высоко, как если бы он был испрошен у Бога (2Цар 16:23). А. был отцом одного из храбрых у Давида и, вероятно, дедом Вирсавии (2Цар 11:3 и 23:34). Это могло бы объяснить, почему во время восстания Авессалома он перешел на сторону восставших. Будучи самым мудрым среди врагов Давида, А. понимал, что захват столицы даст только видимость успеха до тех пор, пока жив царь и возможно примирение. Когда Авессалом, по совету А., публично объявил оставленных наложниц царя своими женами и тем самым сделал примирение невозможным, А. предложил догнать Давида и убить. Этот совет обещал успех, и Авессалом согласился, но потом позволил Хусию, тайно действовавшему в пользу Давида, склонить себя на другой путь, якобы более надежный и менее рискованный. Господь услышал молитву Давида (2Цар 15:31) и сорвал план А. Тогда он, разуверившись в победе Авессалома, возвратился домой и, оставив распоряжение о последней воле, покончил жизнь самоубийством (2Цар 16:15-23; 17:14,23).

Ахитув

Ахитув ["(мой) брат - благо"]: 1) сын Финееса, внук Илия (1Цар 14:3), отец священника Ахимелеха (1Цар 22:9); 2) сын Амарии и отец священника Садока (2Цар 8:17; 1Пар 6:7 и след.); 3) священник из того же семейства, живший позднее. Его отца также звали Амарией, а сына Садоком (1Пар 6:11 и след.; Неем 11:11).

Ахиуд

Ахиуд [евр. Ахихуд], сын Шеломия, князь колена Асира, был одним из израильтян, к-рые должны были наблюдать за разделом земли Ханаанской (Чис 34:27). Это имя и то, к-рое передано в Синод. пер. как "Ахихуд", в евр. языке пишутся по-разному.

Ахихуд

Ахихуд, вениамитянин, сын Геры (1Пар 8:7).

Ахишахар

Ахишахар ["(мой) брат - утренняя заря"], вениамитянин, сын Билгана (1Пар 7:10).

Ахия (Ахиа)

Ахия (Ахиа) ["(мой) брат - Яхве"]: 1) вениамитянин, сын Егуда (1Пар 8:7); 2) сын Иерахмеила из колена Иуды (1Пар 2:25); 3) сын Ахитува, священник во времена Саула. В 1Цар 14:3,18 говорится о том, что он находился в Гиве в день победы Ионафана над филистимлянами. Существует предположение, что имя А. является иной формой имени священника Ахимелеха; но речь может идти и о старшем брате Ахимелеха, его предшественнике в священнич. сане, умершем бездетным; 4) один из храбрых у Давида (1Пар 11:36); 5) левит, к-рый во времена Давида присматривал за сокровищами, посвящ. Господу (1Пар 26:20 - в Синод. пер. имя Ахия передано как "братья их"); 6) согл. Неем 10:26, один из израильтян, подписавших вместе с Неемией обязат-во соблюдать завет; 7) пророк из Силома во времена Соломона. Он возвещает Иеровоаму (к-рый в то время был "смотрителем над оброчными из дома Иосифова"; 3Цар 11:26,28), что в наказание за идолопоклонство царя Господь после смерти Соломона передаст Иеровоаму власть над 10 коленами Израильскими. Совершая это предсказание, А. разодрал свою одежду на 12 частей и 10 из них передал Иеровоаму. Он предсказывает, что Иеровоам будет благословлен Богом, если останется послушным Ему. Когда об этом пророчестве узнал Соломон, Иеровоаму пришлось бежать в Египет (3Цар 11:29-40). Став царем, Иеровоам послал свою переодетую жену к А., чтобы она расспросила его о болезни их сына Авии. Господь предупреждает слепого пророка о ее приходе, и А. открывает царице, что над Иеровоамом за его непослушание будет совершен суд Божий - сын Иеровоама умрет, и его род пресечется (см. 3Цар 15:29), а Израиль рассеется (3Цар 14:1-18). В 2Пар 9:29 о событиях во времена правления Соломона говорится: "Прочие деяния Соломоновы ... описаны ... в пророчестве Ахии Силомлянина..." След., существовал письм. текст его изречений; 8) отец израил. царя Ваасы из колена Иссахара (3Цар 15:27); 9) сын Сивы, придворный писец во время правления Соломона (3Цар 4:3).

Ахлай

Ахлай (возм., кр. ф-ма от аккад. "брат - мой Бог"): 1) сын Шешана или дочь, к-рую он выдал замуж за своего раба, египтянина Иарху (1Пар 2:31,34 и след.); 2) отец Завада, одного из храбрых у Давида (1Пар 11:41).

Ахоах

Ахоах, сын Белы и внук Вениамина (1Пар 8:4).

Ахор

Ахор, долина, в к-рой был побит камнями -> Ахан (Нав 7:24). Расположена на сев.-вост. Иудеи, южнее Иерихона; бесплодна и пользовалась дурной славой. Но Господь через своих пророков обещал такое время, когда А. станет местом отдыха для скота (Ис 65:10) и преддверием надежды (Ос 2:15). См. карту на стр. 388.

Ахоха

Ахоха [евр. Ахоах], отец Додо, дед Елеазара, одного из храбрых у Давида (2Цар 23:9).

Ахохитянин (Ахохиянин)

Ахохитянин (Ахохиянин). Это определение, встречающееся при упоминании разных людей, указывает на их происхождение (от человека по имени Ахоах или из местности с таким названием - 2Цар 23:9,28; 1Пар 11:12,29; 27:4).

Ахрай

Ахрай [евр. Ахрах], третий сын Вениамина (1Пар 8:1). Ср. -> Ахер.

Ахса

Ахса ("ножной браслет"), дочь Халева, к-рую он пообещал в жены тому, кто покорит Кириаф-Сефер (Давир). Гофониил, его племянник, завоевал город и получил А. в жены. По просьбе А., Халев подарил ей участок земли и источники, т.к. Кириаф-Сефер - засушливая местность (Нав 15:16-19; Суд 1:12-15).

Ахсаф

Ахсаф ("волшебное место"), цар. город в Ханаане (Нав 11:1), завоеванный Иисусом Навином (Нав 12:20). Впоследствии принадлежал колену Асира (Нав 19:25). На его месте, вероятно, расположен совр. Телль-Кесан (новоевр. Телль-Кисон), на равнине Акко, юго-вост. города Акко. Почти одноим. А. Хирбет-Иксаф никак не может быть им, поскольку он не принадлежал колену Асира. А. назван также среди городов, завоеванных Тутмосом III (ок. 1490-1436 гг. до Р.Х.). См. карту на стр. 1004.

Ахузам

Ахузам, сын Ахшура и Наары из колена Иуды (1Пар 4:6).

Ахузаф

Ахузаф [евр. Ахузат], друг герарского царя Авимелеха во времена Исаака (Быт 26:26), высокопостав. придворный.

Ахум

Ахум [евр. Ахумай], сын Иахафа, потомок Иуды, принадлежавший к племени цорян (1Пар 4:2).

Ахшур

Ахшур -> Ашхур.

Ацалия

Ацалия [евр. Ацальяху, возм., "Яхве явил Себя благородным" или "Яхве пощадил"], сын Мешуллама, отец -> Шафана, писца (4Цар 22:3; 2Пар 34:8).

Ацел

Ацел ("благородный", "возвышенный"), потомок Саула (1Пар 8:37 и след.; 9:43 и след.).

Ацем

Ацем -> Ецем.

Ацмон

Ацмон, место, находившееся, вероятно, на границе Ханаана, на -> потоке Египетском (Чис 34:4 и след.; Нав 15:4). Возм., А. - это совр. Кусейме, располож. в 14 км сев.-зап. Кадес-Варни (Айн-Кедес).

Ашан

Ашан ("дым"): 1) город, находившийся в одной из низменностей в уделе Иуды (Нав 15:42). Согл. 1Пар 6:59, его отдали сыновьям Аарона как город священников. А. может быть тождествен либо Хорашану (1Цар 30:30), либо А. (2), если А. позднее перешел к Симеону. Возм., это нынешний Хирбет-Асан, располож. прим. в 8 км сев.-зап. Беэр-Шевы. См. карту на стр. 526; 896; 2) город колена Симеона. Его местонахождение неизвестно (Нав 19:7; 1Пар 4:32).

Ашарела (Иесарела)

Ашарела (Иесарела) (возм., "Бог исполнил радостью"), сын Асафа, во времена Давида руководивший в храме седьмой чредой певцов (1Пар 25:2,14).

Ашбел

Ашбел (возм., "предупреждение Божие"), сын Вениамина (Быт 46:21; 1Пар 8:1). Его потомки составили род ашбелитян (Чис 26:38 - в Синод. пер. - "поколение Ашбелово").

Ашбея

Ашбея, город Бет-Ашбеа (в Синод. пер. - "дом Ашбеи"), в к-ром жили потомки Силома из колена Иуды (1Пар 4:21). Силом и члены его рода занимались ткачеством.

Ашваф

Ашваф [евр. Ашват], сын Иафлета и потомок Асира (1Пар 7:33).

Ашера

Ашера -> Астарта (2).

Ашима

Ашима, сир. богиня плодородия, изображение к-рой было принесено в Самарию переселенцами из Емафа (4Цар 17:30).

Ашна

Ашна: 1) город в Иудее, упомянутый в Нав 15:33 вслед за Ештаолом и Цорой; возм., это Хирбет-Хасан, в 4,5 км юго-зап. Латруна и в 3 км сев.-зап. Цоры; 2) город на юге удела Иуды (Нав 15:43), возм., это Идна, располож. между Хевроном и Лахисом.

Аштероф-Карнаим

Аштероф-Карнаим, город, к-рый населяли великаны (рефаимы), побежденные Кедорлаомером (Быт 14:5). Название города может означать также и то, что там стояла "Астарта о двух рогах". Но более вероятно, что А.-К. означает "Аштероф при Карнаиме". В таком случае его можно отождествить с -> Астарофом, к-рый был расположен поблизости от Карнаима (1 Мак 5:43 и след.).

Аштерофянин

Аштерофянин, человек из -> Астарофа (1Пар 11:44).

Ашурим

Ашурим [евр. Ашшурим], сын Дедана, потомок Авраама и Хеттуры, родонач. араб. племени ашуритян (Быт 25:3). О месте проживания племени точных сведений нет. Если Сур (Быт 25:18) и Ассур (Пс 82:9) одно и то же, то ашуритяне располагались на зап. границе Аравии; на это указывает связь А. с Деданом.

Ашхур

Ашхур, сын Есрома из колена Иуды (1Пар 2:24; 4:5; в Синод. пер. - Ахшур). А. со своим потомством, вероятно, жил в Фекое или основал этот город, поскольку он назван "отцом Фекои".

Ашшурбанапал

Ашшурбанапал [ассир. ашур-бан-апли, "(Бог) Ашшур произвел сына"], сын и наследник Асархаддона (669 г. - июнь 627 г. до Р.Х.). А. не был воинственным завоевателем. Щедро одаренный от природы, он питал склонность к иск-ву, наукам и лит-ре. Именно в период его правления Ассирийское царство переживало культурный расцвет. В Ниневии А. собрал колоссальную библиотеку, из к-рой при раскопках были обнаружены около 22 тыс. глиняных табличек с текстами ист., религ. и магич., а также астрономич. и мате-матич. содержания, оказавшими неоценимую помощь в понимании ВЗ. В то время как царь оставался в своей столице, его полководцы вели сражения, чтобы предотвратить распад огромного царства, унаследов. А. от отца. В Египте был разбит фараон Тахарка (Тиргак), захвативший власть над страной после смерти Асархаддона, и ассир. господство было восстановлено. Во время второго похода в 663 г. до Р.Х. ассирийцы взяли штурмом считавшиеся неприступными Фивы (Но-Амон; ср. Наум 3:8-10). Новым фараоном под верховным владычеством ассирийцев был поставлен Псамметих, сумевший позднее с помощью лидийского царя Гигеса, к-рого за это постигла месть А., добиться независимости. Внутр. трудности Ассирийского царства и борьба с Вавилоном и Эламом не позволяли А. предпринять новый воен. поход. С братом Шамаш-Шум-Укином, к-рого их отец назначил наместником в Вавилоне, у А. возникли продолжит. трения, окончившиеся открытой борьбой. А. в конечном итоге одержал победу над братом и его союзниками и подчинил себе Вавилон и Элам (648 г. до Р.Х.). В Библии А. достаточно определенно упоминается только в книге Ездры (Езд 4:9 и след.) как "Аснафар, великий и славный", поселивший в Самарии переселенцев из разных частей своего царства. Те области, к-рые удалось идентифицировать по Езд 4:9, соответствуют областям, подвергавшимся нашествиям ассирийцев в 648-640 гг. до Р.Х. См. цвет. вклейки 7; 21; -> Ассирия -> Ниневия -> Асархаддон.

Аэндор (Аендор)

Аэндор (Аендор) ["источник Дора (Дорский источник)"], место, где царь Саул посетил волшебницу (1Цар 28:7); расположено в Галилее (Пс 82:11). Это совр. Эйн-Дор, находящийся в 5 км юж. Тавора (Фавора) и раскинувшийся на сев. склоне холма Телль-эль-Аджул, севернее отрога Неби-Дахи. Известняковые горы здесь изобилуют пещерами; возм., волшебница из А. занималась закли-нанием мертвых в одной из этих пещер. См. карту на стр.387.


Баал

Баал-Ханан

Баал-Ханан ("Ваал проявил милость", "милостив"): 1) сын Ахбора, седьмой царь Эдома (Быт 36:38; 1Пар 1:49); 2) надзиратель над масличными и смоковными садами царя Давида (1Пар 27:28), гедеритянин.

Баана (Ваана, Ваан)

Баана (Ваана, Ваан): 1) вениамитянин, сын Реммона из Беерофа, брат Рихава. Б. и его брат были предводителями войска Иевосфея. Вероятно, ободренные тем, что Иоав, убивший Авенира, остался безнаказанным, они пробрались в полдень в дом Иевосфея, убили его в постели и отнесли его голову Давиду в Хеврон. Давид же вместо благодарности велел их казнить за убийство (2Цар 4); 2) отец нетофатитянина Хелева (Хеледа), одного из храбрых у Давида (2Цар 23:29; 1Пар 11:30); 3) сын Ахилуда, брат дееписателя Иосафата. Был приставником Соломона в юж. части Изреельской долины, от Мегиддо до Иордана (3Цар 4:3,12); 4) приставник Соломона в Асире и Ваалофе. Его отец, Хушай (Хусий), был предположит. другом и советником Давида (3Цар 4:16); 5) израильтянин, возвратившийся из вавил. плена вместе с Зо-ровавелем (Езд 2:2; Неем 7:7); 6) отец Садока, принимавшего участие в строит-ве стены в Иерусалиме во времена Неемии (Неем 3:4). Возм., Б. был одним из подписавших обязат-во соблюдать Божий Закон (Неем 10:27).

Баара

Баара, жена Шегараима из колена Вениамина (1Пар 8:8).

Баввай

Баввай, сын Хенадада, начальник Кеильского полуокруга (-> Кеиль), помогавший во времена Неемии восстанавливать стены Иерусалима (Неем 3:18). Возм., то же лицо, что и Биннуй (1).

Багряница

Багряница: одеяние (-> Пурпур); или кармин - яркокрасное красящее вещество, к-рое в древности добывали из тел и яиц кошенили (Coccus ilicis), мелкого жесткокрылого насекомого, обитающего на хермесовом дубе (Quercus ilicis). Наряду с -> пурпуром Б. [евр. толаат шани (возм., "блестящий червячок" или "красящий червячок"); греч. коккинос] обозначает в Библии цвет дорогостоящих тканей и одежд (Откр 17:4; 18:12,16). В Библии Б. подразумевает не столько краситель, сколько окраш. им ткани. Ткани, окраш. Б. (червленая шерсть и др.), использовались прежде всего при устройстве святилища и изготовлении утвари для него (Исх 25:4; 26:1, 31,36; 36:8,35,37; 38:18,23; Чис 4:8 и др.), одеяний священников (Исх 28:5 и след.,8,15,33; 39:1 и след.), а также при обряде очищения (Лев 14:4,6; ср. Евр 9:19). Красное одеяние, надетое на Иисуса с целью Его осмеяния, в Мф 27:28 названо Б., а в Мк 15:17,20 и в Ин 19:2,5 - порфирой (в Синод. пер. везде - "багряница"). Вероятно, здесь имелся в виду красный плащ римских воинов.

Бакбук (Ваквук)

Бакбук (Ваквук) ("бутылка"), один из служителей в святилище, сыновья к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:51; Неем 7:53).

Бакбукия (Вакбакар)

Бакбукия (Вакбакар), левит, член семьи Асафа, живший в Иерусалиме после возвращения из плена. Был привратником и руководителем одной из групп певцов (1Пар 9:15; Неем 11:17; 12:9,25).

Баладан (Валадан)

Баладан (Валадан) [возм., аккад. аплаиддин, "Он (бог) дал наследника"], отец Беродах-Баладана (Меродах-Валадана, аккад. Мардук-аппа-иддина), правившего в Вавилоне во времена Езекии (4Цар 20:12; Ис 39:1).

Бальзам.

Бальзам. В Библии упоминаются многие сорта Б., получаемого из различных деревьев и кустарников. Настоящий Б. [евр. бесем] добывается из Balsamodendron opobalsamum syn. Commiphora opobalsamum. Родина этого дерева - юж.-араб. прибрежные области. В Палестине самые большие насаждения бальзамовых деревьев были в окрестностях Енгедди и Иерихона, где они сохранялись вплоть до времен рим. правления. На тонких ветвях бальзамового дерева выступают светло-желтые капли смолистого сока, собственно Б. Вначале Б. представляет собой медообразную жидкость, но затем под воздействием воздуха темнеет и затвердевает. Евр. слово бесем часто употребляется в качестве собират. понятия - благовония (3Цар 10:25; 2Пар 9:1,9,24; Песн 4:10,14). Б. был составной частью благовонного курения и употреблялся в качестве косметич. притирания (Исх 25:6; Есф 2:12). Царица Савская подарила царю Соломону множество сортов благовоний (3Цар 10:10). В рус. пер. Библии словом "Б." часто передается евр. цори = -> Смола (Быт 43:11; Иер 46:11; 51:8). Так, в Исх 30:34 передано евр. слово шехелет, к-рое скорее всего означает раковины одного из видов моллюсков, источающие при горении сильный аромат.

Бани (Ваний, Вания, Ванаия, Биннуй)

Бани (Ваний, Вания, Ванаия, Биннуй) (возм., кр. ф-ма от имени "Бенаия"): 1) гадитянин, один из храбрых у Давида (2Цар 23:36); 2) левит, потомок Мерари (1Пар 6:46); 3) иудей, потомок Фареса (1Пар 9:4); 4) потомки Б. были среди вернувшихся из Вавилона вместе с Зоровавелем (Езд 2:10; в Неем 7:15 они называются сыновьями Биннуя). Многие из потомков Б. имели иноплем. жен (Езд 10:34); среди них опять встречается Биннуй (ст. 38). Один из глав народа, Б., во времена Неемии приложил печать к обязат-ву соблюдать Закон (Неем 10:14); 5) левит, принимавший участие в чтении Закона Ездрой и в общей молитве (Неем 8:7; 9:4 и след.) и подписавший обязат-во соблюдать Закон (Неем 10:14). Наряду с ним еще один левит называется тем же именем (Неем 9:4). Левиты Рехум, сын Б. (Неем 3:17), и сын Б. Уззий, потомок Асафа (Неем 11:22), возм., сыновья одного отца.

Баня возрождения

Баня возрождения. В Тит 3:5 ап. Павел говорит о спасении, к-рое совершается "банею возрождения и обновления Святым Духом". Существует понимание крещения: а) как чисто внешнего символа возрождения, сравниваемого со смыванием грязи в бане, и б) как самой Б.В. Ему придают не только символич. характер, но и считают, что через него действует спасающая Божья благодать. В этом случае мы имеем дело с магич. пониманием таинства крещения, согл. к-рому этот обряд представляется действенным без воли крещаемого и без участия обращ. к нему Слова Божьего. Действие крещения входит сост. частью в действие Слова Божьего. Именно поэтому ап. Павел соединяет здесь "баню возрождения" с "обновлением Святым Духом", без к-рого крещение оказывается не-действенным.

Баран

Баран -> Овен, баран.

Баред

Баред, местность в пустыне Сур, возле источника, к к-рому бежала Агарь от своей хозяйки Сары (Быт 16:14). -> Беэр-лахай-рои.

Бариах

Бариах ("беглец"), сын Шемаии, потомок Давида (1Пар 3:22).

Баркос (Варкос)

Баркос (Варкос) [арам. "Сын Коса (едомского Бога)"], один из прислужников в храме, потомки к-рого вернулись из плена вместе с Зоровавелем (Езд 2:53; Неем 7:55).

Барс

Барс [евp. намер; гpеч. пардалис]: 1) Б. (Felis pardus) - крупный хищник из семейства кошачьих, встpечавшийся и в Палестине. Красивая светлая с темными пятнами шкуpа Б. (Иеp 13:23) пользовалась большим спpосом (Песн 4:8; Ис 11:6; Иеp 5:6; Ос 13:7 - в Синод. пер. - "скимен"; Авв 1:8); 2) в Дан 7:6 животное, похожее на Б., символизирует эллинистич. импеpию, созданную Александpом Македонским (см. Откр 13:2).

Бархюмитянин.

Бархюмитянин. Житель -> Бахурима.

Басня

Басня, краткое иносказательное нравоучительное стихотворение, рассказ. Действующими лицами в Б. могут быть животные или растения, говорящие человеч. языком (Суд 9:8 и след.; 4Цар 14:9). Слово "басня" (греч. мютос, "миф") в значении "вымысел", "неправда" встречается в 1Тим 1:4; 4:7; 2Тим 4:4; Тит 1:14; 2Пет 1:16.

Бат

Бат -> Меры длины, площади, объема и веса (I,4,б).

Батраббим

Батраббим ("дочь многих"), гор. ворота в Есевоне, возм., на пути, ведущем в Равву Аммонитскую (Песн 7:5).

Бахарумиянин.

Бахарумиянин. Житель -> Бахурима.

Бахурим

Бахурим ["молодые (еще неженатые) люди"], небольшое селение в уделе колена Вениамина (2Цар 3:16), недалеко от Масличной горы, на дороге из Иерусалима к Иордану. Здесь жил Семей, злословивший царя Давида (2Цар 16:5). В Б. скрывались от преследования воинов Авессалома Ионафан и Ахимаас, открывшие Давиду планы его мятежного сына (2Цар 17:18 и след.). Жители Б. назывались бархюмитянами, или бахарумиянами (2Цар 23:31; 1Пар 11:33). В наст. время на месте Б., прим. в 2,5 км сев.-вост. Иерусалима, находится г. Рас-эт-Тмин. См. карту на стр. 555.

Бацлуф

Бацлуф [евр. Бацлут], один из прислужников в храме, сыновья к-рого вернулись из плена вместе с Зоровавелем (Езд 2:52). В Неем 7:54 он называется Вацлифом [евр. Бацлит].

Башня

Башня: 1) Вавилонская Б. (Быт 11:4 и след.), -> Вавилон (I), а также ил. на стр. 116; 2) Б. на гор. стенах (2Пар 26:9; Неем 3:1,11,25-27; Пс 47:13) сначала служили для укрепления слабо защищ. участков городских стен, но впоследствии стали неотъемл. частью гор. стен (см. ил. на стр. 193; 556). Озия установил на Б. в Иерусалиме орудия для метания камней и стрел (2Пар 26:15). -> Крепость (II,3); 3) для сторожей в виноградниках вместо шалашей или шатров (Ис 1:8) нередко сооружали каменные башни (Ис 5:2; Мф 21:33; Мк 12:1). Подобные Б. строили также в пустыне для защиты пастухов и стад (2Пар 26:10); чаще всего, вероятно, их располагали рядом с колодцами. Ср. башню -> Гадер (1).

Башня Хананэла (Ананеила, Анамеила)

Башня Хананэла (Ананеила, Анамеила), одна из башен (Иер 31:38; Зах 14:10) на сев. стороне -> Иерусалима (III,В), между Рыбными и Овечьими воротами (Неем 3:1), предположит. находилась в непосредств. близости от построенной позже крепости Антония или на ее месте.

Бдолах.

Бдолах. С Б., согл. Быт 2:12, встречающимся в земле Хавила, сравнивается по цвету манна (Чис 11:7). Возм., это была светло-желтая душистая и прозрачная смола бальзамового дерева Balsamodendron, произраставшего в Нубии, Аравии и Индии. Эта смола, известная под названием бделлиум, была предметом торговли в Древнем Египте.

Бебай

Бебай -> Бевай.

Бевай (Бебай)

Бевай (Бебай) (возм., "отеческий", "Бог есть отец"), израильтянин, сыновья к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:11; Неем 7:16). Во времена Неемии представитель этого рода подписался под обязат-вом соблюдать Закон (Неем 10:15).

Бегемот

Бегемот. Б., упоминаемый в Библии, - это, вероятнее всего, млекопитающее вида Hippo-potamus amphibius. Б. - травоядное животное, вес к-рого может достигать 40 центнеров. В древности Б. был довольно распространенным животным. Егип. надписи указывают, что он встречался на всем протяжении Нила. Б. водился и в Палестине, в реке Иордан (Иов 40:18), о чем свидет. найденные там кости этого животного. В наст. время от-дельные особи встречаются в Ниле юж. 17° сев. широты и в нек-рых реках Центральной Африки. См. ил. на стр. 282.

Беда, бедствие

Беда, бедствие. В Библии Б. чаще всего рас-сматривается через призму отношений человека к Богу. Бог "видит бедствие" (Втор 26:7); Он, как "скорый помощник в бедах" (Пс 45:2), желает, чтобы люди призывали в скорби именно Его (Пс 49:15). Человек, будучи полностью зависим от Бога, тем не менее, оторван от Него грехом. Самые тяжкие Б. - это грех и смерть. Человек, пребывающий в Иисусе Христе, "благодушествует" в немощах (2Кор 12:10), хотя Б. и не отступает от него, ибо он живет в мире, где царствуют грех и смерть. Но он познал, что Бог - это "защита во время скорби" (Пс 36:39). -> Страдание -> Боль.

Бедад

Бедад, отец эдомского царя Гадада (Быт 36:35; 1Пар 1:46).

Бедан

Бедан (возм., "сын Дана"), сын Улама из колена Манассии (1Пар 7:17).

Бедность, бедный, попечительство о бедных

Бедность, бедный, попечительство о бедных

В ВЕТХОМ ЗАВЕТЕ

Б. рассматривается не как идеал, а как зло, чаще всего как следствие греха (Притч 6:9-11; 10:4; 21:17 и др.). Идеал же представлен в просьбе Агура: "Суету и ложь удали от меня, нищеты и богатства не давай мне, питай меня насущным хлебом, дабы пресытившись я не отрекся Тебя и не сказал: "кто Господь?" и чтоб обеднев не стал красть и употреблять имя Бога моего всуе" (Притч 30:8 и след.). Хотя Божьи обетования праотцам (Быт 13:14 и след.; 26:3; 28:13 и след.) включают обилие материальных благ, Библия утверждает, что Б. посылается Богом (1Цар 2:7), а бедные стали таковыми по воле Бога (Притч 17:5; 22:2). Поэтому в Законе, данном через Моисея народу израил., Господь берет бедных под Свою защиту. Так, Он запрещает нарушать права бедных (Исх 23:6) и повелевает отверзать руку для бедных и нищих братьев (Втор 15:11; ср. также установления, относящиеся к -> субботнему году, и такие, как в Лев 19:9 и след.; 23:22; Втор 23:25 и след.; 24:19-21). Даже в предписаниях, касающихся жертвоприношений, учитывались скромные возможности бедных (ср. Лев 1:14-17; 12:8; 14:21; 27:8). В книге Второзаконие содержится особенно много установлений, относя-щихся к нуждающимся в помощи, т.е. вдовам и сиротам, чужеземцам и бедным. Но израильтяне не придерживались этих предписаний. В результате отхода израил. общества от патриарх. устоев, особенно ускорившегося во времена Давида и Соломона, а также с появлением урбанистич. культуры возникли противоречия между богатыми и бедными. С особенно острым осуждением богачей-эксплуататоров наряду с прочими пророками от имени Господа выступают Амос, Исаия и Иеремия (Ис 5:8; Иер 34:8 и след.; Ам 2:6; 3:10 и след.; 4:1; 5:11). Поскольку не по закону приобретенное богатство не считается знаком Божьего благословения, а зависимость от Божьей поддержки приближает бедных к Господу (т.к. в человеч. дружбе принимается во внимание имущ. положение - Притч 14:20; 19:4,7), Б. зачастую становится признаком человека благочестивого (Пс 9:10 и след.; Притч 19:1,22; 28:6) и праведного, к-рому дано обетование полного утешения и воздаяния за лишения, переносимые на земле ради Господа (Пс 36; 71; Ис 29:19).

В НОВОМ ЗАВЕТЕ

Таков же взгляд на бедных и в НЗ. На примерах и в притчах здесь показано, как близки бедные к Царству Небесному (Мф 11:5; Мк 12:41 и след.; Лк 14:13; 16:19 и след.). При этом, однако, в НЗ возникает и понятие Б. не материальной, а Б. как простоты, смирения, уничижения. Иисус восхваляет таких бедных как праведников (Мф 5:3 "блаженны нищие духом"). Тем не менее, Христос не забывает и о материальной нужде бедных (Ин 13:29), и НЗ призывает всячески о них заботиться. Верующие древней Церкви продавали свое имущество и передавали деньги апостолам для раздачи бедным. Т.о. они осуществляли своего рода социальное обеспечение бедных (Деян 2:44 и след.; 4:34 и след., ср. -> Анания), ставшее необходимым и потому, что нек-рые члены молодой христ. общины потеряли работу, поддержку своих семей и были исключены из сферы иуд. благотворительности. Нек-рые христиане переселились из Галилеи в Иерусалим, где они остались без средств к существованию. Когда обойденными оказались вдовы грекоязычных христиан (Деян 6:1 и след.), церковь избрала семерых своих членов, чтобы осуществляли благотворительное служение внутри самой общины (и по-прежнему проповедовали Евангелие; Деян 6-8). Данное служение было поручено людям, исполненным Св. Духа и мудрости, хорошо зарекомендовавшим себя, что говорит о том, как серьезно относились в первонач. церкви к подобной работе. Павел также всегда старался обеспечить бедных иерусалимской церкви за счет пожертвований, собиравшихся в общинах христиан, обращ. из язычников. Призывая верующих коринфской общины к пожертвованиям для церкви в Иерусалиме, он приводит в пример македонцев (2Кор 8:1-5), поощряет коринфян указанием на их добродетель (ст. 7) и ссылается на Иисуса (Который обнищал ради нас, чтобы мы обогатились Его нищетой - 2Кор 8:9; см. далее Рим 15:26; Гал 2:10; Иак 2:2 и след.). Трудно ответить на вопрос, признает ли НЗ за материально бедными известное духовное превосходство. В Библии есть ряд мест, к-рые, видимо, позволяют ответить на этот вопрос утвердительно (Мф 19:23 и след.; Лк 1:53; 6:24; 12:16-21; 16:19 и след., особенно ст. 25; 18:23; 1Тим 6:17). При этом следует выяснить, не подразумеваются ли под богатыми те, кто злоупотребляет своим богатством, чтобы подавлять бедных и нуждающихся (Иак 5:1-6). Однако в указ. местах Библии не проводится такого разграничения. С другой стороны, НЗ не осуждает богатство как таковое. -> Богатство.

Бедствие, бедствовать

Бедствие, бедствовать. Причинами бедств. положения людей в Библии названы безродность, неприкаянность (Быт 41:52; Ис 58:7), притеснения на чужбине (Исх 3:7; 4:31; Втор 26:7), жизнь в положении изгнанников (Плач 1:3; Авд 12), а также житейские невзгоды, скорби и страдания вообще (Иов 10:15; 30:16; Пс 21:25; 43:25; 118:153; Притч 31:7). В частн., как Б. рассматриваются бесплодие (1Цар 1:11), пренебрежительное отношение мужа (Быт 29:32), голод и бедность (Пс 106:41; Иак 5:1). По отношению к бедствующим следует проявлять гостеприимство (Ис 58:7,10), справедливость (Пс 81:3; Притч 22:22; 31:9) и милосердие (Притч 14:21). Бог посылает страдания в целях воспитания (Евр 12:5 и след.), чтобы закалить и испытать верующих (Ис 48:10). Утешение в Б. - молитва и Слово Божие (Пс 101:1 и след.; 118:50 и др.). -> Беда, бедствие.

Беер

Беер ("источник", "колодец"), город, в к-рый бежал Иофам, спасаясь от брата Авимелеха (Суд 9:21). Местоположение его неизвестно. В Ономастиконе (список геогр. названий) Евсевия Кесарийского говорится, что Б. находился прим. в 7,5 км сев. Элевтерополя. Возм., Б. тождествен Эль-Бире -> Беероф (2). Существует также мнение, что Б. - именно тот город вост. Иордана, где евреи сделали остановку во время странствования по пустыне (Чис 21:16; -> Беер-Елим).

Беер-Елим

Беер-Елим (Ис 15:8), местность в Моавитской земле; возм., то же, что и -> Беэр (1) (Чис 21:16). Б.-Е., вероятно, находился вост. -> Матанны.

Беера

Беера (имя, производное от "Беер"): 1) сын Ваала (II,1), князь рувимлян, плененный ассир. царем Феглаффелласаром (Тиглатпаласаром III) (1Пар 5:6); 2) сын Цофаха, потомок Асира (1Пар 7:36 и след.).

Беери

Беери ("принадлежащий источнику"): 1) в Синод. пер. - Беэр, хеттеянин, отец Иегудифы, жены Исава (Быт 26:34); 2) отец пр. Осии (Ос 1:1).

Беероф

Беероф ("источники", "колодцы"): 1) самый сев. из четырех городов гаваонитян (Нав 9:17). Он находился прим. в 14 км сев. Иерусалима (Нав 18:25; 2Цар 4:2) и принадлежал колену Вениамина. По мнению Ф.М.Абеля, араб. назввание Б. - Эль-Бире (А.Альт, Галлинг и Нот, напротив, считают, что древний Б. ныне называется Эд-Джиб). Родом из Б. были убийцы Иевосфея (2Цар 4:2 и след.), Баана и Рихав, а также Нахарай, один из воинов Давида, оруженосец Иоава (1Пар 11:39). Часть уроженцев города вернулась в него из вавил. плена (Езд 2:25; Неем 7:29). См. карты на стр. 388; 473; 2) город в земле Иссахара, название к-рого встречается только в Септуагинте (Нав 19:19) и в надписи Тутмоса III. В наст. время этот город, располож. в 12 км сев. Бейт-Шеана, называется Эль-Бира. См. карту на стр. 1004.

Беероф-Бене-Яакан

Беероф-Бене-Яакан ("колодцы сыновей Яакана"), место, где евреи разбили стан во время странствования по пустыне (Втор 10:6); в наст. время это, вероятно, Бееротаим, располож. прим. в 23 км сев. Кадеша. В Чис 33:31 и след. он назван Бене-Яакан.

Беерофянин (Беротянин, Берофянин)

Беерофянин (Беротянин, Берофянин), житель города -> Беерофа (1), (2Цар 4:2; 23:37; 1Пар 11:39).

Беештера

Беештера, возм., то же, что и -> Астароф. Название города, вероятно, возникло в результате слияния двух слов - Бет и Астароф (Нав 21:27). Б. находился на холме, к-рый сегодня носит название Телль-Аштара.

Бездна

I. В ВЗ Б. [евр. техом] означает морскую пучину (Быт 1:2; Иов 28:14; 38:16; Пс 106:26). По представлениям израильтян, Б. - это также места под землей, из к-рых бьют ключи и поступает вода (Быт 7:11; 8:2; Притч 8:28).

II. -> Аваддон.

III. В Откр Б. обозначает местопребывание губит. сил (Откр 9:1 и след.; 11:7), а также узилище, в к-рое на тысячу лет будет заключен -> сатана (Откр 20:1-3).

Беззаконие

Беззаконие. Это понятие охватывает совокупность деяний, связ. с нарушением заповедей и повелений Божьих. Разные др.-евр. слова, относящиеся к этому понятию, в Синод. пер. передаются как "беззаконие" и "преступление" (а также "вина", "грех" и "несправедливость"). Наиб. близкое к этому понятию слово в греч. тексте НЗ - аномиа = "беззаконие" (см. Мф 7:23; 2Пет 2:16; 1Ин 3:4; 2Кор 6:14 и др.). Б. есть действие, противоречащее Закону Божьему, оно имеет причиной или следствием несправедливость по отношению к ближнему или человеч. нечестие, т.е. -> грех. Оно может быть совершено на уровне мыслей, чувств, слов или дел, т.е. в любой области, на к-рую распространяются заповеди Закона Божьего. Б. может выражаться в противлении воле Бога (Нав 22:20; Ис 13:11), в нарушении богослужебных предписаний (Лев 26:1,39), в пренебрежении законами ритуальной чистоты (Лев 17:16), в извращении правосудия (Втор 19:16; в Синод. пер. - "свидетель несправедливый"), в причинении ущерба ближнему (Быт 50:17; в Синод. пер. - "вина и грех").

Безумец, безумие, безрассудный

Безумец, безумие, безрассудный: 1) "безрассудный" в Библии - это не обязат. глупец, как и безумие - не признак глупости. (-> Глупец, глупый.) Если страх Божий является началом мудрости, то грех и отпадение от Бога являют собой безумие. Всякое безбожие в корне своем - глупость; 2) Лаван, говоря Иакову о его безрассудстве (Быт 31:28), упрекает его не столько в глупости, сколько в несправедливости. Саул, называя себя безумным, признает свой грех перед Давидом: "Безумно поступал я, и очень много погрешал" (1Цар 26:21; см. также 2Пар 16:9; Иов 1:22). Текст Пс 13:1: "Сказал безумец в сердце своем: "нет Бога" - явно указывает на то, что безумие отождествляется с безбожием. Псалмы называют грешного человека безумным, а его путь - безумием (см., напр., 48:14; 73:18). Безумный, как и неверующий, слеп к делам и творениям Божьим. О греховности, свойств. чел. природе, в Притчах говорится как о его врожд. глупости: "Глупость привязалась к сердцу юноши" (22:15; ср. Притч 5:23; 8:5; 10:1,21; 13:19; 14:8,24,29; 15:21; 19:3). Об этом же говорят Екклесиаст и Пророки (Еккл 9:3; 10:1,13; Ис 44:25; Иер 4:22; 10:8 и др.); 3) НЗ тоже говорит о том, что грех - это безумие (1Тим 6:9; 2Тим 2:23; 3:9; 2Пет 2:16). Осуждение лености мышления и необдуманности поступков занимают здесь важное место. Безрассудство приносит несчастье; это касается, напр., человека, строящего свой дом на песке (Мф 7:26) и неразумных дев (Мф 25:2 и след.; ср. Лк 24:25). Впечатляет текст первых трех глав в 1Кор, где противопоставлены мудрость мира и кажущееся безумие вести о кресте. Павел подчеркивает, что Евангелие не подчинено человеч. мудрости и не может быть опровергнуто ни-какой критикой. Языческие философы могли хвалиться своей мудростью и насмехаться над "безумной" проповедью о Христе. Но то, что безумно для мира, мудро пред Богом (1Кор 1:27). В 11-й главе 2Кор Павел называет "неразумием" собств. самопрославление, выражающееся в перечислении своих дарований и заслуг. Он считает, что это само по себе безумие, но в данном случае он говорит о своих заслугах вполне осознанно, чтобы обосновать перед коринфянами свои апос-тольские полномочия (2Кор 11:1,16,17,21,23; ср. 12:11 и -> Прославление, восхваление).

Безумие

Безумие -> Болезнь.

Безумный

Безумный -> Болезнь: безумный -> Бесноваться, безумствовать.

Безумствовать

Безумствовать -> Бесноваться, безумствовать.

Бела

Бела ("красноречивый", или "проглоченный", или "смятение", "клевета"): 1) эдомский царь, сын Веора из г. Дингава (Быт 36:32); 2) старший сын Вениамина (Быт 46:21), глава поколения Б. (Чис 26:38); 3) один из вождей колена Рувима, сын Азаза, живший со своим родом в Галаадской земле (1Пар 5:8); 4) первонач. название -> Сигора, города, лежавшего в долине Сиддим у юго-вост. берега Мертвого моря (Быт 14:2).

Белёный

Белёный -> Погребение (III) -> Известь (1,5).

Белильщик.

Белильщик. Ремесло Б. (Мк 9:3) было известно еще в ветхозаветные времена, о чем говорит название местности "поле белильничье" (4Цар 18:17; Ис 7:3; 36:2; располож. юго-вост. Иерусалима, в Кедронской долине; также колодец (источник) -> Рогель). Задачей Б. была очистка и валяние шерсти, предание эластичности старым и новым предметам одежды и тканям, а также окрашивание пряжи и готовых тканей. Крашение производили в больших каменных чанах (см. ил. на стр. 831), валяние - в мелких, наполн. водой ямах, куда добавляли щелочь (щелочной раствор или -> мыло). Ткань опускали в раствор и топтали ногами, "валяли", до тех пор, пока она не достигала необходимой степени обработки (напр., ворсистые ткани превращались в войлочные). Соотв. евр. глагол (кавас = "валять") часто встречается в ВЗ в более узком значении "мыть" (Быт 49:11; Исх 19:10,14; Лев 6:20; Чис 8:7,21; 19:7; 2Цар 19:25 и др.), в т.ч. и в метафорич. значении, когда речь идет об омовении от беззакония и греха (Пс 50:4,9; Иер 2:22; 4:14). -> Омовение.

Белый.

Белый. Этот цвет во многих местах Библии имеет метафорич. значение, символизируя чистоту и незапятнанность (Мф 17:2; Мк 9:3; Откр 3:5; 6:11; 14:14; 20:11). В частн., одеяние из белого виссона (льна) - символ праведности святых (Откр 19:8). Отсюда понятно, почему священнику во время богослужения разрешалось надевать облачение только из белого виссона (Исх 28:39). Эта ткань находила широкое применение и в убранстве скинии (Исх 26:31,36; 27:9,16,18). Белоснежно и облачение "Ветхого днями" (Дан 7:9). Праведность святых достигается отпущением грехов, поэтому Господь дает обетование, что Своей милостью убелит, как снег, багряные грехи (Ис 1:18), а псалмопевец, исповедуясь в своих грехах, стремится стать "белее снега" (Пс 50:9). В Откр 7:14 облеч. в белые одежды омывают и убеляют их кровью Агнца. Белый конь (ср. Откр 6:2; 19:11,14) у римлян считался символом победы.

Бен-Авинадав

Бен-Авинадав ("сын Авинадава"), зять Соломона, наместник в Нафаф-Доре (3Цар 4:11).

Бен-Амми

Бен-Амми ("сын моего народа"), сын Лота и его младшей дочери (Быт 19:38), прародитель -> аммонитян. См. цвет. вклейку 1.

Бен-Декер

Бен-Декер (возм., "сын мотыги"), один из 12 приставников Соломона (3Цар 4:9).

Бен-Хесед

Бен-Хесед ("сын Хеседа"), один из приставников Соломона (3Цар 4:10).

Бен-Хур

Бен-Хур. Приставник Соломона на горе Ефремовой (3Цар 4:8).

Бенаия

Бенаия -> Ванея (9).

Бенания

Бенания -> Ванея (7).

Бене-Верак

Бене-Верак ("сыновья молнии"), город в уделе колена Дана (Нав 19:45), совр. Ибн-Ибрак, располож. прим. в 7 км вост. Яффы.

Бене-Яакан

Бене-Яакан -> Беероф-Бене-Яакан.

Бензохеф

Бензохеф [евр. Бен-Захет, "сын Зохева"], сын Ишия, потомок Иуды (1Пар 4:20). Возм. также, что он был внуком Ишия и сыном Зо-хета.

Бенони

Бенони ("сын моей скорби, несчастья") -> Вениамин (1).

Бенхаил

Бенхаил ("сын достояния, силы"), князь народа Иуды, посланный Иосафатом по городам его царства учить народ Закону Божию (2Пар 17:7).

Бенханан

Бенханан (возм., "сын милости"), один из четырех сыновей Симеона из колена Иуды (1Пар 4:20).

Бера

Бера, царь Содома, правивший во время на-шествия Кедорлаомера на Палестину (Быт 14:2,17).

Бераия

Бераия ("Яхве сотворил"), сын Шимея, потомок Шегараима из колена Вениамина (1Пар 8:21).

Бераха

Бераха ("благословение"), вениамитянин, один из тридцати храбрых, пришедших к Давиду в Секелаг (1Пар 12:3).

Беременность.

Беременность. С момента грехопадения первого человека Б. и роды сопряжены с муками (Быт 3:16). Во времена войн и бедствий беременные женщины подвергаются особой опасности (Мк 13:17; ср. Лк 23:29) и зачастую становятся жертвами жестокостей (4Цар 8:12; 15:16; Ос 14:1; Ам 1:13). Поэтому они упомянуты среди самых слабых членов общества, кому Бог обещает Свою особую защиту (Иер 31:8). В Законе мы обнаруживаем предписания, касающиеся наказания виновного в причинении вреда беременной женщине (Исх 21:22-25). -> Рождение.

Берехия (Верехия)

Берехия (Верехия) [евр. Берехия/Берехьяху, "Яхве благословил"]: 1) отец певца Асафа, левит из рода Гирсона (1Пар 6:39; 15:17); 2) один из четырех придверников при ковчеге завета во времена Давида (1Пар 15:23 и след.); 3) сын Мешиллемофа, один из начальников колена Ефрема, убедивших войско Факея освободить и отпустить на родину плен. иудеев (2Пар 28:12); 4) сын Зоровавеля (1Пар 3:20); 5) сын Асы, левит, к-рый, вернувшись из вавил. плена, жил в селениях Нетофафских (1Пар 9:16); 6) отец Мешуллама, помогавшего восстанавливать стены Иерусалима (Неем 3:4,30). Его внучка вышла замуж за Иоханана, сына аммонитянина Товии (6:18); 7) отец пророка Захарии (Зах 1:1,7 - в Синод. пер. - Варахия).

Бери

Бери, сын Цофаха из колена Асира (1Пар 7:36).

Берилл

Берилл -> Драгоценные камни.

Берия

Берия -> Бриа.

Берот (Бероф)

Берот (Бероф), город, принадлежавший царю Адраазару. В 2Цар 8:8 говорится о том, что Давид взял из Б. в качестве воен. трофея много меди. Б. находился прим. в 75 км сев. Дамаска и ныне отождествляется с Берейтаном [?] у зап. подножья Антиливана, в 10 км юго-вост. Баальбека (не путать с Бейрутом). См. карту на стр. 219.

Беротянин

Беротянин -> Беерофянин (Беротянин, Берофянин).

Бероф

Бероф -> Беероф (1).

Берофянин

Берофянин -> Беерофянин (Беротянин, Берофянин).

Бесай (Весай)

Бесай (Весай), один из прислужников в храме, потомки к-рого возвратились из плена вместе с Зоровавелем (Езд 2:49; Неем 7:52).

Бесноваться, безумствовать

Бесноваться, безумствовать. В евр. тексте 1Цар 18:10 употреблено слово, обозначающее пророч. речь, предсказание; Саул говорит здесь под воздействием злого духа. Греч. глагол майномаи (к-рому соответствует сущ. мания) имеет след. значения: "неистовствовать", "буйствовать", "бушевать", "быть вне себя от восторга", "безумствовать", "быть вне себя (вплоть до сумасшествия)". Какое из этих значений подразумевается в Деян 26:24 и след., где Фест употребляет данное слово по отношению к ап. Павлу, или в 1Кор 14:23 (-> Говорение языками), где неверующие называют им говорящую на незнакомых яз. церковь, неясно. Вероятно, более всего здесь подошло бы слово "сумасшедший" (см. Ин 10:20; Деян 12:15; 26:11; в этих местах тоже употреблен греч. глагол майномаи).

Бесноватый

Бесноватый -> Одержимость.

Бесодия

Бесодия (возм., "доверительно беседующий с Яхве"), отец Мешуллама, помогавшего восстанавливать стены Иерусалима во времена Неемии (Неем 3:6).

Бесплодие

Бесплодие -> Плод (I) -> Дети (II).

Беспорочный (невиновный), безупречный, безукоризненный

Беспорочный (невиновный), безупречный, безукоризненный

I. Эти три взаимосвяз. понятия, относящиеся к представлению о -> вине, передаются различными евр. и греч. словами. Они обозначают, что за данным человеком (или же в отношении к.-л. его поступков) нет вины - и, след., нет причины для упрека или укоризны.

II. Если в ВЗ говорится о непорочности человека (Притч 11:3), то это означает, что он не нарушил заповедей Закона Божьего (Пс 118:9; Притч 13:6; Лк 1:6; Флп 3:6) или что его действия в определ. ситуации были верными и заслуживают оправдания от Бога (Иов 31:6; Пс 25:1 и след.,11); Иисус в подобном случае также берет Своих учеников под защиту и называет их невиновными (Мф 12:7). Наряду с этим в ВЗ подчеркивается, что ни один человек не может быть совершенно неповинен в очах Бога (Исх 34:7; Иов 9:28).

III: 1) в НЗ истолкование заповедей Закона Божьего, к-рое Иисус дает в Нагорной проповеди, показывает, что виновность начинается не с самого акта непослушания, а содержится уже в намерении, в помыслах и чувствах (Мф 5:22,28). Осознание необходимости послушания заставляет учеников задаться вопросом: "Кто же может спастись?" (Мф 19:25), т.е. оставаться неповинным перед Богом. Смерть как следствие греха имеет власть над теми людьми (Рим 5:12), к-рые злы по своей сущности (Мф 7:11; Лк 11:13). Их вина усиливается и тем, что они не веруют в Иису-са, в Котором явлена любовь Божья (Ин 16:9); 2) когда в НЗ говорится о безукоризненности и беспорочности (Флп 2:15; 1Тим 5:7), то они не являются результатом усилий самого человека. Невиновен прежде всего тот, чья вина устранена, потому что Иисус понес ее и искупил (Ис 53:6; Мк 10:45), и кто принял этот дар верою (Рим 3:22-26). Но это означает не только то, что устраняется прежняя вина, поскольку Иисус принял наказание за нее (Ис 53:5), но и то, что человеку даруется новая сущность (Рим 7:6; Еф 2:6). Человек становится новой тварью (2Кор 5:17; Гал 6:15), сотвор. Богом и способной во Христе к добрым делам (Еф 2:10). На этом пути он становится непорочным (Тит 1:6 и след.; Еф 1:4), безукоризн. (1Фес 2:10; 5:23), ему больше нет никакого осуждения (Рим 8:1); 3) однако никто не остается неизменно непорочным и безукоризн.; на этой земле все вновь впадают в непослушание и вину (Иак 3:2). Но Христос остается Ходатаем (1Ин 2:1), так что посредством исповедания грехов и прощения свыше можно вернуть непорочность (1Ин 1:9). Если верующие не могут остаться непорочными, несмотря на все их усилия, то Божья милость сохранит их для того, чтобы в решающий час Божьего Суда в день нашего Господа Иисуса Христа им быть непорочными (1Кор 1:8; Флп 1:6,10; 1Фес 3:13; 5:23), потому что все грехи прощены. Т.о. Христос стремится представить непорочной Свою Церковь (Еф 5:27; Кол 1:22), члены к-рой -> увещеванием и -> воспитанием должны помогать друг другу, чтобы никто не сошел с этого пути (Евр 4:1; 12:15; 13:17); 4) в НЗ особо говорится о непорочности Иисуса, Который по Своей сути был непорочен и безгрешен (Евр 7:26; 1Пет 1:19), слово Которого было безукоризненно (Лк 20:26) и в Котором рим. наместник Пилат не нашел никакой вины (Ин 18:38; 19:4,6). Поэтому, как Агнец Божий (Ин 1:29), Он смог понести грехи мира, войдя в истинное святилище Божье как непорочный Первосвященник со Своей собств. кровью (Евр 9:11-24).

Бессильный

Бессильный -> Немощь, немощный, бессильный.

Бесчестие

Бесчестие [греч. атимия] означает позор, лишение чести (1Кор 11:14; Иак 2:6,7; ср. Втор 27:16, в Синод. пер. - "злословящий"; Ин 8:49, в Синод. пер. - "бесчестить").

Бет-Арбел

Бет-Арбел, город (Ос 10:14), к-рый, согл. Ономастикону (список геогр. названий) Евсевия Кесарийского, находился вост. Иордана, в районе Пеллы; в наст. время - это город Ирбид, в 20 км юго-вост. Гадары. Нек-рые исследователи отождествляют Б.А. с городом Хирбет-Ирбидом, располож. зап. Геннисаретского озера. Возм. также, что этот город являлся тем же местом, что и селение Арвиллы, упоминающееся в 1 Мак 9:2 -> Салман. См. карту на стр. 853.

Бет-Гамул

Бет-Гамул (возм., "дом созревшего" или "дом верблюда"), город в Моавитской земле (Иер 48:23), араб. Хирбет-эль-Гумел, располож. прим. в 30 км вост. Мертвого моря.

Бет-Дивлафаим

Бет-Дивлафаим, моавит. город (Иер 48:22), к-рый под названием Беф-Дивлафон упомянут в надписи на "камне Меши" в одном ряду с -> Медевой и -> Ваал-Меоном. Возм., то же место, что и Алмон-Дивлафаим (Чис 33:46). Точное местоположение города неизвестно, но возм., он находился на месте руин Эд-Делеат-эль-Гарбие. Это был большой, хорошо укрепленный город на сев.-зап. склонах гряды холмов, огораживающих с юга плодородную Медевскую долину. Мощная крепость, Б.-Д. контролировал пути на запад, восток и юг и имел важное стратегич. значение.

Бет-Маон

Бет-Маон -> Ваал-Меон.

Беф-Авен

Беф-Авен ("дом ничтожеств, идола, греха"). Нек-рые исследователи считают, что здесь обыгрывается название города Вефиля. Несмотря на то, что Вефиль был домом Божьим, в к-ром долгое время находился ковчег завета, позднее он стал домом идолопоклонства (золотой телец, 3Цар 12:28 и след.). Именно поэтому пророк назвал Вефиль Б.-А. домом идола (Ос 10:5). Против такого понимания говорит то обстоят-во, что еще задолго до царствования Иеровоама Вефиль и Б.-А. упоминаются как разные города (Нав 7:2). Пророки называли Вефиль Б.-А., чтобы выразить свое презрение к совершавшемуся там идолопоклонству, в то время как реально существовавший Б.-А. не был тождествен Вефилю. Кр. того, из 1Цар 13:5 следует, что Б.-А. располагался зап. Михмаса, в то время как Вефиль находился сев. этого города. Возм., Б.-А. находился на месте совр. Бурки, вост. Эль-Биры и сев. Телль-эн-Назбе (Мицпы).

Беф-Азмавеф

Беф-Азмавеф -> Азмавет.

Беф-Анаф

Беф-Анаф ["дом (богини) Анат"], ханаан. город, выделенный во владение колену Неффалима (Нав 19:38 и след.; Суд 1:33). Название Б.-А. неоднократно встречается в егип. док-тах. Возм., город располагался на месте совр. Эль-Бане (Буэйны?) в 19 км вост. Акко на пути в Цефат или же погребен под холмом Телль-эль-Хурбех, где были обнаружены следы поселения бронзового века. Имя богини Анат в названии города свидет-вует о том, что в языч. Галилее было распространено идолопоклонство (Ис 9:1), причем язычники населяли и Харошеф-Гоим (Суд 4:2). Колено Неффалима не смогло взять город, что удалось, однако, Рамсесу II. Вероятно, Б.-А. был мощной крепостью, находившейся на холме, доступ на к-рый был затруднен. Это дало повод А.Альту предположить, что Б.-А. следует искать в Эль-Байне, в долине Эль-Баттуф, в 5 км сев.-вост. Риммона (2). При этом ученый ссылается на отчет одного гос. деятеля времен правления Птолемеев (III в. до Р.Х.), обнаруж. в архиве папирусов Зенона. В этом отчете говорится, что в город Б.-А. из окрестностей свозили на хранение муку и вино, и это хорошо соотносится со сведениями о плодородных полях и вино-градниках долины Эль-Баттуф. См. карту на стр. 958.

Беф-Аноф

Беф-Аноф ["дом (богини) Анат"], город в Иудее, находившийся, вероятно, на месте совр. Бейт-Айнуна, в 5 км сев. Хеврона (Нав 15:59).

Беф-Арава

Беф-Арава ("дом пустыни"), город в уделе колена Вениамина, в пустыне на сев. границе колена Иуды (Нав 15:6,61). А.Альт считает, что Б.-А. - это совр. Эн-эль-Гарабе, погран. место "в пустыне". То обстоят-во, что здесь во влажной низине вблизи источника, вероятно, росли тамариски и тополя, объясняет, почему это место могло служить обозначением границы. Оно находится в 4 км вост. совр. Иерихона.

Беф-Биреи

Беф-Биреи, город колена Симеона (1Пар 4:31), к-рый называли также Леваоф или Беф-Леваоф ("дом львиц", Нав 15:32; 19:6). Возм., город находился у Джебел-эль-Бири, юго-зап. Рухейбе (Реховофа) в Негеве или же возле Шарухена.

Беф-Ваал-Меон

Беф-Ваал-Меон -> Ваал-Меон.

Беф-Гаггилгал

Беф-Гаггилгал ["дом колеса (от повозки)"], город в Иудее (Неем 12:29), возм., то же, что Галгал (1).

Беф-Гарам (Беф-Гаран)

Беф-Гарам (Беф-Гаран), город в уделе колена Гадова возле Иордана (Чис 32:36; Нав 13:27), совр. Телль-Иктану на Вади-Хесбан юго-зап. Ситтима.

Беф-Дагон (Веф-Дагон)

Беф-Дагон (Веф-Дагон) ("дом Дагона"): 1) город в уделе колена Иуды (Нав 15:41). Ве-роятно, это название сохраняется как Бейт-Даган - так на иврите называется небольшое селение [араб. Бейт-Даджан], располож. в Саронской долине на пути из Яффы в Лод (Лидду); 2) погран. город удела колена Асира (Нав 19:27), предположит., Джеламет-эль-Атика у подножья Кармила, в 1,8 км сев.-зап. Эль-Харитие [евр. Шаар-Хаамаким].

Беф-Екед

Беф-Екед, город на пути между Изреелем и Самарией, в к-ром Ииуй приказал казнить 42 человека из рода царей Иудеи (4Цар 10:11-14). Предполагают, что Б.-Е. - это совр. Бейт-Кад, находящийся в 26 км сев.-вост. Самарии.

Беф-Емек

Беф-Емек ("дом долины"), город на границе удела колена Асира (Нав 19:27), часто упоминается в Талмуде. От Б.-Е., видимо, происходит название селения Амка (10 км сев.-вост. Акко), где под холмом Телль-Мимас у источника были обнаружены следы древнего поселения начала железного века.

Беф-Иешимоф

Беф-Иешимоф, город на границе царства Сигона (Чис 33:49; Нав 12:3), находившийся, согл. Ономастикону (список геогр. названий) Евсевия, прим. в 10 милях юго-вост. Иерихона. В наст. время это Телль-эль-Аземе, располож. в 5 км сев.-вост. Мертвого моря.

Беф-Леваоф, Леваоф

Беф-Леваоф, Леваоф ("львицы"), город колена Симеона (Нав 15:32; Нав 19:6), называвшийся также -> Беф-Биреи (1Пар 4:31).

Беф-Маркавоф

Беф-Маркавоф ("дом колесницы"), город колена Симеона (Нав 19:5; 1Пар 4:31), возм., один из городов, где размещались колесницы, о к-рых говорится в 3Цар 9:19; 10:26. В наст. время это, вероятно, Телль-Абу-Харера [евр. Телль-Харор], располож. в 27 км сев.-зап. Беэр-Шевы (см. карту на стр. 896).

Беф-Меон

Беф-Меон -> Ваал-Меон.

Беф-Нимра

Беф-Нимра (возм., "дом чистой воды" или "дом леопарда"), город колена Гадова (Чис 32:36; Нав 13:27), располож., согл. Ономастикону (список геогр. названий) Евсевия, в 8 км сев. Ливии (Беф-Гарам). Название города сохранилось в названии холма Телль-Нимрин (у ручья Имрин на вост. берегу Иордана, напротив Иерихона). Древнейшее поселение в окрестностях Б.-Н., находившееся на соседних с Телль-Нимрином холмах Телль-эль-Блебиль и Телль-эль-Мустах, относится к бронзовому веку.

Беф-Орон (Вефорон)

Беф-Орон (Вефорон) ["дом Хорона" (ханаан. божество преисподней)]. Существовали нижний и верхний Б.-О. (1Пар 7:24), находившиеся на границе между уделами колен Ефрема и Вениамина (Нав 16:3,5; 18:13 и след.). Здесь Иисус Навин одержал победу над аморрейскими царями (Нав 10:11). Прежнее название сохранилось в совр. названиях городов: Бейт-Ур-эль-Фока (верхний Б.-О., располож. на выс. 617 м, в 16 км сев.-зап. Иерусалима) и Бейт-Ур-эт-Тахта (нижний Б.-О., располож. на выс. 399 м, в 18 км сев.-зап. Иерусалима). Между двумя Б.-О. проходит линия тектонич. смещения пород, чем и объясняется резкий переход высот. Мимо этих небольших селений проходил один из важнейших путей, к-рый вел из долины в центр страны и играл значит. роль в истории Палестины. В 1917 г. генерал Алленби воспользовался этим путем (наряду с двумя другими), чтобы окружить турок под Иерусалимом. См. карты на стр. 388; 1011.

Беф-Палет

Беф-Палет -> Веф-Палет.

Беф-Пацец

Беф-Пацец (название, производное от евр. глагола "разрушать"). Город колена Иссахара (Нав 19:21), точное местоположение к-рого неизвестно. Ф.-М.Абель отождествлял его с Керм-эль-Хадете, но другие исследователи видят в последнем город -> Ен-Хадда, также упоминаемый в перечислении.

Беф-Рафа

Беф-Рафа [евр. Бет-Рафа (имя, производное от евр. глагола "исцелять")]. Потомок Иуды и сын Ештона (1Пар 4:12).

Беф-Рехов

Беф-Рехов ("дом простора"), город на севере Палестины вблизи Лаиса или Дана (Суд 18:28). Его следует искать у истоков Иордана, возм., на месте возникшей позже Кесарии Филипповой, совр. Баньяса. -> Рехов (II, 2). См. карту на стр. 706.

Беф-Сан

Беф-Сан, город в уделе колена Манассии (Нав 17:11), к-рый израильтянам вначале не удалось завоевать (Суд 1:27). К моменту смерти Саула Б.-С. принадлежал филистимлянам (1Цар 31:10), но во времена Соломона он уже был израильским (3Цар 4:12). Позже Б.-С. назывался Скифополем (2 Мак 12:29 и след.). Но маловероятно, что изменение названия города как-то связано с нападением скифов в VII в. до Р.Х., о к-ром сообщает Геродот. Греч. названия стали даваться евр. городам только столетия спустя. Называемый Скифополем, Б.-С. входил в состав Десятиградия (области десяти городов), где являлся единств. городом, располож. зап. Иордана. Город существовал вплоть до араб. времен, после чего пришел в упадок. Название Б.-С. сохранилось в названии совр. Бейт-Шеана, в то время как древний город располагался на месте руин Телль-эль-Хесн. В результате проведенных на этом месте раскопок было получено множество новых сведений об истории города. Б.-С., бывший во времена правления гиксосов городом-государством, был завоеван Тутмосом III (1490-1436 гг. до Р.Х.) и находился под властью Египта с XV по XIII в. до Р.Х. На месте раскопок были найдены два храма, относящиеся ко времени Тутмоса, один из к-рых был посвящен местному божеству Мекалу (Ваалу Б.-С.); были обнаружены также стела Мекала с выбитым на ней текстом молитвы и великолепное рельефное изображение льва из храма Мекала (XIV в. до Р.Х.; см. ил. стр. 824-826, поздний период бронзового века, слева). На месте Б.-С. были найдены остатки оборонит. сооружений и башня, относящиеся ко времени правления Сети I (1304-1290 гг. до Р.Х.). На стеле фараона упоминаются апиру ("низшие", возм., отсюда - евреи), и из надписи можно заключить, что недалеко от города у египтян произошло столкновение с ними. Рамсес II (1290-1224 гг. до Р.Х.) на месте старых храмов возвел новые, к-рые, как показывают результаты раскопок, действовали вплоть до образования Израильского царства. В одном из храмов стояла стела богини Астарты, или Анат (Антит), о к-рой говорилось: "Антит, владычица небес и предводительница всех богов". Возм., это был тот самый храм, в к-рый, согл. 1Цар 31:10, филистимляне положили оружие Саула. Второй храм, как утверждается в отчетах о раскопках, был "домом Дагона", в к-ром филистимляне "воткнули" отрубленную голову израил. царя (1Пар 10:10). Добытые археологами данные свидет-вуют о могуществе филистимлян во времена Саула. В этом же археол. слое были обнаружены следы пожара, уничтожившего Б.-С. Вероятно, город был завоеван Давидом, т.к. во времена Соломона Б.-С. уже принадлежал Израилю (3Цар 4:12). См. карту на стр. 387; ил. на стр. 663; 960.

Беф-Таппуах

Беф-Таппуах ("дом яблонь"), возм., это совр. Таффух, располож. в 7 км зап. Хеврона (Нав 15:53).

Беф-Фегор

Беф-Фегор ["дом (храм) Фегора"], город колена Рувима около горы Нево (Втор 4:46; 34:6). Согл. Ономастикону (список геогр. названий) Евсевия, Б.-Ф. располагался на одноим. горе на середине пути из Ливии (Беф-Гарам) в Есевон. В наст. время это, возм., Хирбет-Джайель на Вади-Хесбан, сев. Нево. Отсюда открывается великолепный вид на отвесные склоны гор, спускающиеся в долину Иордана.

Беф-Ханан

Беф-Ханан, место, где находилась резиденция одного из двенадцати приставников Соломона, располож. приблизит. в 15 км сев.-зап. Иерусалима (3Цар 4:9). -> Елон (4).

Беф-Хогла

Беф-Хогла ("дом куропатки"), селение на границе уделов колен Иуды и Вениамина (Нав 15:6), сев. Мертвого моря (Нав 18:19), вероятно, около совр. Аин-Хаджла. Однако в ходе исследования верхних слоев почвы здесь пока не обнаружено следов к.-л. поселений, к-рые относились бы к довизант. временам.

Беф-Цур (Веф-Цур)

Беф-Цур (Веф-Цур) ("дом скалы"), город колена Иуды (Нав 15:58), укрепленный Ровоамом (2Пар 11:7) и восстановленный после возвращения евреев из плена (Неем 3:16). Б.-Ц. сыграл важную роль в истории Маккавеев. Др.-евр. историк Иосиф Флавий писал о нем как о самом мощном городе в Иудее. Начиная с блж. Иеронима ученые предполагали, что Б.-Ц. находился на холме Бурдж-эс-Сур, название к-рого созвучно с названием города. Но здесь были обнаружены лишь развалины, относящиеся к визант.-араб. периоду. Древний город лежал значительно сев.-западнее, на месте Хирбет-эт-Тубека, располож. в 6 км сев. Хеврона на высоте 1 тыс. м над уровнем моря и представляющего собой самые высокогорные гор. руины в Палестине. Б.-Ц. был единств. крепостью на западе Иудеи. Он преграждал проход в долину Дуба, единств. открытую равнину на зап. границе (1Цар 17:2,19), через к-рую филистимляне пытались проникнуть в горную страну Иуды. При раскопках Б.-Ц. были найдены ручки от глиняных кувшинов с выгравированными названиями городов, напр. Хеврона и Зифа, и надписями "для царя" или "от царя". Видимо, эти кувшины предназна-чались для продуктов, подносившихся иуд. царям в качестве натуральной повинности. На одном из черепков была обнаружена надпись, гласившая: "Геальяху, царский сын". Были также найдены осколки кувшинов с изображениями извивающихся змей. Исходя из этого ученые пришли к выводу, что в Б.-Ц. существовал культ змеи, следы к-рого были обнаружены при раскопках. См. карту на стр. 1026.

Бефвара

Бефвара, переправа или брод через Иордан (Суд 7:24), вероятно, юж. Бефсана. Дж.Гарстэнг считает, что Б. находилась на месте Телль-Абу-Сидра, сев. места впадения Вади-Абу-Сидра в Иордан, напротив Сокхофа (Телль-Деир-Аллах). См. карту на стр. 188.

Бефгадер

Бефгадер ("дом изгороди", "дом на стене"), сын Харефа (1Пар 2:51). Его именем был на-зван город Б. в уделе колена Иуды. См. также Гадер (Нав 12:13) и -> Герара [МТ: Гедор] (1Пар 4:39).

Бефкарем

Бефкарем ("дом виноградника"). Согл. Неем 3:14, это было селение в окрестностях Иерусалима, а согл. Иер. 6:1, - возвыш. место, откуда подавались световые сигналы. Ф.-М.Абель считал, что Б. находился на месте совр. Аин-Карима, в 7 км зап. Иерусалима. Г.Дальман отождествлял его с Джебель-эль-Фередис (гора Геродиума юго-вост. Вифлеема) юж. столицы. А.Альт, однако, указывал на Эль-Хадар, располож. на холме юго-зап. Вифлеема и видимый из Иерусалима. Находившиеся там виноградники могут служить подтверждением этой гипотезы. См. карту на стр. 473.

Бефуил

Бефуил, город колена Симеона (1Пар 4:30), названный в Нав 19:4 - Вефул, а в 1Цар 30:27 - Вефиль, возм., находился в 18 км юж. Хеврона. См. карту на стр. 896.

Бефшитта

Бефшитта ("дом акации"), город, название к-рого встречается в описании битвы Гедеона с мадианитянами (Суд 7:22). На основании этого принято считать, что Б. находилась на месте совр. Бейт-ха-Шитта, в 8 км сев.-зап. Бейт-Шеана. См. карту на стр. 188.

Бехер

Бехер ("молодой верблюд"), второй сын Вениамина (Быт 46:21 и след.; 1Пар 7:6,8), один из 14 сыновей и внуков Рахили, переселившихся вместе с Иаковом в Египет. И хотя девять родов его потомков насчитывали 20 200 человек (ст. 9), они не упоминаются ни в 1Пар 8:1-6, ни при исчислении родов, произведенном на вост. берегу Иордана (Чис 26:38 и след.). Правда, в Чис имя Б., главы рода, встречается среди сыновей Ефрема (ст. 35). На основании этого исследователи предполагают, что вениамитянин Б. после убийства ефремлян жителями Гефа (1Пар 7:20,21) женился на женщине из колена Ефрема и с тех пор причисляется к нему. Возм. также, что потомки Б. были недостаточно многочисленны, чтобы основать собств. род, тогда Б. вениамитянин и Б. ефремлянин были двумя разными лицами.

Бехораф

Бехораф [евр. Бехорат, "первенец"], сын Афия из колена Вениамина, один из предков Саула (1Цар 9:1).

Бецай (Вецай)

Бецай (Вецай), глава одного из семейств, вернувшихся из Вавилонии вместе с Зоровавелем (Езд 2:17; Неем 7:23). Член этого семейства при Неемии приложил печать к обязат-ву соблюдать Завет (Неем 10:18).

Бецер

Бецер ("золотая руда"): 1) город убежища вост. Иордана, отданный левитам и называвшийся также "Бецером в пустыне" (Втор 4:43; Нав 21:36; 1Пар 6:78 - в Синод. пер. - Восор). Согл. надписи на "камне Меши", город был разрушен, а затем снова восстановлен жителями Дивона. Возм., Б. находился на месте совр. Хирбет-Умм-эль-Амада, в 14 км сев.-вост. Медевы. -> Восор (2). См. карту на стр. 444; 2) сын Цофаха из колена Асира (1Пар 7:37).

Беэр

Беэр ("источник, колодец"): 1) -> Беер -> Беер-Елим; 2) -> Беери (1).

Беэр-лахай-рои

Беэр-лахай-рои ("источник Живого, видящего меня"). Евр. название источника может быть переведено и как "Источник: Тот, Кто меня видит, жив". Колодец, находившийся в пустыне на пути к Суру, между Кадесом и Баредом (Быт 16:7,14), рядом с егип. границей. Точное местоположение его неизвестно. У этого колодца Агари, бежавшей от Сары, явился ангел Господень и повелел ей вернуться к хозяйке. Позднее здесь жил Исаак (Быт 24:62; 25:11). См. карту на стр. 896.

Бёдра

Бёдра -> Чресла, стегно, бёдра.

Библия

Библия. Слово "библия" происходит от греч. слова библос - "книги". Б. - это собрание 66 отдельных книг. О толковании Б. -> Священное Писание.

I. ВЕТХИЙ ЗАВЕТ

1) СОСТАВ ВЗ. В наст. время ВЗ представляет собой совокупность 39 сочинений различных лит. жанров и принадлежащих перу разных авторов. По содержанию эти книги делятся на три группы: а) исторические (Пятикнижие, Нав, Суд, Руфь, 1-4Цар, 1-2Пар, 1 Езд, Неем); б) учительные (Есф, Иов, Пс, Притч, Еккл, Песн); в) пророческие (Ис, Иер, Иез, Дан, малые пророки). Книги объединены в эти группы без учета личности авторов и времени создания. Подобная компоновка впервые была сделана в Септуагинте, откуда заимствована Вульгатой и более поздними переводами. В евр. Б. число книг равнялось 24, т.к. разделенные в наст. время ист. книги раньше были объеди-нены попарно, а именно: 1 и 2Цар, 3 и 4Цар, 1 и 2Пар, а также Езд и Неем. Кр. того, в одну книгу были собраны писания 12 малых пророков. Дальнейшее объединение Руфь с Суд и Плач с Иер свело количество книг к 22 (Иосиф Флавий). Они были разделены на три группы: а) Тора, пять книг Моисея (-> Пятикнижие Моисея); б) Невиим (пророки). Пророки подразделялись на ранних и поздних. К ранним относятся Нав, Суд, Цар, 1-2 Сам, к поздним - великие пророки (Ис, Иер, Иез) и 12 малых пророков; в) Кетувим (писания). Их составляют Пс, Притч, Иов, Песн, Руфь, Плач, Еккл, Есф, Дан, Езд, Неем, 1 и 2Пар. Все эти книги различаются как по содержанию, так и по времени создания. Это дало повод позднейшим экзегетам предположить, что расположение их зависело от того, когда они были созданы или признаны. Внутри писаний особо выделяются Мегиллот (свитки), к-рые читались во время праздничных служб в синагоге: Песн (на Пасху), Руфь (на Пятидесятницу), Плач (в день поста, соблюдаемого в воспоминание о разрушении Иерусалима), Еккл (во время праздника Кущей) и Есф (во время праздника Пурим). Разделение на эти три группы мы находим в Книге Иисуса, сына Сирахова: "Закон, пророки и остальные книги" (Сир, предисловие). В НЗ его подтверждает Иисус (Лк 24:44); 2) ЯЗЫК. Все книги ВЗ были написаны на -> евр. яз., за исключ. нек-рых частей, написанных на -> арамейском; 3) КАНОН. Израил. лит-ра, в т.ч. и религ., не исчерпывается книгами ВЗ (Чис 21:14; Нав 10:13; 2Цар 1:18). Поэтому возникает закономерный вопрос, почему именно вошедшие в Б. тексты считаются священными, используются при богослужении и выделяются из общего богатства письм. памятников в качестве канона, т.е. свода правил и основ учения. Подробнее -> Священное Писание (II,Б). ВЗ, к-рым мы располагаем сейчас, прекрасно знал и часто использовал в проповедях Иисус; 4) ФОРМИРОВАНИЕ ТЕКСТА ВЗ. Изучением евр. текста ВЗ и его переписыванием вплоть до эпохи гуманизма занимались исключит. иудеи, обращавшие особое внимание на сохранение звукового строя. Они превратили работу по сохранению Писания для след. поколений (-> Масоретский текст) в своего рода науку. Методика переписывания текстов в Месопотамии отличалась от аналогичной методики в Палестине и Сирии, но со временем на первый план выдви-нулась Тивериадская школа. На протяжении многих поколений переписыванием здесь занимались члены семейства Бен-Ашеров. Свидет-во их работы - след. списки: Codex Cairensis (ранние и поздние пророки), сделанный в 895 г. Моше Бен-Ашером; Кодекс синагоги в Халебе (Алеппо; полный текст ВЗ), составленный в начале X в. Аароном Бен-Моше Бен-Ашером; а также сделанная в 1008 г. копия этого последнего, позже сгоревшего списка - Codex Leningradensis. Другой вариант текста, восходящий к Бен-Нафтали, содержится в Эрфуртском кодексе N 3, созданном в XI в., и в Codex Reuchlianus 1105 г. (пророки). Другим важным списком является Ленинградский кодекс пророков 916 г., включающий сочинения великих и 12 малых пророков. Текст позднесредневековых рукописей, послуживших основой для первых печатных изданий, возник как сочетание редакций Бен-Ашера и Бен-Нафтали. С находкой в 1947 г. -> рукописей Мертвого моря (цвет. вклейки 29; 76-77) обозримая история текста евр. ВЗ продлевается на срок до 1000 лет. До этого древнейшим евр. списком ВЗ считался папирус Нэша, созданный между II в. до Р.Х. и 70 г. по Р.Х. и содержащий десять заповедей. Теперь же в распоряжении ученых находится большое количество относящихся к тому же периоду рукописей и текстовых отрывков, большинство из к-рых написаны квадратным письмом, а часть - др.-евр. (отрывки из Быт, Исх, Лев, Втор и Иов). Кр. того, существуют списки из генизы (хранилище ветхих, непригодных для чтения списков) Каирской синагоги, относящиеся к V в. Они служат как бы связующим звеном между рукописями Мертвого моря и списками X в. Что касается книг Моисея, то, кроме названных, существует отдельный вариант текста - Пятикнижие -> самарян, к-рое и сегодня воспроизводится др.-евр. письмом. Опубликованы лишь поздние списки. С изобретением книгопечатания стали появляться и печатные издания евр. Б. Самыми известными издателями евр. Б. были члены евр. семьи Сончино из Шпайера, к-рые именовали себя по названию итал. местечка, где находилась их типография. Именно здесь в 1488 г. вышел полный текст ВЗ, к-рый затем, в издании 1494 г., послужил основой для перевода М.Лютера. Особое значение имели раввинские Б., первая из к-рых была издана Ф.Пратензисом в 1516-1517 гг. в Венеции. Уже в 1524-1525 гг. в этой же типографии Д.Бомберга вышло второе, улучшенное, издание под ред. Я.Бен-Хайима. В него наряду с евр. текстом был включен и арам. перевод (-> Таргум), а также раввинский комментарий и, впервые, полная -> Масора. Это издание на протяжении последних четырех веков перепечатывалось без изменений, вплоть до выхода Biblia Hebraica Р.Киттеля, в основе к-рой лежало 3-е изд. Ленинградского списка с Масоры А.Бен-Моше Бен-Ашера (см. выше); 5) ИУДЕЙСКИЕ ПЕРЕВОДЫ ВЗ. Переводы ВЗ, предназнач. для отправления служб в синагогах, стали необходимыми, когда языком повседневного общения евреев в Палестине и Месопотамии стал арам. яз., а в средиземноморских странах - греч.; а) арам. переводы (-> Таргум) стали появляться в письм. форме относит. поздно. Самое раннее упоминание о них - сообщение о том, что учителю ап. Павла, равви Гамалиилу, был преподнесен таргум Книги Иова. Лишь нек-рые из арам. переводов получили офиц. признание. Таргум Онкелоса (Пятикнижие) и таргум Ионафана (пророки), названные так по имени людей, считающихся их авторами, первонач. возникли в Палестине, но окончат. оформление получили лишь в V в. в Вавилонии. К Таргуму Онкелоса, признанному офиц. истолкованием, была приложена Масора. В самарянском Пятикнижии также содержались отрывки из целого ряда таргумов; б) особое значение имел греч. перевод ВЗ -> Септуагинта (LXX), осуществленный в III в. до Р.Х. в Александрии. Но когда в I в. Септуагинта была принята в качестве Б. древней Церковью, иудеи отказались от нее и решили сделать новый перевод. Около 130 г. появился буквальный перевод ВЗ на греч., выполненный Акилой, прозелитом и учеником равви Акибы. Этот перевод очень высоко ценился иудеями именно за его букв. соответствие евр. оригиналу. Феодотион, возм. также прозелит, ограничился переработкой более раннего греч. текста (ок. 150 г.); какой именно список он взял за основу, точно неизвестно. И наконец, ок. 170 г. добротный перевод ВЗ на греч. был сделан Симмахом, к-рый, возм., был иудеохристианином. Отдельные части этих переводов дошли до нас в монумент. труде Оригена, созданном им в 240-245 гг. и получившем название "Гекзапла" ("шестиричный"). Столкнувшись с раз-ночтениями в совр. ему рукописях Септуагинты и желая воссоздать достоверный текст, Ориген свел вместе шесть различных текстов и выявил их взаимные противоречия. В Гекзаплу вошли: 1) Масоретский текст; 2) его список греч. буквами; 3) перевод Акилы; 4) перевод Симмаха; 5) перевод LXX; 6) перевод Феодотиона. В целом этот труд состоял предположит. из 50 томов, но все они, за искл. очень небольшой части, утеряны; в) необходимость перевода ВЗ с евр. сохранялась и в средние века. Так, начиная с XIII в. иуд. учеными был осуществлен ряд переводов отрывков ВЗ на нем. язык. С XVIII в. стали появляться полные нем. переводы ВЗ, первый из к-рых был сделан М.Мендельсоном в 1780 г.

II. НОВЫЙ ЗАВЕТ

1) СОСТАВ НЗ. НЗ содержит основополагающие тексты, удостоверяющие новый завет между Богом и человеком, заключ. через Иисуса Христа. НЗ состоит из 27 книг, к-рые, как и книги ВЗ, экзегеты разделяют на три группы. Это, во-первых, ист. книги (Евангелия), в к-рых рассказывается о жизни, деяниях, страданиях, смерти и воскресении Господа, а также сформулированы основы веры. Кр. того, к этой группе относятся Деяния апостолов - повествование об успешном распространении веры в языч. мире, вплоть до Рима. Вторую группу т.наз. учительных книг составляют послания, в к-рых разъясняется суть учения Христа и разоблачаются ложные учения. Послания свидетвуют о направляющей деят-сти апостолов в жизни общин и содержат предостережения тем, кто склонен встать на путь заблуждения. В эту группу входят и послания ап. Павла, в составе к-рых особый раздел составляют т.наз. пастырские послания (послания к Тимофею и к Титу потому и называются пастырскими, что содержат обращения не ко всей общине, а к отдельным ее служителям, "пастырям", лат. пасторес). Остальные книги этой группы носят название соборных, или кафолических, посланий (от Послания Иакова до Послания Иуды; греч. слово католикос означает "общий, относящийся ко всем"), к-рые обращены не к конкретным об-щинам, а ко всем верующим. В третью группу входит только одна пророч. книга - Откровение Иоанна Богослова. В ней Иоанн по-вествует о том, как ему довелось провидеть будущее торжество Господа и грядущий Суд над миром; 2) ЯЗЫК. НЗ написан на т.наз. койне - диалекте греч. яз., к-рый был господствующим во времена Иисуса Христа. В результате завоеват. походов Александра Македонского на греч. яз. начали говорить и писать букв. во всем цивилизов. мире. Но т.к. в НЗ он применялся для выражения новых божеств. истин, то и слова в нем соотв. принимали новую лексич. окраску, что необходимо учитывать при переводе; 3) О КАНОНЕ -> Священное Писание (II,В); 4) ФОРМИРОВАНИЕ ТЕКСТА НЗ: а) рукописные списки НЗ полнее и точнее списков любого памятника антич. лит-ры. Временной промежуток, отделяющий древнейшие из известных нам списков от оригиналов, столь мал, что практич. не имеет значения. Среди 2600 списков различаются папирусы (II-VI вв.) и пергаменты (начиная с IV в.), к-рые, в свою очередь, делятся на более ранние маюскулы (до X в.), написанные прописными буквами и без пробелов между словами, и более поздние минускулы (начиная с IX в.), письмо к-рых схоже с греч. письмом. Самый ранний папирусный отрывок, фрагмент Ев. от Иоанна, принадлежал к рукописи, созданной в Египте ок. 125 г. (ил. на стр. 267). Три тома папирусов Ч.Битти, относящихся к 200-220 гг., включают в себя отрывки из Евангелий, книги Деяния апостолов, посланий ап. Павла и книги Откровение (цвет. вклейка 24). Важ-нейшими маюскулами (унциальными списками), каждый из к-рых изначально представлял собой полный текст Б., являются: Ватиканский кодекс (IV в.), содержащий текст НЗ, за искл. Евр 9:15 и след., пастырских посланий, Флм, Откр; Синайский кодекс (IV в., цвет. вклейка 42) с полным текстом НЗ; Александрийский кодекс (V в.) и кодекс Ефрема (Палимпсест, V в.), содержащие лишь текст НЗ со значит. пробелами; б) по содержанию, т.е. с учетом расхождений и соответствий между ними, новозаветные списки делятся на несколько больших текстовых групп, или "семей". К егип., или александрийской, группе относятся Ватиканский, Синайский кодексы, кодекс Ефрема, а также Александрийский кодекс начиная с Деян. Другая группа - распространенный прежде всего в Антиохии и Константинополе визант. вариант текста. Кр. того, существуют кесарийская и за-падная "семьи", но мнения ученых о разгра-ничении этих текстовых групп и об отнесении к ним отдельных рукописей расходятся; в) первыми, кто попытался выделить из этого материала наиболее достоверный текст, были теологи испан. университета в Алькале (Комплютум), с 1502 г. работавшие над изданием Комплютенсианского Полиглота (многоязычное издание Б.), в шестой том к-рого, напечатанный в 1514-1517 гг., был включен и греч. текст НЗ. Но из-за задержки, связанной с разрешением Папы на публикацию, ис-панцев опередил Эразм Роттердамский. В 1516 г. он опубликовал составленный по нескольким позднесредневековым Базельским спискам греч. текст с собств. лат. переводом. Второе издание этого труда (1519 г.) М.Лютер использовал как основу для своего перевода НЗ. Испан. труд вышел в свет лишь в 1522 г. После переработки текста Эразма Р. Стефаном (1546-1551 гг.), Т.Безой (1565-1604 гг.) и Эльзевиром (1624 г.) последний в предисловии ко второму изд. своей книги (Лейден, 1633 г.) объявил этот вариант текста "всеми принятым", после чего он действительно получил всеобщее признание. И только И.А.Бенгель распознал слабые стороны Textus receptus и в собственном изд. греч. НЗ, снабженном науч. аппаратом (1734 г.), предпринял первую попытку на основании сравнения большого колич-ва списков составить единый достоверный текст. В XIX в. появилось множество науч. изданий НЗ. К.Тишендорф, лично обнаруживший часть рукописей, и среди них Синайский кодекс, в 1869-1872 гг. выпустил большое издание греч. НЗ, основанное на егип. текстовых вариантах, и прежде всего - на Синайском кодексе. Обра-ботав тексты этой же группы, но отдав при этом предпочтение Ватиканскому кодексу, Б.Ф.Весткотт и Ф.Дж.А.Хорт предприняли свое издание НЗ в 1881 г. В 1894-1900 гг. свой вариант новозаветного текста опубликовал Б.Вейс. Систематизировав все доступные списки, фон Зоден (1902-1913) попытался на основании этих материалов восстановить первонач. текст НЗ. С 1898 г. выходят многочисл. издания НЗ под ред. Э.Нестле, причем каждое новое изд. перерабатывается с учетом вновь найденных рукописей НЗ. С 1952 г. дело Нестле продолжает К.Аланд (26-е изд. 1979 г.).

III. ХРИСТИАНСКИЕ ПЕРЕВОДЫ БИБЛИИ

По мере распространения Благой Вести возникала необходимость перевода основополагающих христ. книг на языки тех народов, к-рых она достигла. При этом сначала переводили НЗ, а затем ВЗ. Теперь ВЗ стал первой частью общей Б.: 1) хотя языком богослужений Рим. церкви вплоть до II в. оставался греч., но на западе Рим. империи все большее распространение получала латынь. Лат. переводы появились достаточно рано и во многом отличались друг от друга. Их объединяет под собират. названием древний лат. перевод (Vetus Latina). По повелению Папы Дамаса I с 383 г. Иероним правил лат. текст, а затем заново перевел с евр. большую часть ВЗ. Возникшая т.о. -> Вульгата стала общеупотребит. лат. Б. Тридентский собор в 1546 г. признал этот перевод аутентичным и основополагающим для решения всех догматич. вопросов внутри католич. церкви. Существовали сомнения, что издать вначале - служебник или Б. Решение было принято в пользу Б., и первой печатной книгой стала лат. Вульгата. Эта 42-страничная Б. И.Гутенберга 1455 г., особенно экземпляры, напечат. на пергаменте и иллюстрир. вручную, и сегодня остаются непревзойденными по красоте и совершенству произведениями печатного иск-ва; 2) большое значение имеют и ранние переводы Б. на сир. (-> Пешита) и коптский яз. Особенно важны переводы на бохаирский (нижнеегип., возм., VII в.) и сахидский (верхнеегип., III в.) диалекты коптского яз. Далее следует назвать эфиопский (возм., IV-VI вв.), армянский (V в.), грузинский (V в.), араб. (не позднее IX в.) и старославянский (IX в.) переводы Б. Особое значение как первый перевод Б. на германские языки имеет готский перевод епископа Ульфилы (ум. в 383 г.). От этого перевода сохранились незначит. отрывки из ВЗ и довольно большие - из НЗ (Codex Argentius в Упсале, VI в.). Этот труд отличают осмысленное отношение к языку и удивит. языковое чутье. Ульфиле удалось перенести в готский вариант НЗ строение предложений, звучание и ритм греч. оригинала. До наст. времени, пожалуй, никому, кроме Лютера, не удалось достичь подобного совершенства перевода. Все перечисленные выше переводы Б. играли важную роль в процессе восстановления новозаветных текстов, т.к. они обращались к утраченным ныне или же очень ранним рукописным спискам. Поэтому важнейшие из этих вариантов приводятся и в издании греч. НЗ Нестле; 3) на протяжении всего средневековья Б. завоевывала один европ. язык за другим. И основой для этих переводов постоянно служила Вульгата. Со времен Реформации переводчики Евангелия в основном обращались к евр. и греч. источникам. В начале XIX в. с образованием библ. общ-в и с развертыванием миссионерской деятельности встала задача перевода Б. на все без искл. существующие на земле языки. В XX в. возникшее в Америке Уиклифовское общ-во переводчиков Б. поставило себе целью, используя новейшие языковедческие и технические методы, предоставить всем народам и племенам, имеющим самостоят. языки, соотв. перевод Б.

IV. ДЕЛЕНИЕ НА ГЛАВЫ И СТИХИ

ВЗ в первые века по Р.Х. был разделен на отрывки: в Вавилоне их было 54 - по числу суббот в году (1. Быт 1:1 - 6:8; 2. Быт 6:9 - 11:32 и т.д.), в Палестине - 154 соответственно бо-лее коротким отрывкам, раздел. по числу суббот за три года. В Талмуде также говорилось о разделении текста ВЗ на отдельные стихи, однако нумерация еще отсутствовала. В древних списках Септуагинты и НЗ имеются различные варианты деления на отрывки (пери-копы), ни один из к-рых, правда, не стал об-щепринятым. Наиб. значит. из таких попыток стали т.наз. "Каноны" Евсевия. Евсевий разделил текст Евангелий на 355 (Мф), 233 (Мк), 342 (Лк) и 232 (Ин) отрывка и пронумеровал их. Из них он составил десять таблиц (канонов), каждая из к-рых содержала от-рывки из двух, трех или всех четырех Евангелий и давала возможность отмечать общее во всех Евангелиях и различия между ними. Это деление присутствует почти во всех греч. списках. Таблицы приведены во введении к изданию греч. НЗ Нестле. Совр. деление на главы восходит к С.Лангтону, канцлеру Парижского университета, разработавшему свою систему к 1205 г. Это деление перенял для составленной им Симфонии монах-доминиканец Гуго Сенвикторский из монастыря Сен-Шэр (до 1250 г.), к-рый, в свою очередь, разбил каждую главу на семь отрывков, обозначив их буквами от a до g. В XIV в. это деление через Вульгату перешло в евр. рукописи, и первым печатным изданием, в к-ром оно было использовано, стала евр. раввинская Б. (1524-1525 гг.). Совр. деление на стихи и их нумерация принадлежат печатнику Р. Стефану, к-рый применил их в издании греч. НЗ (1551 г., Женева) и в издании Вульгаты (1555 г.).

Бигвай

Бигвай [санскрит. бхагаван - "счастливый", "радостный" или перс. "садовник"], один из начальников израильтян, возвратившихся из вавил. плена вместе с Зоровавелем (Езд 2:2; Неем 7:7). Вместе с Б. вернулось и его семейство (Езд 2:14; Неем 7:19), остаток к-рого пришел в Иерусалим с Ездрой (Езд 8:14). Во времена Неемии член семейства Бигвая подписался под обязат-вом соблюдать Закон (Неем 10:16).

Бигфа

Бигфа [евр. Бигта], один из придворных перс. царя Артаксеркса (Есф 1:10). -> Авагфа.

Бидекар

Бидекар [евр. Бидкар], приближенный Ииуя во времена израил. царя Иорама (4Цар 9:25).

Бидья

Бидья [евр. Бедья, возм., "под защитой Господа"], израильтянин, женившийся на иноплеменнице (Езд 10:35).

Бизфа

Бизфа [евр. Бизта, "победа"], один из евнухов перс. царя Артаксеркса (Есф 1:10). -> Авагфа.

Билга

Билга, селение в уделе колена Симеона (1Пар 4:29), возм., то же, что и -> Ваала (Вала) (Нав 15:29; 19:3).

Билган

Билган [евр. Билхан]: 1) хоррей, сын Эцера, жившего на горе Сеир в земле Эдома (Быт 36:27; 1Пар 1:42); 2) вениамитянин, сын Иедиаила и отец семи сыновей (1Пар 7:10).

Билеам

Билеам, город в уделе колена Манассии, зап. Иордана, переданный левитам (1Пар 6:70). Возм., то же, что -> Ивлеам.

Билшан

Билшан, израильтянин, возвратившийся из вавил. плена вместе с Зоровавелем (Езд 2:2; Неем 7:7).

Бимгал

Бимгал [евр. Бимхал, возм., "терпеливый"], сын Иафлета и потомок Асира (1Пар 7:33).

Бинея

Бинея, вениамитянин, сын Моцы и потомок Саула (1Пар 8:37; 9:43).

Биннуй

Биннуй [перс. "желать счастья" (?)]: 1) левит, сын Хенадада, помогавший во времена Неемии восстанавливать стены Иерусалима (Неем 3:24; 12:8); 2) глава одного из семейств, возвратившихся из плена вместе с Зоровавелем (Неем 7:15). В Езд 2:10 он именуется -> Ваний; 3) два израильтянина из семейств Пахаф-Моава и Вания, женившиеся на чужеземках (Езд 10:30,38); 4) -> Бани.

Бирзаиф

Бирзаиф [евр. Бирзайит], внук Берии, потомок Асира (1Пар 7:31).

Бирша

Бирша, царь Гоморры во времена Авраама (Быт 14:2).

Битрон

Битрон, название долины, располож. вост. Иордана (2Цар 2:29).

Бифья

Бифья [евр. Битья], дочь фараона и жена иудея Мереда (1Пар 4:18).

Бихри

Бихри ("юный", "первенец"), отец вениамитянина Савея (2Цар 20:1,2), восставшего про-тив Давида.

Бичевание, палки

Бичевание, палки: 1) порка плетью или прутьями (в Синод. пер. - "палками") практиковалась римлянами при допросах (Деян 22:24) и перед распятием (Мф 27:26; Ин 19:1), а также являлась мерой наказания (Деян 16:22; 2Кор 11:25). Рим. гражданин (-> Римляне) был защищен от этого. Рим. плеть состояла из кожаных ремней, закрепленных на кнутовище. Часто в ремни вплетали кости или кусочки свинца, чтобы боль при ударах была сильнее. Обнаженного до пояса наказуемого заставляли принять согнутое положение; 2) у евреев Б. совершалось в синагоге (Мф 10:17; 23:34; Деян 5:40; 22:19). Согл. иуд. закону, число ударов не должно было превышать 40 (Втор 25:3). Боясь ошибиться в счете, евреи наносили "сорок ударов без одного" (2Кор 11:24). -> Наказание.

Римские плети с вплетенными в них свинцовыми шариками и костями.

Бишлам

Бишлам (возм., "в согласии", "сын согласия"), один из перс. сановников, направивших жалобу царю Артаксерксу I по поводу проведения строит. работ в Иерусалиме (Езд 4:7).

Благо

Благо -> Благость, благо, добро.

Благовествование

Благовествование -> Евангелие, благовествование.

Благовествовать

Благовествовать -> Учитель -> Проповедь, проповедовать, проповедник.

Благовестник

Благовестник -> Евангелист, благовестник.

Благоволение, благоволить

I. Делая ч.-л., человек поступает в соотв. со своим свободным выбором (Нав 24:15; Есф 1:8; Иер 40:4; 1Кор 7:12 и след.), он совершает то, что доставляет ему радость или соответствует его желанию (Суд 14:3; Притч 16:13; Еккл 11:9). Зная, к чему благоволит человек, можно сделать заключение о его сущности; нередко о глубокой развращенности человека свидет-вует то, что он находит удовольствие в мерзостях (Ис 66:3), грехе (Рим 1:32) и неправде (Деян 8:1; 12:3).

II: 1) отношения между Богом и человеком определяются тем, насколько человек соответствует тому, чего хочет от него Бог. Господь не благоволит к беззаконию (Пс 5:5), к человеку, не исполняющему свой обет (Еккл 5:3), отвращающемуся от Него (1Кор 10:5 и след.; Евр 10:38) или упорствующему в своем неверии (Евр 11:6). Господу не угодны жертвоприношения, если они не сопровождаются повиновением (1Цар 15:22), любовью (Ос 6:6) и милосердием (Мф 9:13). Но Бог не хочет и смерти грешника (Иез 33:11); 2) Бог благоволит ко всем боящимся Его, к уповающим на Его милость (Пс 146:11), к открывающим себя Его праведности (-> Справедливость, праведность), Его миру и радости (Рим 14:17 и след.), просящим Его Б. (Пс 142:10; Кол 1:9 и след.). Он дарит мудрость, разум и радость тому, к кому благоволит (Еккл 2:26), Он примиряет с ним его врагов (Притч 16:7) и внемлет его молитвам (1Ин 3:22). Христианин, как раб Иисуса Христа, должен стре-миться лишь к тому, к чему благоволит Бог (2Кор 5:9; Еф 5:10; 6:6), он уже не может жить для угождения каким-л. людям (Гал 1:10; 1Фес 2:4). Но при этом он должен избегать ненужных раздоров (1Кор 10:32 и след.), причем следует иметь в виду, что вера в Бога не отменяет повиновения верующего раба своему господину, но, наоборот, требует его (Тит 2:9). Павел рассматривает как опасность стремление супругов в браке угождать друг другу больше, чем Богу (1Кор 7:32-34). Бог ожидает, что мы принесем Ему в жертву всю нашу жизнь (Рим 12:1). Кр. того, как богоугодная жертва принимаются благодарение Господу и восхваление Его (Пс 68:31 и след.; 118:108; Евр 13:15 и след.), обращение к Господу с сокруш. сердцем (Пс 50:19), а также деятельная любовь к ближнему (Флп 4:18; Евр 13:16).

III. Посылая в мир Своего Сына, Бог дарует "на земле мир, в человеках благоволение" (Лк 2:14). Иисус - возлюбленный Сын Божий, к Которому благоволит Его душа; это было предсказано пророком (Ис 42:1), и Бог подтвердил это при крещении Иисуса (Мф 3:17) и перед началом Его страстного пути (Мф 17:5). "Богу было благоугодно, чтобы во Христе обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его" (Кол 1:19 и след.). Бог открыл тайну Своей воли по Своему Б. (Еф 1:9 и след.), по Своему Б. утаив ее от мудрых и разумных и открыв мла-денцам (1Кор 1:21). "Малое стадо", уверовавшее в эту весть, знает, что Царство Небесное дано ему по Божию Б. (Лк 12:32). Эти люди поняли, что только Божие Б. и милость открыли им глаза на Его Сына (Гал 1:15 и след.) и что Господь производит в них "и хотение и действие" по Своему Б. (Флп 2:13; Евр 13:21).

Благодарить

Благодарить: -> Благодарность, благодарить.

Благодарность, благодарить

Благодарность, благодарить: 1) в Библии глагол "благодарить" - одно из ключевых слов. Евр. корень йдх означает "благодарить", "восхвалять", "превозносить". Греч. глагол эвхаристео связан с важным библ. понятием харис, "милость", "благодать" (ср. хара, "радость"); 2) Б. в Библии - это ответ, к-рый человек должен дать на деяния Бога: на сотворение мира и людей, обеспечение дарами для тела и души (Мф 14:19). Человек должен равным образом отвечать Б. и на Господнюю доброту, к-рая проявляется прежде всего в -> милосердии к грешнику (Пс 105:1 и др.), внимающему молитве (Пс 41:6) и зову "из глубины" (Пс 129:1), обновляющемся каждое ут-ро (Плач 3:23), и на Господень гнев и суд, поскольку они способствуют покаянию (Ис 12:1). Чем больше человек размышляет над тем, как Бог управляет его жизнью, тем больше он приходит в изумление от мудрых предначертаний Господа, Который думает о нас, Который в Своей заботе благословляет нас (Пс 113:20). От размышления приходят к Б. (Пс 76:6,14). Христианин также размышляет о путях, к-рыми Бог ведет других людей, поэтому к просьбам за них присоединяется Б. (2Кор 1:11; Еф 1:16; Флп 1:3); 3) чувство Б. - это настроение сердца, возникающее из Б. за конкретные дела. Оно приводит человека еще ближе к Господу и открывает ему дверь к тайнам небесного мира (Пс 49:23); 4) укоренив-шаяся в сердце Б. может проявляться в различных формах: насколько многообразны дары и дарования человека, настолько же раз-нообразны и формы, в к-рых проявляет себя Б., так что человек участвует в ней всем своим существом: телом, душой и духом (ср. у М.Ринкарта: "Теперь да возблагодарит каждый Господа сердцем, устами и руками!" - Сборник дух. гимнов Евангелич. церкви Германии, гимн 228). Б. проявляется в послушном следовании за Господом (Ин 14:15). Поэтому благодарственная -> жертва - это не нечто особенное, а само собой разумеющееся (Лк 17:10). Ср. Исх 20:2: Израиль должен соблюдать заповеди, поскольку к этому его обязывает Б. Богу. Вступит. фраза к Десяти заповедям звучит так: "Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства". Ни одно деяние Господа не должно оставаться без слова, без благодарного ответа, без жертвы уст (Пс 50:17; 62:4; Ос 14:3), без благодарственной молитвы! Дело и слово Б. - это выступление на стороне того, к кому относится Б. Тем самым тот, кто благодарит, отделяет себя от тех, к-рые не позволяют призвать себя к Б. (Пс 17:50); 5) существует также возможность ложной Б. При этом основания для Б. ищут в том, что совершили сами, а не в том, что сделал Бог, и Б. уже не является ответом. Такова ложная Б. фарисея в Лк 18:11. Такая Б. исходит из высокомерного сердца, и ей Бог противится (1Пет 5:5). Кто не славит Бога своей Б., тот пренебрегает тем, от Кого он все получил и от Кого он зависит. Кто надменно приписывает дары и способности, которыми наделен, себе, вместо того чтобы с Б. принимать их из рук Божьих (1Кор 4:7), тот забывает Бога и пренебрегает Им (Втор 32:6; 2Кор 10:17); 6) в Библии выражение Б. часто имеет характер публичной молитвы (Ин 6:23; 2Кор 4:15). Уже в ранний период, на рубеже I и II вв., -> Вечеря Господня именовалась Евхаристией, "благодарением". Она связана с ветхозаветной пасх. трапезой, совершавшейся для того, чтобы каждое новое поколение могло вспоминать великое деяние Бога, выведшего Свой народ из Египта (Исх 12:26 и след.; Втор 6:7,20 и след.). Так и причащение нового народа Божьего должно напоминать об искупит. деянии Бога во Христе, о страданиях и смерти Господа, и тем самым вся жизнь христианина должна быть "живой жертвой" в Б. за жертву Иисуса (Рим 12:1; 2Кор 5:15).

Благодарственная жертва

Благодарственная жертва -> Жертва.

Благодать

Благодать -> Милость, благодать.

Благоразумие (разум, догадливость)

Благоразумие (разум, догадливость). Благоразумный человек ("сын разумный") сообразует действия с осознанной целью (Притч 10:5; Лк 16:3-8) и определяет пути ее достижения (Мф 7:24; 10:16). Истинное Б. - это Божий дар (1Пар 22:12), исходящий из Слова Божьего (Пс 118:104,130). В тех случаях, когда разум не связан с мудростью, т.е. с вечными устоями, человек прибегает к неправедным средствам (Сир 19:19), что ведет к гибели (Дан 8:25); народ, у к-рого "разума у разумных... не станет", становится неспособным к познанию Бога (Ис 29:14; Мф 11:25; 1Кор 1:20; 3:19).

Благородный

Благородный. Б. называли добродет. человека из знатного рода (Еккл 10:17; 1Кор 1:26). Это понятие переносится также на растения, драг. камни и металлы (Иер 2:21; 3Цар 10:18 - в Синод. пер. - "чистое золото"). Мудрость, разум и добродетель дороже земных ценностей - серебра, золота и жемчуга (см. Притч 3:15; 16:16; 31:10).

Благословение

Благословение [евр. бэрах ; греч. эулогиа].

I. Под Б. (противоположность -> проклятие) Библия понимает обращение Божьей милости, благодати на человека либо Самим Богом, либо людьми, действующими по воле Бога (ср. Быт 12:3). Сила Б. нисходит на благословляемого через слова (Быт 27:28 и след.; 48:15 и след.), а иногда через возложение рук (ст. 14). Данное человеку Б. может распространяться на его потомков (Втор 28:4), имущество и окружение (ст. 3 и след.). Б. исполняется (Чис 22:6), даже если оно было добыто хитростью (ср. Быт 27). Благословенный сам становится источником божественного Б. (ср. Быт 12:3); Иаков благословил своих внуков и сыновей (Быт 48; 49), а Моисей - колена Израилевы (Втор 33). Иногда Б. называются и дары (Быт 33:11; ср. 1Цар 25:27; 4Цар 5:15).

II. Первоисточником всякого Б. является Сам Бог (Быт 49:25). Б. по большей части обращено на человека (Быт 1:28; 12:3; 26:3), но Бог благословил также и седьмой день (Быт 2:3), животных (Быт 1:22), хлеб и воду (Исх 23:25). Б., обращенное на человека, есть дар и выражение Божественной любви (Втор 7:13). Божье Б. дарует многочисл. потомство (Быт 1:28), владение землей, щедрые урожаи и обилие скота (Быт 39:5; Втор 28:3-5; Иов 42:12; Пс 64:11), жизненное благополучие и защиту от врагов (Быт 14:19 и след.; Пс 28:11). Во время праздничных богослужений священники, потомки Аарона, соблюдая установленный ритуал, с воздетыми к небу руками (Сир 50:22 и след.) благословляют народ (Чис 6:23 и след.; ср. Втор 10:8). Цари также благословляют народ (Давид - 2Цар 6:18; Соломон - 3Цар 8:14). Получали Б. и жертвенные трапезы (1Цар 9:13).

III. Иисус снял с людей проклятие (Гал 3:13 и след.), чтобы и на них распространилось обетованное Аврааму Б. (Деян 3:26). Он благословил детей (Мк 10:16), а перед вознесением - и Своих учеников (Лк 24:50). Они сами должны стать носителями и распространителями Б. (Рим 12:14; 15:29). Сила Божья проявляется в них и свидет-вует о себе тем, что они благословляют даже врагов и гонителей (Мф 5:44; Лк 6:28; 1Кор 4:12; 1Пет 3:9).

IV. Евр. и греч. слова, обозначающие "благословение", "благословлять", могут также употребляться и в значении "восхвалять", "прославлять", а также "благодарить"; в Синод. пер. они иногда передаются именно так, иногда же - букв. (Быт 24:48; Втор 8:10; Суд 5:2,9; Мф 14:19; 15:36; 26:26; 1Кор 10:16).

Благость, благо, добро

Благость, благо, добро: 1) один только Бог благ - Иисус прямо говорит об этом, от-вечая на вопрос богатого юноши (Мф 19:17) и подтверждая тем самым целый ряд аналогичных ветхозаветных высказываний (2Пар 5:13; Езд 3:11; Пс 135:1). Б. - это категория, неподвластная человеч. суждению; единств. критерий Б. - Божья воля. Даже само желание познать добро и зло (Быт 3:5,6) означает отпадение от Бога. На Страшном суде благой Бог спросит о совершенных человеком добрых делах (2Кор 5:10). О том, что Господь понимает под добром и Б., говорится в Мих 6:8 и Лк 10:42 (благое дело - слушать Господа); 2) люди отпали от Бога и поэтому, согл. Библии, стали "негодны" и злы. "Нет делающего добро, нет ни одного" (Пс 13:3; Рим 3:12; ср. Еккл 7:20). Отсутствие в человеке истинной Б. будет особенно заметно при наступлении последних дней этого мира (2Тим 3:2 и след.); 3) человеку, желающему изменить такое положение и предстать благим пред Бо-гом, не помогут никакие усилия и отречение от мирских благ. Причина этого в том, что, по словам ап. Павла, "не живет... в плоти... доброе" (Рим 7:18). Помочь здесь может только -> возрождение от Духа Божьего, ибо Б. - это Его плод (Гал 5:22). Божья Б., проявившаяся в том, что Он отдал Своего Сына в жертву за наши грехи, ведет к покаянию (Рим 2:4) и обновлению человека. Церковь Иисуса, в к-рой действует Дух Божий, призвана вершить добрые дела (Еф 2:10; Кол 1:10). Но т.к. такие дела совершаются не самими христианами, а живущим в них Духом Божьим, то прославлять следует не их, а Небесного Отца (Мф 5:16); 4) Б., пробуждаемая в христианах Божьим Духом, не означает, однако, состояния непогрешимости и совершенства в земной жизни; дух и плоть противятся друг другу (Гал 5:17). Но ученикам Иисуса в их борении дано обетование: "Начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа" (Флп 1:6).

Благоухание

Благоухание: 1) "Благоухание, приятное Господу" - это устойчивое выражение часто встречается в ВЗ, оно употребляется тогда, когда речь идет о приносимой Богу жертве (Быт 8:21; Исх 29:18,25,41; Лев 1:9,13,17 и др.), к-рая пользуется Божьим благоволением; 2) согласно ап. Павлу, Б. может обозначать дела, совершаемые человеком (2Кор 2:14-16). В ст. 14 говорится: "Но Богу благодарение, Который всегда победоносно ведет нас во Христе и благоухание познания о Нем распространяет через нас во всяком месте" (пер. НЗ под ред. еп. Кассиана). Непременным атрибутом всех триумф. процессий римлян были захваченные ими в ходе боев пленники, к-рые несли сосуды с курящимися благо-вониями. Т.о., слова Павла можно истолковать след. образом: верующий человек, "по-бежденный" Иисусом Христом, следует за своим Господом и, как Б., словом и делом рас-пространяет Евангелие.

Блаженный

Блаженный [евр. ашре; греч. макариос, букв. "счастливый"].

I: 1) это слово употребляется в Библии по от-ношению к человеку, к-рого ждет блаженство на земле или в грядущем веке. Такое значение слова "блаженный" мы находим в ВЗ в выражении "блажен муж, который..." или "блажен тот, кто..." (Пс 1:1; 2:12; 31:1; Притч 3:13; Иов 5:17). В Синод. пер. НЗ слово макариос чаще всего передается как "блажен", но иногда переводится по-другому, напр. "счаст-ливый" (Деян 26:2); 2) в ВЗ считается счастливым тот человек, к-рого Господь благословил полнотой жизни, земными благами (Иов 29:11 и след.; Пс 126:3-5), а главное - радостью непосредственного общения с Богом. Поэтому благочестивый человек, послушный Закону Божию, признается в особой степени блаженным (Пс 1; 40; 118; 127). Блаженными именуются и все, уповающие на Бога (Пс 2:12; 32:12; 39:5; 83:6,13; 111:1; Притч 16:20; Ис 30:18). Поскольку Бог проявляет милость и долготерпение к Своему народу (Пс 31:1 и след.; 32:12; 64:5; 143:15), то этот народ блажен (ср. также Пс 83:6 и след.; 88:16; 145:5). Блажен и тот, кого Бог наказывает (Иов 5:17 и след.; Пс 93:12), потому что посредством та-кого наказания человек выводится на путь спасения; 3) в НЗ спасение и блаженство неразрывно связаны с Царством Божиим, путь в к-рое открывается верой в жертву Иисуса Христа и исполнением Его учения (Лк 14:15; Откр 19:9). След., блажен тот, кто принимает Иисуса и Его слово (Мф 16:17; 24:46; Лк 1:45; 11:28; Откр 1:3), кто верит в Него (Ин 20:29) и не соблазнится о Нем (Мф 11:6). Особенно призваны радоваться Царству Божию нищие духом, плачущие, кроткие, алчущие и жаждущие правды, милостивые, чистые сердцем, миротворцы и изгнанные за правду (Мф 5:3 и след.; ср. Лк 6:20 и след.); очи и уши видящих и слышащих Иисуса названы блаженными (Мф 13:16; Лк 10:23). Ср. также -> Запо-веди блаженства.

II. Блаженный = "спасенный" от глаголов, означающих "спасать", - евр. йаша, греч. содзеин: 1) в ВЗ встречаются пророчества, с особой ясностью указывающие на грядущего "раба Божия", Мессию и Спасителя: Ис 42:1-4; 49:6; 53:5, Который призван принести спасение и блаженство всему человечеству; 2) в НЗ "спасение" и "избавление" часто связаны с освобождением от болезни, смерти, одер-жимости и проч.; но наряду с этим в Евангелиях, а особенно в Деян и в посланиях, главное основание блаженства - это спасительный подвиг Иисуса Христа, избавление от власти греха и смерти, избавление от вечного осуждения и дарование вечного спасения и -> жизни (1Фес 4:17; 1Пет 1:4; Откр 21; 22); 3) спасение и блаженство даруются верующему Богом через Иисуса Христа (Мф 18:11; Лк 19:10; 1Кор 1:21; 2Тим 1:9). При этом лю-ди, как посланники Божьи, могут быть посредниками Божественного спасения (Рим 11:14; 1Кор 9:22; Иак 5:20; ср. 1Кор 7:16), но только следуя вере и спасительному учению (Иак 1:21), человек может достичь спасения и стать блаженным (спасенным). В выражениях "стать блаженным", "быть спасенным", "достичь спасения", "дать спасти себя" слово "блаженный" относится исключительно к людям, принимающим Голгофскую жертву и следующим учению Иисуса Христа. Они оказываются спасенными от порчи преходящего "мира сего" и осознают себя вступающими в "грядущий век" - в новую эпоху спасения, начавшуюся с явления Иисуса Христа. "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Ин 3:17). "Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых [=блаженных] - сила Божия" (1Кор 1:18). -> Спасение -> Искупление -> Прощение.

Ближний

Ближний [евр. реа; греч. плесион].

I. В ВЗ слово "ближний" обозначает соседа (Втор 19:14; 27:17; в Исх 11:2 - соседа-египтянина), а также близкого человека (Пс 37:12); в Иов 19:13 и след. Б. стоит в одном ряду с братом, другом и другими родственниками. С др. стороны, это слово часто имеет тот же смысл, что и "некто", "некий человек" (Лев 20:10; Исх 21:14; ср. ст. 12). Но везде, за искл. Исх 11:2, это понятие включает в себя значение "соотечественник", "израильтянин", как это следует из Лев 19:16-18; 25:14,17. Так же понимали это слово и в заповеди: "Люби ближнего твоего, как самого себя" (Лев 19:18; по иуд. истолкованию: потому что он такой же, как и ты). Милосердие, оказываемое Б., тоже понимали лишь в этом смысле (Иов 6:14; Притч 14:21). Б. признавался и -> прозелит, однако фарисеи склонялись к тому, чтобы круг людей, к-рых можно назвать Б., огра-ничить лишь фарисеями. Отсюда и вопрос законника: "А кто мой ближний?" (Лк 10:29).

II. Отвечая законнику, Иисус рассказывает ему притчу о милосердном самарянине и задает встречный вопрос: "Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам?" (Лк 10:36). Тот не задумываясь отвечает: "Оказавший ему милость" (ст. 37). Пострадавшего видели все трое (священник, левит и самарянин), но тот, к-рый сжалился над ним, оказался ближним ему. В самом глубинном смысле именно Иисус является ближним каждому человеку. Этой притчей, да и всей Своей жизнью, Он призывает Своих последователей стать ближними тем, кто нуждается в их помощи. -> Близко, близкий, приближать.

Близко, близкий, приближать

Близко, близкий, приближать

I. В пространств. аспекте речь идет прежде всего об отношении к Богу: 1) неомрач. общение с Богом стало невозможным из-за греха, к-рый отдалил человека от Бога (Быт 3:8; ср. Исх 20:18 и след.). Но Богу все открыто: от Него, невидимого, но близкого (Пс 118:151), невозможно скрыться (Пс 138:7-12). Отдаление от Бога ведет к гибели, поскольку лишь у Него можно найти спасение (Пс 90:1 и след.); однако молящийся может быть уверен в том, что Бог близок к нему (Пс 144:18). Чтобы облегчить человеку приближение к Себе, Бог устанавливает институт священства и позволяет -> священникам предстоятельствовать перед Ним за людей (Евр 5:1), но и священники смеют приближаться к Богу только во время служения и после особой подготовки (ст. 3; Лев 16:2-6); 2) народ Израиля, обладая священством и получив особое обетование, состоит в особых отношениях с Богом, в к-рых отказано язычникам. В новозаветные времена, благодаря посредничеству Христа (1Тим 2:5 и след.), верующие из язычников становятся так же близки к Богу, как иудеи (Еф 2:13). Христос Своей кровью и плотью открыл путь к Богу (Евр 10:19-21); каждый человек, искренне уверо-вавший во Христа, теперь может приблизиться к своему Творцу.

II. Люди состоят друг с другом в неодинаково близких отношениях, поскольку каждому дан свой -> ближний, к-рому следует помогать в первую очередь (Лк 10:27-37).

III. Во времени предстоящее событие может быть близким или далеким (Ам 6:3; Втор 32:35). В ВЗ говорится о близости дня Господня (Ис 13:6; Иез 7:7; Соф 1:14) и прихода Мессии (Чис 24:17; Ис 56:1). НЗ начинается с проповеди приблизившегося Царства Небесного (Мф 3:2); в нем также содержится обетование Второго пришествия Христа (Ин 14:3). Поскольку никто не знает часа этого события (Мк 13:32) и ожидающим кажется, что Христос медлит явиться, возникает опасность предаться соблазну (Лк 12:45; 2Пет 3:9).

IV. Временная и пространственная близость могут быть связаны между собой. Бывают времена особой близости Бога, времена Его милости, когда Бог позволяет найти Себя (Ис 55:6) или Сам приближается к страждущему (Пс 33:19; 84:10). Но Бог может приближаться и для того, чтобы исполнить Свой суд (Откр 2:5; 3:3,20). Осознание близости вершащего суд Господа побуждает верующего жить так, чтобы при встрече со Христом не понести осуждения (Рим 13:11 и след.; 1Пет 4:7-11; Иак 5:8-10).

Близнецы

Близнецы

В Библии рассказывается о рождении двух пар Б. Противоречия между Б. Иаковом и Исавом начались с момента их рождения (Быт 25:22-26); затем они продол-жились в стремлении Иакова завладеть благословением отца, к-рое тот должен был дать первородному сыну. При рождении сыновей Фамари также первородным стал не Зара, к-рый показался из чрева матери раньше, чем Фарес (Быт 38:27-30). Фарес стал одним из предков Иисуса (Мф 1:3; Лк 3:33). В НЗ апостол -> Фома прозван Б., видимо, потому, что имел брата или сестру-близнеца (Ин 11:16). Корабль, на к-ром Павел добирался с Мальты в Путеол, был назван в честь Б. Диоскуров, Кастора и Полидевка, сыновей Зевса (Деян 28:11). Вероятно, на носу корабля было укреплено их скульптурное изображение. Эти божеств. Б. считались покровителями моряков. См. цвет. вклейку 26, а также статьи -> Корабль, кораблестроение -> Знамя.

Блоха

Блоха (Pulex irritans). Насекомое, паразитирующее на людях и животных. В песчаных и засушливых областях Палестины было много Б., от к-рых особенно страдали жители Ти-вериады. Согл. народному преданию, этот го-род был жилищем "царя блох". Давид, преследуемый Саулом, называл себя Б. (1Цар 24:15; 26:20).

Блуд, блудница, блудник

Блуд, блудница, блудник

I: 1) о блудницах в Библии сообщается довольно часто (Нав 2:1; Суд 16:1; 3Цар 3:16; Притч 23:27). При раскопках в Самарии был найден пруд, в к-ром мылись блудницы, омывшие колесницу царя Ахава (3Цар 22:38); 2) многократно сообщается и о культовой проституции у израильтян (Чис 25:1 и след.; Иер 3:2; Ос 4:13 и след.; ср. Быт 38:15), практиковавшейся прежде всего в хананейских культах плодородия. Культовая проституция встречалась и у финикийцев, сирийцев, вавилонян. Служа в святилище женского (-> Астарта, -> Ашера, Анат, Баалат) или мужского божества плодородия (-> Ваал, Адонис), не только девушки, но и мужчины (Втор 23:18, -> Цена пса; 3Цар 14:24; 15:12; 22:46) отдавались посетителям храма (-> Высота). Как сообщают античные авторы, каждая девушка перед свадьбой (ср. Лев 19:29; Ос 4:13) или женщина раз в жизни обязана была отдаться священнику в храме или чужому мужчине. Из истории Вавилона нам известно, что нек-рые родители посвящали своих дочерей на подобное служение божеству (ср. Лев 19:29); 3) распространение культовой проституции, к-рую Закон запрещал под угрозой смертной кары (Лев 19:29; 21:7,9; Втор 23:18 и след.; ср. Чис 25:5-8; Втор 13:6 и след.), явилось причиной того, что пророки стали называть Б. всякое идолопоклонство (Иер 2:24 и след.; 3:1-3,6,9; Иез 16:15-34; 23:1-21).

II. НЗ запрещает всякий Б. (1Кор 6:9,13-20; Еф 5:3,5; 1Фес 4:3; Евр 13:4; -> Апостольский собор, 4). Иисус в Мф 19:9 (см. пер. НЗ под ред еп. Кассиана) говорит о Б. как о единств. причине для развода. Но и блудницам, и блудникам не закрыт путь к прощению (Мф 21:31 и след.; 1Кор 6:9 и след.; -> Коринф). В значении "идолопоклонство" слова "блудница", "блуд", "любодеяние" употребляются прежде всего в Откр 2:20 и след.; 14:8; 17:1 - 19:2.

Блудник

Блудник -> Блуд, блудница, блудник.

Блудница

Блудница -> Блуд, блудница, блудник.

Блюдо

Блюдо [евр. саф], широкий открытый сосуд, использовавшийся как в святилище (Исх 12:22; 25:29; 37:16; Чис 4:7), так и в доме (2Цар. 17:28; Мф 23:25 и след.). Подобные сосуды имелись и среди инвентаря храма (4Цар 12:14; Иер 52:19). Судя по Чис 7:13, Б. было больше по размерам и, возм., глубже, чем -> чаша.

Блюститель порядка

Блюститель порядка [греч. грамматеус, "писец"], высокопост. чиновник гор. администрации в Эфесе (Деян 19:35-40), к-рый, помимо других обязанностей, руководил собранием горожан и осуществлял надзор за храмовой казной.

Бобы

Бобы. Упоминающиеся в Библии Б. [евр. пол] являются, видимо, Б. Vicia faba. Их варили целиком или мололи на ручной мельнице, употребляя затем в виде каши, приправленной чесноком. Б. также кормили скот. Согл. 2Цар 17:28, во время войны Давида с Авессаломом Б. были частью продовольствия, доставлявшегося войску царя. В голодные времена израильтяне использовали Б. и при выпечке хлеба (Иез 4:9).

Бог

Бог. Библия повествует о деяниях Божьих - прошлых, настоящих и будущих. На ее страницах Бог предстает как Творец и Владыка Вселенной, как Повелитель и страждущий Спаситель.

I. ТВОРЕЦ И ВЛАДЫКА

А. Бог сотворил "небо и землю" (Быт 1:1) "и все, что на них" (Откр 10:6), "человека", "мужчину и женщину" (Быт 1:27). Он сотворил "мир" (Деян 17:24), "человека и животных" (Иер 27:5) и "все" устроил (Евр 3:4). Чтобы утвердить Свое творение (ср. Пс 88:38), Он благословил животных (Быт 1:22) и людей (ст. 28), особо выделив тех, кто должен был служить Его Промыслу, - Ноя (Быт 9:1), Ав-раама (Быт 12:2), Исаака (Быт 25:11), Иакова (Быт 35:9 и след.). В частности, Божье благословение выразилось в умножении числа их потомков (Быт 26:22; Втор 1:10). Бог дал людям пищу (Быт 1:29,30; 9:3), одежду (Втор 10:18; ср. Мф 6:25 и след.), детей (Быт 33:5; Пс 126:3), землю (Втор 26:9), имущество (Еккл 5:18) и успех (Быт 39:3,23).

Б. В подобных деяниях "Бог неба и земли" (Быт 24:3,7; Езд 5:11), Вседержитель (Иов 33:4; Откр 11:17) являет Свое всемогущество (Быт 28:3; 48:3): "Он творит все, что хочет" (Пс 113:11), для Него "нет ничего невозможного" (Иер 32:17; Лк 1:37) - воистину "Бог силен и из мертвых воскресить" (Евр 11:19), но при этом Он "не есть Бог мертвых, но живых" (Мф 22:32). В отличие от "богов", "которые не сотворили неба и земли" (Иер 10:11), Он - живой Бог (Втор 5:26; 4Цар 19:4; Пс 41:3; Деян 14:15; 1Фес 1:9), "присносущий" (т.е. существующий вечно) (Дан 6:26; ср. Быт 21:33; Ис 40:28; Рим 14:25), и поэтому Он - "единый истинный Бог" (Ин 17:3; 1Фес 1:9; ср. 1Ин 5:20), "великий, сильный и страшный", "Бог богов и Владыка владык" (Втор 10:17; ср. Пс 85:10; 94:3; 95:4), "всевышний" (Пс 46:3; Ис 14:14; Деян 7:48). И "все воинство небесное" (Втор 4:19), обожествляемое язычниками (4Цар 23:5; Соф 1:5) и также подвластное Ему, славит Его и возносит к Нему молитву (Неем 9:6; Лк 2:13,14), поскольку Он сотворил его (Быт 2:1; Пс 32:6; Ис 40:26): "Господь Саваоф [т.е. Владыка воинств] - имя Ему" (Иер 31:35; ср. Пс 88:6-9), "Господь всей земли" (Нав 3:11).

В. Всемогущий Бог не только может сотворить все, что захочет, Он и совершает все "угодное" Ему и "предначертанное" Им (Ис 44:24 и след.; 46:10,11; ср. Иов 37:5; Ис 22:11). Его деяниям, непостижимым и незримым, никто не может помешать: "Я сделаю, и кто отменит это?" (Ис 43:13). Этот принцип одинаков и для сотворенного мира, и для "новой твари" (2Кор 5:17): "И действия различны, а Бог один и тот же, производящий все во всех" (1Кор 12:6), а именно "в нас, верующих по действию державной силы Его" (Еф 1:19; 3:20; 1Фес 2:13). "Бог производит в вас хотение и действие по Своему благоволению" (Флп 2:13; ср. Деян 19:11; Кол 1:29); "мы - Его творение, созданы во Христе Иисусе на добрые дела..." (Еф 2:10), но, как сказал Сам Иисус: "без Меня не можете делать ничего" (Ин 15:5).

II. ПОВЕЛИТЕЛЬ

В ВЗ Бог предстает Повелителем прежде всего во взаимоотношениях с человеком как со Своим партнером по Заве-ту.

А. Когда в Библии говорится о Божьих повелениях, то, как правило (кроме Пс 32:9; 148:5), речь идет о повелениях, данных Им человеку: "И заповедал Господь Бог человеку..." (Быт 2:16; ср. ст. 17). В Исх 19:7 Десять заповедей названы "словами, которые заповедал ему [народу] Господь"; ср. Исх 34:10; Втор 4:5; Мф 15:4. Пророкам Бог повелевает говорить те слова, к-рые Он Сам вкладывает им в уста (Иер 26:2; ср. Пс 118:15; Иер 43:1; Деян 10:33). Любому человеку Бог может повелеть исполнить те или иные действия, как, напр., в 2Цар 16:11; ср. 4Цар 18:25; "будешь делать все, что Я повелел тебе" (2Пар 7:17; см. Иер 1:7). Общие требования Бога ко всем людям изложены в Библии: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь..." (Мих 6:8; ср. Втор 10:12,13).

Б. На вопрос, в какой форме Бог являет чело-веку Свою волю, Библия дает несколько ответов: 1) в ВЗ наряду с формулой "И пришел Бог, и сказал" (Чис 22:9), к-рая может дополняться словами "ночью" (ст. 20) и "во сне" (Быт 20:3; 31:24), часто встречается формула "И явился Бог [Господь], и сказал" (Быт 12:7; 17:1; 26:2; 35:9; 48:3 и др.), также с добавлением слов "ночью" (Быт 26:24; 2Пар 1:7) и "во сне" (3Цар 3:5). Вместо "Бог пришел" в Библии часто встречается выражение "было слово Господа" (2Цар 7:4; 24:11; 3Цар 16:1; 17:2; 19:9 и др.), относящееся, кроме 3Цар 6:11, исключит. к призванию пророков, ср. Иер 1:2; Иез 1:3; Ос 1:1; Иоил 1:1; Иона 1:1; Мих 1:1; Соф 1:1; Зах 1:1 и др.; 2) в НЗ автор Послания к евреям, хорошо знавший ВЗ, говорит: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне..." (Евр 1:1,2). Это подтверждает евангелист Иоанн: "Слово было Бог...", "Слово стало плотию и обитало с нами..." (Ин 1:1,14; ср. 12:49,50).

В. Являя подобным образом людям Свою волю, Бог одноврем. предупреждает их о том, что теперь они состоят с Ним в особых отношениях: "Вот, Я поставляю завет Мой с ва-ми..." (Быт 9:9; ср. 6:18). О том, что это означает, подробно говорится в повествовании о Божьем завете с Авраамом (Быт 17:1-14): "...Я буду Богом твоим и потомков твоих после тебя" (ст. 7); "соблюди завет Мой..." (ст. 9). Соотв. фраза звучит и при заключении завета на Синае: "Я Господь, Бог твой" (Исх 20:2). Для поддержания особых отношений с Богом необходимо выполнять Его условия: "Итак, если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете Моим уделом из всех народов" (Исх 19:5). О подобных отношениях партнерства постоянно говорится в Библии, особенно там, где речь идет о Божьем завете: вы "будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез 36:27), "будете Моим народом, и Я буду вашим Богом" (ст. 28). Так же будет и при "новом завете" (Иер 31:31 и след.), только теперь Бог раз и навсегда утвердит его смертью Своего Сына (Еммануил = "с нами Бог", см. Мф 1:23): "Сия чаша есть новый завет в Моей крови, которая за вас проливается" (Лк 22:20). И здесь Божье обетование также сопровождается заповедью людям: "Итак идите ... уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века..." (Мф 28:19 и след.).

III. СТРАЖДУЩИЙ СПАСИТЕЛЬ

Таким Бог предстает прежде всего по отношению к грешникам.

А. Начиная со страниц, повествующих о всемирном потопе, Библия говорит о том, что Бог страдает от человеч. непослушания; в рассказах об Адаме и Каине это не было еще четко сформулировано. Фраза о страдании Бога, звучащая почти шокирующе, т.к. не соответствует человеч. представлениям о Бо-ге, впервые встречается в Быт 6:6 и далее часто звучит в Библии: "и восскорбел в сердце Своем". "Бог с небес призрел на сынов чело-веческих" (Пс 52:3), Он "увидел, что велико развращение человеков на земле" (Быт 6:5); Он "есть Бог ведения" (1Цар 2:3), и от Него не скроются человеч. грехи (Пс 68:6). Он сетует: "Но ты грехами твоими затруднял Меня; беззакониями твоими отягощал Меня" (Ис 43:24). Слово, ставшее "плотию" (см. выше, п. II,Б), Иисус, говорит: "Душа Моя скорбит смертельно" (Мф 26:38); "и был пот Его, как капли крови, падающие на землю" (Лк 22:44).

Б. Страдая от человеч. грехов, Бог никого "не оставляет без наказания, но наказывает беззаконие отцов..." (Чис 14:18), потому что Он - "Бог ревнитель" (Исх 20:5; ср. Наум 1:2) и даже - "огонь поядающий" (Втор 4:24; Евр 12:29). "Он Бог святой" (Нав 24:19; ср. Ис 6:3; Откр 4:8); Его присутствие заставило Исаию воскликнуть: "Горе мне! погиб я!" (Ис 6:5). То, что было испытано Исаией (Ис 6:7), что непостижимым образом обретено Иовом (см. Иов 9:13 с 42:10 и след.), что воспето в псалме: "Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам" (Пс 102:9, 10) и что проповедано с обетованием в Ис 53:5: "...наказание мира нашего было на Нем", исполнилось наконец в Том, Кто был "сделан грехом вместо нас" (2Кор 5:21, пер. НЗ под ред. еп. Кассиана) и "умерщвлен" (1Пет 3:18). "Дитя", Которое Бог наказал за всю "вину отцов" (ср. Исх 20:5), - Его собственный Сын, "не пощаженный Им", а "преданный" за всех нас (Рим 8:32).

В. Бог совершил это, "дабы нам получить усыновление" (Гал 4:5): "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1Ин 3:1); "...вы ... приняли Духа усыновления, которым взываем: "Авва, Отче" (Рим 8:15). Ведь такова была Божья воля, явленная еще в ВЗ: "Ты будешь называть Меня отцом твоим" (Иер 3:19); "...ибо Я - отец Израилю..." (Иер 31:9; ср. Втор 32:6; Мал 2:10; 2Кор 6:17,18). И пусть даже "...кого любит Господь, того наказывает", Он все равно "благоволит к тому, как отец к сыну своему" (Притч 3:12; ср. Евр 12:6), и "как отец милует сынов, так милует Господь боящихся Его" (Пс 102:13). Ведь "щедр и милостив Господь, долготерпелив и многомилостив" (Пс 102:8; ср. Исх 34:6). И с тех пор как пришел Тот, о Ком было сказано: "Он избавит Израиля от всех беззаконий его" (Пс 129:8; ср. Мф 1:21; Ин 8:36), непреложным стало исповедание: "Ты, Господи, - Отец наш, от века имя Твое: "Искупитель наш" (Ис 63:16).

IV. ТРИЕДИНСТВО

А. Вера в единого Бога утверждается как в ВЗ (Втор 6:4), так и в НЗ (ср. 1Кор 8:4 и след.), но в то же время и там и здесь говорится о трех Его лицах - Отце, Сыне и Св. Духе. Это особенно четко сформулировано в заповеди о крещении всех народов (Мф 28:19). Если сопоставить между собой такие тексты Писания, как Рим 14:17,18; 15:16,30; 1Кор 12:4-6; 2Кор 1:21,22; 13:13; Еф 1:17; 2:19-22; 3:5-7,14-17; Тит 3:4-6; 1Пет 1:2; Евр 9:14; Иуд 20:21, то становится очевидным, что в каждом из них говорится о гармоническом "трезвучии" деяний и сущности Бога. При этом речь идет, конечно, не о различных Богах и не о трех формах проявления четвертого, скрытого за Ними Божеств. существа, а о различных ипостасях, в к-рых существует и творит единый Бог. Учение о триединстве возникло в Церкви в результате глубокого осмысления совокупного библ. послания. Оно было сформулировано христианами первых веков. В нем заключена высшая, неподвластная человеч. разуму тайна, к-рую "не видел ... глаз, не слышало ухо" и к-рая "не приходила ... на сердце человеку" (1Кор 2:9). Т.к. исповедание веры в триединство Бога облечено в человеч. слова, за к-рыми всегда стоят определ. представления, то становится понятно, почему именно по этому вопросу наблюдаются значит. расхождения. Тем более, что в Библии ни разу прямо не говорится о единстве Божеств. сущности Отца, Сына и Св. Духа, а подобный вы-вод делается лишь на основе обзора всех библ. свидетельств в их совокупности. -> Ис-поведание (II).

Б. В 2Кор 5:19 ап. Павел пишет: "Бог во Христе"; это свидет-вует о совершенной Божеств. сущности Христа, Сына, в Котором "обитает вся полнота Божества телесно" (Кол 2:9). Он был "образом Божиим" (Флп 2:6); в Нем Бог примиряет с Собой (2Кор 5:19) и судит человечество (ст. 10). Он - "сущий над всем Бог, благословенный во веки" (Рим 9:5). Он был (как Слово) с Богом уже в самом начале мира, т.к. "Слово было Бог" (Ин 1:1); через это Слово "создано все" (ст. 3; Кол 1:16,17; Евр 1:2), и в Нем "все начало быть" (Ин 1:3). Видевший Христа видел Отца (Ин 14:9), и никто не приходит к Отцу, как только через Христа (ст. 6), Он - в Отце, а Отец - в Нем (ст. 11), поэтому к Нему возносят молитвы как к Богу (Откр 5:8-14). К Нему устремлена вера в Бога (Ин 14:1), поэтому Фома исповедует: "Господь мой и Бог мой" (Ин 20:28). -> Иисус Христос.

В. Библия свидет-вует о Божеств. сущности как Сына, так и Св. Духа: "Бог есть дух" (Ин 4:24). Это свидет-во есть не только в НЗ, но и в ВЗ, где уже в Быт 1:2 говорится: "И Дух Божий носился над водою". Если в Библии гово-рится о том, что Божий Дух сходит на человека, почиет на нем (см. 1Цар 10:10; 16:13; ср. Ис 59:21; Иез 11:5), то это значит, что Сам Бог завладевает человеком и ведет его. Отец и Сын часто упоминаются вместе, так же, как Господь Бог и Его Дух (Ис 48:16). В 2Кор 3:17 сказано: "Господь есть Дух". Человек, в к-ром живет Божий Дух, - это храм Божий, а значит, в нем живет и Сам Бог (1Кор 3:16,17; 6:19). Человек, оскорбивший Св. Духа (Еф 4:30) или солгавший Ему, солгал Самому Богу (см. Деян 5:3,4). Как Дух, Бог существует и действует в Церкви (1Кор 12:11). Только Св. Духом возможно исповедовать Отца и Сына (ст. 3). Он именуется одноврем. Духом Божьим и Духом Христовым (Рим 8:9). Духом Христовым были исполнены речи не только апостолов, но и пророков (1Пет 1:10,11). О Духе Св. говорится, что Он послан Отцом по просьбе Христа (Ин 14:16,26) и что Он послан Христом от Отца (Ин 15:26); через Него Бог возрождает человека (Ин 3:5; Иоил 2:28); "Духом Святым изливается в наши сердца любовь Божия" (Рим 5:5), Св. Духом Бог водит верующих (Гал 5:18), в Нем - основа жизни и поступков сынов Божьих (Рим 8:14).

Г. Основная идея учения о триединстве Бога заключается в том, что единый Бог предстает в трех разных ипостасях; в каждом из этих лиц присутствуют два других, но эти ипостаси все же отличны друг от друга и находятся в определ. взаимоотношениях. Важнейшие свидет-ва по этому вопросу можно найти в символах веры древней Церкви.

Бог гор

Бог гор. В Передней Азии было распространено представление о том, что боги господствуют лишь на определ. ограниченной тер., за пределы к-рой их могущество не распространяется. В соответствии с этим представлением, власть горных богов ограничивалась исключит. горами. Вероятно, именно т.о. следует понимать 3Цар 20:23 и след., где сирийцы объясняют победу израильтян в горах тем, что "Бог их есть Бог гор" (МТ: "Боги их - боги гор"). Но надежда арамеев на победу в битве на равнине была разрушена безграничным могущ-вом Бога Израиля.

Боган

Боган [евр. Бохан, от бехон - "большой палец" (?)], рувимлянин, именем к-рого назвали камень, служивший погран. знаком между уделами Иуды и Вениамина (Нав 15:6; 18:17).

Богатство, богатый

Богатство, богатый

I. Б. - это владение собственностью, размеры к-рой намного превышают жизненно необходимый уровень. Б. может быть дано Богом как благословение, дарованное благочестивому (Притч 10:22) в награду за выдержанное испытание (Иов 42:10) или проявленное прилежание (Притч 12:27). Но оно может быть и неправедно присвоено не знающим угрызений совести безбожником (Пс 72:12). Поэтому Б. не может быть мерилом благочестия, как и нищета - признаком особой вины перед Богом (ср. Притч 28:6). Человек, благочестивый на словах, на деле может накапливать Б. неправедным путем (Мк 12:40). Мудрец говорит в своей молитве: "Нищеты и богатства не давай мне, питай меня насущным хлебом, дабы пресытившись я не отрекся Тебя и не сказал: "кто Господь?" и чтоб обеднев не стал красть и употреблять имя Бога моего всуе" (Притч 30:8 и след.).

II. Б. может оказаться опасным для его обладателя. И даже когда Б. еще нет, стремление к нему может помешать человеку ясно различать праведное и неправедное (1Тим 6:9). Другая опасность заключена в вызываемом Б. высокомерии: "Человек богатый - мудрец в глазах своих" (Притч 28:11). Пророк предостерегает: "Да не хвалится богатый богатством своим" (Иер 9:23). Если человек привязывается к Б., это ставит под угрозу его будущую вечную жизнь: "Трудно богатому войти в Царство Небесное" (Мф 19:23 и след.). Б. может повредить: "...горе вам, богатые! ибо вы уже получили свое утешение" (Лк 6:24). На примерах богача из притчи о богаче и Лазаре (Лк 16:19 и след.), богатого начальника (Лк 18:23), мытаря Закхея показано, как Б. вовлекает человека в грех, закрывая ему доступ в Царство Небесное. Отсюда предостережение: "Послушайте вы, богатые: плачьте и рыдайте о бедствиях ваших, находящих на вас" (Иак 5:1). Обольщение Б. заглушает слово Божье (Мф 13:22).

III. Истинное Б. может быть только во Христе. Павел говорит о "неисследимом богатстве Христовом" (Еф 3:8). Такое Б. придает человеку духовную силу (ст. 16). Оно состоит в даруемой Богом мудрости и ее плодах (Притч 8:11,18 и след.), в милосердии и благодати, к-рые Бог обращает к нам (Еф 1:7; 2:4), и в любви, к-рой Он наполняет наши сердца (Рим 5:5; Флп 1:9). Такое Б. должно постоянно возрастать (Флп 1:9). Считающий себя богатым может потерять все и впасть в нищету (Откр 3:17; ср. 1Кор 4:7 и след.). Тот, кто непрерывно черпает духовное Б., познает Божью благодать, "насытится от тука дома" Божьего (Пс 35:9). Он может передавать свое Б. другим (2Кор 6:10), хотя сам при этом останется бедным, ибо духовная сила, проявляющаяся через него, происходит не из него, а от изобилия Отца. -> Бедность, бедный.

Богиня неба

Богиня неба (Иер 7:18, МТ: "царица неба"), вавил. богиня Иштар (-> Астарта).

Боговдохновенный

Боговдохновенный [греч. теопнеустос, "богодухновенный"]. Согл. 2Цар 14:3, человек может "вложить в уста" другому определ. информацию, к-рую тот должен донести до других людей. Бог же властен вложить весть в сердце Своего посланника (Езд 7:27; Неем 2:12). Подтверждая эту мысль, Тимофей гово-рит в 2Тим 3:16, что все Писание Б. (прежде всего здесь имеется в виду ВЗ, см., напр., Ин 2:22; 5:47, а в 2Пет 3:16 наряду с ветхозаветными Б. названы и новозаветные писания). Библия появилась благодаря чуду: смертные люди смогли произнести и записать слово Божье. При этом не исключалось своеобразие личности каждого из них, поэтому в отдельных частях Писания ощущается инди-видуальность его авторов. Как Христос является истинным Человеком и истинным Бо-гом, так и Библия представляет собой истинное человеч. и истинное Божье Слово (1Кор 10:15,19; Гал 5:2; Еф 4:17; 1Фес 2:13). Величайшее Слово, сказанное Господом, - Иисус Христос (Евр 1:1 и след.; Ин 1:14). О Христе свидет-вует Евангелие - записанное слово Божье, проповеданное Им (Евр 2:3). Христос обещал Своим свидетелям, что после Его ухода Св. Дух научит их, напомнит им обо всем, что Он говорил (Ин 14:26; ср. также 2Пет 1:19-21). Дух Божий, Которым были исполнены проповедь апостолов (1Фес 2:13) и писания авторов Библии, не прекратил Свою работу. Он продолжает действовать при восприятии верующими Слова Божьего, от помощи Св. Духа зависит правильное понимание Писания (1Кор 2:12 и след.; 2Кор 3:14-17). -> Священное Писание.

Богослужение

Богослужение

СУЩНОСТЬ БОГОСЛУЖЕНИЯ

Смысл и назначение любого Б. заключаются в общении Бога со Своим народом, Господа со Своей Церковью, обновляющейся и укрепляющейся в Б., дабы Божья воля вершилась на земле через посредство людей (Мф 6:9,10), "к похвале славы Его" (Еф 1:12). Поэтому ап. Па-вел говорит о "разумном (бого)служении" (логикен латрейан, Рим 12:1) христиан, приносящих в живую и святую жертву Богу свои тела, т.е. себя полностью. В Б. выражается бла-годарность людей Богу за уже дарованные блага и просьба о совершении новых благих деяний. Именно в этом заключается смысл Б. Но сознание христианина не может мириться с тем, что Б. иногда сводится исключит. к внешним формам. "Послушание лучше жертвы" (1Цар 15:22), т.к. Господь не дал Своему народу никаких конкретных предписаний относит. того, как совершать жертвоприношения, но заповедал: "Слушайтесь гласа Моего, и Я буду вашим Богом, а вы будете Моим народом" (Иер 7:22,23). В сущности, Б. необходимо в первую очередь человеку, а не Богу, т.к. Он, дающий всему жизнь и дыхание, ни в чем не нуждается и "не требует служения рук человеческих" (Деян 17:25).

БОГОСЛУЖЕНИЕ В ПЕРИОД ДО ПРИЗВАНИЯ МОИСЕЯ

В повествовании о временах патриархов упоминаются жертва "от первородных стада" (Быт 4:4), благодарств. жертва (Быт 8:20) и возлияние (Быт 35:14). Говорится также о призывании имени Господа (Быт 4:26; 12:8) и о приношении десятины (Быт 14:20; 28:22). Если богослужебные деяния Каина находились в полном противоречии с его душевными помыслами (Быт 4:3,5-7), то у Авраама они находились в полной гармонии (Быт 22:1-18).

БОГОСЛУЖЕНИЕ ИЗРАИЛЬТЯН ПОСЛЕ ДАРОВАНИЯ ЗАКОНА

1) порядок ветхозаветных Б. был заповедан Самим Богом на горе Синай. Ежедневные жертвопри-ношения (Чис 28:3-8) дополнялись особыми Б., совершавшимися в -> субботу (ст. 9,10), в день новолуния (ст. 11-15), в великие ежегодные праздники (Чис 28:16 - 29:39), в -> субботний (Лев 25:1-7) и -> юбилейный годы (ст. 8-19). Этот порядок стал основой всей жизни израильтян. Центром Б. было святилище, -> скиния или -> храм с находящимся в нем -> ковчегом завета. Здесь совершали службу -> священники и -> левиты; в Б. (прежде всего во время праздников) участвовала вся израил. община (-> Церковь, собрание, община, I,2) (Втор 16:16; ср. 1Цар 1:3-5; Лк 2:41,42); 2) началом ветхозаветного Б. стало обнаро-дование Моисеем Закона (Исх 24:7,8; 25:1,2 и др.), однако чтение Закона не стало постоянной частью Б. В конце своей жизни Моисей повторно возвестил народу Закон (Втор 1:3). После него это делали Иисус Навин (Нав 24:25), священники, левиты, князья и пророки во времена Иосафата (2Пар 17:7-9) и Иосии (4Цар 23:2), а также Ездра (Неем 8:1-8), однако происходило это лишь в решающие моменты истории Израиля и, согл. завещанию Моисея, в субботний год во время праздника Кущей (Втор 31:9 и след.). Регулярного обращения к Закону в ветхозаветном Б. не было, но заменой ему служили публичные проповеди пророков (Иер 2:1,2; 7:1,2) и чтение пророч. речей в храме (Иер 36:1-10); 3) в центре Б. находилась -> ЖЕРТВА. Жертвы курения (Исх 30:7,8), всесожжения, бескровные жертвы и возлияния, благодарственные жертвы и жертвы за грех предпи-сывалось приносить ежедневно, а также во время праздников (Чис 28; 29). За жертвопри-ношением, сопровождавшимся в праздничные дни звуками труб, следовало благословение (Лев 9:22 и след.; Чис 6:22-27). Жертвы приносились царями (3Цар 3:4), народом (2Пар 15:11) или отдельными людьми (Лев 1-5). За исключ. жертвы всесожжения (Втор 12:27) и жертвы за грех (Лев 4:11,12), обряд жертвоприношения обязательно включал в себя СВЯЩЕННУЮ ТРАПЕЗУ, в к-рой участвовали принесшие жертву (1Цар 9:13,19, 22-24). Она символизировала единение сотрапезников с Богом, что особенно ярко проявлялось в пасхальной трапезе (Исх 12:3-13). Израильтяне должны были с радостью съедать перед Господом Богом свои благодарств. жертвы и жертвы, принесенные по обету в виде добровольных приношений (Лев 7:15-18; Втор 12:5-7,11,12,27), десятин (Втор 14:22-27) и первородных мужского пола от крупного и мелкого скота (Втор 15:19, 20); 4) радость Б. находила свое выражение в -> ТАНЦЕ (Пс 86:7 - в Синод. пер. - "играющие"; 149:3 - в Синод. пер. - "с ликами"; 150:3 - в Синод. пер. - "с ликами") и в ПЕСНОПЕНИЯХ левитов, сопровождавшихся игрой на духовых, ударных и струнных инструментах (1Пар 16:42; 2Пар 5:12,13; Пс 80:3,4). Традиц. хвалебным и благодарств. был псалом Давида "Славьте Господа" (1Пар 16:7-36; 2Пар 20:21; ср. Неем 11:17). В книге Псалтирь довольно часто встречаются указания к исполнению псалмов в храме (см. Пс 4:1; 9:1; 21:1; 38:1; 52:1; ср. также, напр., Авв 3:19). Левитские певцы и музыканты могли "провещавать" (1Пар 25:1; ср. 2Пар 20:14), т.е. сочинять, псалмы (Пс 45:1; 49:1; 87:1 и др.), а также исполнять их в храме; 5) за искл. славословия левитов, -> МОЛИТВА произносилась только в особых случаях, как, напр., молитва Соломона при освящении храма (3Цар 8:22-53) или молитвы Иосафата (2Пар 20:5-12) и Езекии (2Пар 30:18-20). -> ПОСТ также был предписан только в день искупления (Лев 23:27), позднее, в вавил. плену, отмечались дни памяти разрушения Иерусалима (Зах 7:3-5; 8:19); 6) величие храма и Б. (Пс 25:6-8; 26:4; 64:5; 83:2-5,11), радость по поводу "восхождения" народа перед своим Богом (Пс 121:1-4) неоднократно воспеваются в псалмах. "Слава и величие пред лицем Его, сила и великолепие во святилище Его" (Пс 95:6; ср. 1Пар 16:27). Этим объясняется тоска и томление людей, оказавшихся вдали от святилища (Пс 41:5 и след.; 42:4 и след.; 62:2 и след.), и печаль псалмопевца по поводу разрушения храма (Пс 73:3-7).

СИНАГОГАЛЬНОЕ БОГОСЛУЖЕНИЕ

В позднем иудаизме появилась новая форма Б. - синагогальное (-> Синагога), восходящее, предположит., ко времени вавил. плена. В то время как служение в храме обретало все большее великолепие и полноту (ср. Сир 50:1-23), в синагоге особое значение придавалось тому, чего евреям так не хватало: чтению и толкованию Свящ. Писания (ср. Лк 4:15-27) и общей молитве, участвовать в к-рой мог любой израильтянин; только право благословлять оставалось исключит. за священниками и левитами. После разрушения храма в 70 г. по Р.Х. центром иуд. богослужения стала синагога.

НОВОЗАВЕТНОЕ БОГОСЛУЖЕНИЕ

1) будучи евреем, ИИСУС участвовал в Б. Своего народа как в храме (Лк 2:41 и след.), так и в синагоге (Мк 1:21,22; Ин 18:20), а также поучал народ вне молитв. зданий (Мк 7:14-16). Но лишь Своих учеников Он поучал откровенно, не прибегая к иносказаниям (Мф 16:21; 17:22,23; 20:17-19; Мк 4:34; 7:17-23; Ин 13:31 - 16:33). Он резко выступал против по-казной молитвы (Мф 6:5), советуя лицемерам уединяться при обращении к Богу (ст. 6); Сам же Он мог молиться в присутствии Своих учеников, тем самым научая их истинной молитве (Мф 11:25,26; Ин 17). Иисус принял -> крещение (Мф 3:13-17) и заповедал креститься Своей Церкви (Мф 28:18-20); Он совершил со Своими учениками Тайную Вечерю и предписал Церкви повторять ее (1Кор 11:23-26). Во всем этом видна Его связь с древними традициями ветхозаветной Церкви, к-рые, тем не менее, наполняются новым содержанием и трансформируются изнутри; 2) соответствующее переходное состояние характерно и для ОБЩИНЫ ПЕРВЫХ ХРИСТИАН в Иерусалиме. Уча и благовествуя, верующие каждый день посещали храм (Деян 2:46; 3:1; 5:42), "пребывали в притворе Соломона" (ст. 12), и никто из посторонних не решался присоединиться к ним (ст. 13). Жертвоприношения они совершали только в исключит. случаях (Деян 21:26; 24:17,18). И в повседневной жизни они тесно общались друг с другом (Деян 2:44; 6:1 и след.), совершали в домах -> Вечерю Господнюю, вероятно, по окончании основной трапезы (Деян 2:42,46) и вместе молились (Деян 4:31; 12:12). Крещение могло совершаться как при стечении народа (Деян 2:41), так и в присутствии всего нескольких христиан (Деян 10:45,48). Крестить мог один благовестник или апостол (Деян 8:36-38; 16:33). Наряду с ежедневными собраниями (см. Деян 17:11; 19:9) первый день недели, день воскресения Иисуса (Мк 16:9), позднее стал упоминаться как день, отведенный для совершения Вечери Господней, проповеди (Деян 20:7,11) и сбора пожертвований (1Кор 16:2); 3) СУЩНОСТЬ НОВОЗАВЕТНОГО БОГОСЛУЖЕНИЯ заключена в словах Иисуса о том, что Отец ищет Себе таких "поклонников", к-рые будут поклоняться Ему в -> Духе и -> истине (Ин 4:23,24). Б. в Церкви руководит Сам Господь посредством Своего Духа, "а где Дух Господень, там свобода" (2Кор 3:17). Но свобода исключает поверхностное или формальное служение; она также ни в коем случае не означает господства бесконтрольного чувства или экстатического хаоса (1Кор 14:33). Б. должно проходить благочинно, т.к. "духи пророческие (-> Пророк) послушны пророкам" (ст. 32). Ап. Павел указывает на необходимость строгой последовательности в исполнении псалмов, в поучении, в "говорении языками", в истолковании сказанного, а также в -> пророчествах (ст. 27,31). Если же во время ч.-л. пророчества Господь дарует другому человеку новое откровение, то первый должен умолкнуть и дать возможность говорить другому (ст. 30). Павел разделяет молитвы, к-рые могут быть соединены с -> постом и -> возложением рук (Деян 13:2,3), на "молитвы умом" (т.е. сказанные понятными словами) и на "молитвы духом" (глоссолалии; 1Кор 14:14 и след.). Подобное же различие он проводит между псалмами (псалмой) и славословиями (гюмной; отрывки из них сохранились, напр., в Еф 5:14; 1Тим 3:16), с одной стороны, и "духовными песнопениями" (одай пнеуматикай; Еф 5:19; Кол 3:16) - с другой; под последними, вероятно, подразумеваются песнопения на "иных языках". -> Учение и наставление, составляющие главную часть Б., должны быть основаны на Свящ. Писании (Деян 17:2; 18:28; Рим 15:4; 2Тим 3:16) и на словах Иисуса Христа (1Тим 6:3); к чтению Писания (1Тим 4:13) добавляется чтение посланий церквей (Деян 15:30,31) и апостольских посланий (Кол 4:16; 1Фес 5:27). Не позволяя женщине публично поучать общину (1Тим 2:12; но ср. Тит 2:3-5), ап. Павел, очевидно, не отказывает ей в праве совершать молитву и пророчествовать (1Кор 11:5). Повеление женщине молчать (1Кор 14:34,35), видимо, подразумевает запрет вмешиваться в чужой разговор или перебивать проповедника вопросами во время Б.

БОГОСЛУЖЕНИЕ НА НЕБЕСАХ

Б. на земле - это отображение Б. на небесах (-> Небо, небеса). Ветхозаветное жертвоприношение служило "образу и тени небесного" (Евр 8:5). Христос "со Своею Кровию однаж-ды вошел во святилище [в самое небо] и приобрел вечное искупление" (Евр 9:11,12,24). Ангелы - "суть служебные духи" (лейтургика пнеумата; Евр 1:14); серафимы славят Бога (Ис 6:2-4); хвала и благодарение воспеваются Богу на небесах (Откр 4:8-11; 5:8-14; 7:9-12; 11:15-19; 14:1-3; 15:2-4).

Бодрствовать, просыпаться

Бодрствовать, просыпаться

I. Бодрствование - состояние, противоположное сну, а также несение стражи (Пс 126:1). -> Стражи, сторожить, бодрствовать.

II: 1) благочестивый человек в ВЗ с благодарностью осознает, что просыпается по утрам в присутствии Бога (Пс 3:6), под охраной Которого он провел ночь (ср. Пс 126:1), и, пробудившись, желает "насыщаться образом Его" (Пс 16:15); 2) в метафорич. значении глагол "просыпаться" употребляется, когда речь идет о том, что Господь призывает человека пробудиться и вновь обратиться к Нему после суда (Ис 51:17) или предать себя Его суду, очнувшись от духовного пьянства и плена греха (Иоил 1:5). С др. стороны, просьба к Богу о помощи нередко начинается призывом: "Подвигнись, пробудись!" (Пс 34:23; 43:24; 58:5; ср. Иов 8:6); 3) в Дан 12:2 "пробудиться" означает "воскреснуть из мертвых". Однако из смерти человек не может пробудиться сам по себе (Иов 14:12).

III. В НЗ часто встречается призыв к бодрствованию (Мк 13:33,37; 1Кор 16:13; Откр 3:2) как основному состоянию христианина, готовящегося ко Второму пришествию своего Господа. Молитва и прошение (Еф 6:18; Кол 4:2) помогают ему как чаду дня и -> света (ст. 5), не имеющему ничего общего с -> тьмой, сохраняя трезвость (1Фес 5:6), поддерживать эту готовность. Христос говорит о таком поведении в притчах о верном рабе (Мф 24:42-47), к-рый бодрствует, следя, чтобы вор "не подкопал дома" хозяина, а также о пяти мудрых девах (Мф 25:1-13), к-рые оказались готовыми принять жениха. Они были подобны той любящей деве (Песн 5:2), сердце к-рой и во сне бодрствует в ожидании прихода жениха. Но до тех пор пока Второе пришествие Иисуса еще не наступило, есть опасность утомиться духовно, уснуть и т.о. стать жертвой искушения со стороны дьявола (Мк 14:38; 1Пет 5:8). Такая опасность угрожает не только отдельным верующим, но и целым церквам (Откр 3:1-3), к-рых в их омертвелом состоянии (ст. 1) достигает призыв Господа проснуться и укреплять других, близких к смерти (ст. 2). В течение столетий всегда существовали периоды, когда Господь устрашающе отчетливо разъяснял "христианам", как глубоко они погрязли в грехе и безбожии, так что их дела пред Богом не могут считаться совершенными (там же). Только полная преданность Христу, покаяние и исповедание грехов, новое восприятие Слова Божьего и безоговорочное послушание (Еф 5:13 и след.; Откр 3:3) выводят из подобного состояния; а для того, кто не "пробудится" от духовного сна, остается только суд (Откр 3:3). Поэтому вновь и вновь раздается призыв: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф 5:14). -> Сон.

Боевой клич

Боевой клич подбадривал в бою воинов и устрашал противников (Нав 6:4,9,15,19; ср. Исх 32:17 и след.). Кр. того, он был опознават. знаком, помогающим отличать своих от врагов (ср. 3Цар 22:32 и след.; 2Пар 18:31 и след.).

Божий

Божий. Слово "Божий" указывает на при-надлежность к.-л. или ч.-л. Богу. Единств. отступление от этого правила - Мф 16:23, где слово "Божие" означает "то, что касается Бога, имеет отношение к Богу".

Болезнь.

Болезнь. Смерть и Б. пришли в мир через грех (Быт 2:17; Рим 5:12), и поэтому ими распоряжается сатана (Иов 2:7; Лк 13:16; Евр 2:14). Однако и Бог наказывает человека Б. за его непослушание (Втор 28:21,22,35,58-61). Но причины конкретных страданий или Б. не следует сводить к определ. грехам (Ин 9:2,3; 11:4). Значит. часть книги Иова посвящена изложению распростр., но весьма поверхностных взглядов на Б. и на ее причины. Наряду с общими выражениями, такими как "болезнь", "мор", "немощь", "недуг" (Втор 28:58-61; Иер 28:8; Пс 102:3; Мф 4:23 и след.; Мк 5:29), в Библии встречаются термины, более или менее точно обозначающие различные заболевания.

БЕЗУМИЕ.

Из описания "притворного безумия" Давида можно понять, какие именно признаки считались важнейшими симптомами этой Б.: Давид изменил "лице свое", т.е. выражение лица, "чертил на дверях и пускал слюну по бороде своей" (1Цар 21:13 и след.; Пс 33:1). Человек, симулирующий помешательство, охарактеризован в Притч 26:18 как "бросающий огонь, стрелы и смерть". Иначе проявлялось безумие Наву-ходоносора, к-рое постигло его как Божье наказание и к-рое довело его до состояния животного (Дан 4). "Железные узы", о к-рых упоминается в ст. 12,20, возм., указывают на припадки буйства. Во Втор 28:28 сумасшествие названо среди обещанных Божьих кар. В ст. 30-34 описано разрушение человеч. духа в результате длительных страданий от не-справедливости и насилия, от осознания собств. беспомощности: "И сойдешь с ума от того, что будут видеть глаза твои". Безумие, вызванное бесовскими силами, см. ниже, ОДЕРЖИМОСТЬ.

ВОДЯНАЯ БОЛЕЗНЬ.

Упомянутая в Лк 14:2 "водяная болезнь" - это скопление жидкости в тканях (отек) или в брюшной полости, что является симптомом заболевания других органов: сердца, печени, легких или почек. Неясно, была ли Б. ног царя Асы (2Пар 16:12) водяной Б.

ГЛУХОТА

(Мф 11:5; Лк 7:22) во многих случаях является следствием воспаления уха; она может быть врожденной или иметь причины, связанные с возрастными изменениями в организме человека. Глухота отрицат. сказывается на способности человека говорить и может привести к немоте (Мк 7:32-37). -> Глухота, глухой.

ГНИЛЬ

(гной) образуется в результате попадания в организм гноеродных микробов. Они проникают через поврежденную кожу или слизистые оболочки. В результате даже небольшие ранки могут превратиться в глубокие, медленно заживающие раны (Пс 37:6; Притч 12:4; 14:30). В Деян 12:23 говорится, что Ирод был изъеден ЧЕРВЯМИ. Однако трудно сказать с определенностью, о каком именно заболевании идет речь.

ГОРЯЧКА

может быть проявлением многих заболеваний, но в Библии это слово нередко используется как самостоят. обозначение Б. О каком конкретно заболевании идет речь, в большинстве случаев сказать сложно (Лев 26:16; Втор 28:22; Ин 4:52). Выражение "сильная горячка" (Лк 4:38 и след.), возм., следует отнести к привычному для греч. медицины делению на "тяжелое" и "легкое" забо-левания горячкой. Форма мн.ч. слова "горячка" в греч. тексте Деян 28:8, возм., указывает на многократные приступы этой болезни.

ДИЗЕНТЕРИЯ.

Б., к-рой страдал отец Публия на Мальте (Деян 28:8), вероятно, представляла собой амебную дизентерию - тропич. заболевание, распростр. в странах Средиземноморья. Дизентерия может давать осложнения, в частности, вызывать абсцесс печени, сопровождаемый высокой температурой, к-рая вообще для дизентерии не характерна. Полагают, что "болезнь внутрен-ностей", к-рой страдал царь Иорам (2Пар 21:15,18 и след.), также была дизентерией. При этом, возм., дело дошло до выпадения "внутренностей его ... и он умер в жестоких страданиях" (ст. 15).

ЖЕЛУДОЧНЫЕ ЗАБОЛЕВАНИЯ.

Павел советует Тимофею (1Тим 5:23) по причине слабого желудка пить не только воду, но и "немного вина".

ИСТЕЧЕНИЕ

- это гнойные выделения из мужского мочеиспускат. канала (Лев 15:1-15). При этом речь может идти о воспалении мочеиспускат. канала (уретрит) или о венерич. заболевании (гонорея). Такие больные считались нечистыми (ст. 2), и по выздоров-лении они должны были принести жертву очищения (ст. 14,15). В отношении изоляции таких больных действовали те же правила, что и для больных проказой. Проказа и исте-чение часто упоминаются в одном контексте (Лев 22:4; Чис 5:2; 2Цар 3:29). См. также КРОВОТЕЧЕНИЕ.

КОРОСТА

- общее обозначение Б., симптомами к-рых являются разного рода высыпания на коже (Лев 13:6-8 - в Синод. пер. - "лишаи"); прежде всего это сыпи, образующие корку "на голове и на бороде" (ст. 30-37; 14:54 - в Синод. пер. - "паршивость"; Втор 28:27). См. также ЧЕСОТКА, ПРОКАЗА.

КРОВОТЕЧЕНИЕ

- месячные кровотечения у женщин (Лев 15:19) и кровотечения после родов (Лев 12:7), во время к-рых женщина считалась нечистой. Продолжит. патологич. кровотечения в то время плохо поддавались лечению (Лев 15:25; Мк 5:25 и след.).

ЛИШАИ

- см. выше, КОРОСТА.

ЛУНАТИЗМ (СОМНАМБУЛИЗМ)

- расстройство сознания; в Мф 17:15 (ср. Мк 9:18) его причиной названа одержимость бесами (см. ниже, ОДЕРЖИМОСТЬ). В Мф 4:24 лунатики названы в одном ряду с бесноватыми. Название Б. говорит о том, что, по-видимому, ее причиной считали влияние фаз Луны.

МОРОВАЯ ЯЗВА:

а) инфекц. заболевание, к-рое имеет характер эпидемии и к-рое в Библии часто упоминается в качестве Божьего наказания (Лев 26:25; Втор 28:21; 2Цар 24:13). Можно предположить, что во многих случаях речь идет об известных формах ЧУМЫ - бубонной и легочной; впрочем, это могли быть и другие заболевания: клинич. признаков этой Б. в Библии нет. Часто суд Божий провозвещается как меч, голод и моровая язва (Иер 14:12; 21:9; 24:10; Иез 6:11; 12:16): именно в такой последовательности эти бедствия следуют одно за другим во время войн. В ВЗ говорится о высокой смертности во время эпидемий (Чис 16:49; 25:9); б) "язвой" в Библии может быть названо и посланное Богом наказание (Втор 28:59; Авв 3:5), тогда это слово обозначает даже нечто большее, чем моровая язва, - не только Б. и эпидемии, но и прочие бедствия (Откр 9:18, 20; 15:1,6; 16:9,21).

НАРОСТЫ.

Упоминаемые в 1Цар 5:6,9, 12; 6:4 и след. "наросты" нередко истолковываются комментаторами как геморрой. Но, возм., здесь говорится об оспе или чумных бубонах.

НАРЫВЫ

- см. ниже, ЯЗВЫ.

НЕДОСТАТОК.

Это слово подразумевает физич. недостатки, а также нек-рые Б. Священникам, к-рые страдали такими болезнями или имели какой-либо физич. изъян, не позволялось приносить жертвы и входить в святилище, но не запрещалось есть от святынь (Лев 21:17-23). К такого рода недостаткам относили слепоту, хромоту, уродство ли-ца или конечностей (что могло быть вызвано, напр., неправильно сросшимся переломом), горбатость, карликовый рост, кожные Б., а также повреждение половых органов (см. Втор 23:1).

НЕМОТА.

Отсутствие способности говорить могло быть вызвано глухотой, так, как об этом говорится в Мк 7:32-37. В остальных случаях, когда в НЗ упоминаются немые, один из к-рых к тому же был и слепым (Мф 12:22), речь идет не о патолог. изменениях: Б. имела бесовские причины (см. ниже, ОДЕРЖИМОСТЬ) (Мф 9:32 и след.; 15:30 и след.; Мк 9:17,25; Лк 11:14).

ОДЕРЖИМОСТЬ

напоминает другие физич. и душевные недуги, но, согл. НЗ, она всегда бывает бесовского происхождения. Поэтому ее нельзя причислить к собственно Б. (-> Одержимость). Ср. Мф 10:8, где очищение прокаженных, воскрешение мертвых и изгнание бесовских духов отделены от исцеления прочих заболеваний. См. выше, ЛУНАТИЗМ (СОМНАМБУЛИЗМ).

ОЖОГ

= ожоговая рана (Лев 13:24-28). В 1Тим 4:2 присутствует намек на клеймо, к-рым метили рабов или преступников.

ПАРШИВОСТЬ.

Какое именно кожное заболевание названо в ВЗ этим термином, установить невозможно (Лев 21:20; 22:22 - паршивость у животных). См. выше, КОРОСТА.

ПЕРЕЛОМЫ КОСТЕЙ.

Перевязка, а возм., и наложение шин на "сокрушенную мышцу" упоминается в Иез 30:21. Но предписания из Лев 21:19 (см. выше, НЕДОСТАТОК) позволяют предположить, что переломы нередко плохо сращивались, и это вело к уродству конечностей. Илий умер от перелома шейного позвонка (1Цар 4:18). Перебивая голени при распятии, приближали момент смерти (Ин 19:31).

ПЛЕШИВОСТЬ.

О простом выпадении волос, а также о таком, при к-ром "на плеши или на лысине будет белое или красноватое пятно", признак проказы, упоминается в Лев 13:40-43. В Ис 3:17, где говорится: "Оголит Гос-подь темя дочерей Сиона...", речь идет либо о том, что Бог в наказание пошлет какое-то заболевание, от к-рого выпадут волосы, либо об угрозе пленения (известно, что пленных иногда остригали наголо). -> Плешивый, лысый.

ПОВРЕЖДЕНИЕ, ВРЕД

- общее обозначение телесных повреждений (Исх 21:22, 23; Лев 24:19; Дан 6:23).

ПРОКАЗА:

1) в Лев 13 содержатся подробные предписания, к-рых необходимо придерживаться при установлении диагноза этого заболевания. Чтобы отличить проказу от других кожных заболеваний, необходимо наблюдать за больным в течение 7 (ст. 21,26) - 14 дней (ст. 4-6,31-34). Подозрения на заболевание проказой возникают при появлении опухоли, сыпи или белых пятен на коже (ст. 2). Проказа может развиться из нарывов (ст. 18) или ожогов. Иногда она может сразу поразить все тело больного (Чис 12:10; 4Цар 5:27); 2) симптомы проказы: пятно на теле кажется "углубленным в кожу" (Лев 13:3,20, 25,30), волосы на теле становятся белыми (ст. 3,10,20,25), на голове и бороде они истончаются и приобретают золотисто-желтый оттенок (ст. 30). Если пораженными оказываются большие участки кожи, то это верный признак проказы: в этом случае нет необходимости наблюдать за цветом волос (ст. 36). Иногда на пораженных местах проступает "живое мясо" (ст. 10,14 и след.), но эта рана, однако, может затянуться (ст. 16). Цвет сыпи при проказе может быть белым или красновато-белым (ст. 10,16,17,19,24,42 и след.); когда сыпью покрывались большие участки тела или всё тело, то говорили, что человек покрылся проказой "как снегом" (Исх 4:6; Чис 12:10; 4Цар 5:27; ср. Лев 13:13). Точных данных о количестве заболевших проказой в Библии нет; иногда сообщается, что прокаженных было "много" (Лк 4:27). В 2Цар 3:29; 4Цар 5:27 говорится, что проказа может быть наследств. Б. (по воле Бога). Нигде, однако, не сказано о более серьезном, угрожающем жизни прогнозе этой Б. В Лев 13:46; 14:3 утверждается, что от проказы можно излечиться (Лев 13:46; 14:3), однако сведений об оказании врачебной помощи таким больным нет. Подробно рассказано лишь о внезапном вы-здоровлении Мариами по молитве Моисея (Чис 12:13), а также - других больных по слову Елисея (4Цар 5:14), Иисуса (Мф 8:3) или Его учеников (Мф 10:8). Нигде в Библии не говорится о боязни здоровых людей заразиться от больных. Прокаженный военачальник Нееман остается на службе, общается со своей семьей, имеет доступ к царю и разъезжает с большой свитой (4Цар 5:1,3 и след., 13). Больной, у к-рого сыпь покрыла все тело, после объявления его чистым считался здоровым (Лев 13:13); 3) стремление израильтян во что бы то ни стало избежать проказы объяснялось тем, что прокаженный на все время Б. считался нечистым в культовом отношении (ст. 3) и поэтому изолировался от общества и отстранялся от участия в бого-служении. Хронич. заболевание становится огромным несчастьем для больного. Изоляция прокаженного от общества имела не мед., а религ. причину (считалось, что нечистота передается через прикосновение, см. Лев 15:4-12). Заболевших не допускали в стан (Лев 13:46; Чис 5:2; 12:14); позднее они жили за гор. воротами (4Цар 7:3). Прокаженный царь жил в отдельном доме (4Цар 15:5). Пораженный проказой священник не мог более есть от святыни (Лев 22:4); при других заболеваниях, даже если они делали священника "негодным" для служения, это не запрещалось (Лев 21:20-22). Прокаженный должен был но-сить разодранную одежду, ходить с непокрытой головой, быть закрытым "до уст" и при появлении людей кричать: "Нечист! нечист!" (Лев 13:45). Из текста Лк 17:12 и след. видно, что прокаженные отваживаются заговорить с Иисусом лишь издали. В нек-рых случаях проказа является Божьим наказанием (Чис 12; Втор 24:8,9; 4Цар 5:27; 2Пар 26:19-21) или призывается в качестве такового на ч.-л. голову (2Цар 3:29). Излечение от проказы рассматривалось как очищение (4Цар 5:10,14; Мф 10:8; Мк 1:40-42; Лк 4:27; 7:22; 17:12,14,17). Исцелившийся должен был показаться священнику и принести особую жертву (Лев 14:1-32; Мк 1:44); 4) в согласии с библейским текстом Иосиф Флавий описывает проказу как не очень тяжелую кожную болезнь; он за-мечает, что прокаженные язычники никоим образом не исключались из общества, они вполне могли занимать важные гос. посты (И.Флавий. Иуд. древности, III,11,4); 5) отож-дествление проказы (о к-рой говорится в Библии) с известной ныне под этим названием лепрой (к-рая сопровождается параличами и язвами, вызывающими уродство конечностей, а также приводящими к обезоб-раживанию лица, поражению желудка, рта и гортани) издавна ставилось под сомнение (см. Lit. bei Kittel, ThWNT. IV, S. 240 A3). Известно, правда, что течение болезни через столетия может меняться; ученые предполагают также, что библ. понятие проказы могло включать и другие заболевания, к-рые ныне рассматрив. как самостоятельные и к к-рым могла принадлежать лепра. С др. стороны, в нек-рых случаях под проказой в Библии подразумевается псориаз (Psoriasis vulgaris). Греч. слово лепра, к-рое в Септуагинте и в НЗ было переведено как "проказа", в греч. медицине означало прежде всего псориаз, симптомы к-рого во многом совпадают с симптомами проказы. При псориазе на теле больного появляются красноватые пятна, покрытые белыми чешуйками (ср. Лев 13:19); эти пятна быстро, подобно проказе, покрывают все тело (Чис 12:10; 4Цар 5:27; 2Пар 26:19), но чаще, увеличиваясь, медленно срастаются (что, впрочем, может произойти в результате появления новых пятен; Лев 13:8,22,27). В случае, когда высыпания поражают все тело больного (ст. 12), ученые говорят об эритродермии. Б. носит ярко выраж. хронич. характер (4Цар 15:5). Первые проявления заболевания обычно бывают внезапными и ярко выраженными (Чис 12:10; 4Цар 5:27; 2Пар 26:19); иногда Б. провоцируется повреждением кожи или ее раздражением (Лев 13:18,24). О причинах заболевания ничего не известно; угрозы заражения не существует (ст. 13). Однако нередко заболевание может проявиться у нескольких членов семьи, что указывает на ее наследственный характер (4Цар 5:27; 2Цар 3:29); он, однако, проявляется не всегда. Среди заболевших преобладают мужчины (женщина упоминается только в Чис 12). Псориаз может поразить любое место на коже, в т.ч. и волосяной покров головы, однако волосы при этом не выпадают (Лев 13:3,20). Псориаз не распространяется на слизистую оболочку. Даже при активном течении болезни человек, за редкими исключениями, остается практически здоровым; 6) наряду с проказой - болезнью людей - подробно рассматривается и "проказа", появляющаяся на одежде и стенах домов (Лев 13:47-59; 14:33-53) и делающая их нечистыми. Вероятно, в данных случаях под проказой подразумеваются пятна плесени, вызванные сыростью. -> Дом (IV,1).

ПЯТНА

(Лев 14:55) - это светлые образования на коже человека, признак начинающейся проказы (Лев 13:2,19,38), рубцы от зажившего нарыва (ст. 23), а также неопасные для здоровья изменения на коже (ст. 4,38,39).

РАК.

В 2Тим 2:17 под раком подразумевается гнилостная гангрена. Нередко гангрену не удавалось остановить даже ампутацией конечностей.

РАНЫ

- механич. повреждения тканей с нарушением целостности кожного покрова. О ранах в ВЗ часто говорится как в прямом смысле (Исх 21:25; 4Цар 9:15; Ис 53:5; Лк 10:34), так и в метафорич. (Пс 37:6; Ис 1:6; 30:26; Иер 15:18; 30:12; Ос 5:13). Ранами называли и рубцы от побоев (Ис 1:6), в т.ч. следы от избиения прутьями, палками и бичами (Деян 16:33).

РАССЛАБЛЕННОСТЬ

- см. ниже, ХРОМОТА.

СЕРДЕЧНЫЕ ЗАБОЛЕВАНИЯ.

Описание заболевания в 1Цар 25:37 и след. может указывать на инфаркт. -> Сердце.

СКОРЧЕННОСТЬ.

В Лк 13:11 говорится о "скорченной" женщине, к-рая 18 лет не могла распрямиться. Очевидно, это было следствием болезни позвоночника.

СЛЕПОТА.

Нарушение зрения может быть вызвано ярким солнечным светом и антисанитарией, вызывающими воспалительные процессы глаз. И то и другое было характерно для Ближнего Востока, поэтому не-удивительно, что там повсеместно можно было видеть слепых нищих (Мф 9:27; 20:30; 21:14; Ин 5:3), среди к-рых встречались и слепые от рождения люди (Ин 9:1). Частичная или полная слепота может быть и следствием старости (Быт 27:1; 1Цар 4:15; 3Цар 14:4); в ВЗ особо выделяются люди, у к-рых острота зрения сохранялась до старости (Втор 34:7). Нередки были случаи преднамер. ослепления военнопленных (Суд 16:21; 1Цар 11:2; 4Цар 25:7). В Деян 9:8 и след.; 13:11 говорится о временной слепоте как о Божьем наказании. В Библии нередко используется метафорич. образ бредущих ощупью слепых, участь к-рых горька (Втор 28:29; Ис 59:9 и след.; Плач 4:14; Соф 1:17). Слепые нуждаются в поводырях (Мф 15:14; Ин 21:18; Деян 13:11; Рим 2:19); закон особо защищает их (Лев 19:14; Втор 27:18). -> Слепота, слепой.

СУХОРУКОСТЬ.

В основе евр. и греч. слов, к-рые в Синод. пер. переданы как "сухорукость", лежит представление о высыхании, окостенении конечностей. У Иеровоама, к-рый не мог "поворотить" рукой (3Цар 13:4-6), вероятно, наступил временный паралич. Слово "цепенеет", использованное при описании эпилептич. припадка в Мк 9:18, мо-жет означать судорожные сокращения всех мышц тела. Полный паралич может привести к атрофии мышц (Зах 11:17; Мф 12:10). В Ин 5:3 под "иссохшими", вероятно, подразумеваются люди с парализов. конечностями.

ТЕПЛОВОЙ (СОЛНЕЧНЫЙ) УДАР

- болезненное состояние, вызванное длительным перегреванием организма, в частн. воздействием прямых солнечных лучей на непо-крытую голову. Тепловой (солнечный) удар упоминается в Пс 120:6. Первые признаки этого заболевания - вялость, общая слабость, головокружение, головная боль, тошнота; в тяжелых случаях - потеря сознания и судороги. Отсутствие медицинской помощи может стать причиной смерти.

УВЕЧЬЕ.

Увечными считались люди, к-рые в результате заболевания, несчастного случая или врожденных физич. недостатков лишились возможности свободно владеть своими конечностями (Мф 15:30,31; Лк 14:13,21) или потеряли руку или ногу (Мф 18:8; Мк 9:43). Они не могли исполнять служение священника (см. выше, - НЕДОСТАТОК).

ХРОМОТА, РАССЛАБЛЕННОСТЬ

- физич. недостаток, к-рый явился следствием Б. или несчастного случая (2Цар 4:4); хромые передвигаются неуверенно, с трудом (Евр 12:13) и обычно нуждаются в посторонней помощи (Иов 29:15). Причиной хромоты может быть частичный паралич ног (в Библии такие больные называются "расслабленными"), иногда к хромоте может привести ревматизм суставов. Врожденная патология может полностью лишить человека воз-можности ходить (Деян 3:2; 14:8). В Библии слепые и хромые часто упоминаются вместе (2Цар 5:6; Иер 31:8; Мф 21:14). В НЗ нередко сообщается об исцелении расслабленных (Мф 4:24; Мк 2:3-12; Деян 8:7; 9:33).

ЧАХЛОСТЬ,

т.е. истощение - заболевание, следствием к-рого является резкая потеря веса и общий упадок сил. Возм., в Лев 26:16; Втор 28:22; Ис 10:16 под чахлостью подразумевается чахотка (туберкулез).

ЧЕСОТКА

- заразная Б., вызываемая чесоточным клещом; ее основным субъективным признаком является интенсивный зуд. Заболевание, названное чесоткой в Лев 21:20 (в Синод. пер. - "короста") и Втор 28:27, - одна из кожных Б., однако точно определить, о каком именно заболевании идет речь, не-возможно.

ЯЗВЫ, НАРЫВЫ.

На Ближнем Востоке больные с гноящимися ранами - явление нередкое. Но сведения, к-рые можно почерпнуть из Библии, не позволяют точно сказать, какое именно заболевание имело место в тех или иных случаях. "Воспаление с нарывами" (Исх 9:9-11) - это нарывы, к-рые, вскрываясь, образуют язвы. Эта же болезнь, видимо, подразумевается под "проказой Египетской" (Втор 28:27), в то время как "злая проказа на коленях и голенях... от подошвы ноги... до са-мого темени" (ст. 35) напоминает заболевание Иова - "проказу лютую от подошвы но-ги... по самое темя" (Иов 2:7). В обоих случаях комментаторы предполагали проказу в совр. понимании этого слова (т.е. лепру), что, однако, маловероятно, по крайней мере, в слу-чае с Иовом. То же евр. слово, что и во всех назв. местах, употреблено в Лев 13:18,20,23 (где говорится о появлении проказы на зажи-вающей язве) и в рассказе о Езекии (4Цар 20:7; Ис 38:21), где, возм., речь идет о фурункуле. Соотв. греч. слово (Лк 16:20 - в Синод. пер. - "струпья"; Откр 16:2 - в Синод. пер. - "гнойные раны") означает гнойные язвы. См. выше, - МОРОВАЯ ЯЗВА.

Боль

Боль. Евр. и греч. слова, к-рые в рус. переводе передаются словом "боль", обозначают разные проявления как физич., так и душевной боли и отчасти включают в себя и такие значения, как "томление", "печаль", "страдание". Б. при родах, или родовые схватки, обозначены евр. словом хевэл (Ис 13:8; 26:17; Иер 22:23; 49:24) и греч. один (Деян 2:24 - см. пер. НЗ под ред. еп. Кассиана; в Синод. пер. - "узы"; Мф 24:8; Мк 13:8; 1Фес 5:3). Б. лишает человека нормального самочувствия и вместе с тем служит признаком имеющегося в организме заболевания. В Быт 3:16 Б. (в Синод. пер. - "болезнь") упоминается в прямой связи с грехопадением, как проклятие Божье в сотвор. мире, как утрата близости к Богу. В результате -> греха Б. становится постоянным спутником человека, охватывает его во всем его телесном существовании - от рождения до смерти. Б. вызывает трепет (Иов 9:28) и -> страх (Ис 13:8). Б. продолжается в царстве мрака и богохульства (Откр 16:10 и след.). Только в новом мире, в Небесном Иерусалиме, где Бог отрет всякую слезу, не будет, наконец, ни смерти, ни страдания, ни вопля, ни болезни (Откр 21:4). -> Страдание.

Большие пальцы

Большие пальцы. Во время обряда посвящения в священники Б.П. правой руки и правой ноги мазали кровью (Исх 29:20; Лев 8:22 и след.), при очищении прокаженного - кровью и елеем (Лев 14:14,17,25,28). Пленных ли-шали боеспособности, отрубая им Б.П. на ру-ках и ногах (Суд 1:6 и след.).

Борода

Борода. В ВЗ говорится о Б. и усах. Так, в Лев 13:29 и след. говорится о Б., а в ст. 45 той же книги и в 2Цар 19:25 речь идет об усах (в Синод. пер. выражение "до усов" передано как "до уст"). В древности у разных народов бытовали различные обычаи стрижки волос. Египтяне, как правило, гладко выбривали лицо (Быт 41:14, евр. слово, переданное в Си-нод. пер. как "остригся" означает также "по-брился"), то же относилось и к филистимлянам. Израильтяне же носили Б., и насильственное обривание считалось позором (2Цар 10:4 и след.). За Б. регулярно ухаживали (2Цар 19:24). Сбривание Б. (Ис 15:2; Иер 41:5) или вырывание из нее волос (Езд 9:3) было знаком большого горя. В Лев 13:45 говорится, что прокаженные должны были закрывать лицо до усов (см. выше), включая и рот. То же делалось и при траурных обрядах (Иез 24:17,22; Мих 3:7 - в Синод. пер. - "уста" вместо "усы"). В Лев 19:27; 21:5 запрещалось подстригать края Б. и брить голову, т.к. это считалось атрибутом языч. траурных обрядов (Втор 14:1; Ам 8:10; Мих 1:16 -> Плешивый, лысый). Возм., при этом также имелся в виду распростран. языч. обряд принесения волос в жертву идолам.

Бороздник

Бороздник -> Оружие и орудия труда.

Борона

Борона -> Земледелие.

Борьба, бороться

I. -> Война -> Войско.

II. Следование за Распятым означает ведение непрестанной Б. Уже первый шаг вслед за Ним "сквозь тесные врата" не дается без Б. (Лк 13:24), но и далее приходится бороться, чтобы устоять на этом пути. Ответственность за эту Б. лежит на сатане, стремящемся противодействовать тем, кто следует за Христом. Сатана повелевает подвластными ему злыми духами, используя их против спасенных (Еф 6:12). Но исход этой Б. предрешен: князь мира сего осужден (Ин 16:11), адское полчище бесов утратило свою силу (Кол 2:15), Агнец вышел из Б. победителем (Откр 5:6 и след.). Было бы ошибкой полагать, что эту Б. следует вести лишь собств. силами; это означало бы воинствовать по плоти, до-биваться победы своими добрыми намерениями и человеч. стараниями (2Кор 10:3 и след.). Множество христиан идет этим неверным путем, что зачастую является причиной их поражения. Нет, это "не ваша война, а Божия" (2Пар 20:15,17), "не нам сражаться на сей раз". Для достижения победы Господу не нужны меч и копье, воинство и сила (1Цар 17:47; Зах 4:6), равно как и наши усилия. Наша Б. может быть "доброй", т.е. успешной, только в том случае, если мы сражаемся верой (1Тим 1:18 и след.; 6:12), посредством молитвы (Рим 15:30). Нам надлежит "облечься во всеоружие Божие" (Еф 6:11 и след.), к-рое окажется способным разрушить твердыни, ниспровергнуть злокозненные замыслы и "всякое превозношение, восстающее против познания Божия" (2Кор 10:4 и след.). Противостоя верою нападкам врага, мы должны помнить об избавлении, полученном для нас через крестную жертву и остающемся в силе и поныне, и восславлять победу Иисуса над властью тьмы. Тогда мы познаем справедливость пророч. слов: "Господь будет поборать за вас, а вы будьте спокойны" (Исх 14:14). Это и есть путь к победе, к-рая будет одержана в сражении против греха (Евр 12:4), в борьбе за проповедь Благой Вести (1Фес 2:2), за достижение поставленной Богом цели истинного служения, к-рая состоит в том, чтобы каждого человека представить совершенным во Христе Иисусе (Кол 1:28 и след.; 4:12). Поэтому "с терпением будем проходить предлежащее нам поприще, взирая на Начальника и Совершителя веры, Иисуса" (Евр 12:1 и след.). Благо тому, кто однажды воспримет венец правды, к-рый он получит за то, что одержал победу в борьбе с искусителем ("победил кровию Агнца") и с любовью ожидал явления своего Господа (2Тим 4:7 и след.; Откр 12:11).

Босой

Босой. Снятие обуви и хождение босиком символизировали скорбь и покаяние (2Цар 15:30), а в присутствии Бога выражало благоговение и преклонение перед Ним (Исх 3:5; Нав 5:15). Пленников гнали босыми в землю победителя (Ис 20:2-4). С того, кто не желал жениться на жене умершего брата, невестка должна была снять один сапог и плюнуть в лицо, а дом его после этого назывался "домом разутого" (Втор 25:5-10).

Бохим

Бохим. Слово Б., вероятно, происходит от евр. глагола со значением "плакать": "Народ поднял громкий вопль и заплакал. От сего и называют то место Бохим" (Суд 2:4 и след.). Согл. переводу LXX, ангел Господень "спустился в Бохим и Вефиль, в дом Израиля", из чего можно сделать вывод, что эти места находились недалеко друг от друга; возм., Б. - это другое название Вефиля.

Бохру

Бохру, сын Ацела и потомок Ионафана, сына Саула (1Пар 8:38; 9:44).

Боцец

Боцец, скала, мимо к-рой проходил Ионафан, пробираясь к филистимлянам (1Цар 14:4). Б., вероятно, находится в 11 км сев.-вост. Иерусалима, у совр. Вади-Сувейнита, рядом с Михмасом.

Боязливость

Боязливость -> Смущение, страх, испуг, робость, боязливость.

Боящиеся Бога.

Боящиеся Бога. "Боящимися Бога" (Деян 10:2,22) в НЗ названы благочестивые люди, а также те, кто посещал иуд. богослужение, но, в отличие от -> прозелитов, не до конца ощущал свою принадлежность к богоизбр. народу.

Брак

Брак

I: 1) в соотв. с обществ. и правовыми нормами, Б. подразумевал постоянный союз между мужчиной и женщиной, ознаменованный телесной и духовной общностью. Из рассказа о сотворении человека следует, что смысл и цель Б. состоят в совместной жизни, в общем труде и взаимопомощи (Быт 2:18,20,23; ср. Притч 5:18 и след.; Мф 19:4-6). Согл. Быт 1:27 и след., Бог учредил этот союз мужчины и женщины также и для рождения потомства. Следует иметь в виду, что речь в данном случае идет не только о заповеди, но и о бла-гословении; 2) при всем разнообразии форм брачных союзов, встречающихся в ВЗ, в евр. Библии нет четкого понятия Б.; в значит. большей мере, как в ист. повествованиях, так и в предписаниях закона здесь говорится о практич. стороне Б.: о заключении брачных союзов, об обстоят-вах, препятствующих заключению Б, и т.п. Б. в ВЗ можно, пожалуй, сравнить с заветом, к-рый Бог заключил со Своим народом (ср. Ос 2; Мал 2:14). Установление института Б. делает детей социально защищенными, создает условия для семейной жизни и упорядочивает быт народа. Отмеченное выше сходство с заветом проявляется в том, что при заключении Б. человек делает выбор и принимает на себя определ. обязат-ва, что способствует организации и сплочению человеч. общества. Библия считает, что одной из задач Б. является искоренение блуда (1Кор 7:2). Важную роль в Б. играют дети, прежде всего сыновья (Пс 126:4 и след.). Рождение детей - это Божье благословение, не получить этот дар - значит быть наказанным и несчастным (Быт 30:1; 1Цар 1:6 и след.); 3) несмотря на то, что в Быт 1 и 2 явно подразумевается моногамный Б., т.е. союз одного мужчины с одной женщиной, в израил. обществе долгое время царила полигамия (в отличие, напр., от Вавилонии, к-рая уже прим. к 2100 г. до Р.Х. знала лишь моногамные браки). Многоженцами были не только Ламех (Быт 4:23), но и праотцы Авраам и Иаков, а также израил. цари - вплоть до периода НЗ. Из Втор 21:15-17 ясно, что о Б. мужчины с несколькими женщинами говорится в Законе, хотя, с другой стороны, уже в писаниях пророков встречаются высказывания против полигамных Б. НЗ явно высказывается в пользу моногамии.

II: 1) вступление в Б. начиналось с того момента, как отец юноши после переговоров с отцом девушки сватал ее (Быт 34:4; 38:6; Суд 14:2); в редких случаях предложение о Б. могло исходить от отца невесты. Иногда жених сватался сам (Исх 22:16 и след.), но случалось, что отец жениха или сам жених направляли к.-л. с таким поручением к родителям невесты (ср. Быт 24:4 и след.). Согласие и благо-словение родителей считалось предпосылкой счастливого Б. (ср. слова "были в тягость" в Быт 26:35, где говорится о том, что выбор невесты был сделан без согласия родителей). Бывало, что будущие супруги знакомились во время совместной работы (Исх 2:16 и след.; Руфь 2:7 и след.). Воин мог получить жену в качестве военного трофея (Суд 5:30; 21:19 и след.). Жених или его отец должен был заплатить отцу невесты выкуп деньгами, скотом или оказать ему воен. или проч. помощь (ср. Быт 34:11 и след.; Нав 15:16; Суд 1:12; 1Цар 17:25; 18:25). Из текста Исх 20:17 видно, что жена практич. причислялась к имуществу мужа, однако предположение, что израильтяне покупали жен, было бы неверным. Заключ. брачный договор (упоминание о письм. договоре содержится только в Книге Товита) означал обручение девушки, после чего она поступала под опеку мужа; с этого момента он становился ее господином [евр. баал], к-рому она была обязана хранить верность (Втор 22:23-27). В Быт 24:58 у Ревекки, к-рая не была знакома с будущим мужем, спрашивают ее согласия на Б.; лишь став женой Исаака, она смогла завоевать его любовь (Быт 24:67). С момента обручения жених получает право сразу или по прошествии определ. времени взять обрученную в свой дом; 2) СВАДЬБА начиналась с того, что жених, наряженный матерью, с венцом на голове, шел навстречу невесте (Песн 3:11; Ис 61:10) в сопровождении друзей и, вероятно, музыкантов (Суд 14:11). Вечером первого свадебного дня подруги выводили невесту навстречу жениху, постепенно к этой процессии присоединялись и другие люди (Пс 44:15 и след.). В честь торжества зажигали факелы и -> светильники (ср. Мф 25:1 и след.). На свадьбу приглашали множество гостей (Ин 2:2). Брачный пир мог продолжаться до семи дней и сопровождался застольем, пением, танцами, играми и загадыванием загадок (Быт 29:27; Суд 14:12). Невесту приводили к жениху под покрывалом (Быт 24:65). От отца она получала приданое (Нав 15:19) - скот или земельные угодья. В знак того, что жених принял невесту в свое владение, он простирал над ней полу своей одежды, показывая тем самым, что берет на себя обязат-во заботиться о жене и защищать ее (Руфь 3:9); 3) многоженство (полигамия), отчасти порождаемое стремлением иметь больше детей, практически являлось и признаком богатства (см. 2Цар 5:13; 3Цар 11:1-8). Мужчина мог иметь несколько равноправных жен либо одну жену и несколько наложниц; последние могли быть рабынями. В Быт 16; 21; 29:30; 30:1 и след. говорится о том, какие трудности возникали в Б., если муж предпочитал одну из жен, а также из-за ревности и раздоров.

III: 1) средний возраст вступавших в Б. израильтян составлял 18 лет (-> Юность, молодость, IV); по мнению раввинов, девушка могла вступать в брак по достижении 12 лет, юноша - 13 лет, что объясняется ранним половым созреванием в юж. странах. Во времена патриархов выбор жены совершался в собств. роду или племени (Быт 24; Суд 14:3). Дочерям, наследовавшим родовой удел, позднее было запрещено выходить замуж за пределами колена, к к-рому они принадлежали (Чис 36:5-12), поскольку удел должен был пе-реходить по наследству только в этом колене. Закон запрещал Б. между родственниками по восходящей и нисходящей линиям, а также по первой боковой линии и между родственниками супругов (Лев 18:7-17; 20:11; 2Цар 16:21). Запрещались и Б. между сводными или приемными братьями и сестрами (Лев 18:9; ср. Быт 20:12), а также Б. одного мужчины с двумя сестрами (Лев 18:18). В ран-ний период израил. истории не возникало сложностей, когда израильтяне брали в жены иноплеменниц (Быт 41:45 - Иосиф; Исх 2:21; Чис 12:1 - Моисей; ср. также Суд 14:1; 2Цар 11:3), причем эти женщины, естественно, принимали веру мужей. Позднее Б. с женщинами из других племен, а также с язычницами запрещались из-за опасности отпадения от Бога (см. Втор 7:1-4; 20:16 и след.; 21:10 и след.; Езд 9). Показателен в этом отношении пример царя Соломона (3Цар 11:1-11), к-рый под влиянием своих иноплем. жен отошел от веры в единого Бога; 2) особые установления действовали в отношении Б. СВЯЩЕННИКОВ. Так, первосвященник мог иметь лишь одну жену, причем жениться ему следовало только на израильтянке, и только на девице (Лев 21:14); ни один священник не имел права жениться на вдове, отверженной, опороченной женщине или на блуднице; 3) у израильтян был известен и БРАК ДЕВЕРЯ (левиратный Б.), цель к-рого - не допустить вымирания рода. Если мужчина умирал бездетным, то его брат должен был жениться на жене своего умершего брата для "восстанов-ления семени" (Быт 38:8; Втор 25:5-10). Первый сын от этого союза носил имя умершего и считался его -> наследником. Во всех прочих случаях женитьба на собств. невестке была запрещена (Лев 18:16; 20:21).

IV. Поскольку в Б. учитывались прежде всего интересы мужчины, к-рый мог иметь нескольких жен, то ясно, что мужчины пользовались значит. большей свободой, чем женщины. -> Муж (II): 1) состоя в Б., муж не должен был прелюбодействовать. ПРЕЛЮБОДЕЯНИЕМ считалась половая связь с замужней или с обруч. с другим мужчиной женщиной (Исх 20:17; Лев 20:10). Оно воспринималось как преступное посягательство на собственность другого мужчины (в Исх 20:17 в перечне того, чего праведный человек не должен желать из имущества ближнего своего, жена занимает место в одном ряду с домом, рабом, рабыней, волом и ослом; несколько иначе сказано о жене во Втор 5:21, где ей в аналогичном перечне отведено самостоят. место). Если о таком прелюбодеянии становилось известно, смертная казнь через побиение камнями грозила как мужчине, так и женщине (Втор 22:22 и след.). Если же замеченная в прелюбодеянии женщина была рабыней, то мужчина отделывался принесением жертвы повинности (Лев 19:20-22). Если мужчина вступал в половую связь с незамужней и необрученной девушкой, он обязан был жениться на ней, уплатив выкуп за невесту даже в том случае, если уже был женат; развестись с ней он не мог ни при каких обстоятельствах (Исх 22:16 и след.; Втор 22:28 и след.). Смертная казнь через побиение камнями настигала обрученную девушку только в том случае, если она, находясь в многолюдном месте, напр., в городе, не звала на помощь при попытке посягнуть на ее честь (Втор 22:23 и след.). Столь строгие установления были призваны предотвратить распадение браков. Насколько широко было распространено прелюбодеяние, можно судить по таким местам Библии, как Притч 2:16-19; 6:24-35; 7:5-27; 2) о привилегиях мужчины свидет-вует и ПРИНОШЕНИЕ РЕВНОВАНИЯ (ПРИНОШЕНИЕ ВОСПОМИНАНИЯ), к-рого мог потребовать муж, если у него возникали малейшие, даже безосновательные, подозрения относительно поведения своей жены. В этом случае муж приносил священнику определ. меру муки, а жена должна была выпить горькую, наводящую проклятие воду, в к-рую были смыты напис. на свитке проклятия. Если жена была виновна в супруж. измене, то это проклятие должно было поразить ее, и она становилась бесплодной. Если же она была чиста, проклятие не могло коснуться ее. Мужчина подобному испытанию не подвергался (Чис 5:11-31); 3) РАЗВОД также являлся исключит. прерогативой мужчины. В соответствии с Втор 24:1, он имел право развестись с женой, если находил в ней "что-нибудь противное". Это установление допускает множество толкований. Если первоначально оно, вероятно, действовало только в случае неблагонравного поведения, то ко времени проповеди Иисуса законоучители были готовы предоставить мужчине право развода с женой, если она вы-зывала хотя бы малейшее его неудовольствие. В этом случае муж должен был дать ей разводное письмо (см. Ис 50:1), с к-рым женщина могла вернуться в родит. дом (Лев 22:13) и снова выйти замуж. Правда, первый муж не мог вновь взять ее к себе, даже если ее второй муж умирал или если она вновь получала развод (Втор 24:4). Только соблазнив незамужнюю девицу, мужчина не имел права развестись с ней, как и в том случае, если муж после женитьбы несправедливо обвинил свою жену в том, что она не была девственницей до (-> Девица, дева) свадьбы (Втор 22:13-19). Об участи вдов -> Вдова.

V: 1) уже пророки (см. Мал 2:15) боролись не только с вероломными нарушениями установления о разводе, но и выступали против разводов вообще (Мал 2:16: "Я ненавижу развод, говорит Господь", - так говорится в пер. М.Лютера и в ряде совр. пер.; евр. текст здесь не совсем ясен и может вызывать двоякое толкование; ср., однако, расторжение Б. с иноплем. женами при Ездре и Неемии: Езд 10; Неем 13:23 и след.). Они считали моно-гамный Б. единственно возможной в нравств. отношении формой брачного союза (см. Ис 54:5 и след.; Ос 2:19 и след.). В НЗ Господь совершенно отвергает развод, поясняя, что он был допущен только по жестокосердию наро-да (Мф 19:3 и след.; Мк 10:2-12). В результате свободной практики разводов в новозаветные времена женщина была полностью отда-на во власть мужчины. Иисус категорически запретил развод. В НЗ отрицается право му-жа на расторжение брака (ст. 11), и даже вож-делеющий взгляд в сторону другой женщины осуждается как прелюбодеяние (Мф 5:27 и след.). Иисус говорит, что развод толкает к прелюбодеянию (ст. 32). Единств. исключением, дающим право на развод, Он признает "вину прелюбодеяния" (Мф 19:9). Об этом упоминается только в назв. стихе (поэтому его называют "оговоркой Матфея"). Однако женщина, совершившая прелюбодеяние, бы-ла прощена Иисусом (Ин 8:2-11; ср. Втор 22:24); 2) для Павла Б. также означает обязат-во безусловной верности (1Кор 7:10 и след.). Прелюбодеяние, будучи грехом, препятствует человеку наследовать Царство Божие (1Кор 6:9,11; 1Фес 4:3; Евр 13:4). В частн., Павел хотя и высказывает пожелание, чтобы все люди, как и он, оставались безбрачными, но все же считает, что каждый должен следовать дарованию, данному ему Богом (1Кор 7:7 и след.). Здесь вновь возникает тема отказа от Б. во имя Царства Божиего (ср. 1Кор 7:32 и след.). В особые времена и в особых обстоят-вах безбрачие позволяет человеку стать более свободным для служения Господу, о чем уже говорилось в Лк 18:29 и след. Главным же остается послушание в вере, чему супружество не должно мешать (см. Лк 14:20; также -> Тело, IV). Павел также отвергает развод для членов церкви. Если же развод все же произошел, новое бракосочетание после расторжения Б. невозможно, разве что возвращение к прежнему супругу (1Кор 7:10 и след.). Если один из супругов оказывается не-верующим, то для христиан это не может слу-жить причиной для развода (1Кор 7:13 и след.); если неверующий расторгает Б., то христианин не связан обязат-вом сохранять узы Б. (ст. 15). Из этого становится ясно, что отношение человека ко Христу вовсе не препятствует его супружеским отношениям, од-нако по своей значимости превосходит их (ср. Лк 14:26; Еф 5:22 и след.; Кол 3:18 и след.). Мы также находим здесь требование к супругам подчиняться друг другу (Еф 5:21), причем это особенно относится к женам. С другой стороны, перед Богом исчезают все чело-веч. различия (ср. 1Кор 11:11 и след.; Гал 3:28; Кол 3:11). Это стирание различий между теми, кто "во Христе" (см. Кол 3:10 и след.; Гал 3:27 и след.), происходит по мере исчезновения ветхого человека и облечения в нового. Все эти разграничения полностью устраняются только "во Христе Иисусе" (Гал 3:28). Наше пребывание "во Христе", наше спасение, не может не влиять на нашу практич. жизнь, на-оборот, оно все больше должно сказываться на ней (Кол 3:10). -> Женщина (IV). В отношении епископов, диаконов и пресвитеров действует установление "муж одной жены" (1Тим 3:2,12; Тит 1:6); к вдовам, призванным к служению в церкви, выдвигается требование, чтобы каждая была "женою одного му-жа" (1Тим 5:9). Все это невозможно толковать иначе, как допущение лишь одного брака. Такое требование Павел выдвигает, исходя из той обстановки, в к-рой, несмотря на общепризнанность единобрачия, разводы совершались все же часто и произвольно, так же как имели место прелюбодеяние и блуд (1Кор 6:9).

VI. Из сказанного выше становится ясно, почему Библия использует понятие Б. как метафору для обозначения отношений между Богом и Его народом. Здесь предполагается единобрачие (ср. Ис 54:5 и след.; 62:5; Иер 2:2 и след.; 3; Ос 2:19 и след.), что, в свою очередь, не может не иметь знаменат. значения для человеч. Б.: в Еф 5:32 Б. как таинство сравнивается с отношением Христа к Его Церкви. И поскольку в Библии много раз говорится об избрании одного народа и об обязат-вах, принятых на Себя Богом по отношению к этому народу, то и человек должен принять в отношении своего избранника только одно решение - раз и навсегда. Так "Б." применит. к отношениям между Богом и Его народом - а обручение в этом смысле можно приравнять к Б. (Ос 2:20) - олицетворяет верность Господа, Его готовность сохранять союз даже вопреки человеч. неверности. Бог взывает к Своему народу, стремится привести его в Свой дом. Он готов восстановить нарушенный союз. Соотв., отпадение от Бога, поклонение чуждым богам и идолам срав-нивается с прелюбодеянием (ср. Иер 3:6 и след.; 5:7 и след.; 13:25 и след.; Иез 16; Ос 2:4 и след. и др.). Это же сравнение используется и в НЗ, когда о неверующих, неверных и отпавших говорится как о "роде лукавом и прелю-бодейном" (см. Мф 12:39; Мк 8:38; Откр 2:22). Но и радость соединения Бога с Его народом, выраж. в Откр 19:7; 21:2; 22:17 и др., изображается под влиянием представлений о свадебном торжестве, поскольку именно с ним из-раильтяне связывали понятие величайшего ликования. -> Любовь.

Бранить

Бранить -> Брань, бранить, злословить.

Брань, бранить, злословить

Брань, бранить, злословить: 1) -> Борьба, бороться -> Победа; 2) бранное слово - это довед. до крайней остроты порицание (Руфь 2:16; 2Цар 16:13; Лк 23:39). Б. людей между собой есть не что иное, как бессмысл. словесная война (см. Притч 27:17), в к-рую христианин, по примеру своего Господа, вступать не должен (см. 1Пет 2:23; 3:9). Враждебность мира дает христианам основание для блаженства, свидет-вуя об их принципиальном отличии от людей мира сего (Лк 6:22). Поэтому когда их злословят, они благословляют (1Кор 4:12). Христианин может бо-гобоязненно обращаться к Отцу со всеми просьбами. Бог охотно дает и никого не упрекает (Иак 1:5).

Брат

Брат

I. В ВЕТХОМ ЗАВЕТЕ слово Б. употребляется в различных значениях: 1) в значении "родной брат", когда дети имеют общих родителей - отца и мать (Быт 4:8), или только отца (Быт 42:15), или только мать; 2) в значении кровного родственника, напр. в Быт 14:16 племянник Авраама Лот назван его Б. (в Синод. пер. - "сродником"); 3) Б. иногда называют представителей одного народа или колена (Исх 2:11; Чис 8:26); 4) Б. также называют представителей родств. народов (Втор 23:7); 5) Б. может быть назван друг (2Цар 1:26), собрат по цар. званию (3Цар 20:32) или просто ближний (Лев 19:17); 6) слово Б. указывает также на схожесть судеб или характеров (Иов 30:29; Притч 18:9).

II. В НОВОМ ЗАВЕТЕ слово Б. означает родного брата (напр., Мф 1:2; Мк 6:3 и др.), а также, как и в ВЗ, соплеменника-израильтянина (Деян 3:17; 7:2; 13:15 и особенно в Рим 9:3). Поскольку Церковь понималась как новый народ Божий, то Б. стали называть и единоверцев-христиан (к-рые первонач. все были израильтян.: Мф 21:43; Рим 11:11; 2Кор 6:16). С того времени это обозначение относится как к единоплеменникам, так и к единоверцам, напр. в Нагорной проповеди (Мф 5:22,23 и след.,47; 7:3). Но все же чаще (особенно в посланиях) Б. называются именно единоверцы. Слово "брат" наиб. точно отражает родство отдельных членов Церкви, объединенных общей причастностью к Христу, исполненностью Св. Духом и являющихся чадами одного Небесного Отца (Мф 23:8; 1Пет 2:17). Но существовали также и "лжебратья" (2Кор 11:26). Согл. Евр 2:11, Христос не стыдится называть христиан Своими Б.

Братолюбие

Братолюбие -> Любовь.

Брать

Брать, присваивать ч.-л. или захватывать с целью использования. Бог, Который является Господом надо всем, волен в любое время взять все так же, как и дал (Иов 1:21), Он волен делать со Своей собственностью все, что пожелает (ср. притчу о горшечнике в Иер 18:3 и след.). Так, Он может взять жизнь (3Цар 19:4), а также духовные дары (Пс 50:13; Мф 21:43), может лишить земных благ, может взять человека к Себе на служение (ср. 2Цар 7:8; Амос 7:15). Человек же способен лишь принимать дары от Бога (см. Ин 1:16), поэтому он должен просить о них (Ин 16:24). Он может владеть только тем, что ему дается; а то, что он присваивает самовольно, уйдет из его рук или будет похищено (ср. рассказ о гре-хопадении в Быт 3; Ин 3:27; 1Ин 3:22; Иак 4:2 и след.; см. Мф 13:12). Жизненным правилом учеников Христа было: "Блаженнее давать, нежели принимать" (Деян 20:35).

Братья Господа

Братья Господа упоминаются в Мф 12:46 и след.; 13:55; Мк 3:31 и след.; 6:3; Лк 8:19; Ин 2:12; 7:3,5; Деян 1:14; 1Кор 9:5; Гал 1:19. Разногласия по поводу того, кто имеется в виду под "братьями Господа", возникли давно. Рим. католич. церковь учит, что Мария на протяжении всей своей жизни оставалась девой и что Иаков, Иосиф (в Синод. пер. - Иосия), Симон и Иуда, называемые в НЗ братьями Иисуса, на самом деле были его двоюродными братьями. Но большинство исследователей полагают, что эти Б.Г. были детьми Иоси-фа и Марии, родившимися после рождения Иисуса (согл. Лк 2:7 - первенца Марии). Сначала они не верили в божеств. миссию Иисуса (Мк 3:21; Ин 7:5), но, став свидетелями Его воскресения, уверовали. Иисус являлся Своему брату Иакову (1Кор 15:7). Б.Г. вместе с Марией пребывали в кругу апостолов (Деян 1:14). После того как апостолы покинули Иерусалим, руководство общиной в го-роде перешло к Иакову (Деян 12:17; 15:13). Иаков и Иуда - авторы посланий, носящих их имена (Иак 1:1; Иуд 1). Об Иосифе (в нек-рых списках и в Синод. пер. - Иосии) и Симоне других сведений нет.

Брачная одежда

Брачная одежда -> Одежда.

Бремя

Бремя. Евр. слово масса означает "груз", но также и "Божие Слово" или "пророчество" (напр., в Ис 13:1; 14:28; 15:1; 17:1). Против иудеев, воспринимавших слово Господа как Б., направлены высказывания Иеремии в Иер 23:33-40.

Бриа (Верия, Берия)

Бриа (Верия, Берия) [евр. Бериа, "выдающийся"]: 1) сын Асира и отец Хевера и Малхиила (Быт 46:17; Чис 26:44 и след.); 2) сын Ефрема (1Пар 7:23). Его имя связано с созвуч. ему евр. словом бераа, что означает "несчастный"; 3) вениамитянин, бывший вместе со своим братом Шемой главой поколения жителей Аиалона (1Пар 8:13). У него бы-ло девять сыновей (ст. 14-16); 4) сын левита Шимея из рода Гирсона. Его сыновья вместе с сыновьями его брата Иеуша считались одной семьей (1Пар 23:10,11).

Бриллиант

Бриллиант -> Драгоценные камни.

Бритва

Бритва -> Волосы.

Брод, переправа

Брод, переправа, мелкое место в реке, удобное для перехода по дну, вброд (Быт 32:22; Ис 16:2). Контроль над Б. во время войны часто имел решающее значение (Суд 3:28; 12:5 и след.). См. карту на стр. 408.

Броня

Броня

I. Б. в собств. смысле -> Оpужие и орудия труда.

II. Слово Б. встречается в Библии и как метафора. В Ис 59:17 говоpится, что Господь возложил "на Себя пpавду, как бpоню". В Eф 6:14 ап. Павел пpизывает веpующих облечься в Б. пpаведности, а в 1Фес 5:8 он же говоpит о "бpоне веpы и любви". -> Одевать, облекать (III).

Бубаст

Бубаст ["дом (богини) Баст"], город, стоявший на вост. рукаве Нила в Нижнем Египте (Иез 30:17). Ныне это холм Телль-Баста. Здесь во время раскопок были обнаружены остатки храма, посвящ. богине Баст, изображав-шейся с кошачьей головой. Ей поклонялся город. См. карту на стр. 282.

Будущее

Будущее -> Грядущее, будущее.

Буз (Вуз)

Буз (Вуз) ("насмешка", "презрение"): 1) сын арамея Нахора, брата Авраама (Быт 22:21). Потомки Б. образовали одно из сев.-араб. племен (Иер 25:23), к к-рому принадлежал и Елиуй, друг Иова (Иов 32:6); 2) отец Иахдо из колена Гадова (1Пар 5:14).

Буйвол

Буйвол -> Олень.

Бук

Бук. Под "буком" в Ис 41:19, возм., следует понимать одну из разновидностей -> кипариса.

Буква

Буква: 1) в прямом значении слова -> письменность; 2) в Рим 2:29; 7:6; 2Кор 3:6 и след. ап. Павел указывает на принцип. различие между Б. и Духом. Б. в этом случае обозначает Книгу законов Моисея. Этот -> Закон не приносил освобождения от греха, а убивал согрешившего человека (Рим 7:5 и след.; Гал 6:8). Только благодаря Духу человек обретает свободу (2Кор 3:17). Б. ветхозаветного Закона противопоставляется животворный Дух НЗ.

Буккий

Буккий [евр. Букки, вероятно, кр. ф-ма имени "Бакбукия"]: 1) князь колена Дана, избранный для раздела земли Ханаанской (Чис 34:22); 2) сын Авишуя, принадлеж. к первосвященнич. роду (1Пар 6:5; 6:51 - в Синод. пер. - "сын Авиуда"; Езд 7:4).

Буккия

Буккия [евр. Буккияху, вероятно, кр. ф-ма имени "Бакбукия"]. Сын Емана, левит, руководитель шестого отделения певцов (1Пар 25:4,13).

Бул

Бул -> Год.

Булава

Булава -> Оружие и орудия труда (I,2,г).

Бык

Бык -> Крупный скот.


Библейская Энциклопедия Бркгауза

Цаан

Цаан, город в Шефеле, уделе Иуды (Мих 1:11); в Нав 15:37 назв. Ценаном, совр. Ирак-эль-Хараба, лежащий в 6 км сев.-зап. Лахиша. См. карту на стр. 471.

Цаир

Цаир ("малый", "молодой", "ничтожный"), город, где иуд. царь Иорам разбил -> эдомитян (4Цар 8:21). В тексте не говорится о том, находился ли этот город в юж. части удела Иуды, или в Эдоме. Нек-рые ученые предполагают, что он мог находиться на месте Рас-эс-Зуверы (новоевр. Рош-Зохар), в 37 км вост. Беэр-Шевы, в 12,5 км от Мертвого моря, другие отождествляют его с -> Цигором.

Цалаф

Цалаф ("куст кипера"), отец Хануна, современника Неемии (Неем 3:30).

Цалмон

Цалмон (возм., "свет", "сияние"), один из храбрых у Давида, -> ахохитянин (2Цар 23:28); в 1Пар 11:29 он назван Илаем.

Цананним

Цананним, город на границе удела Неффалима (Нав 19:33; Суд 4:11), вероятно, совр. Хан-эт-Туггар, прим. в 5 км сев.-вост. Фавора (см. карту на стр. 188).

Цапля

Цапля. В списке нечистых животных евр. словом анафа (Лев 11:19 и Втор 14:18), вероятно, обозначена Ц. В озерных и болотистых областях Палестины, и прежде всего в районах Геннисаретского озера, Иордана и Кишона (библ. Киссон), распространены Ц. нескольких видов: рыжая Ц. (Ardea purpurea) с темным, пурпурно-красным оперением; серая Ц., встречающаяся и в Европе (А. cinera); желтая Ц. (А. ralloides) с длинным желто-красным хохолком; приземистая егип. Ц. (A. ibis), к-рая часто держится вблизи стад коров, т.к. питается преимущ. насекомыми; на прилегающих к Нилу тер. широко распространена малая белая Ц. (Egretta garzetta), а также кваква (Nycticorax nycticorax), такая же приземистая, как и егип. Ц., c коротким толстым клювом и тремя характерными белыми перьями на затылке.

Цареда (Цереда, Царера)

Цареда (Цереда, Царера): 1) родной город израил. царя Иеровоама I (3Цар 11:26). Это название сохранилось в наименовании источника Айн-Середа, располож. недалеко от Хирбет-Балаты, в долине Дер-Баллут, в 4 км сев.-вост. Рентиса (-> Рама, 1). Но Хирбет-Балата, судя по обнаруж. при раскопках черепкам, не является древним поселением, поэтому существует предположение, что Ц. находилась на месте соседнего Дер-Рассане, в 7,5 км сев.-вост. Рентиса; 2) город Ц., упомянутый в Суд 7:22, возм., следует отождествить с Цартаном; 3) в 2Пар 4:17 под Ц., вероятно, подразумевается -> Цартан.

Царера

Царера -> Цареда.

Царица

I: 1) в Песн 6:8 и след. "царицами", в отличие от наложниц, названы жены царя, официально сочетавшиеся с ним браком; 2) в остальных местах Библии под Ц. следует понимать мать царя, к-рая занимала почетное место при дворе и носила титул гевира ("повелительница") (3Цар 15:13; 4Цар 10:13; Иер 13:18; 29:2). Это евр. слово употребляется и в более общем смысле, и тогда оно имеет значение "госпожа" (Быт 16:4-9; 4Цар 5:3; Пс 122:2; Притч 30:23; Ис 24:2). Возм., титул гевира обозначал мать царя как повелительницу гарема, а после смерти ее место и положение занимала старшая жена царя. В 3Цар 2:19 отражено то почтение, с к-рым царь относился к своей матери. За искл. матерей Иорама и Ахаза, матери всех иуд. царей названы Ц. Положение матери царя было прочным, в то время как каждая из цар. жен в любой мо-мент могла лишиться своего цар. достоинства из-за немилости или новой женитьбы царя. Иезавель, женщина, к-рая оказала пагубное влияние на народ Израиля, названа государыней лишь за глаза и только после смерти Ахава (4Цар 10:13); 3) в тех случаях, когда упоминаются перс. (Неем 2:6; Есф 1:9; 2:17) и егип. Ц. (3Цар 11:19), речь идет о старших женах властителей. -> Книга Есфирь; 4) единств. женщиной, самовластно правившей в Иудейском царстве, была -> Гофолия (4Цар 11:3). Из тех женщин, которые, подобно Гофолии, правили своей страной, Библия упоминает Ц. Савскую, правившую во времена Соломона (3Цар 10:1-13; Мф 12:42), и Ц. Кандакию (-> Хуш, Хус), жившую в эпоху НЗ (Деян 8:27); 5) в метафорич. значении "Ц." назван город Вавилон (Ис 47:7, в Синод. пер. - "госпожа"; Откр 18:7); ср. -> Девица, дева.

Царская долина

Царская долина [евр. Шаве, Быт 14:17; 2Цар 18:18], долина под Иерусалимом, лежащая, согл. Иосифу Флавию, в двух стадиях (370 м) сев. города. Но по другим данным (и это более вероятно), ее можно отождествить с областью Ха-Шаве (медный свиток из Кумрана) или с Беф-Со (Иосиф Флавий) в юго-зап. части города, у Ессенских ворот (см. план на стр. 376 № 16).

Царские гробницы

Царские гробницы. В книгах Царств сообщается, что царей Иудеи хоронили в граде Давида (-> Гробница), но книги Паралипоменон содержат о Ц.Г. более подробные сведения. Согл. 1 и 2Пар, Иорам, Иоас и Ахаз, в наказание за свои грехи, не были похоронены в собственно Ц.Г. (2Пар 21:20; 24:25; 28:27). -> Озия, болевший проказой, был похоронен в поле рядом с Ц.Г. (2Пар 26:23) и перезахоронен в новозаветное время. Во времена Езекии в Ц.Г., по-видимому, уже не осталось свободного места, поэтому он был похоронен "над гробницами сыновей Давидовых" (2Пар 32:33). Следующие цари, Манассия и Амон, также были похоронены в другом месте - в саду на тер. дворца (4Цар 21:18,26; 2Пар 33:20). Вероятно, здесь же был похоронен и Иосия (2Пар 35:24), последний иуд. царь, положенный в гробницу "в мире" (4Цар 22:20). Ц.Г. находились внутри града Давида, на холме в юго-вост. части Иерусалима; это место было известно еще во времена Неемии (Неем 3:16) и позже, в эпоху НЗ (Деян 2:29). Иоанн Гиркан и Ирод Великий похитили отсюда бесценные сокровища. Сегодня местоположение Ц.Г. неизвестно.

Царство

Царство -> Царь -> Царство Божие.

Царство Божие

I. ПОНЯТИЕ

Слова, используемые в Библии для передачи понятия "царство" [евр. малхут; греч. басилейа], означают: "царская власть", "царское владычество". Слово "царство" имеет два значения: "правление царя" и "территория, подвластная царю" (ср. Пс 144:13; Мф 25:34). В Ев. от Матфея чаще употребляется другое словосочетание - "Царство Небесное" (32 раза; "Царство Божие" - только в Мф 6:33; 12:28; 19:24; 21:31, 43), но эти выражения синонимичны. Ц.Б. означает прежде всего неогранич. власть Господа над миром - над царством природы и Духа (Пс 102:19). Но помимо этого, подра-зумевается и нечто другое, а именно: господство Бога, Которому мы себя подчиняем и Которому добровольно и с радостью служим. Иисус учит молиться о пришествии этого Царства, этой цар. власти Бога (Мф 6:10). Ц.Б. одноврем. пребывает в настоящем и в будущем. Природу его нельзя назвать ни чисто земной, ни чисто неземной, ни чисто духовной (1Пар 29:11); односторонняя трактовка привела бы к сужению этого библ. понятия.

II. БИБЛИЯ О ЦАРСТВЕ БОЖИЕМ

Ц.Б., отчасти проявляющееся в настоящем, во всей своей полноте придет в будущем. В ВЗ сообщается о зарождении Ц.Б., о том, что противостоит ему на земле, излагаются пророч. обетования, касающиеся этого Царства и его будущего. НЗ показывает Того, в Ком "Царство Божие" на земле проявляется воочию: Иисуса Христа. Где находится Христос, там и наступает Ц.Б. Но только со Вторым пришествием Иисуса в славе Ц.Б. обретет свое совершенство на земле: 1) ВЕТХОЗАВЕТНОЕ ВОЗВЕЩЕНИЕ ЦАРСТВА БОЖИЕГО И ЕГО ОЖИДАНИЕ. Говоря о ветхозаветной истории Ц.Б., прежде всего следует иметь в виду миссию -> Израиль (-> Пятикнижие Моисея, I,Б). Чтобы установить Свое Царство на земле, Бог избрал народ, к-рым стал особым образом руководить, чтобы через него всем остальным народам открылась Божья сущность (Исх 19:5,6). Чтобы вооружить Израиль для исполнения высокого поручения, Бог посылал ему Своих -> пророков, устами к-рых Он давал народу указания (Иер 7:25). Но народ Израиля сопротивлялся водит-ву Бога и препятствовал осуществлению Ц.Б. на земле (см. Неем 9:6-37). С резкими обличениями израильтян выступали пророки, возвещая суд над избранным Божьим народом. И наказание пришло. Палестина была завоевана врагами, а народ уведен в -> плен. Но Бог не отказался от Своего замысла. Предсказания пророков о грядущем Царстве, в к-ром свершатся Божьи замыслы, должны были исполниться. От Израиля исповедание Бога должно распространиться на все народы мира. Оружие, предназнач. для войн, будет перековано в орудия труда (Ис 2:2-4; Мих 4:1-5). Израиль станет благословением "посреди земли" (Ис 19:24). Это царство на земле установит Царь из рода Давида. Он будет "производить суд и правду на земле" (Ис 11:1,2; Иер 33:15). В то время как для земных царств характерно звериное начало (см. Дан 7), грядущее Ц.Б. исполнено человеч. черт. Его представляет "как-бы Сын человеческий" (Дан 7:13). Оно сменит все предшествующие земные царства и заступит на их место (Дан 2:44). В грядущем Ц.Б. жизнь будет подчинена новым установлениям, соотв. Божьей воле (Иер 31:33; Иез 36:25 и след.); 2) ЦАРСТВО БОЖИЕ В СОВРЕМЕННОМ МИРЕ. Иоанн Креститель и Иисус объявляли, что Царство Божие "приблизилось" (Мф 3:2; 4:17). Иоанн говорил, что это Царство установит Тот, Кто идет за ним. Вся проповедь Иисуса наполнена напряженным ожиданием: Ц.Б. уже на пороге, оно уже наступило в Иисусе, но о приходе Царства все же следует молиться (см. Мф 6:10; 10:7; 12:28). В Своих притчах (Мф 13) Иисус говорит о возрастании этого Царства; данный процесс будет завершен могуществ. вмешат-вом Бога (притча о неводе, ст. 47-50). Царь этого Царства - Сам Иисус, посланный Богом. Его Царство носит духовный характер, оно "не от мира сего" (Ин 18:36). Его нельзя установить человеч. усилиями и с помощью оружия (ст. 33-37). Тот, кто желает "увидеть" Ц.Б. и ждет его "пришествия", должен быть рожден "свыше", т.е. "от Духа" (Ин 3:1-8). Ц.Б. не может считаться принадлежностью только иудеев. Оно доступно каждому, кто находится в правильных отношениях с Богом (см. Мф 8:11). "Основным законом" цар. власти Бога по праву считается -> Нагорная проповедь, в к-рой перечислены основные правила, действующие в Царстве Божием. Жертв. смертью Иисуса, Его воскресением и вознесением созданы духовные предпосылки для того, чтобы древние обетования о Ц.Б. на земле и о миссии Израиля смогли осуществиться. Очевидно, именно этого ожидали ученики Иисуса перед Его вознесением: "Не в сие ли время, Господи, восстановляешь Ты царство Израилю?" (Деян 1:6). Отвечая на этот вопрос, Воскресший не опроверг высказанное предположение, но сказал, что право устанавливать времена и сроки принадлежит одному лишь Отцу. Самим же ученикам довелось пережить событие, имевшее чрезвычайно важное значение в истории Ц.Б., когда апостолы "исполнились ... Духа Святого" (Деян 2). С того дня, дня -> Пятидесятницы, Ц.Б. охватывает всех, кто верит во Христа, в великую, вселенскую -> Церковь Христову, к-рая представлена на земле поместными церквами, но не ограничивается ими. В Церкви, к-рая есть Тело Христово, воплощается Ц.Б. Внутри нее исчезают все нац., религ. и социальные различия (Гал 3:28). Поскольку Христос - поставленный Богом Царь Ц.Б., то это Царство по праву называется Царством Христа (2Пет 1:11). Верующий в Христа введен в Его Царство (Кол 1:13), где торжествуют "праведность и мир и радость во Святом Духе" (Рим 14:17). Подданные этого Царства еще живут в мире (см. Ин 17:15), но они уже могут общаться с Богом; они сопричастны Небесному Царству (Флп 3:20; Кол 3:1-3); 3) ГРЯДУЩАЯ ПОЛНОТА ЦАРСТВА БОЖИЕГО. Присутствие Ц.Б. пока сокрыто от людей и познается только верой. Но со Вторым пришествием Господа Ц.Б. установится в силе и славе. Здесь следует различать два аспекта: а) грядущее Царство сначала будет земным; тогда сбудутся многие пророч. предсказания (напр., Ис 2:2-4; 11:6-9; Зах 8:13,20-23). На основании Свящ. Писания можно говорить о -> тысячелетнем царстве (Откр 20:1-6). В этом сбудется предсказание о призвании Израиля. Иисус, придя на землю во второй раз, будет вершить суд над народами, решая, кто достоин "наследовать" Его Царство (Мф 25:31-46). Нельзя относить библ. высказывания о земном Царстве Христа только к духовной сфере, тем самым обесценивая их. Когда-то с неба будет объявлено: "Царство мира соделалось Царством Господа нашего и Христа Его, и будет царствовать во веки веков" (Откр 11:15); б) земное Царство Христа следует, однако, отличать от последнего совершенства всего сотворенного, когда Христос передаст Свою цар. власть в руки Отца, и всякая власть и сила окажутся упраздненными (1Кор 15:24). Тогда Ц.Б. достигнет своей полноты. Когда будут одолены все враги Божьи, и как последний из них - смерть (ст. 26), Иисус исполнит предназначение Своей цар. власти. -> Приход Царства Божиего на землю.

Царство Небесное

Царство Небесное -> Царство Божие.

Цартан

Цартан, город в долине Иордана (Нав 3:16; 3Цар 4:12; 7:46), в 2Пар 4:17 он назван Цередой. В Нав 3:16 говорится о разливе Иордана "до города Адама, который подле Цартана". По предположению Н.Глюка, Ц. находился на месте Телль-эс-Саидие, располож. на 18 км выше Адама (Эд-Дамие) по течению Иордана, юж. Вади-Куфринджи и в 1,5 км зап. Курейимы. По другим данным, Ц. располагался под Карн-Цартабе, на зап. берегу Иордана, напротив Адама (см. карты на стр. 408; 926).

Царь

I. ВОЗНИКНОВЕНИЕ ЦАРСКОЙ ВЛАСТИ

1) гос-во израильтян, в отличие от всех соседних гос-в, было теократическим. Ц. Израиля был Яхве (Втор 33:5; Пс 149:2; Ис 33:22; ср. 1Цар 8): Он давал народу Свои -> законы и установления (Исх 20:11 и след.), открывал Свою волю через -> урим и туммим и через Своих -> пророков (Втор 18:15 и след.). Моисей и Иисус Навин лишь представляли Бога, руководя народом не по собств., а по Его воле (Исх 3:10; Чис 27:18-20). После их смерти религ. и обществ. порядок нарушился: израильтяне стали поступать, исходя из собств. пред-ставлений о справедливости (Суд 17:6). Не смогли кардинально изменить к лучшему жизнь народа и -> судьи, вновь и вновь посы-лаемые Богом для освобождения израильтян, когда те взывали к Нему, оказавшись под чужеземным гнетом (Суд 2:16 и след.). Угроза Израилю, исходившая от -> филистимлян (ср. 1Цар 13:19-22), а также продажность сыновей Самуила послужили поводом к тому, чтобы народ потребовал себе Ц. и, т.о., отверг владычество Бога (1Цар 8). Господь удовлет-ворил требование народа, дав ему Ц. (ст. 7,22); 2) Ц. должен был стать наместником и за-местителем Бога, водимым Св. Духом (1Цар 10:6; 3Цар 3:8 и след.). В Законе, даров. евр. народу еще до вступления в Ханаан, учитывалась возможность появления у израильтян Ц. (Втор 17:14-20), при этом особо подчеркивалась обязанность этого Ц. повиноваться Божьим заповедям. Несмотря на предостережения Самуила, первый израил. царь -> Саул не смог выполнить этого требования; непослушание Ц. привело к его свержению (1Цар 13:9-14; 15:13-23). Преемник Саула -> Давид (XI), напротив, был и остался - несмотря на свои прегрешения - человеком по сердцу Божьему (1Цар 13:14; Деян 13:22). Господь даровал Давиду обетование о том, что цар. власть навсегда останется у его потомков (2Цар 7) и из его рода произойдет праведный владыка (-> Мессия -> Иисус Христос -> Имена Иисуса Христа, III,А) -> Царства Божиего (2Цар 23:1-5). Эта надежда продолжала жить и в те времена, когда иудейские Ц. становились все более безбожными, а государство в конце концов было уничтожено (587 г. до Р.Х.). Однако в течение столетий с образом Мессии стало связываться так много ложных (т.е. противоречащих Библии) представлений, что явление Иисуса, ставшее долгожданным исполнением обетования, уже не соответствовало ожиданиям Его современников, и поэтому Он натолкнулся на их неприятие; 3) стабильность Южного, Иудейского, царства контрастирует с частой сменой династий и отдельных правителей в Северном, Израильском, царстве. Хотя призвание Господом Иеровоама I (3Цар 11:29-39) стало возмездием за идолопоклонство Соломона (ст. 33), оно не коснулось обетования, данного Давиду (ст. 36). Условием обещанного Иеровоаму благословения было его личное послушание Богу (ст. 38), но он, как и все его преемники, оказался духовно несо-стоятельным (3Цар 12:26 и след.). С этого времени порядок передачи престола от отца к сыну все чаще нарушается в результате заговоров и цареубийств (3Цар 15:27; 16:9 и след.; 4Цар 15:10,14,25,30). Вероятно, т.о. вершится Божий суд (3Цар 15:29 и след.; 16:11 и след.), но конкретное поручение такого рода Бог дал только Ииую (4Цар 9:1-13). Пред-ставляется, что в случае с Амврием и Фамнием (3Цар 16:16,21) имели место своего ро-да выборы, осуществленные народом по воле Господа; правивший позднее Менаим отличался жестокостью, бесчестными поступками и идолопоклонством (4Цар 15:16).

II. ЦАРСКАЯ ВЛАСТЬ И РЕЛИГИЯ

Для народа Божьего Ц. был Божьим -> помазанни-ком (1Цар 10:1; 16; 3Цар 1:32-35). Помазание должно было свидет-вовать о том, что новый Ц. поставлен Богом и что он получил от Него соотв. дарования. Знаками цар. власти явл. венец и скипетр (Быт 49:10; 2Цар 1:10). Истинные пророки - Нафан (2Цар 12), Илия (3Цар 21), Михей, сын Иемвлая (3Цар 22:8 и след.), и др. - вновь и вновь предъявляли земным владыкам требования Господа. Лжепророки же льстили им, как это было, напр., в случае с Ахавом, к-рого они провоцировали на войну против Рамофа Га-лаадского (3Цар 22). Отношение неправедных Ц. к богослужению в Иерусалимском храме и к священству в решающей степени определило приговор, к-рый вынес им Бог (3Цар 22:43; 4Цар 16:2 и след.). Цари Северного царства навлекли на себя проклятие (3Цар 16:2) тем, что продолжали поклоняться изображениям тельца, к-рые Иеровоам I установил в Вефиле и Дане (4Цар 17:21-23; ср. 3Цар 12:28-32). Но еще губительнее оказалось идолопоклонство, в к-ром были повинны и иуд. Ц. - Ахаз, Манассия, Амон (4Цар 16; 21). -> Высота.

III. ПРЕДНАЗНАЧЕНИЕ ЦАРЯ

Израил. Ц. (см. статьи по именам отдельных Ц. и хронологич. таблицы) были предводителями войска во время войны (1Цар 12:2). Однако Давид нередко отправлял в поход только своего военач., а сам оставался в Иерусалиме (2Цар 10:7; 11:1). В руках Ц. находилось уп-равление страной. Он был верховным судьей (3Цар 3:9); в его пользу взимались подати (1Цар 8:14-17; -> Подати). Для сбора податей Соломон назначил в уделы десяти колен Израилевых (уделы Иуды и Симеона не названы) 12 приставников, подчиненных одному начальнику (3Цар 4:7-20). Кроме них, цар. службу несло множество других чиновников и военачальников различного уровня (см. 2Цар 8:15-18; 20:23-26; 3Цар 4:1-6; 1Пар 27:25-34 и соотв. статьи); их содержание обеспечивалось за счет податей, взимаемых с населения, а иногда и прямых экспроприаций (1Цар 8:14 и след.). Кр. того, Ц. мог привлекать израильтян к оброчным работам. Иногда в Библии говорится о совещат. или согласит. функциях -> старейшин (3Цар 12:6) или собрания израильтян (1Пар 13:1-4), однако нет никаких сведений об ограничении цар. власти или контроле над ней.

IV. ЦАРИ, ПРАВИВШИЕ ЗА ПРЕДЕЛАМИ ИЗРАИЛЯ

Помимо Ц. Израиля в Библии упоминаются Ц. других стран и областей, обладавшие высшей, неогранич. властью: 1) правители великих держав: в -> Египте - -> фараон; в -> Ассирии - -> Феглаффелласар, -> Салманасар, -> Саргон, -> Сеннахирим, -> Асархаддон, -> Аснафар; в -> Вавилонии - -> Меродах-Валадан, -> Навуходоносор, -> Евилмеродах, -> Нергал-Шарецер, -> Валтасар; в -> Персии - -> Кир, -> Дарий, -> Артаксеркс; а также -> Александр Македонский, -> Кесарь; 2) правители малых царств: месопотамские Ц., современники Авраама (Быт 14:1), -> Ог, Ц. васанский, и -> Сигон, Ц. есевонский (Втор 29:7); месопотамский Ц. -> Хусарсафем (Суд 3:8); арам. (сир.) правители -> Разон, -> Венадад, -> Азаил, -> Рецин, -> Адраазар (2Цар 8:3), -> Фой (ст. 9), Ц. -> Маахи (2Цар 10:6), -> Фалмай (2Цар 3:3), Ц. -> Емафа и -> Арпада (4Цар 19:13). Из Ц. племен упоминаются -> аммонитяне -> Наас (1Цар 12:12), -> Аннон (2Цар 10:1) и -> Ваалис (Иер 40:14); -> моавитяне -> Валак (Чис 22:4), -> Еглон (Суд 3:12) и -> Меша (4Цар 3:4), а также цари -> Эдома (Быт 36:31-39). Аравийские Ц., видимо, были не более чем вождями племен: -> мадианитяне Зевей и Салман (Суд 8:12), -> амаликитянин Агаг (1Цар 15:8), кедарянин -> Гешем. Набатей -> Арета IV (2Кор 11:32), напротив, обладал значит. властью; 3) еще менее влият., чем Ц. племен, были Ц., правившие отдельными городами. Особняком среди них стоят -> фини-кийцы -> Хирам и -> Ефваал, к-рые благодаря своим обширным торг. связям добились значит. международного влияния. -> Фили-стимские князья также в нек-рых случаях названы Ц., напр. -> Авимелех, Ц. герарский, -> Анхус, Ц. гефский, и Ц. Газы (Зах 9:5). Среди многочисл. Ц. ханаан. городов упоминаются -> Мелхиседек и пять Ц., чьи владения располагались в районе Мертвого моря (Быт 14:2) - все они были современниками Авраама; говорится также о -> Емморе, Ц. Сихема, современнике Иакова, кр. того, о Ц. Арада (Чис 21:1), о Ц., побежденных Иисусом На-вином (Нав 12:9-24), и о -> Иавине (2); 4) о Ц., правивших в период между ВЗ и НЗ. -> Маккавеи; о Ц., правивших в новозаветную эпоху, -> Ирод Великий, -> Архелай, -> Ирод Антипа, -> Ирод Агриппа I и Ирод Агриппа II.

Цафнаф-панеах

Цафнаф-панеах (егип. "Бог говорит: Он живет"), имя, к-рым фараон нарек -> Иосифа (1) (Быт 41:45).

Цафон

Цафон ("север"), город в уделе Гада (Нав 13:27). Здесь ефремляне переправились через Иордан, когда хотели призвать Иеффая к ответу (Суд 12:1). Н.Глюк считает, что Ц. - это совр. Телль-Кос на реке Вади-Раджиб, в 5 км сев. Суккота (библ. Сокхофа) (см. карту на стр. 408).

Цвести

Цвести -> Зелень, зеленеть, цвести.

Цвет

Цвет -> Краска, цвет.

Цевоим (Севоим)

Цевоим (Севоим) ("гиены"): 1) долину Ц. на границе с пустыней (1Цар 13:18), возм., следует искать вблизи Вади-Келт, под Иерихоном. Долина, отходящая от Вади-Келт в юж. части, ныне носит название Вади-Абу-Даба ("отец гиен"), сев. Вади-Келт находится долина Шакк-эд-Даба ("ущелье гиен"); 2) город на прибрежной равнине, к-рый в послепленный период был обжит вениамитянами (Неем 11:34). Возм., он тождествен г. Сабуме, упоминаемому в письмах из архива Телль-Амарны. Ученые предполагают, что он находился на месте совр. Хирбет-Сабие (новоевр. Цофит), в 27 км сев. Лода; 3) один из городов в долине Сиддим, к-рые были уничтожены вместе с Содомом и Гоморрой (Быт 10:19; 14:2, 8; Втор 29:23; Ос 11:8). Ученые предполагают, что Ц. находился в Гор-эль-Мазраа, вост. части полуо-ва Лисан в Мертвом море, где есть долина с названием Вади-Себайе.

Цедад

Цедад, город на сев. границе земли обетованной (Чис 34:8; Иез 47:15). Ученые полагают, что Ц. находился на месте совр. Садада, прим. в 35 км юго-вост. Риблы, на пути в Пальмиру (Тадмор).

Цела

Цела ("сторона"), город в уделе Вениамина (Нав 18:28); здесь находилась фамильная гробница Киса, отца Саула (2Цар 21:14). Исследователи полагают, что этот город находился на месте совр. Хирбет-Селаха, прим. в 3,5 км сев.-зап. Иерусалима.

Целек

Целек (возм., "мощно взывающий"), аммонитянин, один из храбрых у Давида (2Цар 23:37; 1Пар 11:39).

Целование, лобзание

I. На Востоке поцелуй был привычной формой почтит. приветствия, особенно Ц. руки, при к-ром надо было склониться к руке другого человека, поцеловать ее и провести ею по своему лбу (Исх 18:7: Моисей приветствует своего тестя). Другой способ засвидет-вовать почтение состоял в том, чтобы губами прикоснуться к одежде благородного лица (по-видимому, именно это пытался сделать Саул, когда "ухватился за край одежды" Самуила: 1Цар 15:27). Самуил, целуя Саула, выразил свое преклонение перед избранным царем (1Цар 10:1). Ц. ног выражало глубочайшее смирение и безусловное подчинение ("целуйте Его ноги" - один из возможных вариантов перевода евр. текста, переданного в Синод. пер. как "почтите Сына" - Пс 2:12). То же самое подразумевает и выражение "лизать прах" (Пс 71:9), т.е. касаться ртом пыльной земли или ч.-л. пыльных ног. Женщина, целующая ноги Иисуса (Лк 7:38,45), выражает этим свою благодарность и преданность Тому, Кто возвестил ей Божье прощение. Идолопоклонники целуют Ваала (3Цар 19:18), золотого тельца (Ос 13:2); Ц. собственных рук упоминается в одном контексте с поклонением солнцу и луне (Иов 31:27).

II. Ц., как и объятия, было -> приветствием равных. При этом каждый из целовавшихся клал голову сначала на правое плечо другому и целовал его в правую щеку, потом на ле-вое плечо и целовал в левую щеку. Так приветствовали друг друга Иаков и Исав (Быт 33:4), так Иосиф дал узнать себя Вениамину и своим братьям (Быт 45:14 и след.), так отец встретил блудного сына (Лк 15:20), так Павел простился с пресвитерами Эфесской (Ефесской) церкви (Деян 20:37). При Ц. брали другого человека за бороду или целовали и саму бороду (2Цар 20:9).

III. Поцелуями приветствовали отца (Быт 27:26 и след.; ср. 50:1) и мать (3Цар 19:20), сына (2Цар 14:33; Лк 15:20), брата (Быт 33:4; Исх 4:27), друзей (1Цар 20:41; 2Цар 15:5; 20:9 и след.; Мф 26:48 и след.; Лк 22:47 и след.), а также родственников (Быт 29:11,13). Целовались и при прощании (Руфь 1:9; 2Цар 19:39). Приличия требовали, чтобы хозяин приветствовал гостя поцелуем. Однако фарисей Си-мон не был столь вежлив с Иисусом (Лк 7:45). О поцелуях между любящими говорится в Песн 1:1; 8:1, о поцелуе блудницы - в Притч 7:13.

IV. Поцелуи как выражение христ. любви названы в посланиях апостолов "целованием (лобзанием) святым" (Рим 16:16; 1Кор 16:20; 2Кор 13:12; 1Фес 5:26) или "лобзанием любви" (1Пет 5:14).

Целомудренный

Целомудренный -> Целомудрие, целомудренный, чистота.

Целомудрие, целомудренный, чистота

I. Под Ц. в Библии подразумеваются цельность характера и чистота движущих мотивов, искренность помыслов и чувств, а в более узком смысле - основанное на этом ограничение плотских влечений, прежде всего в половой жизни. ВЗ, говоря об этом (Быт 39:7-12; Лев 20:10-23; Иов 31:1), нигде не употребляет слово "Ц.", а говорит лишь о чистоте (Пс 50:12). Слова "целомудрие" и "целомудренный" появились только в НЗ как перевод различных греч. слов.

II. Греч. слова гагнос, гагнотэс, гагнидзо и гагнейа означают прежде всего нравств. чистоту, честность и непорочность (2Кор 6:6; Флп 4:8; 1Тим 4:12; 5:2,22; Тит 2:5; 1Пет 1:22; 3:2; 1Ин 3:3; Иак 3:17; 4:8). Вместе с тем слово гагнидзо может означать и культовую чистоту в ее ветхозаветном понимании (Ин 11:55; Деян 21:24,26; 24:18).

III. В противоположность греч. философии (в русле к-рой в новозаветную эпоху зародился гностицизм; см. Кол 2:21-23), рассматривавшей тело как тюрьму для души и любовное влечение как порок, Библия свидет-вует о том, что в плотской любви открываются мудрость и сила Творца (Иов 10:8; Пс 138:14), и человек должен принимать ее с благодарностью (Еккл 9:9; 1Тим 4:3-5). Правда, он должен и здесь подчиняться Божьему слову и Его заповедям. Рядом с дарованным во Христе спасением больше нет места для аскезы, имеющей целью оправдаться собств. заслугами (Гал 5:4).

Целцах

Целцах, город на границе удела Вениамина, вблизи гробницы Рахили (1Цар 10:2), т.е., согл. Быт 35:19, на пути в Вифлеем. Его точное местонахождение неизвестно.

Цемараим

Цемараим, город в уделе Вениамина (Нав 18:22), а также гора вблизи этого города (2Пар 13:4); у этой горы иуд. царь Авия нанес поражение израил. царю Иеровоаму I. Город Ц. упоминается в списке Шешонка (библ. Сусакима) (см. карту на стр. 960); место, где он стоял, находится рядом с Рас-эс-Цемарой, на горе, между Тайибой (-> Ефрон (2); ср. 2Пар 13:19) и Раммуном, прим. в 20 км сев.-вост. Иерусалима.

Цемареи

Цемареи, хананейское племя (Быт 10:18; 1Пар 1:16), вероятно, жители Симирры, или Симиры, находившейся в том месте среди-земноморского побережья юж. Арвада, где теперь лежат развалины Сумры (см. карту на стр. 1019). Этот город упомянут в егип. и ассир. надписях, а также в письмах из архива Телль-Амарны.

Цена крови

Цена крови, деньги, полученные за преступление (Мф 27:6). После вынесения Иисусу смертного приговора Иуда бросил в храме сребреники, полученные им за предат-во. Но т.к. эти деньги были "ценою крови", их не стали класть в храмовую сокровищницу, а купили на них землю горшечника (-> Акелдама), чтобы хоронить в ней чужеземцев.

Цена пса

Цена пса, плата, к-рую получал мужчина, занимавшийся культовой проституцией [евр. кадеш]. Мальчиков и юношей, к-рые во славу языч. идолов отдавались другим мужчинам (ср. Быт 19:5; Рим 1:27), называли "псами". Проституция процветала у хананеев, в капищах богини -> Астарты. Получаемую "псами" плату запрещалось приносить в дом Господень (Втор 23:18). -> Блудница -> Малакия.

Ценан

Ценан -> Цаан.

Цепь, цепочка, оковы, узы

I. Медные Ц. были частью оков, к-рые надевали на ноги пленным или преступникам (Суд 16:21; 4Цар 25:7; 2Пар 33:11; 36:6). Ц. соединяла кольца, к-рые надевали заключенному выше щиколоток, так что арестант мог делать только короткие шаги. В Библии упоминаются также Ц. на руках узников (Иер 40:4; Деян 12:6 и след.); они же, вероятно, под-разумеваются и в Деян 21:33; Еф 6:20; 2Тим 1:16. Ц. сковывали одержимых бесами или безумных (Мк 5:3 и след.; Лк 8:29; ср. Дан 4:20). В Иез 19:4 под Ц. подразумеваются кольца в носу или в губе, за к-рые -> пленных вели на поводу.

II. Цепочки как украшения. -> Украшение (II,6-8).

III. Золотые цепочки служили украшением -> наперсника -> первосвященника (Исх 28:22 и след.); они были "выделаны" на стенах "дома Господня" (2Пар 3:5); цепочками были также украшены Святое Святых и медные колонны (ст. 16; ср. -> Иахин, 4). В Ис 40:19 упомянуты серебряные цепочки идолов.

Цер

Цер, укреп. город в уделе Неффалима (Нав 19:35), находившийся между Циддимом и Хамафом. Его точное местонахождение неизвестно.

Цереда

Цереда -> Цареда.

Цереф

Цереф [евр. Церет], сын Ахшура из колена Иуды и его жены Хелы (1Пар 4:7).

Цереф-Шахар

Цереф-Шахар, город в уделе Рувима "на горе Емек", т.е. над долиной (Нав 13:19). Исследователь Музиль предполагает, что Ц.-Ш. лежал на месте развалин Эз-Зара, располож. на холме на вост. берегу Мертвого моря, прим. в 5 км юж. впадения Вади-Зарка-Маина и в 6 км сев.-зап. Махера.

Цери

Цери ("мастичный бальзам"), сын Идуфуна (1Пар 25:3), в ст. 11 назв. Ицрием.

Церковь, собрание, община

Церковь, собрание, община.

I. В ВЕТХОМ ЗАВЕТЕ

1) в ВЗ для обозначения общины употребляются два слова - эда, к-рое обозначает израил. народ в целом, т.е. мужчин, женщин и детей, и кахал, под к-рым подразумевается избранный Богом народ Израиля, т.е. религ. община. В реальности все это было взаимосвязано и имело общее начало; 2) ветхозаветная община состояла из потомков Авраама. Местом обществ. богослужения сначала явл. -> скиния, а позднее, со времен Соломона, - храм. О принадлежности к Израилю свидет-вовало знамение завета -> обрезание. Тот, кто хотел вступить в общину богоизбр. народа, должен был, если для этого не существовало иных ограничений (Втор 23:2 и след.), подвергнуться обрезанию (Исх 12:48). -> Гражданство.

II. В НОВОМ ЗАВЕТЕ

1) греч. слово экклесиа означает собрание членов общины, обладающих правом голоса. В Септуагинте этим словом часто обозначается ветхозаветная община в значении "народ Божий" (кахал); 2) в НЗ под словом экклесиа в первую очередь подразумевается Ц., т.е. сообщество людей (Деян 2:47; 1Кор 15:9; Кол 1:18,24), к-рые признают и исповедуют Иисуса Христа Сыном Божьим и Человеческим и, значит, - своим Спасителем и Господом (Мф 16:16 и след.; 1Кор 1:2); Ц. - это община "святых и верных во Иисусе Христе" (Еф 1:1). Члены этой общины регулярно встречаются для совершения богослужений и поддерживают общение в повседневной жизни (Деян 2:44-47). Для того чтобы быть принятым в общину, необходимо пройти обряд -> крещения (Деян 2:41); 3) вначале первая христ. община в Иерусалиме была тесно связана с иуд. общиной. Но после побиения камнями Стефана и гонений на Иерусалимскую Ц. (Деян 8 и след.) обе общины разделились, и за пределами Иерусалима ученики объединялись в группы, к-рые организовывали и утверждали самостоятельные Ц. (Деян 15:41; Рим 16:4 и след.). Словом "Ц." стали также обозначать всех верующих, живущих "по всей Иудее, Галилее и Самарии" (Деян 9:31) и во всем мире. Вселенская Ц. и отдельные поместные Ц. считаются "телом Иисуса Христа"; ее членами являются отдельные верующие, а главой - Сам Христос (1Кор 12:12; Еф 1:22 и след.); 4) Ц. росла и растет благодаря деят-сти апостолов и евангелистов (1Кор 12:28; Еф 4:11; 2Тим 4:5). Руководят Ц. -> пресвитеры (Деян 14:23), к-рые также называются -> епископами (блю-стителями) и -> пастырями (Деян 20:17,28; 1Тим 5:17). Наряду с ними упоминаются диаконы (Флп 1:1; 1Тим 3:8; -> Служитель). Женщины также бывали диакониссами церквей (Рим 16:1). Особые обязанности в общине возлагались на вдов (1Тим 5:9 и след.). Мужчины и женщины, наделенные даром -> про-рочества, состояли в Ц. пророками и пророчицами (Деян 11:27; 21:9 и след.; 1Кор 11:4 и след.). Из других -> даров Св. Духа, используемых на благо Ц., следует отметить силу ис-целения, чудотворение и др. (1Кор 12:7-10). -> Должность; 5) в своих богослужениях первые Ц. во многом опирались на опыт синагог. К чтению Писания (т.е. ВЗ) прибавилось публичное чтение апостольских посланий (Кол 4:16; 1Фес 5:27). Упоминаются такие элементы богослужения, как проповедь (Деян 20:7), молитва (Деян 4:23 и след.; 1Кор 14:15) и пост (Деян 13:2 и след.), песнопения (Еф 5:19), возложение рук (Деян 6:6; 1Тим 4:14), пророчество, хлебопреломление (Деян 2:46; 1Кор 11:20-34), крещение и сбор пожертво-ваний (1Кор 16:1 и след.). Об устройстве Ц. -> Должность (II,A) -> Деяния апостолов (III); 6) сбор пожертвований в пользу Иерусалимской Ц., проводившийся в основанных ап. Павлом Ц. (1Кор 16:3), свидет-вует о том, что, несмотря на независимость отдельных Ц., все они были "едины" между собой (Ин 17:21). Это позволило преодолеть даже весьма острые противоречия между иудеохристианами и обращенными язычниками. -> Апостольский собор.

Церон

Церон [евр. Церор, "мешочек" или "камешек"], вениамитянин, предок Саула (1Цар 9:1).

Церуа

Церуа ["страдающая кожным заболеванием" (вероятно, прокаженная)], мать израил. царя Иеровоама I (3Цар 11:26), жена Навата.

Цефания (Софония)

Цефания (Софония) [евр. Цефанья и Цефаньяху, "Господь укрыл"]: 1) левит, потомок Каафа (1Пар 6:36); 2) пророк, сын Хусия и потомок Езекии (Соф 1:1); -> Книга пророка Софонии; 3) сын Маасеи (Иер 21:1), священник в Иерусалиме, к-рый по своему чину занимал место непосредств. за первосвященником (4Цар 25:18). Лжепророк Шемаия, живший в изгнании, донес на Иеремию Ц., но тот сообщил об этом обвиненному пророку и не применял против него никаких мер (Иер 29:24-32). Седекия послал Ц. вместе с другими к Иеремии с просьбой, чтобы тот вопросил Господа о царе и за него (Иер 21:1; 37:3). После завоевания Иерусалима С. был казнен в Ривле (4Цар 25:18-21; Иер 52:24-27); 4) отец Иосии, живший во времена пр. Захарии (Зах 6:10,14).

Цефата

Цефата, долина у Мареши (2Пар 14:10), возм., Вади-Сафит (новоевр. Гуврин). Ц. начинается сев.-вост. Мареши и простирается через Бет-Джибрин на северо-запад. Предполагают, что евр. слово цефата - это искаж. в результате ошибки переписчика цефона ("северная") и должно переводиться, как это и сделано в Септуагинте, "в долине севернее Мареши".

Цефаф

Цефаф, прежнее название -> Хормы (Суд 1:17).

Цефо

Цефо, сын Елифаза, правнук Исава, эдомский старейшина (Быт 36:11,15; 1Пар 1:36).

Цефон

Цефон -> Цифион (Цефон).

Цивеон

Цивеон [евр. Цивон, возм., "гиена"], дед Оливемы, жены Исава, -> евей (Быт 36:2,14), а также один из старейшин у -> хорреев (Быт 36:20,24,29; 1Пар 1:38,40). Возм., речь здесь идет об одном и том же лице; ср. -> Ана.

Цивья

Цивья ("газель"), жена царя Иудеи Охозии и мать царя Иоаса. Ц. была родом из Вирсавии (4Цар 12:1).

Цигор

Цигор (от евр. "быть ничтожным"), селение в Иудейских горах (Нав 15:54), ныне Са-ир, или Сиир, в 7,5 км сев.-вост. Хеврона. -> Цаир.

Циддим

Циддим, укреп. город в уделе Неффалима (Нав 19:35). Талмуд называет этот город "Кефар-Хаттья", поэтому ученые полагают, что он находился на месте Хаттина (новоевр. Кафар-Цейтим), прим. в 15 км сев. горы Хаттин (новоевр. Карней-Хиттим) и прим. в 8 км сев.-зап. Тивериады.

Циклаг (Секелаг)

Циклаг (Секелаг), город в пустыне Негев (Нав 15:31), доставшийся в удел колену Симеона (Нав 19:5; 1Пар 4:30). Позднее этот город принадлежал филистимлянам. Гефский царь Анхус отдал Ц. Давиду (1Цар 27:6; 1Пар 12:1), и с тех пор город находился во владении царей Иуды. Когда Давид сопровождал Анхуса в походе против Саула, Ц. был разрушен амаликитянами (1Цар 30:1). Через несколько дней Давид получил здесь известие о смерти Саула (2Цар 1:1; 4:10). После возвращения евреев из вавил. плена город был вновь заселен (Неем 11:28). Возм., Ц. - это совр. Телль-эль-Хувелифе (новоевр. Тель-Циклаг), в 16 км сев. Беэр-Шевы (см. карту на стр. 216).

Цилла

Цилла ["тень (т.е. защита Божья)"], одна из жен Ламеха, мать Тувалкаина и Ноемы (Быт 4:19,22 и след.).

Цилльфай

Цилльфай -> Цилфай.

Цилфай (Цилльфай)

Цилфай (Цилльфай) [евр. Циллетай, кр. ф-ма от Бецалела]: 1) вениамитянин, сын Шимея (1Пар 8:20); 2) израильтянин из колена Манассии, к-рый пришел к Давиду в Секелаг (1Пар 12:21).

Цин (Син)

Цин (Син), пустыня на границе с Эдомом, на западе земли обетованной (Чис 13:22; 34:3; Нав 15:1). Она простирается между Акравимом и Кадес-Варни (Чис 34:4; Нав 15:3), Кадес находился на ее тер. (Чис 20:1; 33:36; 34:4; Втор 32:51). Очевидно, пустыня Ц. - это часть пустыни -> Фаран.

Цитра

Цитра -> Музыкальные инструменты (III).

Цифион (Цефон)

Цифион (Цефон) [евр. Цифйон, возм., "нести вахту" или "разведовать"], сын Гада, родоначальник одного из родов колена Гада (Быт 46:16; Чис 26:15).

Цифрон

Цифрон [евр. Зифрон], город на сев. границе Ханаана (Чис 34:9). -> Сепарваим.

Циха:

Циха: 1) -> нефиней, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:43; Неем 7:46); 2) начальник над нефинеями в Офеле во времена Неемии (Неем 11:21).

Циц

Циц ("цветок"), перевал, через к-рый объедин. силы аммонитян, моавитян и маонитян наступали на израильтян со стороны Енгедди в направлении Фекои и пустыни Фекойской (2Пар 20:2,16,20). Ц. чаще всего отождествляют с долиной Вади-Хазаза, к-рая начинается от побережья Мертвого моря, прим. в 10 км сев. совр. Эйн-Геди, и тянется к Иудейским горам.

Цоан

Цоан, древний город в Египте. Его егип. обозначение днт точно соответствует евр. названию цоан; греч. имя этого города - Танис; ныне это местечко Сан-эль-Хагар-эль-Киблия вблизи озера Манзала, в сев. части дельты Нила. Замечание в Чис 13:23 о том, что Хеврон был построен на семь лет раньше егип. Ц., могло бы свидет-вовать о возрождении Ц. в период Среднего царства (прим. в 2000-1800 гг. до Р.Х.) или в царствование гиксосов в XVI в. до Р.Х., сев. столицей к-рых, возм., был Ц. В Пс 77:12,43 упоминается "поле Цоан" [евр. седе цоан] как место чудес, совершавшихся при исходе из Египта. С 1100 г. до Р.Х. и прим. до 660 г. до Р.Х., во время правления XXI-XXIII династий, Ц. фактич. был столицей Египта, а затем сев. форпостом XXV (эфиопской) династии. Это стало причиной возвышения Ц. как резиденции князей, советников фараона (Ис 19:11,13; 30:4). Он был упомянут среди величайших егип. городов в пророчестве Иезекииля (30:14). -> Исход (V,1); см. также карту на стр. 282. -> Хеврон (1).

Цоар

Цоар (в др.-евр. оригинале Мицар, "маленький"), гора в Северной Палестине (Пс 41:7). Исследователи предполагают, что это одна из гор Телль-эль-Ахмара, находящихся в 7,5 км юго-вост. Баниас; на ее сев.-зап. склоне расположен город Цоара.

Цоба

Цоба -> Сова (Цоба, Сува, Цован).

Цован

Цован -> Сова (Цоба, Сува, Цован).

Цовев

Цовев [евр. Цовева], сын Коца из колена Иуды (1Пар 4:8).

Цора

Цора, город на границе уделов Иуды и Дана (Нав 15:33; 19:41), родина Самсона (Суд 13:2,25; 16:31), совр. Тель-Цора, в 3 км сев.-вост. Бет-Шемеша.

Цофах

Цофах ("пузатый кувшин"), сын Гелема из колена Асира (1Пар 7:35 и след.).

Цохар

Цохар (возм., "красновато-белый"): 1) хетт (-> Хеттеи), отец Ефрона (Быт 23:8; 25:9); 2) сын Симеона (Быт 46:10), называемый также Зарой (-> Зерах, 3) (Чис 26:13); 3) (от др.-евр. "светлый", "яркий"), сын Ахшура из колена Иуды и его жены Хелы (1Пар 4:7).

Цуар

Цуар (от евр. "быть ничтожным"), отец Нафанаила, главы колена Иссахара во время -> странствования евреев в пустыне (Чис 1:8; 2:5; 7:18,23; 10:15).

Цур

Цур ("скала"): 1) мадиамский царь, вассал или союзник царя аморреев Сигона из Есевона, отец -> Хазвы. Ц. был убит в сражении израильтян с мадианитянами (Чис 25:15,18; 31:8; Нав 13:21); 2) вениамитянин, сын Иеила из Гаваона (1Пар 8:30; 9:36).

Цур-Орив

Цур-Орив ("скала ворона"), скала, на к-рой был убит Орив (Суд 7:25; Ис 10:26). Известно, что она расположена зап. р. Иордан, но более точно ее местоположение не определено.

Цуриил

Цуриил [евр. Цуриэл, "Бог - (моя) скала"], левит, сын Авихаила, глава родов Мерари во время -> странствования в пустыне (Чис 3:35).

Цуришаддай

Цуришаддай ["(моя) скала - Всемогущий"], отец Шелумиила, главы колена Симеона (Чис 1:6; 2:12; 7:36,41; 10:19).

Цуф

Цуф (возм., "сочащийся мед", "патока"): 1) левит, предок Самуила (1Цар 1:1; 1Пар 6:35); 2) земля Ц.; здесь находился город, в котором жил Самуил (1Цар 9:5,6; ср. 7:17), -> Рама (1) или Рамафаим-Цофим (1Цар 1:1).


Дабешеф

Дабешеф (возм., "верблюжий горб"), погран. город в уделе колена Завулона (Нав 19:11). Вероятно, Д. располагался на равнине Мегиддо. Предположит. это Телль-эс-Саммам (5 км вост. Иокнеама).

Давид

Давид (по-видимому, "брат отца" или "любимец").

I. ПРОИСХОЖДЕНИЕ И ПОМАЗАНИЕ

Д. был младшим из восьми сыновей Иессея - вифлеемлянина из колена Иуды (1Цар 16:1, 10 и след.; 1Пар 2:13-16), правнуком Вооза и моавитянки Руфи (Руфь 4:18-22). Он был красив, силен, красноречив и хорошо играл на гуслях. Будучи пастухом (он пас овец своего отца), Д. показал себя человеком надежным и смелым (1Цар 16:12,18; 17:34-36), мужем по сердцу Господню (1Цар 13:14). Поэтому Бог, отвергнув Саула за непокорность, послал пр. Самуила помазать Д. в присутствии его отца и братьев как будущего царя. С помазанием на Д. снизошел Дух Божий и почивал на нем (1Цар 16:1-13).

II. ПРИ ДВОРЕ САУЛА

Призванный к Саулу, Д. игрой на гуслях отгонял злого духа, мучившего царя за его отступничество. Только после того как Д., пришедший в израил. войско навестить своих братьев, принял вызов Голиафа и сразил этого тяжеловооруж. филистим. воина пращой, обеспечив тем самым победу израильтянам, Саул окончат. взял его ко двору (1Цар 16:14 - 18:2). Как придворный и воин, Д. завоевал дружбу цар. сына Ионафана, а его отвага и успехи в борьбе с филистимлянами начали затмевать в глазах народа славу самого Саула. Это вызвало зависть и ревность царя, так что "с того дня и потом подозрительно смотрел Саул на Давида" (1Цар 18:7-9). Поэтому при очередном нападении злого духа Саул попытался убить Д. Когда это не удалось, Саул стал действовать более осторожно. Однако хотя он и подверг Д. опасности во время войны с фили-стимлянами - причем даже использовал чувство своей дочери Мелхолы к юному вождю, чтобы заставить Д. рисковать жизнью, - тот проявил себя человеком храбрым и мужественным (1Цар 18:3-30). Теперь Саул уже не скрывал своей вражды. Случай с копьем, к-рое царь метнул в Д., и угроза попасть в темницу, от к-рой его уберегла только жена Мелхола, вынудили юношу бежать к Самуилу в Раму. При последней встрече Ионафан подтвердил Д., что примирение с Саулом невозможно (1Цар 19; 20).

III. БЕГСТВО И ПРЕБЫВАНИЕ В ПУСТЫНЕ И В ГЕФЕ

Под предлогом исполнения тайного поручения царя Д. получил хлебы предложения и меч от священника Ахимелеха в Номве, а затем бежал к филистимскому царю Анхусу в Геф. Там Д. хотели схватить, и, чтобы спастись, он притворился безумным (1Цар 21; Пс 33:1; 55:1). Затем Д. искал убежища в пещере Адолламской, где собрал вокруг себя родственников и множество притесняемых и недовольных; своих родителей он укрыл у моавитского царя. Поспешному бегству Д. и его тщетным попыткам обрести безопасность положило конец Божье повеление, переданное ему через пр. Гада, идти в землю Иуды (1Цар 22:1-5). Оттуда Господь, в ответ на вопрос Д., повел его дальше, на освобождение от филистимлян Кеиля, куда к нему прибыл с ефодом Авиафар, единств. священник из Номвы, спасшийся от мести Саула. Саул услышал о пребывании Д. в Кеиле и начал многолетнее беспощадное преследование соперника (1Цар 23). Однако тот снова и снова ускользал от него, при этом Д. дважды отказался от представившейся возможности убить царя, помазанника Божьего, чтобы не понести за это кары (1Цар 23; 24; 26). Осознавая возможные последствия (1Цар 27:1), Д. с 600 воинами и обеими женами, на к-рых к тому времени женился (1Цар 25), ушел в Геф. Там он поступил на службу к филистимскому царю Анхусу, к-рый предоставил ему для жительства Секелаг (1Цар 27:2-7). В последующие 16 месяцев Бог заставил Д. до конца испить горькую чашу. Он должен был казаться врагом Израиля, не будучи таковым. Поэтому он обманывал Анхуса относительно направления своих разбойничьих набегов и безжалостно убивал, чтобы его ложь не открылась. Завоевав т.о. доверие филистимлянина, Д. вынужден был пойти с войском Анхуса на Израиль, но его и его людей, как потенциальных перебежчиков, отослали по домам (1Цар 27:8 - 28:2; 29). Обнаружив по возвращении, что Секелаг сожжен, а их жены и дети угнаны в плен, люди Д. взбунтовались и хотели побить его камнями. Тогда Д. сделал то, к чему не прибегал с самого Кеиля: обратился к Господу и получил ответ. Преследуя войско амаликитян, отряд Д. захватил богатую добычу и отбил всех пленных живыми и невредимыми, а имущество в целости и сохранности. Спустя два дня некий амаликитянин принес ему весть о смерти Саула на Гелвуе. Д. горевал до вечера, и его скорбь нашла выход в песне плача, посвящ. Саулу и Ионафану. Потом он приказал казнить вестника, сознавшегося в убийстве царя Израиля (2Цар 1).

IV. ЦАРЬ НАД ДОМОМ ИУДЫ В ХЕВРОНЕ

После того как Д. вновь вопросил Господа, он двинулся (возм., с согласия Анхуса) в Хеврон, где колено Иуды помазало его на царство. Однако Авенир, военачальник Саула, воцарил сына последнего, Иевосфея, в Маханаиме, на который не распространялось господство филистимлян, и установил его власть над остальными коленами. В многолетней войне между Иудой и Израилем могущество Д. постоянно возрастало. В Хевроне у него родилось 6 сыновей, в т.ч. Амнон, Авессалом и Адония. Наконец Авенир поссорился с Иевосфеем и вступил в переговоры с Д., к-рый прежде всего потребовал вернуть ему его жену Мелхолу. Это было исполнено, но еще до достижения окончат. соглашения Авенир был убит Иоавом, отомстившим за смерть Асаила. Однако вместо того чтобы судить своего племянника Иоава за убийство, царь лишь публично оплакал Авенира, пытаясь т.о. отвести от себя подозрения в подстрекательстве. Когда вскоре после этого двое вениамитян, служивших в войске Иевосфея, убили своего царя и принесли его голову в Хеврон, Д. тотчас же приказал их казнить (2Цар 2-4). После семи лет царствования Д. над домом Иуды путь к заветной власти над всем народом был свободен. Все старейшины Израиля, заранее подготовленные Авениром, явились в Хеврон и помазали Д. на царство (2Цар 5:1-5; 1Пар 11:1-3; 12:23-40).

V. ЦАРЬ НАД ИЗРАИЛЕМ В ИЕРУСАЛИМЕ

После воцарения Д. первым делом взял считавшийся неприступным и принадлежащий до того иевусеям Иерусалим и сделал этот город, располож. на границе между уделами колен Иуды и Вениамина, столицей, т.наз. "градом Давидовым" - с воен. и политич. т.зр. необычайно удачный шаг (не оказывалось предпочтения ни северу, ни Иуде). Д. заново укрепил город, и приказал соорудить там цар. дворец, используя труд ремесленников, посланных ему тирским царем. Новые жены и наложницы родили ему новых сыновей и дочерей (2Цар 5:6-16; 1Пар 3:4-9; 14:1-7). Как только первые победы обеспечили Д. внешнеполитич. спокойствие, он начал превращать Иерусалим и в культово-религ. столицу. Ковчег завета со времени его возвращения из земли Филистимской находился в Кириафиариме (1Цар 7:1). Хотя первая попытка перенести ковчег в Иерусалим окончилась неудачей, Д. все же удалось выполнить эту задачу, и под ликование народа торжеств. процессия доставила несомый левитами ковчег в столицу, где он был помещен в заранее устроенную скинию (ср. Пс 23; 131). В пути сам царь, облаченный в священнич. накидку (ефод), плясал перед ковчегом. Мелхола осудила такое поведение как унижающее достоинство Д. перед народом. В наказание за это с того времени она оставалась бездетной (2Цар 6; 1Пар 13; 15 и след.). Перенесение ковчега завета позволило возобновить ежедневные богослужения. Священники, певцы и левиты, несшие службу при ковчеге и скинии в качестве привратников, совершителей жертвоприношений и хранителей храмовых сокровищ, были исчислены и включены в регулярно чередующиеся смены (череды). Сердцу стихотворца и музыканта Д. были особенно близки певцы, их песни и музыка во славу Господа. Он сам сочинял псалмы и поручил Асафу и его братьям спеть один из них, как благодарств. песнь Господу, в честь перенесения ковчега (1Пар 6:16-32; 9:22; 16:4-42; 23:1 - 26:28). Другие левиты были назначены судьями и писцами в землях зап. и вост. Иордана (1Пар 26:29-32). В связи с этим могло быть окончат. проведено предписанное Моисеем и начатое Иисусом Навином (Чис 35:6 и след.; Нав 20:7 и след.) выделение левитам 48 городов, в т.ч. шести городов-убежищ, поскольку нек-рые из соотв. городов (напр., Елфеке и Гиввефон в земле филистимской) только после их взятия Д. подпали под власть израильтян. Чувство благодарности за изобилие данной ему Господней благодати вызывало у Давида, сравнивавшего свой кедровый дворец, центр умиротвор. царства, с шатром ковчега завета (-> Скиния, V), желание построить для ковчега Божьего дом - храм. Однако воля Божья гласила иное. Не Д., а лишь его сын осуществит строит-во, ибо Д., участвуя в войнах, пролил много крови (1Пар 22:8). Но зато Господь устроит дом Д.; он получил обетование, ставшее основой для мессианских ожиданий и нашедшее свое исполнение во Христе. Хотя Д. и не должен был строить храм, он начал подготавливать строит-во, собрал средства и предоставил своему сыну Соломону строит. материалы и планы (2Цар 7; 1Пар 17; 22; 28:1 - 29:21). Поскольку в это время на Израиль, в наказание за исчисление народа, предпринятое Д., была послана язва, царь получил через пророка Гада задание возвести алтарь Господу на том месте, где милосердие Божье остановило ангела с мечом, простертым на Иерусалим, - на гумне Орны иевусеянина. Тем самым Д. было указано место, на к-ром Соломон позже начал строит-во храма (2Цар 24; 2Пар 3:1).

VI. ВОЙНЫ С СОСЕДНИМИ НАРОДАМИ

Как только Д. стал царем всего Израиля, вновь зашевелились филистимляне, к-рым в Хевроне он казался зависимым и неопасным. Вблизи Иерусалима они были дважды наголову разбиты Д., действовавшим по наставлениям Господа (2Цар 5:17-25). Последующие сражения (2Цар 21:15-22) привели к покорению филистимлян (2Цар 8:1; 1Пар 18:1). На севере Д. побеждал сирийцев дамасских и Адраазара, царя сувского, что снискало ему дружбу противника Адраазара, Фоя, царя Емафа; на юге и юго-востоке Д. установил свое господство над Моавом, Идумеей и амаликитянами (2Цар 8:2-14). С аммонитя-нами при царе Наасе отношения были мирными, но его сын Аннон оскорблением послов Д. спровоцировал войну. Первым же походом Иоав и Авесса разрушили союз между Анноном и призванными им на помощь арамеями (сирийцами), к-рые после этого окончат. покорились Д. Через год Д. взял Равву и сделал пленных -> аммонитян рабами на тяжелых работах (2Цар 10; 11:1; 12:26-31)1. Царство Д. простиралось от Ецион-Гавера на Акабском заливе на юге до границы Емафа на севере и занимало, за искл. узких прибреж. полосок, насел. филистимлянами и финикийцами, все пространство между морем и Аравийской пустыней. Тем самым Израиль в основном достиг границ земли обетованной (Чис 34:2-12; Иез 47:15-20).

1 Мнение автора о судьбе пленных аммонитян основано на высказывании многими исследователями предположений, будто в евр. текст 2Цар 12:31 (Синод. пер. ему в целом соответствует) вкралась ошибка. - Прим. ред.

VII. СОЗДАНИЕ АДМИНИСТРАЦИИ И ВОЙСКА

Обширное царство требовало упорядоч. организации управления и войска. При дворе Д. создал, во многом по егип. образцу, должности дееписателя и писца (гос. секретаря) (2Цар 8:16 и след.). Далее мы узнаем о советниках царя (1Пар 27:32-34), о чиновниках, управлявших цар. имуществом (ст. 25-31), и о надзирателе за сбором податей (2Цар 20:24). Наряду с начальниками над отдельными коленами (1Пар 27:16-22) действовали уже упоминавшиеся левит. судьи и чиновники (1Пар 26:29-32). Д. произвел также всеобщее исчисление народа, к-рое, однако, было противно воле Господней и не было завершено (1Пар 27:23 и след.). Высшим воин. чином обладали главный военачальник, т.е. начальник народного ополчения, к-рое состояло из 12 воинских подразделений, обязанных служить месячный срок, и начальник личной охраны царя, хелефеев и фелефеев (2Цар 20:23), наемников критского и филистим. происхождения. Особое положение занимали храбрые Д. - его спутники со времени бегства от Саула, прославившиеся своими подвигами. Нек-рых из них (Иоава, Авессу, Ванею) мы видим впоследствии на высших командных должностях (2Цар 23:8-39; 1Пар 11:10 - 12:22; 20:4-8).

VIII. ГАВАОНИТЯНЕ И МЕМФИВОСФЕЙ

Когда Д. вопросил Господа о причине трехлетнего голода, он получил наказ искупить старый Саулов долг крови перед гаваонитянами. По требованию последних Д. выдал им двух сыновей и пятерых внуков Саула, к-рые были подвергнуты жестокой казни. После того как Д. приказал предать земле их останки, "умилостивился Бог над страною" (2Цар 21:1-14). Д. должен был в этом случае действовать как верховный владыка и судья своего народа, повинуясь требованию Господа, возложившего долг крови Саула на его семью; сам он не питал к роду Саула личной ненависти. В знак этого Д. призвал Мемфи-восфея, хромого сына Ионафана, к своему двору и разрешил ему есть за цар. столом вместе со своими сыновьями (2Цар 9). Поскольку Бог даровал ему царство и победу, Д. проявил по отношению к последнему внуку Саула царств. милосердие.

IX. ПРЕЛЮБОДЕЯНИЕ И ПРЕСТУПЛЕНИЕ ДАВИДА

На вершине своего могущества, во время войны с аммонитянами, Д. впал в грех. Увидев красивую купающуюся женщину и узнав, что это Вирсавия, жена Урии, одного из его храбрых, Д., несмотря на это, послал за нею. Вирсавия была вынуждена подчиниться. Когда царю стало известно, что она ждет от него ребенка, он вызвал ее мужа из похода. Однако Урия перед всем двором отказался войти в свой дом, чем спутал планы Д., надеявшегося, что с прибытием Урии беременность Вирсавии будет связываться с именем ее мужа. Д. послал Иоаву приказ отправить Урию в такое место, где бы тот погиб в сражении. И этот полководец, не искупивший еще грех убийства Авенира, выполнил приказ. Урия пал в бою. По истечении времени траура Вирсавия офиц. сделалась женою Д. и родила ему сына. Тогда Бог послал к царю пр. Нафана, к-рый объявил приговор: не отступит меч от дома Д. вовеки (что и исполняется по сей день), и жены его будут открыто отданы другому. Сын его должен умереть, но смертный приговор самому Д. будет отменен, ибо он признал свой грех. Прощение распространилось и на брак с Вирсавией, от к-рой теперь родился преемник Д. - Соломон (2Цар 11:2 - 12:25). С этого времени жизнь Д. была одноврем. подчинена приговору и обетованию. Старший сын царя Амнон совершил насилие над своей единокровной сестрой Фамарью. Д., узнав об этом, ничего не предпринял и тем предал Амнона мести брата Фамари Авессалома, к-рый велел его убить, а сам бежал к своему деду в Гессур (гл. 13). Иоав придумал предлог, под к-рым царь мог, не вынося приговора, призвать сына назад. Авессалом добился для себя полного прощения (2Цар 14) и подготовил восстание против Д. Внезапно начав воен. действия, он получил поддержку Ахитофела, деда Вирсавии и советника царя. После взятия Иерусалима Ахитофел побудил Авессалома открыто сделать своими женами наложниц, оставленных во дворце бежавшим Д. (2Цар 15; 16). Так исполнился Божий суд, но другой совет Ахитофела сумел деза-вуировать Хусий, довер. лицо Д. Это дало царю возможность с надежными отрядами уйти за Иордан и собрать войско в Маханаиме. В решающем бою Д. не принял на себя командование, но отдал своим военачальникам категорич. приказ сохранить жизнь Авессалому, к-рым Иоав сознательно пренебрег. Безгранично скорбя о смерти сына, царь под влиянием Иоава, угрожавшего ему новыми изменами, все же собрался с духом и показался народу у гор. ворот (2Цар 17:1 - 19:9). На обратном пути в Иерусалим Д., полностью осознавший Божий суд, проявил милосердие к противникам и подозреваемым. Этим он, однако, не сумел предотвратить нового восстания, вспыхнувшего под руководством Савея вениамитянина, но умело и беспощадно подавленное Иоавом. Одноврем. Иоав с помощью еще одного убийства устранил Амессая, назнач. Д. военачальником вместо него (2Цар 19:10 - 20:22).

Х. ОТРЕЧЕНИЕ И СМЕРТЬ

Воцарился мир, но лишь до того времени, когда снисходительность царя оказалась роковой и для Адонии, старшего на тот момент цар. сына: зная, что отец находится в преклонном возрасте, он возжаждал власти. Пр. Нафану и Вирсавии удалось побудить Д. к действию. Соломон был своеврем. помазан на царство, партия Адонии распалась, но временно осталась безнаказанной. Д. при жизни довелось увидеть, как определенный Господом наследник его престола и царства после всех внутренних распрей благополучно вступил в мирную жизнь. Своей последней волей Д. завещал сыну совершить цар. правосудие над Иоавом. Он также обязал Соломона вознаградить сыновей Верзеллия и не оставить безнаказ. Семея. Д. умер в возрасте 70 лет после 40 лет царствования и был погребен в Иерусалиме (3Цар 1:1 - 2:12).

XI. ЖИЗНЬ ДАВИДА ПО ОЦЕНКЕ БИБЛИИ

За время своего долгого и энергичного правления, полного крупных внешне- и внут-риполитич., воен. и организац. успехов, Д. не только создал обширное царство, но и сумел сохранить его. Он был одноврем. полководцем и гос. мужем, умел терпеливо ждать и молниеносно действовать. Как музыкант и стихотворец, он сложил погреб. песнь по Саулу и Ионафану и псалмы, сопровождавшие его всю жизнь (ср. загл. псалмов 31, 33, 36, 40, 50, 53 и др., а также 2Цар 22; 2Цар 23:1-5; евр. ле давид можно также перевести "для Д."). Было у Д. много жен и детей, но здесь-то он и подвергался самой большой опасности. Женолюбие привело его к прелюбодеянию и убийству, а чадолюбие не позволяло быть твердым там, где это было необходимо. Попустительство членам собств. семьи и особенно племяннику Иоаву вело Д. к нарушению цар. долга, что усугубляло его собств. гре-хи. Но решающее значение для общей оценки его жизни имеют не эти его недостатки, а успехи, основ. на обетованиях и благословениях милосердного Господа, Которого Д. твердо держался и к Которому постоянно об-ращался. В глазах Божьих грехи Д. были прощены и смыты. Д. остался царем, "которого Я избрал, который соблюдал заповеди Мои и уставы Мои" (3Цар 11:32 и след.), "который соблюдал заповеди Мои и который последовал Мне всем сердцем своим" (3Цар 14:8). С образцом "любимца" Божьего - как переводится его имя - вновь и вновь соиз-мерялись цари иуд. и израил. - от Соломона (2Пар 7:17; 3Цар 3:3; 11:4,6) и Иеровоама (3Цар 11:38; 14:8) до Езекии (4Цар 18:3) и Иосии (4Цар 22:2). Ради Д. Господь пощадил Соломона, как было обещано в 2Цар 7:15 (3Цар 11:12,13), Авию (3Цар 15:4 и след.), Иуду (4Цар 8:19) и Иерусалим (4Цар 19:34; 20:6); ради Д. молят Бога о царе (Пс 131:10-18). Не только псалмопевец, как в данном случае, но и Сам Бог вновь и вновь ссылается на данное Им Д. обетование (Ис 55:3; Иер 33:14-17). НЗ видит в Д. пророка (Деян 2:30) и героя веры (Евр 11:32), мужа по сердцу Божьему и праотца (Деян 13:22 и след.; Мф 1:1,6) "Сына Давидова" (Мф 9:27; 15:22; Рим 1:3), Который одноврем. есть Давидов Господь, Христос (Мф 22:42-45). В этом испол-няются данные Д. обетования (Лк 1:32,33).

Давидов град

Давидов град: 1) древний город иевусеев в -> Иерусалиме, захвач. Давидом (2Цар 5:7,9; 3Цар 14:31; Неем 3:15 и др.); см. цвет. вклейку 19; 2) -> Вифлеем (Лк 2:4,11).

Давило

Давило (виноградный пресс) -> Виноград, виноградная лоза, виноградник, вино.

Давир

Давир, помещение Святого Святых Соломонова -> храма, в к-ром стоял -> ковчег завета (3Цар 6:16 и след.; 8:6,8).

Давир

Давир [евр. Девир, возм., "заднее (внутр.) помещение (храма)"]: 1) город, ранее называвшийся Кириаф-Сефер (Нав 15:15; Суд 1:11) или Кириаф-Санна (Нав 15:49). Д., населенный прежде енакимами, был взят Иису-сом Навином (Нав 10:38 и след.; 11:21). Позже город, очевидно, вновь сменил хозяина, т.к. Гофониилу пришлось брать его еще раз (Нав 15:15-17; Суд 1:11 и след.). Раньше считалось, что Д. следует искать в Эд-Дахарийе, на пути из Хеврона в Беэр-Шеву, однако раскопки в Телль-Бейт-Мирсиме (-> Игра, I, II) свидет-вуют, что Д. - Кириаф-Сефер с большей вероятностью следует искать там (в 20 км юго-зап. Хеврона). Во времена царей город был центром овцеводства и ткачества - там было пять больших красилен (см. ил. на стр. 831). Однако, скорее всего, Д. следует отождествить с Телль-Терраме, располож. ок. 8 км юж. Хеврона, или с находящимся еще юж. Хирбет-эр-Рабудом; 2) согл. Нав 15:7, - место вблизи долины Ахор, предположит. отождествляемое с совр. Тугрет-эд-Дебром, прим. в 11 км сев.-вост. Иерусалима, вблизи Адуммима; 3) место в уделе колена Гадова (Нав 13:26). Согл. евр. тексту, это название могло также звучать как Лидвир, его можно отождествить с -> Лодеваром; 4) хананейский царь Еглона, сражавшийся против Иисуса Навина (Нав 10:3).

Давраф

Давраф, левит. город на границе между уделами колен Завулона и Иссахара, согл. Нав 19:12, относился к уделу Завулона, согл. Нав 21:28 и 1Пар 6:72, причислялся к уделу Иссахара. Возм., его следует отождествлять с раз-валинами вблизи совр. Дабурийе у подножия горы Фавор.

Дагон

Дагон, бог филистимлян (Суд 16:23; 1Цар 5:2-7; 1Пар 10:10). Еще во времена Маккавеев в Азоте был храм Д., разоренный Ионафаном (1 Мак 10:83-85; 11:4). Филистимляне приняли это божество, только когда поселились на побережье Палестины, где почитание Д. было давно и широко распространено. И в уделе Иуды, и в уделе Асира были города под названием Беф-Дагон ("дом, точнее, храм Д."; Нав 15:41; 19:27). Это могло бы объясняться позднейшим влиянием филистимлян, но в отношении Беф-Дагона в уделе колена Асира это вызывает сомнение. В Вавилоне и Ассирии почитался бог Даган, и раскопки Рас-Шамры показывают, что это божество было в большом почете и у финикийцев. Даган и Д. соответствовали друг другу, хотя значение имени и не вполне ясно. Связь с евр. даг ("рыба") или даган ("рог") маловероятна, скорее, это имя несемит. происхождения. Д. почитался в Вавилоне уже во времена шумер., рано стал он известен и в Ассирии. Отождествление Д. с Энлилем и Ададом позволяет сделать вывод, что первонач. Д. был богом грозы (Х.Шмёкель). Почитался он и как бог подземного мира.

Далида

Далида [евр. Делила, возм., "ниспадающие кудри"], женщина, жившая в долине Сорек. Князья филистим. подкупили ее, чтобы она выведала у полюбившего ее судьи -> Самсона тайну его силы. Ей это удалось, и она выдала Самсона его врагам (Суд 16:4-21).

Далмануфа

Далмануфа, селение на Геннисаретском оз. (Мк 8:10), в парал. месте (Мф 15:39) именуется Магдалой (в наиб. авторитетных греч. рукописях - Магадан). Этот насел. пункт сегодня неизвестен. Предлагались различные версии: считали, что в обоих случаях речь идет о Магдале, к-рая через пояснит. пометки на полях, связ. с ошибками переписчиков, превратилась в Д. Евсевий упоминает некую Магдану на вост. берегу озера. Речь может идти также о передаче распростр. в кругу учеников Христа арам. выражения далма нута - "Его (Иисуса) местопребывание". Тем самым Д. можно отождествить с Капернаумом.

Далматия

Далматия, рим. провинция в горах сев.-вост. Адриатического моря, входившая в состав -> Иллирика. Тит, видимо, в ходе своего миссионерского путешествия временно поселился в Д. (2Тим 4:10).

Далуиа (Далуия)

Далуиа (Далуия): 1) сын Давида (2Цар 3:3 [евр. Килав]; 1Пар 3:1 [евр. Даниэл]). Его матерью была Авигея, вдова Навала; 2) -> Даниил (1).

Далуия

Далуия -> Далуиа.

Далфон

Далфон (от аккад. "бессонный"), один из десяти сыновей Амана (Есф 9:7).

Дамарь

Дамарь ("супруга", "возлюбленная"), женщина, уверовавшая в результате проповеди ап. Павла в Афинах (Деян 17:34).

Дамаск

I. МЕСТОПОЛОЖЕНИЕ

Древнейший город на р. Аване (Бараде) вост. горы Ермон. Город расположен вдали от моря, на краю пустыни, необозримо распростершейся на восток; от Сирийского побережья отделен двойной цепью снежных гор. Однако именно такое местоположение позволило Д. стать культурным центром и пристанищем для кочевников пустыни. Город снабжается водой из р. Аваны, теряющейся в пустыне к вост. от него. Он пережил столицы своих завоевателей - Ниневию, Вавилон, Мемфис.

II. В ВЕТХОЗАВЕТНЫЕ ВРЕМЕНА

Д. был известен уже при Аврааме (Быт 14:15). Давид одержал победу над сирийцами (арамеями) дамасскими (2Цар 8:5 и след.). Во времена Соломона (ок. 950 г. до Р.Х.) Разон основал Сирийское (Арамейское) царство, центром к-рого был Дамаск (3Цар 11:23-25). Этот сир. (арам.) Дамаск долгое время был опасным противником Израиля (ср. -> Венадад -> Азаил -> Рецин). В 732 г. до Р.Х. Д. был завоеван Феглаффелласаром (Тиглатпаласаром III) и превращен в провинцию Ассирийского царства (4Цар 16:9 и след.; Ис 17:1 и след.; Ам 1:5 и след.). Предсказание в Иер 49:23-27 явно относится к завоеванию Д. Навуходоносором после битвы при Каркемише в 605 г. до Р.Х. Позже Д. был покорен Александром Македонским (Зах 9:1). В Селевкидском царстве он стал ареной битв Маккавей-ского времени (1 Мак 11:62; 12:32).

III. В НОВОЗАВЕТНЫЕ ВРЕМЕНА

В новозаветные времена в Д. быстро сформировалась христ. община. Среди иудеев Д. был весьма высок авторитет иерусалимского синедриона. Учитывая это обстоят-во, Савл с письм. полномочиями направился в Д. бороться с общиной последователей Иисуса (Деян 9:1 и след.). После явления Господа на пути в Д. он задержался в доме Иуды на Прямой улице (ст. 11), существующей и сегодня. За то, что Савл обратился в христианство, иудеи хотели его убить (ст. 23) и стерегли, заручившись поддержкой областного правителя (наместника) царя Ареты (2Кор 11:32), у ворот города (Деян 9:24).

IV. В НАСТОЯЩЕЕ ВРЕМЯ

В настоящее время араб. население называет город из-за его сев. местоположения Димашк-эс-Сам ("по левую руку"), в соотв. с библ. словоупотреблением, в к-ром понятия "восток" и "перед" обозначались одним словом. Город знаменит дамастовыми, или камчатными, тканями и дамасскими клинками.

Дан

Дан ["(Господь) рассудил"]: 1) пятый сын Иакова и первый - от Валлы, служанки Рахили (Быт 30:5 и след.); см. цвет. вклейку 1. Известен только один сын Д., Шухам или Хушим (Быт 46:23; Чис 26:42). Благословения Иакова и Моисея характеризуют Д. и его потомков как судей и воинов (Быт 49:16 и след.; Втор 33:22); 2) хотя известен только один сын Д., его колено, тем не менее, согласно обоим исчислениям Израиля занимает второе место по численности после колена Иуды (Чис 1:39; 26:43). В странствованиях по пустыне колено Д. вместе с коленами Асира и Неффалима ставило стан сев. скинии. Колено Д. возглавляло тот стан, к-рый должен был последним выступать в поход (Чис 2:25-31). К колену Д. принадлежали Аголиав, помощник Веселиила при сооружении скинии, ковчега завета и всех принадлежностей для них (Исх 31:6), а позже и судья Израиля Самсон (Суд 13:2,24). Удел колена Д., к-рый оно получило последним из 12 колен, граничил на севере с уделом колена Ефрема, на востоке - с уделом колена Вениамина и на юге - с уделом колена Иуды. Из его городов, в числе к-рых были Цора, Аиалон, Екрон, Иоппия, четыре были выделены левитам (Нав 19:40-46; 21:5,23 и след.). Колено Д. так никогда и не смогло полностью завоевать предназнач. ему удел. Екрон оставался во владении филистимлян, а аморреи не позволили сынам Д. проникнуть на плодородную равнину, оттеснив их в горы (Суд 1:34 и след.). Хотя колено и не было тем самым полностью отрезано от побережья (Суд 5:17), ему пришлось искать выход и решать тер. проблемы. И этот выход был найден в захвате высмотренного разведчиками города Лаиса (Ласема) в Северной Палестине, к-рый данитяне переименовали в Д. (Нав 19:47; Суд 18). Здесь, на севере, согл. предсказанию Иезекииля, должен находиться их удел в земле обетованной (Иез 48:1), хотя имя этого колена уже не упоминается среди 144 тыс. запечатленных (Откр 7); 3) сев. погран. город Израиля, известный по выражению "от Дана до Вирсавии" (крайние сев. и юж. точки, см. 1Цар 3:20; 2Цар 3:10; 24:2,15; 3Цар 4:25; 2Пар 30:5), к-рое подра-зумевает весь Израиль. Город, называвшийся прежде Лаис, или Ласем, после его захвата данитянами получил от них имя Д. (Нав 19:47; Суд 18:29). При Иеровоаме здесь было введено идолопоклонство (3Цар 12:28-30; 4Цар 10:29; Ам 8:14). В 733 или 732 г. до Р.Х. население Д. было угнано в ассир. плен. Д. находился в плодородной области близ Беф-Рехова (Суд 18:28). Первонач. значение названия Д. до сих пор живо в названии Телль-эль-Кади - "холм судьи", у истока Нахр-эль-Леддан на склоне вулкана. См. карту на стр. 408.

Дан-Яан

Дан-Яан, насел. пункт между Галаадом и Сидоном (2Цар 24:6), к-рый проходили Иоав и военачальники во время исчисления народа. Евр. текст в этом месте сложен. Наряду с версией Синод. пер. возможны переводы: "и пришли в Дан-Яан и из Дан-Яана направились в Сидон" (Лютер); "и пришли в Дан-Яан и в окрестности Сидона" (Пересм. Эльберфельдский пер.). Возм., речь идет о поселении, располагавшемся сев. области колена Дана.

Даниил

Даниил [евр. Даниэль, "Бог мне судья"]: 1) второй сын Давида (в Синод. пер. - Далуия). Его матерью была Авигея кармилитянка, в первом браке жена Навала. Д. родился в Хевроне (1Пар 3:1). Его называли также Килавом (в Синод. пер. - Далуиа, 2Цар 3:3); 2) пророк, -> Книга пророка Даниила; 3) в Иез 14:14,20 и 28:3 появляется некий Д., славившийся своей праведностью и мудростью. Иногда в нем видели пророка Д. Правда, имя его пишется не так, как имя пророка (не хватает одной согласной, что не влияет на про-изношение). Место в Иез 28:3, где обращаются к начальствующему в Тире, также ясно дает понять, что подразумевается некая особа, известная и в финик. традиции. Действительно, в текстах из Угарита упоминается некий Дани-эль, справедливый правитель, праведный судья, помогавший вдовам и сиротам добиться своих прав. Если эта догадка верна, то наряду с Иовом здесь упомянут еще один праведник-неизраильтянин, чем под-черкивается всеобщность Божьего правосудия, воздающего каждому человеку, будь то израильтянин или иноземец, по его делам; 4) священник, возвратившийся из изгнания вместе с Ездрой (Езд 8:2; Неем 10:6).

Даниила пророка Книга

Даниила пророка Книга -> Книга пророка Даниила.

Данна

Данна, город в уделе колена Иуды (Нав 15:49), находившийся вблизи Давира, сев. Вирсавии. Точное геогр. местоположение Д. неизвестно.

Дань

Дань - подать, к-рую побежд. народ выплачивает завоевателю (2Пар 26:8). В Библии она называется также "дарами" (Суд 3:15; 2Пар 17:11; Пс 44:13; 71:10), "пенёй" (4Цар 23:33) и "податью" (Есф 10:1). Особенно большую Д. облагали покор. народы ассирийцы. Некий князь Лубарна должен был собрать для царя Ашшур-нацир-апала в качестве Д. 20 талантов серебра, 1 талант золота, 100 талантов свинца, 100 талантов железа, 1000 голов крупного скота, 10 000 овец, 1000 единиц одежд и другие ценности. С бедных сир. племен, у к-рых не было ценных предметов, в качестве ежегодной Д. требовали по 5 процентов от поголовья их скота. Ассирийцы даже похвалялись тем, что некий чужеземный князь каждый год прибывал с богатыми дарами в Ниневию, чтобы поцеловать ноги их царя. Израильтяне также платили Д. ассирийцам, об этом говорит рельеф на обелиске Салманасара III, где запечатлен момент принесения Д. от царя Ииуя. Предшественник Ииуя, Ахав, сам получал Д. от моавитского царя Месы (4Цар 3:4). (См. цвет. вклейку 45.) Во времена НЗ израильтяне платили в качестве Д. налог рим. императору (Мф 17:25; 22:17 и след.). О монете, к-рой выплачивали подать императору (ст. 19), -> Деньги.

Дар, дарование

I. ПОНЯТИЕ

Важнейший "дар Божий" - это вечная жизнь в Иисусе Христе (Ин 4:10; Рим 6:23). Христос "дал дары человекам" (Еф 4:8). Он не только открыл людям дорогу к Богу и сделал для них возможным общение со справедливым и святым Господом, но и дал им Д. Св. Духа (Ин 14:16; 16:7; Деян 2:38) и, соотв., Его плоды: покаяние (Деян 5:31), веру (Еф 2:8), любовь (Рим 5:5), радость, мир, долготерпение, благость, милосердие, кротость, воздержание (Гал 5:22,23). Все верующие получают духовные дары от Бога, дающего их по Своей воле для выполнения различных задач в Церкви (Рим 12:6; 1Кор 7:7; 12:4,9; Еф 4:7-16). Относит. Мф 5:23 и след; 8:4 -> Жертва.

II. ДАРЫ СВЯТОГО ДУХА В ВЕТХОМ ЗАВЕТЕ

Божий Дух нисходит время от времени на определ. людей и наделяет их чудотворной силой, Д. пророчества и Д. -> исцеления больных. Люди, наделенные Д. Духа, руководили народом, проповедовали и распространяли Слово Божие. Но не только пророкам посылались видения и пророч. сны. В Чис 11:24 и след. говорится о том, что Дух почил как на Моисее, так и на семидесяти старейшинах. Сошествие Св. Духа на весь народ Божий, согл. пред-сказанию пророка, должно было произойти только после заключения нового завета (Иоил 2:28,29; ср. Мк 16:17).

III. ДАРЫ СВЯТОГО ДУХА В НОВОМ ЗАВЕТЕ

Принято различать девять Д. Духа, перечисленных в 1Кор 12:8-10: мудрость, знание, вера, исцеление, чудотворение, пророчество, различение духов, "разные языки" и "истолкование языков".

А. СУЩНОСТЬ ДАРОВ ДУХА

Д. Духа даются каждому члену Церкви Иисуса (1Кор 12:7,11). Они предназначены для взаимного служения и строит-ва Церкви (1Кор 14:3-5; 1Пет 4:10). Иногда Д. пробуждают в человеке необыкновенные способности. Д. Св. Духа - это больше чем просто естественная одаренность, но эти понятия нельзя противопоставлять друг другу. Природные дарования - это тоже Божьи Д., и разделять их не только невозможно, но и не нужно. Через Д. Духа в Церкви действует Дух Божий (1Кор 12:4 и след.), чтобы прославлять Иисуса Христа. Это значит, что верующему не нужно волноваться за свою безопасность в этом мире, ему следует полностью довериться Христу (Мф 28:18). Даже сами Д. и жертвы (1Кор 13:3) мало значат, если в них нет любви. Д. обретают полноту только через любовь (1Кор 12:7): "Достигайте любви; ревнуйте о дарах духовных" (1Кор 14:1,12,31,39; Еф 4:3; 1Фес 5:19 и след.).

Б. НОСИТЕЛИ ДАРОВ

Божий Дух нисходит на слабых и немощных (Пс 50:12 и след.; ср. 2Кор 12:9), чтобы в них явить славу Своего Божеств. величия. Но, в отличие от плодов Духа (Гал 5:22; Еф 5:9), духовные Д. сами по себе не могут служить мерилом духовной зрелости христианина. Об этом свидет-вуют серьезные наставления, к-рые дал ап. Павел коринфянам (ср. 1 и 2Кор). Св. Дух по Своей воле наделяет каждого человека определ. Д. (1Кор 12:11; ср. Еф 4:7), и каждому Д. отводится свое место в созидании Церкви (Рим 12:3 и след.; 1Кор 12; 14). Использовать духовные Д. во время богослужения следует "благопристойно и чинно" (1Кор 14:40), чтобы они были "к назиданию" (1Кор 14:26). Происхождение Д. от Св. Духа не освобождает Церковь от проверки их подлинности, на что неоднократно указывается в Библии (1Кор 14:29; 1Фес 5:20 и след.; 1Ин 4:1).

В. ПОЛУЧЕНИЕ ДАРОВ

Св. Дух раздает Д. "каждому человеку особо, как Ему угодно" (1Кор 12:11). Человек не может выбирать их по своей воле, он получает определ. Д., причем не все (1Кор 12:4,30), хотя в Библии гово-рится, что человеку следует "ревновать о дарах больших" (1Кор 12:31; 14:1,5,13). Всем христианам необходимо молиться о получении духовных Д. (1Кор 14:1; ср. Лк 11:13; Деян 1:4,14). Получение Д. нередко происходило в момент дарования Св. Духа, очень часто - через возложение рук апостолами (Деян 8:14-19; 19:6; 2Тим 1:6), а иногда - через пророчества и возложение рук пресвитерами (1Тим 4:14 - см. пер. НЗ под ред. еп. Кассиана). Сами апостолы получили Д. через излияние Св. Духа в ответ на их ожидание и молитву (Деян 1:4,14; 2:1-4). Среди Д. более всего ценились "дар языков" и дар пророчества, поэтому именно они служили свидет-вом излияния Св. Духа (Деян 2:4; 10:45 и след.; 19:6): ученики Иисуса обладали Д. (Мф 10:1) и были исполнены Св. Духом (Ин 20:22) еще до дня Пятидесятницы. Однако неверно утверждать, что человек, не обладающий к.-л. из Д., напр. даром языков, вовсе не имеет Св. Духа. Боговдохновенность проявляется в плодах Духа (Гал 5:22 и след.), в кротости и долготерпении, в сохранении до конца "дерзновения" и надежды (Евр 3:6,14; 6:11), в любви к страданиям Христа и Его кресту (Флп 3:10,18), а также в прощении ближнему невнимания или презрения к себе (2Тим 1:15; 4:16; 3Ин 9 и след.).

Г. ОТДЕЛЬНЫЕ ДАРЫ СВЯТОГО ДУХА

Су-ществуют различные перечни Д. Духа (см. Рим 12:6-8; 1Кор 12:8-10; 12:28-31; Еф 4:7,11 и след.; 1Пет 4:10 и след.). Т.о., количество и сущность Д. точно не определены. Далее приводится перечень Д. из 1Кор 12:8-10:1) МУДРОСТЬ. Иисус обещал дать Своим ученикам "уста и премудрость, которой не возмогут ни противоречить, ни противостоять все противящиеся" (Лк 21:12-15), чтобы они, когда их будут гнать во имя Его, могли ответить, не обдумывая заранее (ст. 14), на вопросы недругов и отвести их обвинения (Лк 13:17; 14:6; 20:2-8,26,40; Деян 6:9 и след.). Мудрость Св. Духа следует отличать от природного ума и приобретенного знания (1Кор 1:18 и след.); 2) ЗНАНИЕ - это результат действия Св. Духа, к-рое нельзя отождествлять с работой человеч. ума. Ап. Павел владел этим Д. (1Кор 3:10; 2Кор 11:6). Однако знание (как, впрочем, и другие дарования) может привести к гордыне (1Кор 8:1). Для Павла знание - не только ученость, но и внутр. проницательность. После своего обращения он три года провел в молчании и общении с Богом (Гал 1:16-19). По своей сути, знание - это не что иное, как увеличивающееся познание Иисуса Христа, благодаря к-рому мы преображаемся в Его образ (2Кор 3:18; Флп 3:10; 2Пет 1:2 и след.; 3:18; -> Познание). Д. знания не предполагает обладания всей полнотой знания (1Кор 13:9,12). "Когда же настанет совершенное [знание], тогда то, что отчасти, прекратится" (1Кор 13:10). Но если бы даже человек знал все и обо всем, но не имел любви, он был бы ничем (1Кор 13:2); (-> Познание); 3) ВЕРА. Вера - это Д. Божий (1Кор 12:9). Такая вера может "переставлять горы" (Мф 17:19 и след.; 1Кор 13:2), т.е. она обращена к безграничным возможностям Господа Бога. По вере Бог творит чудеса (Лк 17:19; ср. Пс 17:30), исцеляет больных (Деян 3:16; Иак 5:15; ср. 1:6) и даже воскрешает из мертвых (Деян 9:40). В безнадежных ситуациях вера укрепляет надежду (Деян 27:20-25). Через веру в этом мире совершаются Божьи деяния (Мф 21:22; Мк 11:23 и след.; Ин 5:19 и след.; 14:12 и след.; ср. Мф 8:13; 9:2,22,29 и т.д.); 4) ИСЦЕ-ЛЕНИЕ. Наряду с исцелением через молитву, веру и пост (Мф 17:21; см. п. 3) Св. Дух наделяет отдельных людей Д. исцелять больных. В библ. тексте это слово употреблено во мн.ч.: "дары исцелений". Возм., это свидет-вует о том, что каждое исцеление даруется непосредственно Богом и что никто из людей не может использовать этот Д. "по своему усмотрению". Последнее слово Бог оставляет за Собой; -> Исцеление, лечение; 5) ЧУ-ДОТВОРЕНИЕ [греч. энергемата дюнамеон - букв. "действия сил"] (здесь снова употреблена форма мн.ч.; см. выше). В Деян 4:33 словом "сила" [греч. динамис] оценивается свидет-во апостолов, а в Деян 6:8 о Стефане, совершавшем чудеса и знамения, сказано как об "исполненном силы". В Деян 8:13 "силами" названы чудеса, творимые Филиппом. Чудесами сопровождается распространение веры. В 2Кор 12:12 чудеса называются "признаками апостола"; 6) ПРОРОЧЕСТВО. О Д. пророч. речей и других проявлениях пророч. дарования: -> Пророчество -> Предсказание; 7) РАЗЛИЧЕНИЕ ДУХОВ необходимо, т.к. сатана также творит чудеса и наделяет Д. (Мф 24:24); он может даже принимать вид ангела света (2Кор 11:14). Многое зависит и от человека, напр. от того, тщеславен он или нет. Здесь уже речь идет не о сатанинском влиянии, а, скорее, о том, что Павел называет "плотью". Различение духов не дается лишь изучением Писания. В свое время именно "книжники" не признали Иисуса и, не обладая Д. различения духов, хулили Св. Духа, приписывая совершаемые Им действия сатане (Мк 3:22-30). Д. различения духов получит особое значение в последнее время, когда, по словам Иисуса, "восстанут лжехристы и лжепророки" (Мф 24:24). Критерием различения духов, согл. НЗ, служат исповедание Иисуса Христа как пришедшего во плоти (1Ин 2:22; 4:1-3) и признание Иисуса Господом (1Кор 12:3). Общине надлежит испытывать пророчества своих членов (1Кор 14:29); 8) РАЗНЫЕ ЯЗЫКИ -> Говорение языками; 9) ИСТОЛКОВАНИЕ ЯЗЫКОВ. Если проповедь, как в Деян 2:4-6, произносилась на "ином" языке, то ее требовалось "истолковать" (перевести) на разговорный язык соответств. общины (1Кор 14:5,13,27). "Человеческие и ангельские языки" (1Кор 13:1) непонятны ни самому говорящему, ни тол-кователю сказанного (1Кор 14:7-11,14-17). Д. истолкования языков, как и Д. разных языков, дается непосредственно Св. Духом (1Кор 12:10; 14:26). Истолкование языков представляет собой отдельный Д. (1Кор 14:26), благодаря к-рому "говорение языками" служит назиданию общины (1Кор 14:5,26).

Дара

Дара, сын Зары из колена Иуды (1Пар 2:6); в др.-сир. пер. и в нек-рых греч. рукописях - Дарда.

Дарда

Дарда, сын Махола (3Цар 4:31), мудрец времен Соломона.

Дарий

Дарий (перс. "обладатель богатства"): 1) Д. Мидянин (Дан 5:31; 9:1), сын Аccуира (Ксеркса; Дан 9:1), после смерти Валтасара (5:30 и след.) и взятия Вавилона войском -> Кира принял власть над царством халдеев. Он назначил в своем царстве 120 сатрапов (наместников), подчиненных трем князьям, одним из к-рых был Даниил (Дан 6:1 и след.). По на-стоянию своих сановников Д. велел бросить Даниила в львиный ров (Дан 6). В первый год правления Д. (539 г. до Р.Х.) Даниилу было откровение о семидесяти седьминах и судьбе его народа (Дан 9:20-27). Согл. Иосифу Флавию (Иуд. древн., 1,249), Даниил был переведен Д. в Мидию. То, что Д. Мидянин нигде, кроме Книги пр. Даниила, не упоминается, а клинописные источники того времени не упоминают никакого вавил. царя между Набонидом (и Валтасаром) и Киром, ставит под сомнение его историчность и заставляет считать ветхозаветные сведения о его царствовании результатом смешения традиций. С другой стороны, живое описание в Книге пр. Даниила обладает всеми характерными признаками историч. достоверности. Скудость дошедших до нас историч. сведений - не основание для того, чтобы их отвергать. Д. неоднократно пытались отождествить с упоминаемыми в вавил. текстах лицами, в частн. с Киром, к-рый был связан с мидянами родств. узами и назывался "царем мидийцев". Известно, что ему было прибл. 62 года, когда он стал царем Вавилона. Согл. надписям, он назначил многих чиновников. Все док-ты датировались годами его правления. В таком случае, текст Дан 6:29 следует переводить: "...в царствование Дария, то есть в царствование Кира Персидского" и понимать это как пояснение переписчика (сделанное для ясности текста), что одно и то же лицо носило два имени; 2) Д. I Великий (Гистасп) (522-486 гг. до Р.Х.) сменил на перс. престоле Камбиса, сына -> Кира и восстановил мощь гос-ва, предварит. одолев другого сына Кира (самозванца). Д. происходил из перс. цар. рода и был женат на одной из дочерей Кира. Их сын Ксеркс I (Ахашверош) стал его преемником. (См. цвет. вклейки 18; 19.) В начале правления Д. объединенное Киром Персидское царство, казалось, распадалось из-за мятежей, происходивших во всех главных провинциях. Эти провинции - Элам, Вавилон, Персия, Мидия, Ассирия, Армения и др. - перечисляются самим Д. в его большой наскальной Бехистунской надписи. Ему, однако, удалось подавить все восстания в течение шести лет. К 515 г. до Р.Х. все царство вновь было подвластно ему. После этого Д. положил конец различным формам правления, сохранявшимся еще у покоренных народов, и разделил все царство на единообразные адм. области (сатрапии), в каждой из к-рых осуществлял управление перс. наместник (сатрап), имевший в своем распоряжении соотв. воин. соединение (ср. Дан 6:1). Посредством цар. дорог и почтовой службы была установлена прямая связь между всей тер. царства и цар. двором в столицах - Сузах и Персеполе. Иудея также стала с этого времени маленькой провинцией пятой сатрапии, в к-рой перс. администрация владела правом последнего слова во всех гражд. и религ. вопросах. Когда во второй год правления Д. иудеи, побуждаемые Аггеем и Захарией, продолжили строит-во храма, перс. облас-теначальник Фафнай написал царю, что, по утверждению иудеев, это делается по приказу Кира (Езд 5; Агг 1:1,15; Зах 1:1). Д. велел провести расследование, и в цар. архиве в Екбатане (Экбатанах) был обнаружен соотв. док-т (Езд 6:2). На основании этого Д. подтвердил указ Кира о предоставлении иудеям средств из цар. доходов для строит-ва храма и принесения жертв и обязал своих чиновников оказывать в этом всяческое содействие. Т.о., строит-во нового храма смогло начаться в шестой год правления Д. - в 515 г. до Р.Х. (Езд 6:1-18); 3) Д. Персидский (Неем 12:22) - это Д. II Нот. Во время его царствования с 424 по 404 гг. до Р.Х. иуд. первосвя-щенником был Иаддуй II. Еще один Д. - послед. перс. царь Д. III Кодоманн (336-331 гг. до Р.Х.). Александр Македонский, разбив его при Иссе (333 г. до Р.Х.) и при Арбелах (331 г. до Р.Х.), покорил его царство.

Даркон

Даркон, один из рабов Соломона, чье потомство под водительством Зоровавеля (или при Зоровавеле) вернулось из вавил. плена (Езд 2:56; Неем 7:58).

Дафан

Дафан [евр. Датан, возм., "сильный"; аккад. датну]. Д. и Авирон, сыновья рувимлянина Елиава, вместе с соплеменником Авнаном, участвовали в восстании левита Корея против Моисея и Аарона. Они упрекали Моисея за то, что он вывел их из богатого Египта в пустыню, а не в землю обетованную. Вместе с прочими мятежниками были поглощены землей (Чис 16; 26:7-11; Втор 11:6; Пс 105:17).

Двенадцать

Двенадцать -> Число -> Колено -> Апостол.

Дверь

I. Входную Д. -> дома (II,2) обычно делали узкой и невысокой; высокая Д. считалась признаком пагубной надменности (Притч 17:19).

II. "Красные двери" -> Храм (VI) -> Ворота.

III. В Библии слово употребляется в прямом и в метафорич. значении. "Стеречь двери уст своих" (Мих 7:5) означает, что человек должен следить за тем, чтобы не произнести необдум. слово. "Я есмь дверь: кто войдет Мною, тот спасется", - говорит о Себе Иисус (Ин 10:7,9). Благовествуя, неся в мир -> Евангелие, ученики Иисуса "отверзают дверь веры язычникам" (Деян 14:27; 1Кор 16:9; 2Кор 2:12; Кол 4:3; Откр 3:8). Человеч. -> сердце может, подобно Д., открыться пред Господом (Откр 3:20), но может и отвергнуть Его. В притче запертая Д. означает упущ. возможность спасения (Мф 25:10; Лк 13:25).

Дворец

Дворец. Для дворцовой архитектуры Палестины характерно расположение множества комнат вокруг одного внутp. двоpа. Такую же планировку имели и большие дома богатых горожан, так что не всегда удается отличить -> дом от Д. Фундаменты Д. обнаpу-жены, в частн., при pаскопках Шаpухена, Ге-pаpа, Лахиша (-> Лахис) и Самаpии, где найдены также отдельные предметы интерьера (-> Слоновая кость) (сp. 3 Цаp 22:39). О Д. Давида (2Цар 5:11; 1Пар 14:1) и Иоакима (Иер 22:14) имеются лишь отpывочные сведения. О Д. Соломона, к-pый возводился в течение тpинадцати лет, также невозможно составить ясного пpедставления, хотя нек-pые конкpетные данные о нем имеются (3 Цаp 7:1-12). В то же время Д. егип. (-> Телль-Амаpна) и месопотамских пpавителей с их многочисл. внутp. двоpами и аpхитектуpными ансамблями поpажают своим великолепием. Д. в Маpи, построенный пpим. в 1700 г. до Р.Х., занимал площадь в два гектаpа. Ассиp. Д., в т.ч. двоpец Саpгона II в Хоpсабаде, пришедший в запустение после смеpти цаpя, были укpашены многочисл. pельефами: изобpажения на этих pельефах являются ценнейшими истоpич. источниками. См. цвет. вклейки 18; 63.

Двор

Двор -> Дом -> Храм.

Девир

Девир -> Давир (4).

Девица, дева

Девица, дева

I. Незамужняя девушка. Согласно закону, совративший Д. должен был жениться на ней (Исх 22:16,17) и не имел права расторгнуть брак с нею (Втор 22:28,29). Обрученная Д., уличенная в прелюбодеянии, наказывалась смертью (ст. 22-24); если же Д., подвергшись насилию, не могла позвать на помощь, то она считалась невиновной (ст. 25-27). Ложное свидет-во о том, что девушка, вступающая в брак, не девственница, строго наказывалось; если же обвинение подтверждалось, то Д. побивали камнями (ст. 13-21). Первосвящен-нику предписывалось жениться только на девственнице (Лев 21:13 и след.). В Иез 44:22 это предписание распространяется на всех священников, к-рым, однако, разрешалось жениться также на вдовах священников.

II. В евр. языке существуют два слова, обознач. девушку. Слово бетула указывает прежде всего на ее девственность (Быт 24:16; Суд 11:38; 2Цар 13:2; 3Цар 1:2), в то время как слово алма обозначает Д., достигшую половой зрелости и готовую к замужеству (Быт 24:43; Исх 2:8; Пс 67:26; Притч 30:19; Песн 1:2; 6:8; ср. также Мф 25:1). Тот факт, что в Ис 7:14 стоит слово алма (в Синод. пер. - Дева), не дает основания толковать его иначе как "девственница", тем более, что смысл предсказания вполне раскрылся при его исполнении, к-рое надежно засвидет-вовано (Мф 1:23; Лк 1:27).

III. Часто слово "дева" употреблялось у евреев в отношении городов и народов: Сион и Израиль (Плач 2:13; Иер 18:13; 31:4,21), Сидон (Ис 23:12), Вавилон (Ис 47:1) и Египет (Иер 46:11). В ВЗ используются такие метафоры, как "девствующая дочь" (4Цар 19:21), "посрамленная" (Ис 23:12), или "падшая" дева (Ам 5:2). Этот образ включает также женщин, изображ. в Иез 16; 23, и блудниц из Откр 17.

IV. В 1Кор 7:25-38 Павел, рассуждая о браке, говорит и о девах. Выходя за рамки ВЗ, видевшего смысл жизни женщины исключит. в замужестве, он указывает коринфянам на возможность отказа от брака ради служения Господу (ст. 32,34; ср. Деян 21:9). Напротив, в Откр 14:4 говорится, скорее, не о земном безбрачии, а о чистоте от идолослужения и идо-лопоклонства (ср. Откр 2:14), к-рые уже в ВЗ сравнивались с блудом и прелюбодеянием (Иер 13:27). Точно так же и Павел хочет представить Христу Церковь чистой девой (2Кор 11:2).

Девора

Девора ("пчела"): 1) кормилица Ревекки, сопровождавшая ее из г. Нахора (Месопотамия) к Исааку (Быт 24:59). Умерла в глубокой старости у Иакова в Вефиле и была там погребена под дубом, к-рый с тех пор назывался "дубом плача" (Быт 35:8); 2) пророчица, жена Лапидофа, жившая под названной ее именем пальмой между Вефилем и Рамой, на горе Ефремовой, и во время угнетения Израиля царем Асора Иавином была судьей. От нее Варак получил повеление отправиться на битву с военачальником Иавина Сисарой; она сопровождала Варака по его желанию и подала знак к атаке (Суд 4:1-16). После битвы Д. вместе с Вараком воспела одержанную победу в великолепной торжеств. песне, исполненной высокой поэтичности и образности (Суд 5).

Девять -> Число

Дедан

Дедан: 1) Д. упоминается как среди потомков Хама, так и среди потомков Авраама от Хеттуры (Быт 10:7; 25:3; 1Пар 1:9,32); в обоих случаях его братом называется Шева (Са-ва). В Иез 38:13 Д. и Шева (Сава) также упомянуты вместе; 2) в других местах род Д. упоминается вместе с Фемой (Теймой), оазисом в Северной Аравии, и его обитателями (Ис 21:13 и след.; Иер 25:23). Согл. Иер 49:8 и Иез 25:13, Д. граничит на юге с Эдомом. Вполне можно видеть в Д. араб. кочевое и торг. племя без твердо очерчен. места жит-ва, возм., возникшее из смешения двух родов. В торговле с Тиром деданитяне предлагали попоны для верховой езды (Иез 27:20); 3) Д. - город, местонахождение которого предпола-гали в оазисе Эль-Ула в Северной Хиджазе, ок. 150 км юго-зап. Фемы (совр. Таймы) и ок. 300 км сев.-зап. Медины.

Дееписатель

Дееписатель. Высокопост. придворный чиновник в едином Израильском, а позднее в Иудейском царстве (2Цар 8:16; 20:24; Цар 4:3; 4Цар 18:18,37; 1Пар 18:15; 2Пар 34:8; Ис 36:3,22). Словом "дееписатель" в Синод. пер. передано евр. слово, обозначающее титул мазкир (досл. "напоминающий", "доклады-вающий"). Полагают, что это был цар. чиновник, задачей к-рого было информировать правителя о важнейших событиях и давать ему соотв. советы. Й.Бегрих считал, что софер, "писец" (2Цар 8:17; -> Письмо), и мазкир - это две должности, к-рые были введены по образцу двора егип. фараонов. В этом случае софер мог быть секретарем царя, а маз-кир - церемониймейстером, круг обязанностей к-рого (придворный церемониал и аудиенции), по-видимому, относился и к компетенции -> начальника дома (дворца). Три высших придворных чиновника - начальник дворца, писец и Д. - во время осады Иерусалима вели переговоры с ассирийцами как посланцы царя Езекии (Ис 36:3,22).

Деир

Деир, долина в окрестностях Вавилона (Дан 3:1), где Навуходоносор приказал поставить золотого истукана для религ. поклонения.

Делаия

Делаия [евр. Делайя или Делайяху, возм. (согл. основному значению), "Яхве вывел из бездны"]: 1) потомок Аарона и вождь 23-й череды жрецов во времена Давида (1Пар 24:18); 2) сын Семаии, один из князей, к-рые упрашивали Иоакима не сжигать пророчества Иеремии (Иер 36:12,25); 3) "сыны Делаии" - группа иудеев, возвратившихся из плена с Зоровавелем, но бывших, однако, не в состоянии доказать свое происхождение (Езд 2:60; Неем 7:62); 4) сын Мегетавела и отец Шемаии, к-рый советовал Неемии укрыться от его врагов в храме (Неем 6:10); 5) сын Елиоеная и потомок Зоровавеля (1Пар 3:24).

Делать

Делать -> Дело -> Деяние, дело.

Дело

Дело: 1) словом "Д." в ВЗ обозначаются руководство Моисея народом Израиля (Исх 18:18), выполнение особо призванными израильтянами задач, связ. с богослужением (1Пар 26:30), повседневная профессион. деятельность (Притч 22:29); 2) делами плоти, т.е. тела [греч. сома], в Рим 8:13 названы грехи, порождаемые телесными потребностями. Эти грехи отягощают человека; они должны быть умерщвлены, т. е. преодолены, обитающим в христианах Св. Духом. Плоть, или соотв. тело, рассматривается здесь как сила, противящаяся Богу (-> Плоть, III), а не как материал, из к-рого создан человек; 3) -> Деяние, дело.

Дело, действовать

I. ДЕЛА И ДЕЙСТВИЯ БОЖЬИ

1) в Библии Бог, в отличие от "бога философов", действует. Его вечная сила и Божество "чрез рассматривание творений видимы" (Рим 1:20). Бог действует доныне (Ин 5:17) и является одним и тем же, "производящим все во всех" (1Кор 12:6). Д. Божьи велики и многочисл. (Пс 103:24). Бог позволяет радоваться Д. рук Его и восхищаться ими (Пс 91:5), но никто не в состоянии достойно восславить все достославные дела Его (Пс 105:2). При этом Библия подразумевает Божьи Д. в природе и во всем мироздании (Пс 8:4; 18:2; 91:5 и след.; 101:26; 103; 138:14). Но она прославляет и действие Бога в историч. процессе, прежде всего в истории народа Израиля (Втор 3:24; 11:3; Суд 2:10; Пс 45:9; 63:10; 65:3; 67:29; 76:13; 94:9; 106:22; 110:2,7; 144:4; Ис 10:12; 19:25; 28:21; Иер 51:10). Это Д. еще не завершено, оно простирается в будущее, в конец времен (Ис 60:21); 2) поскольку Бог действует, то действует и Его Сын, Иисус Христос (Ин 5:17). Он не только Учитель, Он Сам совершает дело Божье (Ин 4:34; 5:20,36; 9:4; 10:25,37; 14:10; 17:4). Слово Иисуса, как и слово Бога (Пс 32:9), действенно (Мф 8:5-10). Поэтому в деят-сти Иисуса слова и Д. (в т.ч. чудеса, исцеления и изгнания бесов) неразрывно связаны между собой, и эта деят-сть разрушает дела дьявола (1Ин 3:8). Церковь Христова по праву называет искупит. деяние Иисуса и перенес. Им страдания Д. спасения; 3) хотя Писание нигде не употребляет выражение "дело Святого Духа", но все то, что Господь делает со Сво-ими чадами и через них, Он совершает посредством Духа. Об этом отчетливо свидет-вует миссионерская деят-сть Его посланников (Деян 13:2; 14:26). В других местах Писания такое положение вещей может быть выражено несколько иначе (Мк 16:20; Рим 15:18; 1Кор 4:15; 9:1; Еф 3:20; Флп 2:13; Кол 1:29; 2:12; 1Фес 2:13). Иисус дал Своим ученикам обетование о том, что с помощью Св. Духа они смогут творить такие же дела, какие творил Он Сам, и даже большие (Ин 14:12).

II. ДЕЛА ВОЗРОЖДЕННЫХ

1) в ходе истории библ. учение об оправдании было серьезно искажено в связи с неправильно понятым значением дел в жизни христианина. НЗ ясно учит тому, что никто не оправдается перед Богом делами Закона, т.е. теми делами, к-рые совершаются с целью добиться оправдания пред Богом. "Человек оправдывается верою" (Рим 3:20 и след.,28; 4:5 и след.; Гал 2:16; Еф 2:8 и след.; 2Тим 1:9), "действующей любовью" (Гал 5:6), ибо в этом открывается та праведность, к-рая действительна перед Богом. -> Плоть по сути своей не может исполнить требования Божьего Закона (Рим 7:22-25; 8:1-8). Поэтому все дела, даже при безукоризн. соблюдении закона, тщетны перед Богом (Флп 3:3-9). Это "мертвые дела" (Евр 6:1; 9:14). Но возрожд. уже не живет "по плоти", он служит Богу "по духу" (Рим 8:9; Флп 3:3). Поэтому апостолы требовали и ожидали от церквей и от отдельных верующих добрых Д. во Христе (Еф 2:10). Т.о., вера и Д. не только не противоречат друг другу, но и по своей сути связаны в послушании вере (Рим 1:5; 14:25). Иаков показывает, что живая вера подвигает на Д. и проявляется в Д. (Иак 2:14-26). Павел великолепно выразил эту же мысль в краткой формулировке, сказав о "деле веры" (1Фес 1:3). И в Послании к ефесянам он говорит: вы спасены "не от дел", но именно благодаря своему спасению мы есть "Его творение", "созданное во Христе Иисусе на добрые дела". Эти Д. "предназначены" нам и, след., в них нет нашей заслуги, но мы должны жить в них, как святые, вооруж. на Д. служения (Еф 2:8-10; 4:12). Поэтому во многих местах Библия требует от церквей и верующих добрых Д. и просит о них (2Кор 9:8; Кол 1:10; 3:17; 1Тим 2:10; 6:18; Тит 2:14; 3:8; Евр 13:21; Откр 2;3). От христиан ожидается преуспевание в деле Господнем (1Кор 15:58), и проклятию подлежит тот, "кто дело Господне делает небрежно" (Иер 48:10). Ибо доброе Д. - это видимое свидет-во присутствия Царства Божиего в мире (Мф 5:16; 1Пет 2:12); 2) не должно удивлять и то обстоят-во, что НЗ свидет-вует о суде "сообразно с делами", к-рый коснется не только неверующих (Рим 14:10; 1Кор 4:5; 2Кор 5:10; 1Пет 1:17). Дела, к-рые мы совершали как верующие, попадут в испытующий огонь дня Господня. Они могут сгореть в этом огне; тогда мы потерпим поражение и будем посрамлены; но если они уцелеют, то принесут нам награду (1Кор 3:11-15; 1Ин 2:28).

День (сутки)

I. СУТКИ КАК ЧАСТЬ НЕДЕЛИ И МЕСЯЦА (-> Календарь)

Сутки длились у израильтян от захода солнца в первый день до его захода на след. день (Исх 12:18; Лев 23:32), т.е. внутри единого временного пространства ночные часы предшествовали дневным (ср. "вечера и утра" в Дан 8:14; ср. греч. слово нюхтэмерон, досл. "ночь-день" = 24 часа, 2Кор 11:25, в Синод. пер. - "ночь и день"). Из дней недели название имел лишь седьмой, -> суббота, остальные дни именовались по порядковым номерам (ср. Мк 16:2; Ин 20:19; Деян 20:7).

II. ДЕЛЕНИЕ ДНЯ НА ЧАСЫ

Деление дня на часы ученые обнаруживают у израильтян только после вавил. плена; в евр. языке в тот период еще не было слова, обозначающего час как отрезок времени, оно появилось только в арам. Правда, исследователи обнаружили упоминание о солнечном указателе (солнечных часах ?) еще во времена Ахаза. В большинстве случаев в ветхозаветное время люди довольствовались делением суток на вечер (и -> ночные стражи), утро и полдень (Пс 54:18). Кр. того, чтобы точнее выразить, когда произошло то или иное событие, они прибегали к разного рода описаниям: "при наступлении вечера" (Быт 24:63), "под вечер, в то время, когда выходят женщины черпать [воду]" (Быт 24:11), "при захождении солнца" и "когда зашло солнце" (Быт 15:12,17); "когда взошла заря" (Быт 19:15; 32:26), "солнце взошло над землею" (Быт 19:23; 32:31); "до дневного зноя" (1Цар 11:11), "во время зноя дневного" (Быт 18:1), "до полного дня" (Притч 4:18), "время вечернего жертвоприношения" (3Цар 18:29,36), "время вечерней жертвы" (Езд 9:4 и след.; Дан 9:21), "доколе преклонится день" (Суд 19:8 и след.), "во время прохлады дня" (Быт 3:8; Песн 2:17) и т.д. (О делении дня в новозаветный период -> Час.)

III. СВЕТЛАЯ ЧАСТЬ СУТОК

Наряду со значением "сутки" слово "день" обозначает также и СВЕТЛУЮ ЧАСТЬ СУТОК, в отличие от ночи (Быт 31:39; Ин 9:4). В 1Фес 5:5 ап. Павел образно называет членов общины, своих учеников, "сынами дня". Кр. того, слово "день" употребляется и для обозначения определ. момента или временного периода: "в день, когда..." (Быт 2:17) означает "в тот момент, когда..."; "до сего дня" (4Цар 2:22) - "до настоящего времени"; "дни" (Ис 7:17) - "времена"; "последние дни" (2Тим 3:1; Иак 5:3) - конец времен; "дни жизни" человека - продолжительность его жизни (Пс 101:24 и след.; Ис 38:5; Плач 5:21).

День Господень

I. ОСНОВНЫЕ ЗНАЧЕНИЯ

В пророч. книгах нередко встречаются выражения "день Господень" и "день Господа" (Ис 13:6,9; Иез 13:5; Иоил 1:15; 2:1,11,31; Ам 5:18,20; Авд 15; Соф 1:7,14; Мал 4:5), досл. пер. - "день Яхве" (-> Имена Бога). В других местах (Ис 2:12; Иез 30:3; Зах 14:1 - в русских переводах обычно никак не передается отсутствие определ. артикля в евр. тексте) это словосочетание дословно означает "некий день Яхве". Но чаще в том же самом значении употребляется словосочетание "тот день" (Ис 2:11,17,20). Под Д.Г. в ВЗ понимается день или момент, когда Бог вмешивается в человеч. историю для суда или спасения. В отдельных пророчествах Д.Г. может быть связан (а может и не иметь этой связи) с концом времен.

II. ДЕНЬ ГОСПОДЕНЬ В ОЖИДАНИЯХ НАРОДА

В речах ранних пророков Свящ. Писания, в частн. у Амоса (Ам 5:18), проявляется понимание того, что в народе еще до получения пророч. слова жило ожидание Д.Г. и бытовали определ. представления о том, что он будет собой представлять. Израил. народ, в отличие от пророка, ожидал Д.Г. как благодатное событие; предполагалось, что Д.Г. будет днем карающего суда Божьего над врагами Израиля, а также днем спасения Израиля и возведения его к власти над другими народами. Из речений пророка (Ам 1 и 2) хорошо видно, что его слушатели с удовлетворением внимали предсказаниям о карающем суде над другими народами, и, в частн., над Иудейским царством, поскольку они были подданными Северного царства. Это продолжалось до тех пор, пока пророк не возвестил бедствия для Израиля, т.е. Северного царства. Амос явно оспаривает мнение, что Д.Г. - это свет (Ам 5:18,20), ведь наступление этого дня не сулило ничего хорошего израильтянам, оставившим своего Господа и предавшимся поклонению идолам. Предсказанная Амосом тьма подразумевает не просто какие-то бедствия местного значения, но и катастрофы вселенского масштаба, что следует и из слов многих других пророков ВЗ (Ам 8:9; ср. Ис 2:12 и след.; 24:21; Иоил 2:31; Мих 1:3,4; Зах 14:4-8). Для связанных с Д.Г. ожиданиями - будь то ожидания народа или предвидения пророков - типично как раз то, что политич. изменения часто совпадают в них со вселенскими преобразованиями (ср. особенно Соф 1:14-18). То обстоят-во, что об упованиях на Д.Г., как о чем-то привычном для народа, помимо Амоса, говорили и другие пророки, свидет-вует о том, что общая уверенность в благодатном для народа Божьего характере Д.Г. господствовала также и в Южном, т.е. Иудейском царстве, до того времени, когда пророки своими проповедями стали исправлять это заблуждение.

III. ДЕНЬ ГОСПОДЕНЬ В ПРОПОВЕДИ СУДА У ПРОРОКОВ

В отличие от радужных надежд народа, пророки проповедовали о Д.Г. как о суде, к-рый разразится не только над чуждыми народами (Ам 1; Авд; Иоил 3), но и над Израилем, причем над Израилем с особой силой (Ам 2:6-16), поскольку избранность Израиля отнюдь не означает обязат. пощады ему, она свидет-вует лишь о том, что к народу Божьему предъявляются особо высокие требования (Ам 3:2). Д.Г. станет неотвратимым судом (Ам 5:19), и Израиль падет (ст. 2). Суд постигнет все народы земли, и на помилование может рассчитывать не весь Израиль, а лишь остаток Иосифов (ст. 15). Причина неминуемого падения Израиля заключается в том, что Господь уже не хочет больше говорить к нему, несмотря на всю тоску народа по слову Божьему (Ам 8:11-14). Подобно Амосу, Исаия тоже проповедует Д.Г. народу Южного царства как суд над ним за самонадеянность (Ис 2:6-22). Возвещение Д.Г., как дня гневного суда Божьего над Его народом, присутствует также и в пророчестве Софонии (Соф 1).

IV. ДЕНЬ ГОСПОДЕНЬ В ПРОПОВЕДИ ПРОРОКОВ О СПАСЕНИИ

Наряду с пророческим возвещением Д.Г. как дня карающего суда в ВЗ содержится и весть о спасении (Иоил 2:28-32; Ам 9:11; Авд 17-21). Разрушение Иерусалима в 586 г. до Р.Х. ретроспективно рассматривается у поздних пророков ВЗ как свершение Д.Г. (Плач 1:21; Иез 34:12; здесь этот день, к-рый уже миновал, обозначен тем же выражением, что и в Иоил 2:2 и Соф 1:15 - "день облачный и мрачный"), хотя Иоиль и Софония писали о Д.Г. как о дне будущем; но теперь ожидается вмешательство Бога для будущего спасения и восстановления Иерусалима. Д.Г. должен принести с собой защиту (Зах 12), очищение (Мал 3:2), омовение от греха (Зах 13:1 и след.), излияние духа благодати и умиления (Зах 12:10), орошение живыми водами (Зах 14:8). Общий признак всех этих пророчеств таков: предсказ. спасение в Д.Г. станет уделом народа Божьего, до этого подвергшегося карающему суду. Этим пророч. весть в корне отличается от упований народа. Сколь сильна в пророчествах о грядущем суде идея спасения, с особой силой показано в Иоил 2:28-32 и Мал 4. -> Суд -> Второе пришествие Иисуса -> Приход Царства Божиего на землю.

День очищения

День очищения [евр. йом хаккиппурим, новоевр. йом киппур - буквально: "день покрытия (грехов)].

I. Десятый день седьмого месяца (тишри = сентябрь-октябрь), согл. Закону, был днем праздничного собрания, поста (-> Покаяние) и отдыха от работы (Лев 16:29,31; 23:27-32; Чис 29:7), в к-рый -> первосвященник совершал перед Господом полное очищение (-> Примирять) своих грехов и грехов всего народа (Лев 16:17,30,33,34; 23:28). Это был един-ств. в году день, когда Законом предписывался пост и когда первосвященник мог войти в Святое Святых скинии и храма (Лев 16:2 и след.; Евр 9:7). (О "жертве за грех, приносимой в день очищения", Чис 29:11; ср. Лев 16 -> Жертва, III и -> Азазель; кр. того, в Д.О. совершались и иные жертвоприношения, Чис 29:7-11). Особое значение Д.О. имел в каждом 50-м году, когда после семи субботних лет (-> Субботний год) он открывал собой -> юбилейный год.

II: 1) Д.О. был учрежден после того, как два сына Аарона (Лев 16:1 и след.) погибли при попытке принести Господу жертву каждения, к-рую Бог не велел им приносить (Лев 10:1 и след.). Помимо излож. в Законе предписаний, этот день в ВЗ нигде больше не упоминается. Что касается НЗ, то в книге Деяний он упоминается как день поста (Деян 27:9), а в Послании к евреям содержатся ссылки на него по разным поводам (см. ниже, III). Талмуд содержит подробные сведения о том, как первосвященник должен готовиться к Д.О. и проводить различные обрядовые действия при жертвоприношении. О Д.О. раввины говорили след.: он искупает грехи против Бога, но грехи, что были совершены против ближнего, искупает лишь в том случае, если до этого дня состоялось примирение с тем, против кого было совершено прегрешение; 2) нек-рые исследователи пытались истолковать отсутствие в ВЗ сведений о праздновании Д.О. в период после его учреждения как доказат-во того, что этот праздник был введен лишь после вавил. плена, а соотв. разделы Закона возникли лишь к этому времени (-> Пятикнижие Моисея). Но тогда невозможно объяснить, как жертвоприношения Д.О. оказались единств., непосредственно связ. с -> ковчегом завета, к-рого после плена уже не было.

III. Д.О. как сердцевина и кульминация ветхозаветного богослужения был упразднен жертв. смертью Иисуса на кресте. На место постоянно повторяющегося "однажды в год" (Евр 9:7,25) очищения, совершаемого ветхозаветным первосвященником, к-рый сам нуждался в очищении (Евр 7:27), теперь пришло очищение, соверш. однажды и навечно (Евр 9:12,26,28; 10:12,14,18) безгрешным, святым и вечным Первосвященником Иисусом Христом (Евр 7:26,28), когда Он со Своей собств. кровью вошел на небо, чтобы предстать за нас пред лице Божие (Евр 9:24; ср. 7:25).

День пути

День пути -> Меры длины, площади, объема и веса (I,2).

День рождения

День рождения. Известие о рождении ребенка, особенно сына, было радостной вестью (Иер 20:15) и, видимо, часто сопровождалось торжеством. Известно, что египтяне и персы устраивали ежегодные празднования Д.Р. (Быт 40:20; Геродот 1,133). В эллинистич. эпоху и в эпоху рим. правления Д.Р. царей и императоров часто превращались в общенародные праздники (ср. Мф 14:6; Мк 6:21).

День солнца

День солнца (воскресенье) -> Суббота (V,2).

Деньги

I: 1) Д. в виде монет появились в Израиле после вавил. плена. До этого имели хождение Д. в виде золотых и серебряных слитков, к-рые отвешивались при взаиморасчетах. Для этого израильтяне носили в поясных ремнях весы с каменными гирями. Денежными единицами были: (золотой) талант = 60 (серебряных) мин, каждая из к-рых равнялась 50 (серебряным) сиклям (шекелям); -> Меры длины, площади, объема и веса (II); 2) расплачивались обычно серебром. Поэтому слово "деньги" может означать и серебро. Отношение стоимости серебра к стоимости золота составляло 1:131/3. Для упрощения расчетов вес серебряного сикля был уменьшен, так что его стоимость составила 1/15 стоимости золотого сикля; т.о., золотой сикль (4Цар 5:5; 1Пар 21:25) весил несколько больше, чем серебряный (Быт 23:15 и след.). Подобным же образом соотносились друг с другом мины и таланты - серебряные и золотые. Другая единица веса, употребляемая при расчетах, - кесита - упоминается в Быт 33:19 (в Синод. пер. - "монета") и в Иов 42:11.

II. Древнейшей монетой, название к-рой встречается в Библии, является ДРАХМА (Езд 2:69; Неем 7:70-72), перс. золотая монета (дарик), вес к-рой составлял 8,36 г. В IV в. до Р.Х. были отчеканены монеты перс. провинции Иудеи. Первые монеты самостоятельного евр. гос-ва относятся ко времени правления Иоанна Гиркана (134-104 гг. до Р.Х.). Это были бронзовые монеты с надписью "Первосвященник Ионафан и общество иудеев" (ил. стр. 826; 827: эллинистич. эпоха). Во времена Ирода Великого и его преемников были известны только бронзовые монеты, т.к. римляне запрещали чеканить в провинциях монеты из других металлов. Надписи на этих монетах делались не на евр., а на греч. языке. См. цвет. вклейки 16; 26; 31.

III: 1) в новозаветные времена в Палестине находились в обращении рим. и греч. монеты. В текстах НЗ упоминаются медные монеты трех номиналов. Самая мелкая из них - евр. ЛЕПТА (Мк 12:42; Лк 12:59). Две лепты равнялись рим. КОДРАНТУ (Мк 12:42; Мф 5:26), четыре же кодранта составляли АССАРИЙ (Мф 10:29; Лк 12:6). Римский эквивалент греч. ассария назывался ассом. Самой распростран. серебряной монетой был рим. ДИНАРИЙ (денарий) (Мф 18:28; Мк 6:37; Лк 7:41 и т.д.), к-рый равнялся 16 ассариям. Греч. ДРАХМА (Лк 15:8) равнялась одному динарию. В Мф 22:19 динарий назван "монетой, которой платится подать": ежегодная подушная подать, установленная римлянами, равнялась одному динарию; 2) в Мф 17:24 упоминается ДИДРАХМА, греч. монета, к-рой иудеи платили ежегодную подать на Храм в соответствии с обязат-вом (Неем 10:32). Размер этой подати был, однако, приравнен к тому, что указан в Исх 30:13; 38:26. Т.о., дидрахма (= два динария) равнялась половине евр. сикля (шекеля). Позднее дидрахма вышла из обращения. Вместо нее, наряду с динарием, появился СТАТИР (Мф 17:27), или тетрадрахма, равный четырем драхмам или одному сиклю. СРЕБРЕННИКИ (Мф 26:15), предложенные Иуде за предательство, вероятно, были монетами стоимостью в сикль (ср. Зах 11:12) или в тетрадрахму; 3) самыми крупными из встречающихся в НЗ денежных единиц являются греч. МИНА (Лк 19:13), равная 100 драхмам, и греч. ТАЛАНТ (Мф 18:24; 25:15), равный 60 минам = 6000 драхм.

IV. Определить сегодняшнюю стоимость всех этих монет и слитков трудно, т.к. точные сведения о покупат. способности Д., имевших хождение в ветхозаветные и новозаветные времена, отсутствуют. Дошедшие до нас указания цен на отдельные товары далеко не всегда отражают реальные цены того времени (ср. Лев 5:16; 3Цар 10:29; 4Цар 6:25; 7:1). Но в НЗ все же имеются сведения, на основе к-рых можно сделать нек-рые выводы. Согл. Мф 20:2, рабочие на винограднике получали в день один динарий, а согл. Откр 6:6, столько же стоит хиникс пшеницы, т.е. дневной рацион мужчины; учитывая все это, можно предположить, каким был уровень цен. Обычные расчеты на основе содержания в монете драг. металлов не дают нам истинного представления о том, сколько тогда в повседневной жизни "стоил" один динарий. Если мы хотим соотнести новозаветные цены с современными, то за основу следует брать дневную оплату труда, причем полученные результаты можно рассматривать лишь как весьма приблизительные. Во всяком случае, плата за рабочий день в размере одного динария была, видимо, не очень высокой. Миро, к-рым Мария из Вифании умастила Иисуса (Мк 14:5), стоило 300 динариев = плата за 300 дней, т.е. почти годовой заработок наемного работника. См. ил. на стр. 52; 692.

Дервия

Дервия, город в юго-вост. Ликаонии (Малая Азия), к-рый Павел посетил во время своих первого (Деян 14:6,20) и второго (Деян 16:1) миссионерских путешествий. В 1956 г. Д. была отождествлена с Керти-Хююком, лежащем в 21 км сев.-вост. Карамана (Ларанды), прим. в 100 км от Листры. В 1964 г. местоположение Д. было определено еще точнее - это совр. Деври-Сехри, в 4 км юго-вост. Керти-Хююка. См. карту на стр. 36.

Дерево

Дерево: 1) благодаря удачному геогр. положению Палестины там растут почти все виды Д., обычно встречающиеся в областях с умеренным и жарким климатом. См. отдельные статьи и цвет. вклейку 50; 2) в Лев 19:23-25 говорится о запрете есть плоды только что посаженного Д. в течение первых трех лет. (-> Первородство, первородный.) Запрещалось во вражеской стране срубать фруктовые Д., но любые другие, к-рые "ничего не приносят в пищу", разрешалось; их использовали для сооружения осадных орудий (Втор 20:19 и след.); 3) в ВЗ часто упоминаются Д., ставшие памятными знаками. Так, существовали "дуб плача", под к-рым погребли кормилицу Девору (Быт 35:8), дуб в Сихеме, под к-рым Иисус Навин воздвиг памятный камень (Нав 24:26), пальма Деворы между Рамой и Вефилем (Суд 4:5), "колдовской дуб" (Суд 9:37 - в Синод. пер. - "дуб Меоним"), дуб в Гиве, под к-рым Саул вершил суд над сторонниками Давида (1Цар 22:6), Фаворский дуб (1Цар 10:3 - в Синод. пер. - "Фаворская дубрава"), гранатовое Д. в Мигроне (1Цар 14:2) и т.д.; 4) для устройства мест по-клонения идолам израильтяне, по примеру ханан. язычников, выбирали не только свящ. рощи, но и отдельные Д. с обширной кроной (Ис 57:5; Иез 6:13; 20:28). Уже в Быт 3:8 рассказывается о том, как человек пытался среди Д. укрыться от живого Бога. Д., вместе со всем остальным Божественным творением, разделяют ликование спасения (Пс 95:12; Ис 44:23; 55:12); 5) Д. может также обозначать орудие казни, т.е. виселицу (Есф 5:14; 6:4; 7:9); 6) в притче о Д., избиравших над собою царя, Иофам осуждает Авимелеха и жителей Сихема (Суд 9:7-15). Д. также служит олицетворением Ассирийского царства (Ис 10:19) и могуществ. царя Навуходоносора (Дан 4:7 и след.), а в Пс 1:3 и Иер 17:7 и след. плодоносящее Д. является образом человека, живущего по Закону Божьему. И в НЗ плодоносные Д. олицетворяют людей праведных, а бесплодные - нечестивых (Мф 3:10; 7:17-19; Лк 6:43,44). В Иуд 12 нечестивцы сравниваются с "осенними деревьями, бесплодными, дважды умершими, исторгнутыми". В притчах Иисуса высокий стебель горчицы также назван Д. (Мф 13:32).

Дерево жизни

Дерево жизни: 1) в Быт 2:9 наряду с деревом познания добра и зла упоминается и Д.Ж., к-рое произрастало в середине Эдемского сада. Чтобы человек "не простер ... руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно" (Быт 3:22), Господь Бог изгнал людей из Эдемского сада "и поставил на востоке у сада эдемского херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни" (ст. 24); 2) в Откр 2:7 говорится о том, что побеждающему будет дано вкусить от Д.Ж. В Откр 22:2,14 также явно указывается на райский сад и на растущее в нем Д.Ж. Тому, кто побеждает со Христом, в конце времен будет даровано то, что было отнято у человека после его грехопадения, т.к. Христос есть преодоление греха; 3) Д.Ж. известно также из вавил. мифологии. Согл. легенде, где-то растет Д.Ж. или растение, плоды к-рого являются источником вечной жизни. Но людям это Д.Ж. недоступно, и лишь боги могут вкушать его плоды (см., напр., "Эпос о Гильгамеше"); 4) в притчах Соломона Д.Ж. олицетворяет некий дар, благополучие или некую ценность (Притч 3:18; 11:30; 13:12; 15:4).

Дерево познания добра и зла

Дерево познания добра и зла. В Быт 2:9 говорится о том, что Господь Бог насадил в Эдемском саду самые разные деревья. В том числе Он, наряду с -> деревом жизни, произрастил в самом центре сада и Д.П. добра и зла. И заповедал Господь Бог человеку, что может он есть плоды любого дерева, кроме Д.П. Если же человек нарушит эту заповедь, то умрет (ст. 16 и след.). Ева была введена в искушение змеем, заставившим ее усомниться в заповеди Господа Бога (Быт 3:5). "И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел" (ст. 6). "И открылись глаза у них обоих, и узнали они, что наги" (ст. 7). Поэтому им пришлось скрыться от лица Господа Бога и затем, объясняя причину этого, признаться в нарушении заповеди (ст. 10 и след.). С тех пор человек знает добро и зло (ст. 22), но общение с Господом Богом было разрушено. Здесь Писание говорит о необходимости смирения человека перед лицом Бога и беспрекословного следования Божьим заповедям и воле Господа. Человек же поддался искушению самому быть, как Господь, и познал добро и зло, т.е. увидел последствия как смиренного поведения, так и гордыни. То, что первые люди устыдились своей наготы, является свидет-вом проснувшегося в них осознания вины.

Держать.

Держать. Бог держит, хранит человека, доверившегося Ему (Пс 72:23).

Держать ответ

Держать ответ -> Защищаться (держать ответ).

Дерзновение

Дерзновение: 1) -> Прямота, открытость, смелость, дерзновение; 2) -> Злодеяние, дерзновение, преступление, неправда.

Дерзость

Дерзость. Д. в Библии называется заблуждение, при к-ром человек, пользуясь неверными критериями, оценивает себя или собств. возможности выше, чем это есть на самом деле, и потому ведет себя вызывающе по отношению к Богу и к др. людям. Д. чревата тем, что по легкомыслию человек может попасть в беду, грозящую ему гибелью (Ос 7:16). Эта угроза особенно актуальна, если человек отвергает авторитет служителей, поставленных на служение Богом (Втор 17:12). Д. ведет к надменности, к-рая выражается в презрит. отношении к окружающим.

Десятиградие

Десятиградие [греч. декаполис]. Города на вост. берегу Иордана, со времен Александра Македонского населенные преимущ. или исключит. неевреями. Они, по примеру других греч. колоний, объединились в союз городов. В эпоху рим. владычества города Д. подчинялись непосредств. наместнику провинции Сирия. Первонач. этих городов было 10 (см. карту): Скифополь (-> Беф-Сан), Гиппос (Фик), -> Дамаск, Гадара (Умм-Кейс), Рафана (Эр-Рафе), Канафа (-> Кенаф), -> Пелла, Дион (Телль-Ашари или, возм., Айдун, в 5 км юж. Ирбида), Гераса (Джераш), Филадельфия (-> Равва); позднее называют 14 или 18 городов, среди них Авила (Телль-Абил). Целью союза городов была защита торг. путей в своей области от набегов бедуинов аравийских пустынь и жителей Аврана, поэтому особое значение приобретало положение городов Канафы на востоке и Филадельфии на юге, как форпостов на границе пустынь. Скифополь на западе, как единств. город на зап. берегу Иордана, обеспечивал связь Д. с Акко и другими средиземноморскими портами. Когда Иисус начал Свою проповедь, многие жители Д. последовали за Ним (Мф 4:25); Он проповедовал преимущ. в той части тер. этого союза городов, к-рая примыкала к вост. берегу Геннисаретского озера (Мк 5:1 и след.; ср. ст. 20; 7:31).

Десятиградие (союз эллинистических городов).

Десятина

I. Д. - это одноразовое отчисление от воен. добычи (Быт 14:20) или регулярные, как правило, годовые отчисления от урожая и от дру-гих доходов в пользу святилища (Лев 27:30-33) или царя (1Цар 8:15,17; -> Подати, II,1). Эти подати составляли 1/10 часть от размера имущества или дохода. Д. была известна и за пределами Израиля, напр., у финикийцев и карфагенян, нововавилонян, персов, аравийцев, греков и римлян; еще Авраам отдал Мелхиседеку Д. от своей добычи (Быт 14:20; Евр 7:4), а Иаков обещал отдавать Господу Д. от всего своего состояния (Быт 28:22).

II: 1) Закон предписывал: Израиль должен давать Господу Д. "из семени земли и из плодов дерева" (Лев 27:30), а также от крупного скота и от овец (ст. 32; ср. 2Пар 31:6), и эти Д. должны быть посвящены Господу. В Чис 18:30 Д. от зерна и от плодов названа так: "получаемое с гумна и получаемое от точила"; согл. этому правилу, Д. отсчитывали от обмолоч. зерна, от получ. в точиле сока (-> Виноград, виноградная лоза, виноградник, ви-но) и от добытого оливкового масла (ср. Втор 12:17). Эти подати натуральным продуктом могли быть заменены денежными отчислениями, т.е. выкуплены, но сумму надлежало увеличить на 1/5 часть стоимости продукта (Лев 27:31). Д. от скота определяли так: животных из стада пропускали по одному под посохом пастуха, и каждое десятое животное отделяли, причем (в отличие от требований, предъявляемых к жертвенным животным, Лев 22:19 и след.) было безразлично, имели волы, коровы, овцы и т.д. недостатки или нет (Лев 27:32 и след.). Замена этих животных была запрещена, а там, где это случалось, оба животных - предназнач. для отделения и отдел. вместо него - считались святыней Господу (ст. 33); 2) после завоевания Ханаана -> левиты получили города для проживания с пригородными участками для выпасов скота (Чис 35:2-5; Нав 21:2 и след.), но не получили земельных наделов. В качестве возмещения за это они получали Д. от прочих израильтян (Чис 18:21,24), от к-рых они, в свою очередь, должны были отделять десятую часть священникам на их содержание (ст. 26-30). В этой связи существуют ясные упоминания только в отношении Д. от зерна и плодов (ст. 27,30); 3) во Второзаконии дан ряд расширяющих и дополняющих предписаний о Д. непосредств. перед завоеванием страны. Как и все жертвы, возношения, обеты, начатки урожая и первенцы скота, Д. также надлежало приносить в центральное святилище (Втор 12:4 и след.; 14:22 и след.), если же люди жили слишком далеко, разрешалось продавать их; получ. выручка от продажи затем служила опять-таки для приобретения продуктов питания в том месте, где находилось святилище (ст. 24-26). С уплатой Д. была связана радостная жертв. трапеза, в к-рой принимали участие и левиты (Втор 12:17 и след.; 14:26 и след.). В каждый третий год следовало приносить Д. не в святилище, а предоставлять их по месту жительства в распоряжение левитов и бедных (иноземцев, сирот и вдов) (Втор 14:28 и след.; 26:12). Исполнив эту заповедь, каждый глава семейства должен был свидет-вать "пред Господом", т.е., вероятно, в святилище, по устоявшейся формуле (ст. 13-15). Эти два года Д. (ст. 12) каждый раз приходилась на период между двумя -> субботними годами, когда урожай не собирали и, след., Д. не отчисляли; 4) в истории народа Израиля эти предписания о Д. часто не соблюдались или соблюдались частично, хотя отчисление Д. продолжалось в Северном царстве и после его отделения от Иудеи и Иерусалимского храма (Ам 4:4), но в какой форме, неизвестно. Реформа Езекии восстановила отчисление Д. от скота и плодов земли; в храме были заново оборудованы помещения для запасов (2Пар 31:4-12). После вавил. плена пр. Малахия укорял израильтян за то, что Д. собираются лишь частично (Мал 3:8-10), а в обязат-ве соблюдать Закон, принятом при Неемии, отчетливо упоминаются и Д. (Неем 10:38). Д. от урожая зерновых и от плодов теперь вновь стали храниться в кладовых храма (Неем 12:44; 13:5,12); при этом ничего не сказано о Д. от скота, однако скот и не мог размещаться в храме. В новозаветную эпоху фарисеи распространили взимание Д. на все виды дохода (Лк 18:12), так что к собственности, с к-рой брали подать, стали относить даже травы, употреблявшиеся в качестве приправы к пище (Мф 23:23; Лк 11:42).

III. В ветхозаветных апокрифах о Д. как таковой упоминается в 1 Мак 3:49; о Д. от вина и масла говорится в Иудифь 11:13. В Тов 1:6-8 приводится перечень приношений Д. и "начатков". Иосиф Флавий различает Д., к-рую отдают левитам (Лев 18), вторую Д., или "Д. святыни" (Втор 12; 14:22-27), и Д. для бедных (Втор 14:28 и след.; 26), то же о трех Д. говорится в Талмуде и в другой позднеиуд. лит-ре, однако в этом перечне не упоминается Д. от скота. Первую Д. (зерно и плоды) отдавали; вторая Д. оставалась у ее владельца, и ее следовало употреблять во время праздничных посещений Иерусалима; третья Д., или "десятина для бедных", возм., замещала в каждом третьем году вторую Д., но полной уверенности в этом нет. Насколько эти предписания о двух или даже трех Д. выполнялись на практике, неизвестно.

IV. Д., как и -> первородное, и первенцы, были святыней Господней (-> Святое святых) (Лев 27:30). Вручая ее Богу, израильтяне тем самым исповедовали, что земля, как и ее урожаи, принадлежит Господу (Исх 19:5; Лев 25:23; Пс 50:12), что все имущество народа не является приобрет. им самим -> собственностью (Втор 8:17 и след.), но что люди получили это как дар от Бога (Втор 28:1-14; -> Суббота -> Субботний год -> Юбилейный год). Этими отчислениями у израильтян освящалось все их имущество и приобретения, в этом проявлялось их подчинение воле Божьей (ср. Рим 11:16).

Десять

Десять -> Число.

Десять заповедей

I. Д.З. перечислены в Исх 20:2-17; Втор 5:6-18. В ВЗ они названы "словами завета" (Исх 34:28), или "десятословием" (Исх 34:28; Втор 4:13), а в НЗ - "заповедями" [греч. энтолай; Мф 19:17; Рим 13:9]. В совр. лит-ре Д.З. часто именуют "Декалогом" (от греч. дека - "десять" и логос - "слово"). Десятословие - первая часть обширного законодат-ва Моисея, свидет-во заключения завета на горе Синай (см. цвет. вклейку 79). Это основной Закон израильтян, к-рый был написан на двух каменных плитах (в Синод. пер. - "скрижали") Самим Богом (Исх 24:12; 31:18; 32:16; Втор 4:13; 10:4; -> Закон). Моисей передал скрижали народу, к-рый был свидетелем провозглашения Д.З., но слышать Божьих речей не мог (Исх 19;20). О размерах скрижалей (Исх 32:15) в Библии ничего не говорится, но известно, что Д.З. были размещены на двух сторонах каждой скрижали. Результаты археол. раскопок позволяют предположить, что для Д.З. было бы достаточно двух плит высотой около 10 см.

II. В Библии нет нумерации заповедей, но, исходя из текста, можно предложить след. деление:

Введение: Я Господь, Бог твой... (Исх 20:2).

1. Да не будет у тебя других богов пред лицем Моим (ст. 3).

2. Не делай себе кумира... (ст. 4-6).

3. Не произноси имени Господа, Бога твоего, напрасно... (ст. 7).

4. Помни день субботний... (ст. 8-11).

5. Почитай отца твоего и мать твою... (ст. 12).

6. Не убивай (ст. 13).

7. Не прелюбодействуй (ст. 14).

8. Не кради (ст. 15).

9. Не произноси ложного свидетельства... (ст. 16).

10. Не желай дома ближнего твоего... (ст. 17).

У иудеев и христиан существовали разные варианты деления заповедей и распределения их на двух плитах. Филон Александрийский, Иосиф Флавий, раннехрист. Церковь, а в наст. время православная и большинство проте-стантских церквей придерживаются указ. выше деления. В Талмуде введение рассмат-ривается как первая заповедь, а стихи Исх 20:3-6 объединены во вторую. Августин объединил в одну заповедь ст. 2-6 и, чтобы сохранить общее число заповедей, разделил последнюю на девятую и десятую. В этом ему последовали католич. и лютеранская церкви. Но в результате такого деления произошло смешение понятий идолослужения и почитания изображений. Запрет на поклонение изображениям не всегда выполнялся и в конце концов исчез из катехизиса. Согл. Филону, Иосифу Флавию, Талмуду, Иринею Лионскому, на каждой плите было по пять заповедей, позднее же стали считать, что на одной плите было четыре заповеди, а на другой - шесть. Из этого следовало, что, согл. концепции Августина, на одной плите было три заповеди, а на другой - семь, а согласно концепции Ж.Кальвина, соотв., четыре и шесть. Т.о., на первой плите были записаны заповеди, касающиеся отношения к Богу, а на второй - отношений между людьми.

III. Обе редакции Д.З. в принципе одинаковы, но в них по-разному мотивируется заповедь о соблюдении субботы. Так, в Исх 20:11 в основе заповеди лежит история сотворения мира, а во Втор 5:15 - избавление Израиля от егип. рабства: в своих прощальных словах Моисей указывает на событие, более близкое народу. Кр. того, в Исх 20:17, в заповеди "Не желай...", слово "дом" служит обобщающим понятием семьи и собственности, а во Втор 5:21 вначале названа жена (-> Брак, IV,1).

IV. О том, что Синайское законодат-во не было чем-то абсолютно новым, свидет-вуют древневост. своды законов, к-рые в большинстве своем были составлены значит. раньше. Самый известный из них - свод законов Хаммурапи (1792-1750 гг. до Р.Х.), царя -> Вавилона. Законы Хаммурапи, в свою очередь, представляли собой переработ. вариант более раннего законодат-ва. Они имеют много параллелей с другими ветхозаветными законами (с т.наз. казуистическим правом, построенным по образцу: "Если ... то..."), но лишь нек-рые из них схожи по форме с заповедями десятословия (напр., т.наз. аподик-тическое право: "Ты не должен..."). Нек-рое сходство с Д.З. имеют клятвы невиновности умерших в егип. "Книге мертвых" и список прегрешений, использовавшийся в ассир. молитвах за больного, а также заклинания, предназнач. для более сильного магич. воздействия на божество.

V. В отличие от прочих законодательств, целью к-рых было регулирование общест. отношений, суть десятословия состоит в признании направляющей воли Господа, "единого Бога" (Исх 20:3; Втор 6:4), указующего Своему народу праведные пути в этом мире и пе-рекрывающего пути ложные. Четко опреде-ляемое Господом требование "ты должен" или "ты не должен" (букв. "ты не будешь") отличает Д.З. от любых других библ. и небибл. казуистических законов, действующих по принципу "если ... то...": если к.-л. сделает (или не сделает) ч.-л., то его нужно наказать таким-то образом. Предпосылкой Д.З. были Божеств. откровение и осуществленное Богом освобождение Израиля из егип. рабства, о чем ясно говорится в преамбуле (Исх 20:2) к этому основному израил. Закону. Божий дар, принятый народом Израиля и предшествующий выдвигаемому Богом требованию, делает необходимым выполнение этого требования. И поэтому народ Господень должен жить по Божьему Закону, всем сердцем служа Господу Богу и своему ближнему: "Святы будьте, ибо свят Я, Господь, Бог ваш" (Лев 19:2).

VI. В НЗ Иисус и апостолы неоднократно ссылаются на эти заповеди, за исключ. заповеди о соблюдении субботы (Мф 19:18,19; Мк 10:19; Лк 18:20; Рим 13:9; Иак 2:11). При этом, указывая на необходимость прежде всего внутр., а не внешнего соблюдения заповедей, они выделяют два основных требования - любовь к Богу и любовь к ближнему (Мф 22:36-40; Рим 13:9).

Дети (сыны) Божьи

Дети (сыны) Божьи -> Усыновление.

Дети, сыновья, младенцы, чада

I. Словами "дети" или "сыновья" в Библии обозначены не только прямые потомки человека, но также его внуки и правнуки, т.е. последующие поколения. Там, где эти слова употреблены в метафорич. значении, они указывают либо на состояние беспомощности и зависимости, неведения и незрелости (Мф 18:3; 1Кор 14:20; 1Пет 2:2), либо подразумевают людей, определяемых по к.-л. характерному свойству или по их отношению к ч.-л., как, напр., "чада света" или "сыны века сего" (Лк 16:8; Еф 5:8), "сын смерти" (2Цар 12:5 - в Синод. пер. - "достоин смерти"), "сын геенны" (Мф 23:15), "сыны лукавого" (13:38).

Иудейские женщины и дети. Ассирийский рисунок.

II. Многочисл. потомство означало радость и счастье, оно считалось Божьим благословением (Втор 28:4; Иов 5:25; Пс 126:3; 127:3 и след.; Притч 17:6). В бездетном браке видели Божье наказание (Быт 30:23; 1Цар 1:6 и след.; Ис 47:9).

III. Израил. матери долго вскармливали младенцев грудью (Быт 21:7 и след.) и отлучали их от груди только в два-три года (1Цар 1:23; 2 Мак 7:27; ср. -> Грудь (3) -> Кормилица). Имя ребенку часто давала мать (Быт 4:1,25; 29:32-35; 38:4; Суд 13:24; 1Цар 1:20; Ис 7:14 - МТ; в Синод. пер. - "нарекут ему имя"), но иногда это делал и отец (Быт 4:26; 5:28 и след.; 21:3; 35:18; 38:3; 41:51; Исх 2:22; 2Цар 12:24 - МТ; в Синод. пер. - "нарекла ему имя"). В новозаветный период имя мальчику давали при -> обрезании, на восьмой день после -> рождения (Лк 1:59; 2:21). Первенец, как все -> первородное, посвящался Господу; его полагалось принести в святилище и выкупить за пять сиклей серебра (Чис 18:15 и след.).

IV: 1) в первые годы жизни мальчики и девочки росли вместе, под присмотром матери (Притч 6:20; 31:1; 2Тим 1:5). Позднее -> воспитание мальчика брал на себя отец; в богатых семьях были воспитатели (4Цар 10:1; Ис 49:23). Закон обязывал отца рассказывать Д. о деяниях и слове Господа (Втор 4:9 и след.; 6:6 и след.,20-25), поскольку начало всякой мудрости - страх Господень (Притч 1:7 и след.). Во время пасхальной трапезы глава семьи рассказывал Д. о том, как Бог спас Свой народ (Исх 12:26 и след.); 2) Д. считались собственностью отца, он имел право даже продавать их в рабство, правда, только израильтянам (Исх 21:7). Чаще в Библии речь идет о Д., обращенных в рабство заимодавцем за долги их отца (4Цар 4:1; Неем 5:5; Ис 50:1). Отец решал, за кого выдать замуж дочерей, нередко он же решал и вопрос о женитьбе сыновей (-> Брак). Если Д. совершали тяжкие преступления, отец имел право наказывать их смертью (Быт 38:24; Втор 21:18-21), однако, во избежание произвола, право вынесения окончат. приговора оставалось за старейшинами города. С др. стороны, отцу запрещалось при распределении наследства отдавать первенство сыну любимой жены в ущерб первенцу, рожденному от нелюбимой (Втор 21:15-17). Закон многократно заповедует Д. почитать родителей (Исх 20:12; Лев 19:3; Втор 5:16; ср. Притч 1:8 и след.; 13:1). Злословящий отца или мать проклят Богом, и его следует предать смерти, как и того, кто ударит отца или мать (Исх 21:15,17; Лев 20:9; Втор 27:16; Притч 20:20; Мф 15:4).

V. НЗ не отменил ветхозаветную заповедь, но обращался одноврем. и к Д., и к родителям (Еф 6:1-4; Кол 3:20 и след.); слова Иисуса устанавливают известный предел привязанности Д. к родителям, указывая на приоритет непосредств. подчинения Д. Богу и Его воле (Мк 3:33-35; Лк 9:59-62; 14:26).

Детоводитель, наставник

Детоводитель, наставник [греч. пайдагогос], раб, к-рому доверяли воспитание детей и присмотр за ними (1Кор 4:15). Таким "детоводителем ко Христу" ап. Павел называет Закон (Гал 3:24 и след.).

Деяние, дело

I. ДЕЯНИЯ

Библейский Бог - это Творец мира и Вершитель истории. Он творит великие дела, многие из к-рых недоступны человеч. пониманию (Иов 5:9 и след.). Крепче всего в памяти ветхозаветного народа Божьего сохранились славные Д., связ. с освобождением народа из егип. рабства (Втор 11:2-4). Но Господь допускает и бедствия, когда своим отпадением народ вынуждает Его прибегнуть к карам (Ам 3:6). Помыслы и дела Господа едины (Ис 46:11). Бог "бодрствует над словом Своим", чтобы оно скоро исполнилось (Иер 1:12). Для благочестивых людей нет более приятного занятия, чем размышлять и рассуждать "о делах рук" Господа (Пс 142:5). Основное Д. Божие в НЗ - это приход в мир Иисуса. Этим Бог осудил грех и дал человеку возможность внутр. духовного обновления (Рим 8:3 и след.).

II. ДЕЯНИЯ ИИСУСА

Основная миссия Иисуса на земле состоит в том, чтобы исполнить волю пославшего Его Отца (Ин 6:38). Эта воля направлена на вечное спасение верующих. Сын Божий един со Своим Отцом, потому что ничего не творит от Себя, а послушно взирает на Отца, в покорности принимая и исполняя все то, что предначертано Отцом (Ин 5:19). Творить волю Отца есть "пища Сына" (Ин 4:34).

III. ДЕЛА ЧЕЛОВЕЧЕСКИЕ

1) богоугодные Д. народа Израиля, к-рому Бог возвестил Свою святую волю у горы Синай, заключаются в соблюдении Его "заповедей и законов". Послушно соблюдая их, человек получает обетование, что "будет жив" (Лев 18:5). Но никто из людей не может восславить Бога полным исполнением Его воли. Суть новозаветной проповеди ап. Павла именно в том, что на пути исполнения Закона никто не достигнет спасения, а новое "деяние", делающее человека блаженным, - это вера в Христа; 2) праведное поведение не исчерпывается -> делами. Господь спас нас "не по делам праведности, которые мы бы сотворили, а по Своей милости" (Тит 3:5). Праведный же образ действий служит свидет-вом истинности веры (Гал 5:6; Иак 1:22; 2:17), при этом без постоянной внутр. связи со своим Господом ученик ничего не может сделать (Ин 15:5). Тайна следования за Христом заключается в том, чтобы все делать во славу Божью (1Кор 10:31) и во имя Иисуса Христа (Кол 3:17).

Деяния апостолов

Деяния апостолов [греч. праксейс апостолон, "дела апостолов"]. Так с конца II в. по Р.Х. называют вторую часть повествования о возникновении христианства; первая часть этого труда известна как Ев. от Луки.

I. ВВЕДЕНИЕ

1) писавший Д.А. не называет своего имени; однако из Деян 1:1 и Лк 1:1-4 следует, что он то же лицо, что и автор третьего Евангелия. Заглавие этого Евангелия, а также мнение отцов Церкви свидет-вуют о том, что это был Лука, сподвижник Павла (Кол 4:14; 2Тим 4:10; Флм 23). Эти свидет-ва под-крепляются еще и тем, что часть Д.А. написана как рассказ очевидца (т.е. от первого ли-ца: Деян 16:10-17; 20:5-16; возм., также и 20:17-38; 21:1 - 28:16). Исключив сотрудников, к-рые были с Павлом и в других эпизодах, можно прийти к выводу, что именно Лука был автором этой книги. Если такие доводы установления авторства не кажутся достаточно убедительными, как и свидет-во отцов Церкви, то и возражения против них не выглядят основательными. О личности Луки нам известно, что он был врачом (Кол 4:14). Это косвенно подтверждается тем, что Лука дает точное описание болезней (Деян 3:2; 9:33; 14:8; 28:8). О его профессион. наблюдатель-ности свидет-вуют также меткие характеристики людей (Деян 8:9-24; 17:18-21; 19:23-40) и яркие подробности в рассказах о событиях (Деян 27). В отличие от других евангелистов, Лука не был евреем, что следует из Кол 4:10-14. В НЗ не содержится никаких сведений о его родине и его пути к вере. (См. цвет. вклейки 9; 22); 2) в Д.А. говорится, что они были написаны для некоего Феофила. Его личность также остается в тени. В Ев. от Луки он назван кратистос, что означает "могущественный", "высокочтимый", - так обращались, напр., к наместнику (Деян 23:26; 24:3). Т.о., речь, возможно, идет о лице высокого ранга, влияние к-рого могло оказаться важным для Церкви. Полагают, что Феофил жил в Италии, поскольку города и местности Палестины описаны достаточно подробно, в то время как города Италии, видимо, знакомы ему и без более точных указаний; 3) о времени и месте написания Д.А. мнения расходятся. Книга заканчивается сообщением автора (ведущего рассказ от первого лица - "мы") о том, что Павел два года находился в заключении в Риме, однако сведений о его освобождении или казни нет. Поэтому, возможно, книга была составлена еще до первого гонения на христиан при Нероне в 64 г. Если предположить более позднее время написания, то тогда непонятно, почему, в таком случае, в книге не говорится ни о смерти ап. Павла и Петра, ни о разрушении Иерусалима; 4) о на-мерениях Луки мы можем судить по его книге. Он не летописец, ведущий хронику всех событий, его описания избирательны. Но все, что он изображает, представлено живо и точно. С другой стороны, он не биограф, стре-мящийся прославить своего героя, иначе он не умолчал бы о том, что упоминается в 2Кор 11:23-28; 12:1-4. Итак, Д.А. он писал с той же целью, что и Евангелие. Феофил, как человек, занимающий высокий пост, должен был познакомиться с достоверным образом Иисуса и с тем, как Господь ведет Свою Церковь. Поэтому автор описывает созидание Церкви, распространение Евангелия и путь апостолов среди преследований и опасностей; 5) Лука смог написать подобный "отчет" о возникновении христианства, поскольку он имел доступ к различным источникам. Он сам был участником нек-рых важных событий. Дополнит. сведения о деят-сти Павла он мог получить от него самого или от его непо-средств. окружения. Кр. того, сопровождая Павла, Лука имел возможность говорить с другими апостолами и сотрудниками; проверить надежность рассказов, как он уже делал это при написании своего Евангелия (Лк 1:1-4). Т.о., сведения, дошедшие до нас, абсолютно достоверны, что проявляется даже в мелочах, к-рые подтверждаются археол. находками. (См. цвет. вклейку 24.)

II. СОДЕРЖАНИЕ

1) в Д.А. можно видеть исполнение поручения, данного Иисусом (Деян 1:8), рассказ о проникновении Благой Вести в области от Иерусалима и Иудеи до Самарии и даже до "края земли". Вначале Лука дополняет написанное им ранее Евангелие подробным рассказом о вознесении Иисуса, т.е. о Его восхождении на престол Божий. На земле теперь следует собрать и ободрить народ Божий, чтобы он под водит-вом Божьим мог устоять в бурях мировой истории. Этот завещанный Богом труд совершается апостолами (и проч. христианами, ср., напр., 11:19 и след.) в период, отображенный в Д.А. Так, Петр приблизит. одноврем. с завершением этого периода может констатировать: "Некогда не народ, а ныне народ Божий" (1Пет 2:10). Д.А., как рассказ о создании Божьего народа (-> Церковь; ср. также Послания к коринфянам), в полной мере соответствуют представленим Павла, в различных своих посланиях обращавшегося к вопросу о том, как из иудеев и эллинов создать "один народ и одно тело"; 2) с этой т.зр. в книге выявляется следующий замысел:

Вступление: восхождение Иисуса на престол (Деян 1:4-12). Пополнение круга сотрудников (1:13-26).

I. Община (2:1 - 7:60):

а) ее основание в результате чуда, явленного в день Пятидесятницы, и проповеди Петра (2:1-47);

б) нерешительность синедриона (3:1 - 4:22);

в) период терпимости со стороны властей (4:23 - 5:42);

г) гонения от разгневанной толпы (6:1 - 7:60).

II. Присоединение язычников (8:1 - 10:48):

а) путь Филиппа (8:1-40);

б) призвание апостола язычников (9:1-31);

в) наставление Петра о пути Божьем (9:32 - 10:48).

III. Создание нового народа Божьего (11:1 - 15:35):

а) новые трудности Церкви (11:1 - 12:25);

б) миссия среди язычников (13:1 - 14:28);

в) Церковь, свободная от Закона (15:1-35).

IV. Построение Церкви на новом основании (15:36 - 20:38):

а) второе миссионерское путешествие Павла (15:36 - 18:23);

б) Церковь в столице провинции Асии (18:24 - 20:38).

V. Новый народ и власти (21:1 - 28:16):

а) путь Павла навстречу аресту (21:1-40);

б) решение иудеев (22:1 - 23:21);

в) решение наместника (23:22 - 25:12);

г) решение царя Агриппы (25:13 - 26:32);

д) поездка для рассмотрения дела императором (27:1 - 28:16).

Заключение: последний призыв к Израилю (28:17-31).

III. БОГОСЛОВСКИЙ АСПЕКТ

О богосл. постулатах Д.А. можно говорить только как об этапах на пути развития, а не как об устоявшихся канонах. Нельзя, взяв одно слово, один рассказ или какую-то ситуацию из жизни Церкви, возвести их в церк. норму, действующую всегда и повсеместно. Подобные попытки опровергаются как самой книгой Д.А., так и включ. в НЗ посланиями. Это можно показать на след. примере: верующим после крещения путем возложения рук сообщается Св. Дух (Деян 8:17; 19:6). На Павла перед его крещением возлагают руки, но о сообщении Духа в Его видимом проявлении (с даром говорении на языках) здесь не упоминается (Деян 9:17-19). С другой стороны, Дух Св., без возложения рук, нисходит на язычников, а затем они принимают крещение (Деян 10:44-48). Аполлосу, знавшему только Иоанново крещение, сообщаются более точные наставления о пути Господа, но ничего не говорится о его крещении и о возложении на него рук для передачи Духа. Тем не менее он проповедовал, "горя духом" (Деян 18:25). Вслед за этим сообщается о мужах, к-рые приняли Иоанново крещение, а теперь принимают крещение во имя Иисуса. Потом Павел возлагает на них руки, после чего на крещаемых нисходит Св. Дух, и они начинают "говорить иными языками" (Деян 19:1-7). Т.о., мы находим во всех этих фрагментах свободное, не связанное никакой формой действие Бога через служащих Ему. Но эта свобода не является произвольной: мы видим, что события, происходящие одноврем. в разных местах, развиваются в едином направлении. Буква Закона, составлявшего основу ВЗ, перестает довлеть над детьми Божьими, которые призваны достичь подлинной свободы во Христе Иисусе. Их дела должны определяться только любовью к Богу и собратьям. Решающим прорывом к этой свободе стал -> Апостольский собор. Но и на нем еще не был окончат. преодолен дух законничества, стремившийся на место неогранич. послушания сердца поставить соблюдение религ. норм и формальностей. Произошел также прорыв к признанию того, что Крест не стоит между иудеями и язычниками, но язычник через Крест становится участником обетований, данных иудеям (Рим 2:29; 3:30; Гал 3:28 и след.). С другой стороны, путь ко Кресту пролегает не через иудаизм, и язычник не обязан прежде подчиниться Закону (Деян 15:28; Гал 2:3). Ведь теперь иудеи и язычники едины перед Христом и во Христе (Рим 3:9 и след.; 3:23; 10:12). Пройдя через врата крещения, они едины как члены одного тела и одного народа (Рим 3:9; 1Кор 12:12 и след.; Кол 3:11). Этот вопрос можно поставить и по-другому: кто ближе к спасению во Христе, израильтяне или язычники? (Рим 3:9). В Д.А. мы видим горячее стремление к обращению иудеев (Деян 13:14; 14:1 и след.; 17:2,10 и др.). Почти все дошедшие до нас великие речи и проповеди были обращены к израильтянам (Деян 2:14 и след.; 7:2 и след.; 11:4 и след.; 15:7 и след.,13 и след.). Мы узнаём, как труден был путь Павла, готового пожертвовать собств. блаженством ради спасения своего народа (Рим 9:3) и вынужденного в конце концов обратиться почти исключит. к проповеди среди язычников (Деян 13:46; 28:28). За его горькими словами об иудеях (1Фес 2:15 и след.) стоят события, отраженные в Д.А. К этому вопросу Павел обращается в своих посланиях к галатам, римлянам и ефесянам. Предлагаемый Павлом ответ можно рассматривать как теологич. вывод, основанный на осмыслении Божьего промысла, о котором рассказывается и в Д.А. И, наоборот, можно рассматривать Д.А. как живую иллюстрацию к этим посланиям.

Диадема

Диадема -> Венец, диадема.

Дивлаим

Дивлаим, отец Гомери, жены Осии (Ос 1:3)

Дивон

Дивон: 1) моавитский город, до вступления в него израильтян принадлежал Аморрейскому царству со столицей в Есевоне (Чис 21:30). Колено Гадово отстроило Д. заново (Чис 32:34), после чего он назывался Дивон-Гад, но в конце концов был отдан в удел сынам Рувима (Нав 13:17). Позднее Д. был вновь захвачен Моавом (Ис 15:2). Во времена Иеремии Д. был крепостью (Иер 48:18). Здесь, в совр. Дибане (вост. Мертвого моря), Клейн нашел знаменитый -> "камень Меши", в наст. время находящийся в Лувре (Париж). Надпись на камне начинается словами: "Я, Меша, сын Хамоса, царь Моава, дивонитянин". См. карту на стр. 2; 2) город на юге удела Иуды (Неем 11:25). См. карту на стр. 473.

Дивон-Гад

Дивон-Гад -> Гад.

Диври

Диври (возм., "болтливый"), данитянин, отец Суламифи, чей сын, по повелению Господа, был побит камнями как богохульник (Лев 24:11 - в Синод. пер. имена Д. и его дочери опущены).

Дизагав

Дизагав ("место, богатое золотом"), местность "за Иорданом" (Втор 1:1). Одни ученые предполагают, что она находилась в Моаве, другие отождествляют ее с Киброт-Гаттаавой ("гробы прихоти"). Местоположение Д. точно не известно.

Дикий осел

Дикий осел -> Осел (5).

Дикла

Дикла (арам. "финиковая пальма"), сын Иоктана и потомок Сима. Потомки Д. жили, вероятно, в юж. Аравии (Быт 10:27; 1Пар 1:21).

Дилеан

Дилеан (от араб. "возвышаться"). Город в уделе Иуды (Нав 15:38), помещенный в списке городов между Мигдал-Гадом и Мицфой; возм., в наст. время это холм Телль-эн-Нагиле [евр. Тель-Нагила], располож. приблизит. в 30 км сев. Беэр-Шевы и в 33 км зап. Хеврона.

Димас

Димас ("человек народа"), сподвижник Павла, вместе с ним посылавший из Рима приветы в Колоссы и Филимону (Кол 4:14; Флм 23). Позже он, из любви к мирскому, оставил апостола и отправился в Фессалонику (2Тим 4:10).

Димитрий

Димитрий ["принадлежащий (богине) Деметре (Земле-матери)"]: 1) серебряник и, возм., старшина цеха в Эфесе, делавший серебряные модели храма Артемиды, к-рые служили свящ. дарами, или "сувенирами", для иногородних посетителей храма. До сих пор серебряных моделей храма обнаружено не было, известны только терракотовые. Напуганный проповедью ап. Павла, Д. созвал своих собратьев по ремеслу и заявил, что угроза нависла не только над их доходным промыслом, но и над самим почитанием Артемиды. Это вызвало крупные волнения, толпа ворвалась в театр (см. цвет. вклейку 22) и, вслед за серебряниками, кричала: "Велика Артемида Ефесская!", пока блюститель порядка не успокоил сборище разумными словами (Деян 19:23-40); 2) христианин, о к-ром положит. свидет-вует Иоанн (3Ин 12).

Димна

Димна (значение неясно, возм., связано с араб. "удобрять"), левит. город в уделе Завулона (Нав 21:35); -> Риммон (2).

Дина

Дина ("суд"), дочь Иакова от Лии (см. цвет. вклейку 1). Евеянин Сихем, сын Еммора, обесчестил Д. и хотел жениться на ней. Сыновья Иакова вначале дали согласие на этот брак, но затем Симеон и Левий, братья Д., напали на город Еммора, умертвили "весь мужской пол" и забрали сестру. Иаков, не принимавший участия в нападении, укорял своих сыновей за этот поступок (Быт 34); даже на смертном одре он осудил их гнев (Быт 49:5-7). Д., вероятно, осталась незамужней и отправилась с Иаковом в Египет (Быт 46:15).

Дингава

Дингава, город идумейского царя Белы (Быт 36:32); его местоположение неизвестно. Согл. Иерониму, это Даннайя, совр. Хирбет-эд-Денн - развалины, прим. в 10 км юж. Арнона на пути в Керак.

Дионисий

Дионисий ["принадлежащий Дионису (или Вакху, богу вина)"], житель Афин, уверовавший в результате проповеди ап. Павла в Ареопаге (Деян 17:34). Д. был ареопагитом, т.е. членом афин. верховного суда (Ареопага). По словам коринфского епископа Дионисия (ок. 170 г. по Р.Х.), Д. был избран первым епископом Афинской церкви.

Диотреф

Диотреф ["питаемый, воспитываемый (богом) Зевсом"], член церк. общины, к-рой посвящено Третье послание ап. Иоанна. Д. "любил первенствовать", не признавал авторитета апостола и отказывался принимать как самих апостолов, так и их послания (3Ин 9 и след.).

Дишан

Дишан (возм., "антилопа"), хоррей, сын Сеира и отец Уца и Арана (Быт 36:21,28,30; 1Пар 1:38,42).

Дишон

Дишон (возм., "антилопа"), потомок Сеира, старейшина хорреев; брат Оливемы, жены Исава (Быт 36:20-30; 1Пар 1:38,40 и след.).

Дневных записей (памятная) книга

Дневных записей (памятная) книга. Под книгой Д.З. царей мидийских и перс. (Есф 10:2) подразумеваются постоянно офиц. составлявшиеся историч. записи (анналы) (Езд 4:15; Есф 2:23; 6:1).

Дно.

Дно. В переносном значении о морском Д. говорится как о месте, наиболее удаленном от земли, куда человек гипотетически мог бы спрятаться. Но даже и там он не мог бы скрыться от Бога (Ам 9:3; Иов 36:30).

Добро

Добро -> Благость, благо, добро.

Добродетель, добродетельный

Добродетель, добродетельный: 1) ВЗ называет добродетельной Руфь. Этот эпитет она заслужила своим образом жизни, верностью свекрови, народу и Богу Израиля (Руфь 3:11); 2) Д. человека - это его мысли и поступки, вырастающие из веры (2Пет 1:5) и соотв. ей, т.е. праведные, честные, справедливые и чистые дела, любезные речи (Флп 4:8). Как и все человеч. свойства, Д. основана не на собств. силах человека, а на получ. от Бога дарованиях (2Кор 3:5 и след.). В т.наз. перечнях Д. (Гал 5:22,23; Еф 4:1-3; Кол 3:12-14) эти Д. характеризуются как плоды Духа, распределяемые Самим Богом.

Добыча.

Добыча. Как правило, воен. Д. принадлежала Господу (-> Заклятие). Но если народ Израиля добывал трофеи, к-рыми он мог распоряжаться сам, как, напр., после победы над мадианитянами (Чис 31:26 и след.), то эта Д. распределялась по определ. схеме. Половину Д., после того как 1/500 ее часть отдавалась священникам для возношения Господу, получали воины, другая половина, после выделения 1/50 части левитам, предназначалась остальному народу. Давид же воен. Д. делил поровну между воинами и обозной командой (1Цар 30:24 и след.; см. также Нав 22:8). Часть Д. Давид отсылал в разные города, вероятно, чтобы обрести благосклонность их жителей (1Цар 30:26 и след.). Ликование по поводу победы обычно было связано также и с радостью от добытых трофеев (Ис 9:3). Как правило, Д. отбирается силой (2Пар 14:13; 20:25), но на войне или в особых случаях Д. может быть взята по воле Господа (ср. Исх 3:22; Нав 8:27). Ахан, присвоивший себе Д. вопреки Божьему повелению, был наказан смертью (Нав 7:1).

Додава

Додава [евр. Додаваху, "возлюбленный Господом"], отец пр. Елиезера из Мареши в уделе Иуды (2Пар 20:37).

Додай

Додай ["возлюбленный (Господом)"], ахохиянин, начальник цар. стражи для второго месяца во времена Давида (1Пар 27:4). Вероятно, то же лицо, что и ахохиянин -> Додо (2), отец одного из храбрых у Давида (2Цар 23:9; 1Пар 11:12).

Доданим

Доданим (в евр. языке это ф-ма мн.ч. от "доданы"), потомки Иавана (Быт 10:4; 1Пар 1:7). Согл. нек-рым текстам (Септуагинта, самарянское Пятикнижие), речь идет о жителях Родоса.

Додо

Додо ("возлюбленный им"): 1) потомок Иссахара, отец Фуи и дед судьи Фолы (Суд 10:1); 2) сын Ахохи и отец Елеазара, одного из трех храбрых у Давида (2Цар 23:9). Возм., то же лицо, что и -> Додай (1Пар 27:4); 3) отец Елханана из Вифлеема, принадлежавшего к числу храбрых у Давида (2Цар 23:24; 1Пар 11:26).

Дождь

I. Продолжающееся в Палестине пять месяцев засушливое лето сменяется периодом Д. (-> Календарь): 1) с середины мая до второй половины октября Д. не выпадают даже на побережье (см. Притч 26:1; 1Цар 12:17 и след.). Но зап. ветер приносит на равнину и на склоны гор влагу (Быт 27:28; Втор 33:28; Суд 6:38; Иов 29:19; Зах 8:12). В пустыне Негев осадки выпадают в виде росы, причем здесь она особенно обильна из-за резких колебаний дневной и ночной температуры; 2): а) период Д. начинается обычно в октябре, вскоре после -> праздника Кущей, причем в холмистой местности - несколько позднее, чем на побережье. Эти ранние Д. [евр. йорэ (Втор 11:14; Иер 5:24; Иоиль 2:23; Иак 5:7)] предшествуют пахоте и севу, орошая иссохшую от летней жары почву. Но если Д. задерживаются (до ноября и даже до начала января), а ветер гонит над землей только "тучи без дождя" (Притч 25:14; Иуд 12), или если за первыми Д. наступает продолжит. сухой период, то урожай оказывается под угрозой; б) после ранних Д. наступает время, когда регулярно дуют благодатные для земледелия зап. ветры, приносящие с собой Д. В первые два-три дня продолжит. Д. сменяются кратковрем., и после этого прим. четыре дня стоит сухая солнечная погода - до след. Д. Эти Д. обычно внезапны и интенсивны (3Цар 18:45; Езд 10:9,13; Иез 13:13,14; Мф 7:25,27). -> Снег выпадает только в конце декабря, во второй половине периода Д.; в) в марте-апреле, когда становится теплее, выпадают поздние Д. [евр. малкош]. Влага позволяет налиться колосьям и обеспечивает хороший урожай (Втор 11:14; Иов 29:23; Притч 16:15; Иер 3:3; 5:24; Ос 6:3; Иоил 2:23; Зах 10:1).

II. Больше всего осадков выпадает в сев. и зап. частях Палестины. По мере продвижения на юг и удаления от моря на восток их количество снижается. Однако с увеличением высоты осадков выпадает больше. В особо благоприятном положении, т.о., оказыва-ются тер. на востоке Палестины - от -> Васана и -> Галаада до -> Аврана, а на юге - Эдома. Д. проливаются над низменными областями Нижней Галилеи, Изреельской равниной и над пустыней Негев, в то время как в остальных областях, прилегающих к вост. берегу Иордана и отделенных от Средиземного моря горами Иуды, Ефрема, Верхней Галилеи и особенно горными хребтами Ливана и Антиливана, осадки крайне редки. Заметно уменьшается количество влаги на вост. склонах гор; это прежде всего относится к горам на зап. берегу Иордана, а также к вост. части Негева и к Араве. Количество осадков определяет границы между пашнями и пастбищами, а также между степями и пустыней. При этом к пустыням относятся не те области, где никогда не бывает Д. или их недостаточно для сельскохоз. использования земель, а те, в к-рых Д. идут нерегулярно.

III. Если засуха приходится всегда на одно и то же время, то период Д., от к-рых зависит урожай, может преподносить любые неожиданности. Урожай зависит не только от общего количества осадков, но и от равномерного выпадания Д. в зимние месяцы. Если наступление ранних или поздних Д. задерживается или Д. не идут вовсе, это может стать причиной неурожая и, как следствие, голода; только обильные и равномерные Д. способны обеспечить изобилие и плодородие (Пс 64:10-14). В этом израильтянин всегда видел свою зависимость от Господа, Который один только может послать Д. (Иер 14:22; Пс 146:8). Д. - это Божье благословение (Иез 34:26 и след.; ср. Мал 3:10), а также символ Его духовных даров (Ис 55:10 и след.; Ос 6:3; 10:12), в то время как засуха означает Его суд (Втор 11:17; 28:23 и след.; Агг 1:10 и след.).

Доик

Доик [евр. Доэг, возм., "боязливо", "робко"], идумеянин, начальник пастухов Саула. Он находился в Номве, в святилище, когда священник Авимелех дал Давиду, скрывавшемуся от Саула, свящ. хлеб и меч (1Цар 21:7). Д. донес об этом Саулу (1Цар 22:9 и след.), добавив, что Авимелех вопрошал о Давиде Господа. Саул призвал священников из Номвы и, допросив, приказал своим телохранителям убить их. Когда же телохранители отказались, поручил это дело Д., к-рый затем уничтожил и Номву. Спасся лишь Авиафар, бежавший к Давиду (1Цар 22:6-23; ср. Пс 51).

Долг.

Долг. Понятие "Д." встречается в Библии, в Рим 4:4, как перевод греч. слова офейлема ("должное", "то, что полагается к.-л."). Д. и обязанности сотворенного и спасенного Богом человека -> Ответ (II) -> Благодарность -> Послушание -> Закон -> Любовь.

Долг, должник

Долг, должник: 1) Д. в юридич. значении называется невыполнение обязат-ва, невозвращение занятой вещи или денежной суммы, возникшая задолженность по платежам и т.п. Человек, обяз. вернуть Д., является должником (Лк 7:41; Мф 6:12). Обычно считается справедливым погашать Д. Если погашения Д. не происходит или он погашается несвоеврем., кредитору (заимодавцу) приходится прибегать к мерам принуждения. Во времена Иисуса крайней мерой против неисправного должника было заточение в темницу (Мф 5:25,26; 18:34). Чем выше сумма долга, тем сложнее было положение должника (Мф 18:24 и след.). Но еще ВЗ выступает против ростовщич. эксплуатации и угнетения попавших в нужду, задолжавших соотечественников (Неем 5:1-8; Иез 18:7,8; -> Залог). Заимодавец может простить должнику всю сумму Д. или ее часть, руководствуясь великодушием (Лк 7:42 и след.) или расчетом (Лк 16:4 и след.). Неразумно становиться поручителем за чужие Д. (Притч 22:26). Но Павел был готов полностью принять на себя ответственность за Д. Онисима, с к-рым он подружился, или за причин. им ущерб (Флм 18 и след.); 2) говоря о том, что должен человек, Библия имеет в виду не только денежные Д. Иисус употребляет выражение "что должны были сделать" в его самом общем смысле (Лк 17:10). Павел, говоря о Д. верующих, подразумевает и такие обязанности, как уплата налогов и податей, а также правильное поведение по отношению к властям (Рим 13:7). В 1Кор 7:3 подчеркивается, что Д. мужа оказывать жене "должное благорасположение" в браке. Д. и обязанность людей по отношению друг к другу состоит в любви к ближнему (Мф 22:39; Рим 13:8 и след.).

Долготерпение

Долготерпение -> Терпение, терпеливый.

Должность

I. В ВЗ наряду с общими Д. (напр., главы колен, должностные лица общин, военачальники, цар. чиновники и т.д.) имеются и особые Д. -> пророка -> судьи и -> старейшины. Первые две Д., помимо того, что Бог Сам определяет, кого призвать на них, отличаются еще и тем, что призванные должны обладать особыми дух. дарованиями и полномочиями. Особое положение занимает -> царь, к-рый тоже может быть причислен к должностным лицам, но, являясь "помазанником Господним", относится к тем, кого Бог наделяет особыми полномочиями. В религ. жизни израильтян со времен Моисея постоянно существуют Д. -> священника и -> первосвященника.

II. В НЗ Иисус Христос, будучи Первосвященником (Евр 4:14) и Царем (Ин 18:37; 19:19), учредил в Церкви, к-рая является Его телом (Еф 1:22 и след.) и Храмом Св. Духа (Еф 2:20-22), определ. Д. Перевод соответствующего понятия как "Д." проблематичен, поскольку в греч. тексте в большинстве случаев употребляется слово диакониа ("служение"), так что слово "должность" не вполне передает значение того, что имеется в виду. Такой перевод скорее соответствует более поздним церковным структурам, чем является точной передачей смысла. Поэтому лучше говорить о "служении" или "функции" (к-рые не обязат. должны быть твердо закреплены за одним лицом). В этом отношении показательно, что НЗ вообще обходится без общеупотребит. понятий для обозначения религиозных Д., а пользуется нейтральным описанием, чаще всего прибегая именно к слову диакониа.

А. НЕОБХОДИМОСТЬ

Поскольку Церковь, как тело Христово, "представляет" своего Господа на земле, то ее организац. устройство не может быть представлено на усмотрение ее членов, а должно исходить от ее Главы - Иисуса Христа. В НЗ мы не находим единой и обязат. регламентации на этот счет, а видим значит. многообразие форм (ср., напр., Посл. к коринфянам с Посл. к Тимофею и к Титу). Это не означает, что церк. устройство может быть каким угодно и устанавливаться произвольно (во всяком случае, оно не должно навязываться извне). Критерий оценки внешнего церк. устройства - это, в первую очередь, его соответствие сущности Церкви. Примером здесь может служить стирание национальных и классовых различий "во Христе", о к-ром говорится в Кол 3:10 и след., а также в Гал 3:27 и след. как о результате облечения в нового человека. Преграды между людьми устраняются только в вере "во Христа Иисуса" (Гал 3:28), но наше пребывание "во Христе" должно влиять как на нашу личную жизнь, так и на жизнь Церкви (Кол 3:10). Вторым мерилом оценки церк. устройства является его способность служить, а не препятствовать, выполнению предназначения Церкви. В зависимости от внешних обстоятельств, здесь могут быть различия, как мы это видим на примере многообразия форм церк. устройства в НЗ. Может случиться, что потребуется изменение тех форм, к-рые когда-то соответствовали назначению Церкви, а теперь устарели. Основополагающим для любой Д. в новозавет. Церкви является принцип всеобщего священства (1Пет 2:4-10; Откр 1:6; 5:10; 20:6; 1Кор 12:7 и след.), ни одна Д. больше не выполняет посреднич. роли между человеком и Богом. Несмотря на это, в соответствии с различ. дарованиями (1Кор 12:4) существуют и различные служения.

Б. НАЗНАЧЕНИЕ

Задача Церкви - распознать это определение Божье (см. выше). Важную роль здесь играют дарования и образ жизни кандидата на церк. Д. (см. Тит 1:3-9; Рим 12:6-8). След., когда Церковь распознает дарования своего члена и поручает ему какую-то Д., это не противоречит Божьему определению, а является чаще всего конкретным исполнением этого определения. По свидетельству НЗ, распознавание дарований и назначений на Д. может осуществляться Церковью по-разному. В Деян 13:2 описан случай, когда община получила указание от Св. Духа во время служения Господу и поста; но Писание не говорит, как именно это произошло. Из Деян 6:1-7 мы узнаем предысторию назначения на особую Д. Отправной точкой здесь явились жалобы на неблагополучие в деле помощи нуждающимся. На собрании общины были названы требования к кандидатам (хорошая репутация, исполненность Св. Духом и мудростью), после чего особое руководящее служение было возложено на семерых человек (о диаконах, как не-редко называют этих семерых, речь в тексте не идет; здесь говорится об особой руководящей Д. по вопросам внешней организации, к-рая, возм., включала в себя и функции благовестника; Деян 6:8 - 7:53; 8:5 и след.). Эти служители были выбраны общиной (несмотря на присутствие апостолов): "и избрали Стефана..." Они были введены в свою Д. апостолами, к-рые помолились и возложили на них руки, а Господь дал на это Свое благословение. Человеч. участие и назначение Св. Духом здесь не противоречат одно другому, а являются двумя сторонами одного дела. См. также Деян 15, где после значит. разногласий руководители Церкви заявляют: "Ибо угодно Святому Духу и нам..." (ст. 28). Осуществляя свою волю зачастую через человеч. решение, Бог т.о. снисходит к нам. Церковные Д. занимали не только люди, избранные общиной, но также назначенные Павлом и Варнавой (Деян 14:23 - см. "Церковную историю" Евсевия Кесарийского, где в 3,23 говорится, что ап. Иоанн в Малой Азии "посвятил в духовный сан тех, кто был отмечен к этому Святым Духом"), Титом по поручению Павла (Тит 1:5), пресвитерами (в Синод. пер. - "священством", 1Тим 4:14). Пророчество тоже могло играть свою роль (1Тим 1:18; 4:14).

В. ФУНКЦИИ

В НЗ церк. Д. возникают только по мере увеличения количества членов общин и по мере появления христиан, обладающих необходимыми качествами (особенно это касается церквей, основанных ап. Павлом). Каждая Д. обладает своим авторитетом, но понимается как служение (Мф 20:26; 23:11), но как средство осуществления власти, а как способ "споспешествовать радости" (2Кор 1:24). Но лишь принятие этого служения верующими делает действенной благодать, присущую соответствующей Д. (Мф 10:40 и след.; 1Ин 1:3), поэтому Павел и настаивает, чтобы его принимали как апостола (2Кор 12:11 и след.). Цель служения - готовить к нему каждого из членов Церкви (а не в том, чтобы только обслуживать их), чтобы созидать Церковь, тело Христово, и чтобы каждый мог возрасти "в меру полного возраста Христова" (Еф 4:11-13).

Г. ОТВЕТСТВЕННОСТЬ

С исполнением церк. служения уже во времена апостолов возникали проблемы вплоть до отпадения (2Тим 1:15; 4:10,14-16; 3Ин 9 и след.). Было предсказано и появление лжеучителей (Деян 20:29 и след.; 2Тим 4:3; 2Пет 2:1-3). Особая ответственность должностных лиц обнаруживается уже в ВЗ (в словах суда над неверными пастырями, напр. Иер 23; Иез 34; Зах 11 - ср. Ин 10:11-14); об этом же говорится и в Евангелиях (напр., Лк 12:41-48 - здесь также ответственность соотносится с мерой доверенного, ст. 48). То же самое подчеркивается в пасторских посланиях (1-2Тим, Тит; напр. в 1Тим 3:1 и след.) и в Иак 3:1.

Д. КОНКРЕТНЫЕ СЛУЖЕНИЯ (ДОЛЖНОСТИ)

В НЗ мы находим различные перечни дарований, к-рым соответствуют служения и функции в Церкви (1Кор 12:4-10 - ст. 28). Служения, к-рые можно было бы обозначить как Д. (апостолы, пророки, евангелисты, пастыри, учителя, см. Еф 4:11), названы в одном ряду с другими дарованиями (1Кор 12:28-30), т.е. они не являются исключит. или обязат. во все времена и во всех Церк-вах, что следует и из различий в перечнях. Однако здесь не должно быть другой крайности: отдельные функции не могут быть просто заменены другими (1Кор 12:29-31), но требуют наличия ряда таких служений, к-рые ни в коем случае не могут отсутствовать в теле Христовом (будут ли они исполняться несколькими людьми или преимущественно одним лицом). Решающее значение здесь имеет цель (Еф 4:11-16), а также то, насколько служения и Д. соответствуют сущности Церкви (ср. выше II, А и -> Деяния апостолов, III). Следует различать служения, к-рые совершаются на уровне местных общин (напр., пресвитеры, диаконы), и такие, сфера действия к-рых выходит за пределы местного уровня (напр., апостол). Нек-рые служения соединяют в себе то и другое (учителя, пророки - Деян 11:27 и след., благовестники, Д. семерых в Деян 6-8). Руководство общиной осуществляется коллегиально старейшинами (пресвитерами) или епископами [греч. эпископой, - "блюстители"] (слова "пресвитер" и "епископ" употребляются и как взаимозаменяемые, напр. в Деян 20:17,28; в иерусалим. церкви особую роль играли три "столпа", Гал 2:9, а позднее "Иаков, брат Господень"). Отдельно слово "епископ" встречается только в т.наз. "зеркале епископа" в 1Тим 3:2, слово "старейшина" (пресвитер) - только в 2Ин 1 и 3Ин 1, где его, однако, следует переводить как "старец" (-> Старейшины, III,Б). В местной общине были диаконы (Флп 1:1 - но не в Деян 6), кр. того, древней Церкви были известны и своего рода "специальные уполномоченные", к-рых иногда тоже обозначали как апостолов ("посланников") (посланники: 2Кор 8:23; Флп 2:25; апостолы: Деян 14:14; Рим 16:7; ср. Деян 15:22).

Е. СУЩНОСТЬ

Решающее значение имеет тот факт, что истинный Посланник (Евр 3:1), Пророк (Ин 4:19), Пастырь (Евр 13:20; 1Пет 2:25), Учитель (Ин 3:2), Служащий (Лк 22:27) и Блюститель (1Пет 2:25) - это Иисус Христос. Все человеч. служения являются лишь производными и должны быть ориентированы на Него (Ин 13:15 - этот конкретный пример особенно важен для "должностных лиц"). Христос руководит Церковью через имеющиеся в ней служения (Деян 21:19; 2Кор 13:3; Гал 2:8; Кол 1:29). Поэтому человек, исполняющий в церкви какое-то служение, с одной стороны, принадлежит к общине и вместе с ней внемлет Слову Божьему, но он же может стать и тем, через кого Бог обращается к общине (2Кор 5:20). Правда, такая возможность потенциально есть у каждого члена общины и не является привилегией лишь занимающих "официальные должности".

Долина благословения

Долина благословения [евр. бераха], место, где -> Иосафат (5) и его войско благословили Господа за одерж. победу (2Пар 20:26). Это название сохранилось в названии руин Берейкут, располож. в 6 км сев.-зап. Ткоа (библ. Фекои) и в 8 км юго-зап. Бет-Лехема (библ. Вифлеема).

Долина видения

Долина видения в Ис 22:1,5, вероятно, обозначает Иерусалим. Возм., это название метафорич. говорит об Иерусалиме как о месте, где пророки получали свои видения, но не исключено, что здесь содержится намек на жажду сенсаций, к-рой были обуреваемы его жители.

Долина дуба

Долина дуба (1Цар 17:2) - плодородная долина Вади-эс-Самт (новоевр. Хаэла). Д.Д., начинающаяся от Ливны, была единств. местом на зап. границе Иудеи, через к-рое филистимляне проникали в эту страну. В верхней своей части Д.Д. была заперта крепостью -> Беф-Цур (Веф-Цур). См. карту на стр. 216.

Долина плотников

Долина плотников -> Долина Харашим (плотников).

Долина Рефаимов (Рефаимская)

Долина Рефаимов (Рефаимская) ("долина исполинов"), плодородная долина (см. Ис 17:5) на границе уделов Иуды и Вениамина (Нав 15:8; 18:16), недалеко от Вифлеема (ср. 1Пар 11:15-18). Давид неоднокр. одерживал здесь победы над филистимлянами (2Цар 5:17 и след.; 23:13 и след.; 1Пар 14:9 и след.). Ныне это место называется Эль-Бака (новоевр. Эмек-Рефаим). Близ ее юж. границы расположен монастырь Илии (-> Ваал-Перацим). Остатки древнейших из найденных в Д.Р. сооружений относятся к каменному веку. Название долины напоминает об исконных жителях древней Палестины, -> исполинах.

Долина сыновей Еннома

Долина сыновей Еннома. В Нав 15:8; 18:16 это место названо "долиной сына Енномова", а в 4Цар 23:10; 2Пар 28:3; Иер 7:32 - "долиной сыновей Еннома". Долина [араб. Вади-эр-Рабаби] находится юж. Иерусалима. Здесь был расположен -> Тофет, место, где идолопоклонники сжигали детей, приносимых в жертву Молоху (ст. 31). После Божьего суда над Иерусалимом Господь говорит, что это место должно называться "долиной убиения" из-за недостатка места для погребения мертвых (Иер 19:6,11). В Ис 30:33 речь идет о Тофете как месте наказания царя, где Господь Своим дуновением зажжет костер, в Таргуме же упоминается о Д.С.Е. (ге-хинном), а в Талмуде сообщается, что в этой долине находится вход в преисподнюю - в том месте, где между двумя пальмами поднимается дым. Исходя из этого, название долины на греч. языке НЗ трактуется как обозначение преисподней (геенна) (-> Ад, преисподняя). См. план города Иерусалима на стр. 376-377.

Долина Харашим (плотников)

Долина Харашим (плотников), широкая долина, лежащая юго-вост. Яффы (Иоппии), в к-рой находились города Лод (Лидда) и Оно (1Пар 4:14; Неем 11:35).

Дом из ливанского дерева

Дом из ливанского дерева, дом Соломона, построенный им возле храма в Иерусалиме; 45 колонн из ливанского кедра делали огромный зал дома похожим на лес. Позднее зал служил арсеналом (3Цар 7:2; 10:17,21; 2Пар 9:16,20; Ис 22:8).

Дом рабства

Дом рабства. Это выражение подразумевает Египет, где израильтяне занимались рабским трудом (Исх 13:3,14; 20:2; Втор 5:6; Нав 24:17; Суд 6:8; Иер 34:13; Мих 6:4). Оно употребляется только в связи с освобождением израил. народа, ставшим возможным благодаря спасит. промыслу Божьему.

Дом сокровищ

Дом сокровищ -> Сокровищница, хранилище.

Дом, строительство дома

I: 1) прочное жилище, не предназнач. для переноса с места на место; признак оседлости. Во время странствования по пустыне и позднее, народ Израиля жил в -> шатрах (Чис 16:26; Суд 4:17; Иер 35:7); иногда убежищем служили пещеры (Суд 6:2; 15:8; 1Цар 13:6); 2) точное представление о Д. израильтян могут дать только раскопки. Во II тысячел. до Р.Х. Д. имели четырехугольную форму, причем вход в Д. располагался с поперечной стороны. Первонач. Д. имели лишь одно помещение. Если появлялись другие постройки, то они располагались вокруг внутр. двора, где помещались печь для выпечки хлеба и емкость для хранения воды (2Цар 17:18 - в Синод. пер. - "колодезь"). Жизнь израил. семьи даже в сезон дождей в основном проходила под открытым небом, Д. же исполь-зовали только для сна. Д. состоял из двух частей: в более низкой содержали овец и коз, а в более высокой жили люди. На границе между двумя уровнями, рядом со ступенями, находились каменные ясли для волов и ослов (Ис 1:3). Фундамент Д. клали из камня; поскольку при археол. раскопках зачастую не удается определить место, где находился вход, можно сделать вывод, что порог был относит. высоким. На каменном цоколе возводились стены из необожженного кирпича, в них делались проемы для окон и дверей. На плоской крыше, огороженной перилами (Втор 22:8) и снабженной внутр. и внешней, иногда винтовыми, лестницами (2Пар 9:11; 3Цар 6:8), располагалась горница (Суд 3:23; 3Цар 17:19; Дан 6:10; Деян 1:13). Довольно толстые кирпичные стены княжеских Д. позднего бронзового века указывают на то, что вторые этажи таких Д. состояли уже из полноценных помещений, как правило, отсутствовавших в Д. простых израильтян. О подвалах мало что известно. О помещениях для ванны и туалета -> купание; 3) когда Давид и Соломон привлекли на свои великие стройки чужеземных строителей (2Цар 5:11; 3Цар 5:18), это сказалось и на качестве отделки обычных строений - она стала более тщательной, однако планировка строений не измениллась. В архитектуре здания, обнару-женного при раскопках в Иерихоне (постройка VIII в. до Р.Х.), ощущается влияние архитектуры Арама (Сирии) и Финикии. Стены здесь были укреплены опорными столбами. Отклонения от обычного плана постройки обнаруживаются, напр., в найденных при раскопках в Самарии зданиях, служивших складами для хранения припасов. В Сихеме, Телль-эн-Насбе (Мицпе) и Телль-Джемме (Гераре) обнаружены Д., состоящие из трех смежных продольных помещений, к к-рым примыкало еще одно помещение, располож. поперек по всей ширине строения; 4) в перс.-греч. период, в сравнении с железным веком, мало что изменилось. Форма Д. остается в основном той же, но сами Д. становятся меньшими. Та же форма Д. сохраняется и в эллинист.-рим. эпоху. Новое проявляется лишь в строит. элементах и деталях отделки: в использовании колонн, штукатурке стен, росписи и мозаике на полу. К рим. периоду относится и появление сводчатых кровель.

II: 1) при сооружении более крупных зданий наряду с кирпичами применяли тесаный камень (Ис 9:10); при строит-ве храма использовали также мрамор (1Пар 29:2). Иногда на каменной ограде надстраивали бревенчатую стену (3Цар 7:12). Однако дорогостоящие сорта древесины - кедр, кипарис, масличное или сандаловое дерево и др. - при строит-ве обычных Д. не использовались, здесь, как правило, применялась сикомора (3Цар 10:27; Ис 9:10), из к-рой делали кровельные перекрытия. Кровля таких Д. была плоской, слегка наклонной для стока дождевой воды. Промежутки между кровельными балками заполнялись хворостом. Сверху клали слой глины, к-рый, вероятно, приходилось часто подновлять , т.к. при появлении трещин в них прорастала трава (4Цар 19:26). Как и крыша, пол делался из утрамбов. глины, позднее появились каменные и мозаичные полы. -> Известь служила строит. раствором и побелочным материалом. Стены также обмазывали гипсом (Ис 33:12 - в Синод. пер. - "горящая известь") (Лев 14:42); 2) деревянные, чаще всего низкие, двери (или ворота) (Притч 17:19) запирались на ночь на деревянный замок деревянным ключом, но были известны и железные засовы (Пс 106:16). Двери Д. открывали на стук. Греч. слово круо указывает на то, что в дверь стучали каким-то предметом, предположит. - кольцом (Лк 12:36; Деян 12:13). Роль петель для дверных створок выполняли каменные упоры, в к-рых дверь крепилась с помощью двух шипов. Нижний шип вращался в отверстии камня, имевшего назначение дверного упора, верхний удерживался в таком же упоре с помощью крепления. В храме и во дворцах двери были двустворчатыми, обитыми железом. На косяк входной двери, по обычаю, наносили мазки кровью пасхального агнца (Исх 12:7), сюда, согл. предписанию, содержащемуся во Втор 6:9, прикрепляли и коробочки с полосками пергамента, на к-рых были начертаны стихи Втор 6:4-9; 11:13-21 (-> Хранилище); 3) в бедных Д., по крайней мере в нижнем этаже, окна зачастую отсутствовали (см. Лк 15:8). В период бронзового и железного веков в домах делали окна размером приблизит. 50 х 50 см, но оконных рам при раскопках обнаружено не было. Есть свидет-ва об имевшихся на окнах решетках (Суд 5:28; Притч 7:6; Песн 2:9). Окно можно было закрыть досками или деревянными ставнями (4Цар 13:17). Поскольку через окна в Д. могли проникнуть воры (Иоил 2:9; ср. Иер 9:21), то их часто делали очень высоко (1Цар 19:12). То же относится и к Д., располож. у гор. стены или встроенным в нее; через окна таких Д. беглецы могли спуститься только по веревке (Нав 2:15; 2Кор 11:32). Окна, описанные в 4Цар 9:30; Иер 22:14, по-видимому, относились к особому виду. Судя по егип. изображениям, здесь, вероятно, подразумеваются выступы наподобие балконов, с к-рых царь обращался к народу.

III. Внутр. убранство Д. было простым, поскольку большая часть жизни семьи проходила вне помещения. Д. прежде всего предназначался для сна. Он же служил местом хранения одежды, к-рую развешивали на крючках или складывали в деревянные ящики, здесь также хранили съестные припасы, помещая их в кувшины. В бедных Д. обитатели лежали и сидели на циновках, разлож. на полу. При раскопках были обнаружены каменные и деревянные скамьи, стоявшие у стен. В 4Цар 4:10 перечислены предметы мебели и утварь - кровать ("постель"), стол, стул ("седалище") и светильник. В кухне или другом месте, отведенном для приготовления пищи, помещались печь, в к-рой выпекали хлеб, ручная мельница, здесь же находились кувшины с маслом, мукой и водой (3Цар 17:12; Ин 2:6), сосуды и кухонные принадлеж-ности, посуда для еды и питья. Чем богаче был Д., тем дороже и разнообразнее в нем были мебель и утварь; верхом роскоши считалось украшать кровати инкрустацией из -> слоновой кости (Ам 6:4; ср. 3Цар 22:39), а также застилать их разноцветными егип. тканями (Притч 7:16).

IV: 1) Д. упоминаются и в законе о "язве проказы" (Лев 14:33-53). Можно предположить, что речь здесь идет о домовом грибке или плесени. Если пятна распространялись, то сначала их устраняли, заменяя штукатурку и пораженные камни на новые. Если же пятна появлялись вновь, то Д. считался "покрытым проказой" и подлежал сносу. При этом обломки и строит. мусор надо было вынести за пределы города; 2) существовали особые предписания по продаже Д. и сдаче в залог. Сельские, не огороженные стеной Д. передавались по наследству и в случае их отчуждения подлежали возврату первоначал. владельцу самое позднее в -> юбилейный год (Лев 25:31). Но Д. в городе можно было выкупать только в течение года, в противном случае он переходил в собственность нового владельца (ст. 29 и след.). В этом случае недвижимость могли приобретать и -> пришельцы. Исключение составляли Д. в городах левитов, к-рые тоже считались наследств. собственностью (ст. 32 и след.).

V: 1) в метафорич. значении Д. означает семейный быт, семейство, род (Быт 45:2; 1Цар 3:14 и проч.) или объединенных верой домочадцев (Деян 11:14; 16:15; 2Тим 1:16; 4:19) во главе с отцом как "домашним священником"; 2) а) Д. Божий во всеобъемлющем значении - это Его народ (Чис 12:7; Евр 3:2,5) и христ. Церковь (1Тим 3:15; 1Пет 4:17; Евр 3:3-6 и др.), к-рая названа также храмом Божьим (1Кор 3:16; 6:19). Ее учителя названы домо-строителями (1Кор 4:1); б) в более узком смысле под Д. Божьим подразумевается земное святилище (Быт 28:17,19; Пс 83:11; Мф 23:38; Мк 2:26), к-рое Иисус называет также Д. Своего Отца (Ин 2:16) и Д. молитвы (Мф 21:13; Мк 11:17); в) Д. Отца могут быть и небеса (Ин 14:2); Д. (жилище) на небесах (2Кор 5:1) означает воскресшее тело. -> Строительство, строить.

VI. "Дом храбрых" - название здания в Иерусалиме (Неем 3:16; ср. 2Цар 23:8 и след.), где размещался главный пост стражи вблизи цар. крепости. -> Дворец -> Крепость.

Дом торговли.

Дом торговли. Очищение храма Иисусом и Его заповедь не превращать -> храм в дом торговли (Ин 2:16) были направлены против торговцев и менял, занимавшихся своим ремеслом во дворе язычников. Неиудеям, к-рые не могли заходить в храмовый комплекс дальше этого двора, торговая суета мешала молиться Богу.

Домашние, живущие в доме

I. "Домашними" в Библии названы люди, проживающие в одном доме, независимо от степени родства. В Исх 3:22 это слово употреблено в отношении египтян, из чего можно заключить, что израильтяне жили в земле Гесем не вполне обособленно.

II: 1) в Иов 19:15 (МТ), напротив, проводится разграничение между челядью и домочад-цами (в Синод. пер. - "пришлые в дому"). В Иер 20:6 под "живущими в доме Пасхора", вероятно, подразумеваются члены его семьи, в том же значении Иисус употребляет слово "домашние" (Мф 10:36; ср. Мих 7:6). В 1Тим 5:8 христианину заповедано заботиться о своих Д., родственниках, иначе он отрекается от веры и становится "хуже неверного"; 2) в Мф 10:25 Господь называет Своими Д. учеников, а в Еф 2:19 ап. Павел говорит о верующих как о Д., т.е. членах семьи Божьей (в Синод. пер. - "свои Богу").

Домостроитель

Домостроитель -> Начальник дома, домостроитель.

Дор (Нафаф-Дор, Нафоф-Дор)

Дор (Нафаф-Дор, Нафоф-Дор) ("палаточный лагерь в форме круга"), ханан. город (Нав 11:2; 12:23) в уделе Манассии (Суд 1:27), в холмистой местности [евр. нафот, "холмы"] на берегу моря юж. Кармила (Нав 11:2). Д. - очень древний город. Около 1190 г. до Р.Х. он был завоеван одним из "народов моря". Когда вскоре после 1100 г. до Р.Х. в Д. пришел египтянин Унамон, во главе этого малого гос-ва стоял князь Бедер. Позднее область Д. стала одним из адм. округов в царстве Соломона (3Цар 4:11). Монеты времен Помпея (64 г. до Р.Х.) напоминают о кровавом эллинист.-рим. периоде в истории города. Д. находился несколько сев. совр. деревни Эт-Тантура, в 23 км юж. Хайфы. Дж.Гарстэнг обнаружил здесь, в холме Хирбет-эль-Бурдж, культурные слои, относящиеся к бронзовому веку. См. карту на стр. 926.

Дорога

I. В -> Палестине, располож. на пересечении множества путей, дороги имели особенно важное значение. Все главнейшие пути сообщения проходили с севера на юг, к ним добавлялись нек-рые "поперечные" дороги, в напр. запад-восток (см. ил. на стр. 387; 609; 977): 1) за прибрежной дорогой, имеющей большое значение только сев. Акко, следовал главный сквозной путь из Месопотамии через Пальмиру, Дамаск, Хацор, Мегиддо и Газу в Египет. От Мегиддо в Беэр-Шеву проходила дорога по водоразделу западноиорданских гор через Сихем, Иерусалим, Хеврон и Кадес дальше в Египет (путь к Суру; Быт 16:7). Дорога через долину Иордана имела меньшее значение. По восточноиорданскому плоскогорью проходили две дороги. Западная, царская, дорога (Чис 20:17; 21:22; см. ил. на стр. 444) вела из Дамаска через Есевон, Дивон, Кир-Херес, Петру к заливу Акаба. Другая проходила по краю сирийско-аравийской пустыни, через Равву и Маон, далее в Аравию; 2) важнейшие "поперечные" пути сообщения проходили от Акко через Галилею к озеру Кинерет; от Акко через Изреельскую равнину и Бефсан далее на Васан; от Яффы (Иоппии) через Сихем к броду через Иордан при Адаме (II) и далее на Галаад; от Яффы через Лод, затем либо через Вефиль, либо через Иерусалим в Иерихон (см. цвет. вклейку на стр. 38) и далее на Равву; от Аскелона через Геф и Хеврон в Енгедди и далее на юг - вдоль Мертвого моря до Аравы; от Газы через Беэр-Шеву и Акравимскую возвышенность на - Петру.

II. Состояние дорог, в основном, было плохим (ср. Ис 40:3 и след.; 57:14; 62:10; -> Города - убежища, I,2). Укрепл. и мощеные дороги стали известны только с перс., но в большей мере с рим. периода. Рим. дороги были снабжены придорожными камнями, указывавшими расстояние в милях; вдоль цар. дороги они сохранились в значит. количестве вплоть до наст. времени.

III. В городах (-> Город) дороги (гор. улицы и переулки) были узкими и грязными (ср. Пс 17:43; Ис 10:6; Зах 9:3). Только в эллинистич. период, с увеличением площади городов, стали прокладывать прямые, широкие, обрамленные колоннадами дороги (-> Антиохия, II,4 -> Самария, II,4). Люди, занимавшиеся одним и тем же ремеслом или торговлей (см. 3Цар 20:34; -> Самария, II,2), селились вместе на одной улице, к-рая получала соотв. название. Так, в Иерусалиме мы слышим об "улице хлебопеков" (Иер 37:21) и о "белильничьем поле" (Ис 7:3; 36:2).

Дофаим

Дофаим -> Дофан (Дофаим).

Дофан (Дофаим)

Дофан (Дофаим), город на караванном пути из Дамаска в Египет (Быт 37:17). Д. стоял на возвышенности, окруженной равниной, на к-рой могло расположиться большое войско (4Цар 6:13 и след.). В наст. время это холм Телль-Дотан в 15 км сев. Самарии. См. карту на стр. 776.

Дофка

Дофка [возм., от егип. мафкат, "бирюза"], одно из мест между пустыней Син и Рефидимом, где израильтяне располагались станом во время своего странствования по пустыне (Чис 33:12 и след.). Возм., ныне это егип. горнодобывающий центр Серабит-эль-Хадим; существует также мнение, что Д. находилась в долине Вади-Магара, сев.-зап. Сербала. См. карту на стр. 706.

Дочь

Дочь [евр. бат; греч. тюгатер]: 1) слово "дочь" в Библии употребляется в отношении как родного (Быт 30:21), так и приемного ребенка (Есф 2:15), внучки (Быт 24:48), снохи (Руфь 1:12) и других родственниц. Это слово во мн.ч. означает женщин одного семейства или сообщества. Так, в Чис 25:1; 2Цар 1:20; Лк 23:28 говорится о "дочерях Моава", "дочерях Филистимлян" и "дочерях Иеруса-лима"; 2) у израильтян власть отцов распространялась на Д. в гораздо большей степени, чем на сыновей; в праве наследования они также не были равноправны со своими братьями (Чис 27:1-11). Отец мог продать Д. (Исх 21:7). Обет, данный Д., имел силу только в том случае, если на то было согласие отца (Чис 30:4 и след.). -> Дети; 3) часто слово "Д." используется и для персонификации городов или стран: "дочь Сиона", "дочь Иерусалима" (Ис 37:22), "дочь Тира" (Пс 44:13), "дочь Вавилона" (Пс 136:8), "дочь Египта" (Иер 46:11), "дочь Едома" (Плач 4:22). -> Девица, дева (III); 4) под "дщерями пения" в Еккл 12:4, видимо, подразумеваются песни.

Дощечка.

Дощечка. В Лев 8:9 упоминается золотая полиров. Д., крепившаяся на кидар (головной убор) первосвященника. На ней было начертано: "Святыня Господня" (Исх 28:36; 39:30).

Драгоценные камни

Драгоценные камни. В самой Палестине нет месторождений Д.К., но при раскопках здесь было обнаружено множество предметов, сделанных из драг. или полудраг. камней, в т.ч. печатей и фигурок скарабеев. Большая часть их была найдена в юж. областях Палестины, в культурных слоях, относящихся к железному веку. Предположит., эти изделия были привезены из Египта (см. цвет. вклейки 20; 21; 74; 90). Кр. того, Д.К. вывозили из Хавила (Быт 2:11 и след.), Савы (Аравия; 3Цар 10:2; Иез 27:22), Офира (3Цар 10:11) и Эдома (Иез 27:16, в Синод. пер. - "Арамеяне"). Возм., идентификация Д.К. в нижеслед. описании не совсем полная: 1) АГАТ [евр. шево; аккад. шубу], полудраг. камень, минерал класса силикатов, назв. по одному из его месторождений на реке Ахат в Сицилии. Камень имеет разную окраску и особенно ценится за свой естеств. рисунок. В Исх 28:19; 39:12 агат назван вторым камнем третьего ряда в наперснике первосвященника; 2) АЛМАЗ [евр. яхалом], Д.К. (Исх 28:18; 39:11; Иез 28:13), назв. в Септуагинте и Вульгате ясписом (яшмой). Совр. алмаз, вероятно, не был известен в древности, поскольку достоверные сведения о нем появляются только в I в. по Р.Х. Евр. слово шамир, переданное в Синод. и многих других переводах как алмаз (Иер 17:1; Иез 3:9), в Ис 5:6; 7:23-25 и др. употребляется как собират. понятие, обозначающее "тернии". При таком толковании слова шамир более по-нятным стало бы и упоминание алмаза в Иер 17:1, но, видимо, здесь имеется в виду адамантан, разновидность корунда, как и алмаз, самый твердый из известных минералов (см. Иез 3:9); 3) АМЕТИСТ [евр. ахлама, греч. аметюстос], прозрачные кристаллы кварца пурпурной или фиолетовой окраски. Этот Д.К. ввозили в Палестину из Эдома, Египта, Галатии и с Кипра, а отдельные экземпляры - из Испании и Индии. Аметист использовался, гл. обр., для изготовления колец с печаткой. По поверию древних греков, аметист охраняет от опьянения; иудеи верили, что этот Д.К. навевает тому, кто его носит, приятные сновидения. Аметист - третий камень третьего ряда в наперснике первосвященника (Исх 28:19; 39:12) и двенадцатый - в основании стены нового Иерусалима (Откр 21:20); 4) БИРЮЗА [евр. таршиш], минерал класса фосфатов небесно-голубой или зеленоватой окраски, часто встречающийся на Синайском полуо-ве. Бирюза - самый мягкий из всех назв. камней. Пр. Даниил сравнивает с бирюзой (в Синод. пер. - "топазом") тело явившегося ему в видении "мужа" (Дан 10:6); 5) ВИРИЛЛ, берилл [греч. берюллос], минерал класса силикатов, окраска разнообразн.: голубая, желтая, зеленая, розовая. В Откр. 21:20 вирилл назван восьмым камнем в основании стены нового Иерусалима; 6) ГИАЦИНТ [греч. гюакинтос], минерал класса силикатов, Д.К. коричнево-красного, желтоватого, реже - зеленоватого цветов. Бывает бесцветным, как вода (аквамарин), или голубым (берилл или бирюза). Гиацинт назван одиннадцатым камнем в основании стены нового Иерусалима (Откр 21:20); 7) ИЗУМРУД -> СМАРАГД; 8) КАРБУНКУЛ -> РУБИН; 9) КРИСТАЛЛ [греч. крюсталлос, лед], бесцветный, прозрачный, как вода, кварц, иначе называемый горным хрусталем. Из этого Д.К. будет сделана ограда Божьего города (Ис 54:12; в Синод. пер. - "из драгоценных камней"), но в сравнении с премудростью даже драгоценный кристалл утрачивает свою ценность (Иов 28:18; в Синод. пер. - "жемчуг"). В Иез 1:22 и Откр 4:6 свод над Божьим престолом и море перед ним сравниваются по своей прозрачности с кристаллом; 10) ОНИКС [евр. шохам; греч. онюкс, "ноготь"], разновидность халцедона с хорошо выраженными черными и белыми слоями. Земля Хавила славилась месторождениями оникса (Быт 2:12). В ВЗ оникс назван "драгоценным" (Иов 28:16; Иез 28:13). Два таких камня с вырез. на них именами 12 колен Израилевых были вставлены в золотые гнезда на нарамниках ефода первосвящен-ника (Исх 28:9,12). Оникс был вторым камнем в четвертом ряду его наперсника (Исх 28:20). Давид заготавливал этот Д.К. для будущего храма (1Пар 29:2); 11) РУБИН [евр. нофех, экдах, кадкод], минерал класса оксидов, прозрачный красный корунд, называемый также карбункулом, Д.К. Первый камень второго ряда в наперснике первосвященника (Исх 28:18). Давид собирал рубины для украшения храма (1Пар 29:2; в Синод. пер. - "камни красивые"). Окна и ворота Сиона будут сотворены из рубинов и карбункулов (Ис 54:12; - в Синод. пер. - "рубинов ... жемчужин"). Арамеи привозили этот Д.К. в Тир (Иез 27:16); 12) САПФИР [евр. саппир; греч. сапфейрос]. Упоминаемый в Библии под этим названием Д.К., видимо, не является сапфиром в совр. понимании; скорее всего, это лазурит - минерал класса силикатов, ярко-синий камень, нередко с белыми и золотистыми включениями, встречается также в Азии. Сапфир был вторым камнем второго ряда в наперснике первосвященника (Исх 28:18) и будет вторым камнем в основании стены нового Иерусалима (Откр 21:19). В Плач 4:7 внешний вид князей Иерусалима сравнивается с блеском сапфира. В древности этот минерал причислялся к Д.К. и высоко ценился (Иов 28:16; ср. также Песн 5:14; Ис 54:11). Во времена Моисея 70 старейшин сравнивают то, что находилось под ногами Бога, с "работой из чистого сапфира" (Исх 24:10); 13) САРДИС, САРДОЛИК [евр. одем; греч. сардион], вероятно, соотв. сердолику, минералу класса силикатов, оранжево-красного цвета, разновидности халцедона. Сардис - первый камень первого ряда в наперснике первосвященника (Исх 28:17, Синод. пер. "рубин") и шестой - в основании стены нового Иерусалима (Откр 21:20). Высоко ценился (Иез 28:13; в Синод. пер. - "рубин"); в его блеске Иоанн видел Божью славу (Откр 4:3); 14) САРДОНИКС [греч. сардонюкс], разно-видность халцедона с коричневыми или красными и белыми прожилками. Пятый камень в основании стены нового Иерусалима (Откр 21:20); 15) СМАРАГД, ИЗУМРУД [евр. барекет, барекат; греч. смарагдос], вост. смарагд - это прозрачный зеленый берилл, к-рый встречается в Верхнем Египте. Смарагд был третьим камнем первого ряда в наперснике первосвященника (в Исх 28:17; 39:10 это, возм., также зеленый полевой шпат). В Тире изумруды использовали для изготовления ювелирных украшений (Иез 28:13). В НЗ смарагд - четвертый камень в основании стены нового Иерусалима (Откр 21:19). Иоанн сравнивает с этим камнем радугу вокруг Божьего престола (Откр 4:3); 16) ТОПАЗ [евр. питда; греч. топадзион], минерал класса силикатов, прозрачный, чаще желтый, с оттенками от коричневого до светло-голубого. Возм., в ВЗ топазом назван хризолит. Он был вторым камнем первого ряда в наперснике первосвященника (Исх 28:17). Эти Д.К. привозили из Эфиопии (Иов 28:19), они были известны и в Тире (Иез 28:13). В новом Иерусалиме топаз будет девятым камнем в основании стены (Откр 21:20); 17) ХАЛКИДОН, халцедон [греч. халкедон], минерал класса силикатов, разновидность кварца со скрытокристаллической мелковолокнистой структурой. Бесцветный или светло-серый полудраг. камень, получивший свое название от города Халкедона на Босфоре. Халкидон назван третьим камнем в основании стены нового Иерусалима (Откр 21:19); 18) ХРИЗОЛИТ [греч. хрюсолитос, "золотой камень"], желто-зеленый прозрачный минерал класса силикатов, встречающийся преимущ. в Египте и Нубии. Хризолит назван девятым камнем основания стены нового Иерусалима (Откр 21:20; в Синод. пер. - "топаз"). Антич. хризолит - это (как и в ВЗ) совр. топаз; 19) ХРИСОПРАС, хризопраз [греч. хрюсопрасос, "золотисто-зеленый камень"], полудраг. камень, разновидность халцедона. Этот матовый камень часто путают с собственно халцедоном. Хрисопрас назван десятым камнем в основании стены нового Иерусалима (Откр 21:20); 20) ЯСПИС [евр. яшефэ; греч. иаспис]. Обычно под ясписом понимают яшму, но такое отождествление, скорее всего, неверно, ибо в соотв. с Откр 21:11, яспис - совершенно прозрачный камень с ярким блеском. Яшма же обычно непрозрачна, имеет коричневатую или зеленоватую окраску и относится к полудраг. камням. Исходя из этого можно предположить, что в Откр 4:3 речь идет о благородном опале; 21) ЯХОНТ [евр. лешем], предположит. янтарь, высоко ценившийся в древности, в Библии упоминается лишь дважды. Яхонт был первым камнем в третьем ряду наперсника первосвященника (Исх 28:19; 39:12).

Драконов источник

Драконов источник. Источник Рогель, протекавший юго-вост. Иерусалима (Неем 2:13), там, где Кедронская долина граничила с "долиной сыновей Еннома". Рядом с Д.И. находился камень Зохелет (3Цар 1:9), "змеиный камень". Вероятно, название этого камня связано с древним культом "медного змея", на что, возм., указывает и название источника. См. план города на стр. 376;377.

Драхма

Драхма, греч. серебряная монета. Приданое восточной женщины состояло обычно из 10 или 20 Д. (см. притчу о потерянной Д., Лк 15:8). Если приданое было неполным, девушка не могла выйти замуж. Часто она носила эти монеты на шее на золотой цепочке. -> Деньги.

Древесина

Древесина -> Акация -> Дуб -> Кедр -> Кипарис.

Древний

Древний -> Старый.

Дровосек

Дровосек -> Нефинеи.

Дрожжи

Дрожжи, горьковатое на вкус вещество, состоящее из микроскопич. грибков, вызывающих брожение. У древних евреев Д. считались нечистым продуктом. Использовались при изготовлении вина. Сравнивая в Пс 74:9 Божий суд с чашей в руке Господа, псалмопевец говорит, что "даже дрожжи ее будут выжимать и пить все нечестивые земли", к-рые в полной мере познают горечь суда. В то же время, на трапезе для "всех народов" будут поданы "самые чистые вина", т.е. вина без Д. (Ис 25:6), и, следовательно, будет царить не омраченная страданием радость. Пр. Иеремия говорит о моавитянах, а пр. Софония об иудеях, что они "сидят на дрожжах своих" (Иер 48:11; Соф 1:12), т.е. сделались нечестивыми, неспособными к нравств. очищению.

Дромадер

Дромадер -> Верблюд.

Друг царя

Друг царя. Это словосочетание обозначает в ВЗ высокопоставленного чиновника при дворе, доверенное лицо и советника царя. Ахузаф, друг филистимского царя Авимелеха, стал свидетелем заключения союза между Авимелехом и Исааком (Быт 26:26). Позднее архитянин Хусий был Д.Ц. Давида (2Цар 15:37; 16:16; 1Пар 27:33), а Завуф, сын Нафана, - Д.Ц. Соломона (3Цар 4:5); племянник Давида Ионадав был другом наследника престола Амнона (2Цар 13:3). В 2Цар 3:8; 3Цар 16:11, где слово "друг" стоит во множ. числе, вероятно, речь идет о таких же приближенных царя; это подтверждает существование подобных должностей при дворе Саула и в израил. Северном царстве. Возм., что такие же должностные отношения связывали Иуду с Хирой одолламитянином (Быт 38:12,20). Друг кесаря -> Кесарь (II).

Дружба, друг

Дружба, друг: 1) Д. знаменует самые тесные и теплые отношения между людьми (Быт 38:12; Втор 13:6; 1Цар 30:26; 2Цар 13:3 и т.д.). Истинные друзья познаются в беде (см. 1Цар 20:19 и след.; 23:16 и след.; Сир 6:7 и след.). Скорбная песнь Давида, оплакивающего своего убитого друга Ионафана, принадлежит к числу наиб. волнующих и проникновенных произведений, посвященных истинной Д. (2Цар 1:19 и след.). В Библии часто рассказывается о подобной Д. (2Цар 15:37; Дан 3). Д. может связывать людей крепче, чем родств. отношения (ср. Притч 17:17; 27:9). Д. укрепляется и особо ценится, если она зиждется на вере в живого Бога и если основой ее является Сам Господь (Сир 6:16 и след.; ср. Филипп и Нафанаил, Ин 1:45 и след.; Павел и Филимон, Флм 1 и др.). Вражда против Господа Иисуса Христа также может создать основу для Д., но эта Д. будет смертельной (Лк 23:12). Гарантией нерушимости Д. служит верность (Сир 27:17 и след.), а неверность и предательство губят ее (Пс 40:10; Иер 9:4 и след.; Мф 26:50); 2) Авраам и другие праведники (см. Исх 33:11; Иак 2:23) названы Божьими друзьями (Пс 126:2 - в Синод. пер. - "возлюбленному Своему"). Такая Д. исключает "дружбу с миром", к-рая "есть вражда против Бога" (Иак 4:4). Д. Бога и людей основана на служении Иисуса Христа, Который "положил душу за друзей своих" (Ин 15:13 и след.). Д. Бога обязывает человека верить Ему. "Аврам поверил Господу" (Быт 15:6) и поэтому стал Его другом; 3) в Ев. от Матфея слово "друг" [греч. гетайрос] трижды встречается в качестве обращения, но оно всегда наделено негативным, осуждающим звучанием (Мф 20:13; 22:12; 26:50).

Друзилла

Друзилла, младшая дочь царя Ирода Агриппы I (37-44 г. по Р.Х.), сестра Ирода Агриппы II. Красоте Д. завидовала ее старшая сестра Вереника. Обрученная в детстве, Друзилла так и не вступила в брак со своим женихом, поскольку тот не захотел подвергнуться обрезанию. Она вышла замуж за царя сир. города Эмессы Азиза, к-рый исполнил необходимое условие. Позже Д. оставила его и стала женой рим. прокуратора Феликса (Деян 24:24).

Дуб.

Дуб. Словом "Д." в Синод. пер. Библии передано несколько различных евр. слов. Слово аллон, к-рым названо дерево Васана, обозначает собственно Д. (Ис 2:13; Иез 27:6; Зах 11:2). В Ис 6:13 и в Ос 4:13 наряду со словом аллон употребляется слово эла, переведенное в названных местах как "теревинф", а во многих других - как "дуб". В Палестине произрастают след. разновидности Д.: 1) Д. хермесовый (Quercus coccifera), вечнозеленое дерево с густой листвой. Небольшие листья этого Д. обрамлены зубцами, желуди мелкие, с твердой скорлупой; 2) греч. Д. (Quercus aegilops), встречающийся преимущ. в Галилее, а также на вост. берегу Иордана. "Дубы Васанские" (Ис 2:13; Иез 27:6) были, по-видимому, именно этого вида. Листья у этих Д. крупнее, чем у хермесовых, весной они обновляются. Продолговатой формы съедобные желуди находят также применение при дублении кож; 3) к другим, менее распростр. разновидностям Д. относятся каменный Д. (Q. ilex), произрастающий, в частности, на горе Фавор, и чернильный Д. (Q. cerris). Только в горах Антиливана насчитывается еще восемь разновидностей Д., и среди них - распространенный в Европе скальный (сидячецветный) дуб (Q. sessiliflora); 4) -> Теревинф; 5) евр. слово эшэл, также переведен. в Синод. пер. как "дуб", означает тамариск (Tamarix) - дерево, имеющее мелкие листья в форме чешуек или иголок, тесно прижатых к ветвям. В Палестине растет несколько разновидностей тамариска. Самое крупное из этих деревьев, Tamarix arti-culata, достигает величины дуба. Встретить тамариск можно прежде всего в долинах с пе-ресыхающими ручьями, в пустынях и степях (1Цар 22:6; 31:13). В Библии Д. упоминается часто. Иногда у Д. были имена, от к-рых происходили названия местностей (Суд 9:6,37; 1Цар 10:3). Под Д. иногда хоронили умерших (Быт 35:8) и приносили жертвы идолам (Ос 4:13). Из дубовой древесины изготовлялись статуи идолов (Ис 44:14 и след.). Д. служит воплощением величия и силы, к-рые, однако, ничего не значат перед Богом (Ис 2:12 и след.; Зах 11:2).

Дубрава

Дубрава. В Быт 13:18 словом "дубрава" обозначены рощи с растущими в них теревинфами. Для жителей Ханаана они служили местом культовых поклонений и жертвоприношений. В таких рощах происходило служение идолам и в Израильском царстве (Иер 17:2; ср. 4Цар 16:4; 17:10; Иер 2:20; Иез 6:13).

Дума

Дума ("тишина", "молчание"): 1) город в уделе Иуды (Нав 15:52), совр. селение Эд-Доме, располож. прим. в 17 км юго-зап. Хеврона; 2) потомки Измаила (Быт 25:14; 1Пар 1:30), араб. племя, жившее в погран. области между Сирийской и Аравийской пустынями. Возм., это был район оазиса Думат-эль-джендел (совр. Эль-Джауф) на северо-востоке Аравии. См. карту на стр. 609; 3) согл. Ис 21:11, это, видимо, символич. обозначение Эдома (Сеир).

Дунуть

Дунуть, в Ин 20:22 в переносном смысле обозначает передачу Св. Духа (-> Дух, Святой Дух).

Дух, Святой Дух

I. ПОНЯТИЕ "ДУХ"

Изначально евр. слово руах, как и греч. пнеума, означало "дыхание" или "ветер", а значение "дух" приобрело позже. В НЗ слово пнеума встречается в пяти значениях: 1) в основном значении - "ветер" - это слово употребляет Иисус в разговоре с Никодимом: "Ветер, где хочет веет..." (Ин 3:8 - пер. НЗ под ред. еп. Кассиана; ср. Евр 1:7: "делающий ангелов Своих ветрами" - пер. НЗ под ред. еп. Кассиана); 2) неодно-кратно это слово употребляется в значении "человеческая душа": "Дух бодр..." (Мф 26:41). Так, о дочери Иаира сказано: "и возвратился дух ее" (Лк 8:55). Д. ап. Павла "возмутился" при виде Афин - "города, полного идолов" (Деян 17:16). Божий Д. "свидетельствует нашему духу, что мы - дети Божии" (Рим 8:16). Нам следует сохранять свой Д. без порока (1Фес 5:23) и т.д.; 3) слово пнеумата (мн.ч. от пнеума) встречается в контексте "духи праведников, достигших совершенства" (Евр 12:23) и "духи, находящиеся в темнице" (1Пет 3:19); 4) в Библии говорится и о недобрых Д.: злых Д. (Мф 8:16; Деян 19:12) называют обычно "нечистыми" Д. (Мф 10:1; Деян 5:16 и др.), прорицательными Д. (Деян 16:16), а также "духом немощи" (Лк 13:11), Д. усыпления (Рим 11:8) и т.д. В этих случаях речь не обязательно идет о некоей личности, поскольку слово "дух" может использоваться и в иносказат. значении; 5) обычно слово пнеума употребляется в словосочетании "Святой Дух".

II. СВЯТОЙ ДУХ

А. ТВОРЯЩИЙ БОЖИЙ ДУХ

Творящий Божий Дух созидает и поддерживает все сущее. До того как из первонач. хаоса была создана вселенная, "Дух Божий носился над водою" (Быт 1:2). В нем было творч. начало, вызвавшее к жизни все сущее. Божий Д. - это дыхание Бога, творящее жизнь (Иов 27:3; 33:4; Пс 103:29 и след.). Этот "дух жизни" оживил "рассеянные кости Израиля" (Иез 37:1-14) и двух свидетелей Божьих (Откр 11:11). Он подобен "слову" (логос), бывшему в начале у Бога, через к-рое все было сотворено (Ин 1:1 и след.). Это творящее Слово - Сам Христос (1Кор 15:45; -> Иисус Христос). Тождество Христа и Св. Д. выражено Павлом в словах: "Господь есть Дух" (2Кор 3:17). -> Бог (IV,В).

Б. БОЖЕСТВЕННАЯ СИЛА, ВОЗДЕЙСТВУЮЩАЯ НА ЧЕЛОВЕЧЕСКУЮ ЖИЗНЬ

Св. Д. - это Божья сила, определяющая и направляющая ход человеч. жизни. Это признается еще ВЗ. Божий Д. дает человеку разумение (Иов 32:8). "И Ты дал им Духа Твоего благого, чтобы наставлять их" (Неем 9:20). "И дух Мой пребывает среди вас: не бойтесь!" (Агг 2:5). Человеку следует довериться этому Д. (Пс 142:10). Он вершает великие деяния, рядом с к-рыми человеч. усилия кажутся ничтожными (Зах 4:6). Он наделяет чрезвычайными дарованиями и способностями людей, призванных к особому служению, напр. художников (Исх 31:1 и след.), судей (Суд 3:10; 6:34 и др.), пророков (Ис 59:21), помазанных царей Израиля (1Цар 10:6,10; 16:13 и след.). Часто Д. Божий нисходил на отдельных людей или на целые группы, наделяя их даром пророчества (1Цар 19:20,23); 70 старейшин получили часть Д., почившего на Моисее (Чис 11:17). На Елисее "опочил" Д. Илии (4Цар 2:15). Прежде всего Д. Божий почиет на Мессии (Ис 11:1 и след.; 42:1). На Иисуса Д. Божий снизошел после Его крещения в Иордане (Мф 3:16). Силой этого Д. Он исцелял и благотворил (Деян 10:38). Этот Д., воскреснув, Иисус вдохнул в Своих учеников, сказав им: "Примите Духа Святого" (Ин 20:22). Когда о земной жизни Иисуса говорится: "Еще не было Духа, потому что Иисус еще не был прославлен" (Ин 7:39 - пер. НЗ под ред. еп. Кассиана), то имеется в виду предстоящее сошествие Св. Д. в день Пятидесятницы: условием этого сошествия было вознесение Иисуса после Его жертвенной смерти и занятие Им места одесную Бога. Поэтому Иисус мог сказать: "Лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Ин 16:7).

В. ОБИТАНИЕ ХРИСТА В ВЕРУЮЩИХ

1) в Своих прощальных речах (Ин 13:31 - 16:33) Иисус обещал ученикам приход Утешителя (Ин 14:16,26; 15:26; 16:7), Которого Он пошлет после Своего отшествия. Слова Иисуса: "Не оставлю вас сиротами; приду к вам" (Ин 14:18) дают ясно понять, что Сам Иисус явится в обещанном Утешителе Своим ученикам, чтобы вселиться в них. Т.о. христианство не знает другого "представителя Христа на земле" кроме Св. Д., в Котором Иисус приходит к верующим. Но мир не может Его принять, потому что "не видит Его и не знает Его" (Ин 14:17). Мир не принимает Св. Д. "Не вечно Духу Моему быть прене-брегаемым человеками; потому что они плоть" (Быт 6:3; ср. Ис 63:10). Примирение, принесенное Иисусом на Голгофе, открыло Св. Д. путь к сердцам людей, принявших жертву Христа и уверовавших в Него. Первыми восприняли дары Св. Д. ученики Иису-са. Им было поручено оставаться в Иерусалиме и ждать, доколе они не облекутся "силою свыше" (Лк 24:49; Деян 1:4); 2) СОШЕСТВИЕ Св. Д. (Деян 2) сопровождалось шумом, сильным ветром и "разделяющимися, как бы огненными языками". Эти знамения явили собой движущую и всеувлекающую мощь Св. Д., его просветляющую и очищающую силу. В этот момент ученики Иисуса исполнились Св. Д. Тем самым вознесенный на небеса Христос взял их в Свое владение. Обретенная учениками сила проявляется уже в проповеди Петра; она способствует рождению Церкви и соединению ее членов в живое сообщество (Деян 2:37-47; 4:32 - 5:11); 3) ВОЗДЕЙСТВИЕ сошедшего Св. Д.: а) вселяясь через Св. Д. в христианина, Христос Сам Себя "прославляет" в нем (Ин 16:14). Тогда содеяное "за нас" Христом на Голгофе предстает перед нами в ярком свете. Мы на собств. опыте узнаём, что означают слова: "вы во Мне, и Я в вас" (Ин 14:20). Христианин обретает новое жизненное пространство, в к-ром он с того момента может и должен жить: во Христе. Внутр. миром человека правит уже иной властитель: "и уже не я живу, но живет во мне Христос" (Гал 2:20). Его "Дух истины" наставит нас на истину и возвестит нам будущее (Ин 16:13). Св. Д. - это истинный учитель, к-рый напомнит нам слова Иисуса (Ин 14:26). Он свидет-вует об Иисусе и о Его спасит. подвиге (Ин 15:26). Верующий человек познает через Св. Д. совершенное возрождение, обретает состояние, к-рое Иисус назвал обязательным для вступления в Царство Божие (Ин 3:3,5). Отныне он - "новая тварь": "древнее прошло, теперь все новое!" (2Кор 5:17). Только теперь верующий человек в полной мере является Божьим сыном и обладает связанной с этим свободой, "ибо все, водимые Духом Божиим, суть сыны Божии" (Рим 8:14). Воистину существует "Дух усыновления", к-рый научает взывать: "Авва, Отче!" (Рим 8:15); б) верующий человек, принявший в себя Христа через Св. Д., призывается на служение Господу и получает соответствующие его предназначению да-ры. Так, ученикам, на к-рых Св. Д. снизошел в день Пятидесятницы, были дарованы власть и сила, чтобы они могли свидет-вовать людям о Христе. Они "начали говорить на иных языках, как Дух давал им провещевать" (Деян 2:4). Св. Д. с самого начала наделяет верующих дарами, к-рые придают им силы для выполнения возлож. на них миссии. В первых христ. общинах это были самые разнообразные дары Св. Д., к-рых позднее христиане отчасти лишились. Об этих дарах и об их надлежащем применении см. 1Кор 12 и 14 (-> Дар, II). Они предназначались для прославления Господа и созидания Его Церкви. Это были дары знания, свидет-ва, исцеления, пророчества, различения духов и т.д. (1Кор 12:8-10). Всеми этими дарами обладает Церковь; каждый ее член получает по Божьей воле лишь те дары, к-рые соответствуют его миссии (1Кор 12:11; Еф 4:7). Все множество даров дается одним Св. Д. (1Кор 12:4). И когда в Откр 1:4; 3:1; 5:6 гово-рится о семи Божьих Д., находящихся перед престолом Божьим, то этот образ означает совершенство (-> Число, II,7) Д. во всех его проявлениях; в) верующий человек, принявший в себя Христа через Св. Д., подчиняется новому закону Д., освобождающему его в бо-говдохновенной "жизни во Христе Иисусе" от прежнего "закона греха и смерти" (Рим 8:2). Теперь человек живет не "по плоти", определявшей жизнь людей до их спасения, а "по духу" (Рим 8:4). Поэтому Павел взывает к галатам: "Поступайте по духу, и вы не будете исполнять вожделений плоти" (Гал 5:16). Ведомые Д. не подчиняются более никакому закону, они обладают царств. свободой (2Кор 3:17; Гал 5:18). Св. Д. желает сохранить Свою власть над христианином, Он наставляет его (Откр 3:6,13,22), обличает его тайные прегре-шения (Деян 5:1-11; 1Кор 14:24 и след.), подкрепляет его в молитвах, ходатайствует за него "воздыханиями неизреченными" (Рим 8:26). Плоды Д. - любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание (Гал 5:22,23; ср. Еф 5:9). Величайший плод среди них - любовь (1Кор 13). Христианин, "запечатленный" Св. Д. (-> Печать, II,3), верует в свое спасение во Христе и в радостной надежде ожидает окончат. искупления (Рим 15:13; 2Кор 1:21 и след.; Еф 1:13 и след.); 4) Св. Д. является даром Божьим, к-рый дается только по Его милости (Деян 8:17-20). Необходимые условия для получения дара Св. Д. - это покаяние и обращение к Иисусу Христу с верой (Деян 2:38). Упомянутое здесь крещение ("...и да крестится каждый из вас...") символизирует обращение ко Христу. Христианин должен исполняться Д. (Еф 5:18) и не "угашать духа" (1Фес 5:19). Но как сказал Иисус, "кто имеет, тому дано будет и приумножится; а кто не имеет, у того отнимется и то, что имеет" (Мф 13:12). -> Хула (III,4); -> Священное Писание (IV).

Дух нечистый

Дух нечистый -> Одержимость.

Дух опьянения

Дух опьянения - это дух безысходности и заблуждения, посланный Господом на Египет, его вельмож и мудрецов (Ис 19:11-14). С Д.О. можно сравнить также злого духа от Господа, к-рый досаждал Саулу (1Цар 16:14-16; 18:10; 19:9), лживого духа, вошедшего во всех пророков Ахава (3Цар 22:19-23), и духа усыпления, к-рый Господь навел на Свой неверный народ (Ис 29:10; Рим 11:8).

Душа.

Душа. В Библии слово "душа" имеет различные значения. По мере развития библ. религ.-философского мышления оно приобретало новый смысл.

I. В ВЗ Д. обозначается др.-евр. словом нефеш - "дышащая", "воздыхающая"; в Синод. пер. это слово (так же как и руах - дух) иногда передается как "дыхание" (ср. Иер 15:9; Иов 41:13). Под словом нефеш первоначально подразумевалась сущность человека, поддерживающая в теле жизненный процесс: 1) из этого следует, что под Д. в древнейшие времена понималось то начало, к-рое сообщает телу -> жизнь, постоянно поддерживает ее в нем; 2) а) в дальнейшем это слово применяется уже для обозначения самого живого существа (ср. -> Тварь) - как человека, так и животного (ср. Быт 1:20; 2:7,19; 9:10; Лев 17:11), - причем чаще всего оно встречается вместе со словом "живая". Т.о., слово "душа" стало обозначать человека как такового, человека в целом (Быт 42:21; 46:15; Чис 5:6; Иез 13:18 и след.; см. также Быт 27:4,19,25,31; Чис 11:6; Ис 42:1; Плач 3:24). Выражение "душа моя" может выступать в значении "я" (Пс 41:2), что особенно ясно видно в тех случаях, когда человек молится о своем спасении (Пс 6:4; 21:21). Слово "душа" может также иметь значение и "кто-то" (Быт 5:1,4; в Синод. пер. - "если кто..."). След., и о мертвом человеке можно сказать как об умершей Д. (Лев 19:28; 21:11; 22:4; Чис 6:6; 9:6; в Синод. пер. - "умерший", "мертвый"); б) выражения "душу мою", "душу его" и т.д. нередко имеют значение "себя", поскольку в др.-евр. языке возвратное местоимение отсутствует; в) если считать, что Д. означает не только сущность, поддерживающую в человеке жизнь, но и человека в целом (-> Тело), то станет понятным смысл таких выражений, как "укреплять душу" (Пс 18:8; 22:3), "хранить души" (Пс 96:10) или "сохранить душу" (Пс 120:7). В последнем случае очевидно тождество понятий "душа" и "человек в целом", к-рое показано с помощью обычного в библ. языке "параллелизма" - повторения одной и той же мысли в двух разных выражениях. "Человек в целом" подразумевается и тогда, когда говорится о том, что Д. жаждет, алчет, насыщается (Пс 106:9; ср. 41:3; Притч 10:3; 25:25), голодает, утомляется, скорбит (Притч 27:7; Иер 31:25) или подкрепляется (Плач 1:11,19), постится (Пс 68:11), отвращается (Чис 21:5; Иов 10:1) или оскверняется вкушением запрещенной пищи (Иез 4:14). Очевидно, что при этом подразумевается и весь человек, поэтому выражение "душой и телом" указывает не на разделение этих двух элементов, а на их целостность (ср. Пс 72:26; 83:3; Откр 18:13). Даже после смерти о человеке говорится как о едином целом (Иов 3:17-19; 10:21 и след.; ср. 1Цар 28:11 и след. о Самуиле); 3) целостность личности предполагает тождество Д. и силы, формирующей жизненный процесс, то есть саму жизнь (ср. 3Цар 19:4). Эта жизнь находится в руках Божьих (Иов 12:10; Иез 18:4). Он может взять Д.=жизнь, поэтому в случае угрозы для жизни люди опасаются за свою Д. (Нав 9:24; в Синод. пер. - "жизнь"; ср. Иез 32:10). Спасти Д. означает вывести из опасности свою жизнь (Быт 19:17); уловить душу иногда означает убить кого-л. (Пс 55:7). Т.о., утрата души - это не что иное, как смерть человека: Д. умирает (Чис 23:10; Суд 16:30), ее истребляют (Быт 17:14), обрекают на смерть (Суд 5:18). Известно, что Соломон не просил себе душ врагов своих (3Цар 3:11). Человек порой не дорожит своей душой (Суд 9:17; в Синод. пер. - "не дорожить жизнью"), но душа может быть и избавлена, спасена (Пс 6:5; 33:23; 114:4). Поэтому возвращение души означает продолжение человеческой жизни или ее возрождение (ср. 3Цар 17:21 - "душа отрока"); об угрозе для жизни может свидет-вовать и выражение "воды дошли до души моей" (Пс 68:2). Здесь, как и в предыдущих случаях, имеется в виду человек в целом. Об исходе Д. из тела в ВЗ говорится по-разному: напр., в Иер 15:9 сказано, что умирающий "испускает дыхание" (в соотв. с тем, что душу связывали с процессом дыхания; ср. Быт 35:18), а в Пс 140:8; Ис 53:12 говорится, что душа "вытряхивается", т.е. исторгается силой (в Синод. пер. это передано другими словами). Носителем "животной", т.е. "жизненной", души (нефеш) считалась кровь (Быт 9:4 и след.; Лев 17:11). Кровь даже приравнивается к душе (Втор 12:23), поэтому кровопролитие и употребление крови в пищу запрещены человеку; ср. "голос крови" (Быт 4:10). Другое библ. название Д. - нешама, т.е. "дающая дыхание". Согл. этому понятию, при сотворении человека Д. была "вдунута" в него Богом (Быт 2:7, в Синод. пер. - "дыхание жизни"); Д. является "светильником Господним" в человеке, она испытывает "все глубины его сердца" (Притч 20:27, в Синод. пер. - "дух"). Д. также именуется "дыханием Вседержителя" (Иов 33:4). Именно нешама, согл. древней иуд. традиции, является бессмертной и независимой от тела сущностью, в то время как нефеш связан с телом и подвержен смерти; 4) Д. человека трактуется и как орган чувств, при этом слово "душа" может быть заменено словом "сердце", к-рое будет иметь то же значение. Д. страдает (Быт 42:21), томится и радуется (Пс 83:3; 85:4), мучается (Ис 53:11), любит (Быт 34:3; Песн 3:1-4), она нуждается в утешении и получает его (Пс 76:3; 93:19), Д. проявляет желания (Втор 12:20 и след.; Мих 7:1), подвергается терзаниям и унынию (Иов 19:2; Пс 41:6), таит злые чувства или выражает их (Притч 13:2). Д. порой скорбит (Пс 118:81; в Синод. пер. - "истаевает от скорби"), изливается (в слезах) (Иов 30:16), Д. изливают пред Господом (1Цар 1:15). Иногда Д. мыслит ("говорит", 1Цар 20:4; в Синод. пер. - "желает"), сознает (Пс 138:14) и волеизъявляет (Быт 23:8; в Синод. пер. - "вы"); 5) если Д. обозначает данную Богом жизнь (Ис 57:16, евр. нешамот; в Синод. пер. - "дух и всякое дыхание"; Иер 38:16) и если она является результатом Божьего творения, значит ее существование неразрывно связано с Богом. Д. может оставаться здоровой и благополучной только в том случае, если она стремится к Богу, живет пред Ним (Быт 32:30; Пс 18:8; 93:19); тогда и Бог защищает ее (Ис 38:17). Без Него Д. тоскует, жаждет и алчет общения с Ним (Пс 41:3; 62:2), томится по Нему (Пс 83:3), теряет покой (Плач 3:17), с Богом же она радуется (Ис 61:10) и утешается (Пс 76:3; 93:19). Поэтому человеку надлежит полностью посвятить свою душу служению Богу, он должен всей Д. искать Бога (Втор 4:29) и любить Его (Втор 6:5; 10:12). Д. призвана благословлять, т.е. восхвалять, Господа (Пс 102:1,22; 103:1,35), а человеку следует чутко внимать своей Д. (Нав 23:11). Независимо от того, воспринимается ли слово "душа" в значении телесной или духовной жизни пред Богом, оно всегда подразумевает не какую-либо одну сторону человеческого существования, а всего человека в его жизни пред Господом.

II. В НЗ: 1) а) здесь встречаются все известные в ВЗ понятия Д. [греч. псюхе]. Д. является силой, поддерживающей жизнь (Деян 20:10; Откр 8:9) и означает саму жизнь (Мф 2:20; 20:28; Ин 10:11,17; в Синод. пер. - "жизнь"; Деян 15:26; Рим 11:3), к-рую Бог дает человеку и возвращает к Себе (Лк 12:20). Человек может любить свою Д. (Откр 12:11) или ненавидеть ее (Ин 12:25), заботиться или не заботиться о ней, дорожить ею (Мф 6:25; Лк 12:22; Деян 20:24). В НЗ, как и в ВЗ, Д. олицетворяет человеческую личность (Деян 2:41: "душ около трех тысяч"; 1Пет 3:20; ср. Мк 3:4; 1Кор 15:45: "душа живущая"); слово Д. также употребляется в смысле "кто-то" или "всякий" (Деян 2:43; Рим 13:1); б) в НЗ, как и в ВЗ, Д. воспринимает и чувствует: она скорбит и возмущается (Мф 26:38; Ин 12:27), бывает охвачена страхом и стеснением (Деян 2:43; Рим 2:9), раздражается (Деян 14:2; в Синод. пер. - "сердца"), колеблется (Деян 15:24) и мучается (2Пет 2:8); Д. может также и лелеять желания (ср. Лк 12:19; Откр 18:14). В НЗ, как и в ВЗ (Ис 1:14; 42:1), говорится о душе Божьей (Мф 12:18; Евр 10:38); в) однако здесь в еще большей мере от человека требуется, чтобы он, как создание Творца, полностью руководствовался волей Божьей и возлюбил Его "всею душою" (Мф 22:37). Д. в НЗ также имеет двойное значение, подразумевая человека в его бренном существовании и в его подвластной воле Бога будущей жизни, над к-рой не властна смерть (ср. -> Жизнь, II). В этом смысле Д. - это самое ценное, чем располагает человек (Мф 16:26). Д., а значит, и человек в целом должна жить в согласии и в послушании своему Творцу и Господу (Мк 12:30; Лк 10:27; Еф 6:6). Если человек поступает вопреки этому, то Бог может "погубить" его Д. (Мф 10:28), т.е. лишить его будущей жизни. Человек часто вредит своей Д. (Мф 16:26), к-рая подвержена искушениям и поддается им (1Пет 2:11; 2Пет 2:14), но Бог желает, чтобы она спаслась (Иак 1:21; 5:20; ср. 1Пет 1:9). Бог - Создатель Д. (1Пет 4:19), Он знает ее и призывается ею во свидет-во (2Кор 1:23), Он хочет очистить ее (1Пет 1:22). Христос - ее Пастырь и Блюститель (1Пет 2:25), желающий дать ей покой (Мф 11:29). Его ученики призваны заботиться о Д. людей (2Кор 12:15; Евр 13:17; 3Ин 2). Человек всегда подвержен опасности потерять Д., если в своем желании сберечь ее исходит только из опыта земной жизни (Мф 10:39; 16:25; Мк 8:35; 2) а) Д. отличается от духа [греч. пневма] (1Фес 5:23) в том случае, когда человеческий дух понимается как сила, действующая посредством мышления и волеизъявления, в отличие от Д. как силы, под-держивающей жизнь, и как органа восприятия. В Евр 4:12 говорится о разделении Д. и духа, осуществляемом Словом Божьим. Наше мышление воспринимает скрытые, ис-ходящие из глубины Д. намерения, к-рыми человек подсознательно руководствуется. В 1Фес 5:23 указывается, что и дух, и Д. нуждаются в освящении, дабы подвигнуть человека к восхвалению Бога и служению Ему (ср. Лк 1:46 и след.); б) о различии между Д. и духом говорится и в 1Кор 15:44 и след., где Д. обозначает сущность "перстного", т.е. земного, человека, отделенного грехом от Бога и поэтому обреченного на тление, в отличие от "небесного Адама", живущего духом и названного "духом животворящим" (1Кор 15:45). "Духовный" и "душевный" в данном случае - синонимы "небесного" и "перстного". Противопоставление "первого Адама" "второму" восходит к двум различным рассказам о сотворении человека, в первом из к-рых человек создается "по образу и подобию Бога", а во втором - "из праха земного" (Быт 1:26,27; 2:7). В течение земной жизни Д. полностью объединена с телом, т.е. с плотью, к-рая может подчинить себе Д. и властвовать над ней (1Пет 2:11). Если подобное происходит с человеком, то чрево становится его богом, а крест Христов - врагом (Флп 3:18 и след.). Божье освящение почиет на Д. как на сущности, в наиб. степени определяющей человеческую жизнь. Именно тогда человек переживает свое -> возрождение. Неосвященный человек ничего не принимает от Духа Божьего, ибо им управляет по-земному настроенная Д. (1Кор 2:14; ср. Ин 14:17); 3) о том, что происходит с Д. после смерти, в Писании говорится по-разному. Если учесть, что Д. часто обозначает всего человека, становится ясно, что Библия не знает изобретенного философией и представленного в нек-рых религиях понятия Д. как таковой, т.е. независимо от образа определ. человека. Это убедительно показано в 1Фес 5:23, где говорится о сохранении человека во всей целостности духа, Д. и тела. Не только тело, но и Д. нуждается в спасении и искуплении, и перед престолом Божьим предстают не только Д., но и люди в целостности их Д. и тел (Откр 20:12,13). Для объяснения того, что происходит с Д. после смерти, наших понятий и представлений оказывается недостаточно. Но как в ВЗ, так и в НЗ умершему человеку приписывается некое существование. Тем, кто не хранил заповедей Божьих, предстоит, расставшись с плотью, отправиться в царство мертвых (ср. Ис 14:9-11; Лк 16:22,23; -> Ад, преисподняя, II), пока их не призовут на последний (Страшный) -> суд по -> Втором пришествии Христа. Тем же, кто умирает в вере и послушании воле Божьей, обетовано общение с Богом (Лк 23:43; ср. Флп 1:23), и они не предстанут пред Его судом. То, что и в НЗ сохраняется представление о крови как о носителе души, подтверждается в Откр 6:9, где говорится о Д. мучеников у престола Божьего: они находятся там, куда, согл. ВЗ, стекается кровь жертв. Поскольку все они отдали свою жизнь за Бога, то она не потеряна, а сохранена. Но и здесь Д. существуют не как некие абстракции, отделенные от своих телесных обликов, а предстают в новых телах, к-рыми их наделяет Божий Дух (ср. -> Воскресение).

Дым, курение дыма

Дым, курение дыма: 1) о Д. как о признаке пожара говорится в Нав 8:20; Суд 20:40. Ср. -> Знамя; 2) нередко Д. в Библии симво-лизирует бренность (Пс 36:20; 101:4; Ис 51:6; Ос 13:3); 3) в Пс 118:83 использован образ пустого меха, к-рый иссох и почернел от Д.; 4) Д., к-рый извергается из ноздрей -> левиафана, - это аллегорич. образ, используемый в поэтич. описании (Иов 41:12); 5) Д. сопут-ствует явлению славы Божьей (Исх 19:18; Ис 6:4; Откр 15:8); -> Столп облачный; 6) Д. (Быт 19:28; Ис 34:10; Иоил 2:30; Откр 9:2 и след.; 14:11), "курение дыма" (Деян 2:19) нередко упоминаются как явления, сопровождающие Божий суд.

Дыхание

-> Дух, Святой Дух

Дьявол

I. ЭТИМОЛОГИЯ СЛОВА

1) рус. слово "Д." происходит от греч. диаболос, "клеветник", "подстрекатель". Это греч. слово употреблялось еще в Септуагинте для передачи значения евр. слова -> сатана, обозначающего обвинителя перед судом, противника и врага, а в конечном счете ту сверхъестественную личность, к-рую мы собств. и именуем Д. Греч. слово эхтрос ("враг") также является особым обозначением Д. в притче о плевелах среди пшеницы (Мф 13:24 и след.; ср. Лк 10:19). Д., или сатана [греч. сатанас], - это в полном смысле слова враг Бога, Его Царства и человеческого рода; как искуситель [греч. пейрадзон; Мф 4:3; 1Фес 3:5] он своими действиями стремится поссорить человека с Богом (Быт 3; Мф 4; Лк 4). Вероятно, с намеком на Быт 3 в Откровении Д. назван драконом и древним змием (Откр 12:9; 20:2); 2) Д., в соотв. с его сущностью, назван также "злым" [греч. го понэрос (в Синод. пер. - "лукавый" - Мф 13:19; 1Ин 2:13,14; 3:12; 5:18)]. То, что под "лукавым" здесь действит. подразумевается Д., следует из парал. к Мф 13:19 мест, где упоминаются сатана (Мк 4:15) и Д. (Лк 8:12). Но в нек-рых местах Библии форма греч. слова не позволяет судить, что подразумевается в том или ином контексте - "злой" или "зло". Одно из таких спорных мест - это Мф 6:13 в молитве -> Отче наш. Вост. Церковь считает, что здесь речь идет о "злом" ("лукавом"), т.е. о Д., Зап. Церковь толкует это слово как "зло". Этой традиции следует и Лютер, но, с др. стороны, в Большом Катехизисе он показывает, что в понятие "зло" он включает и Д., "злонамеренного, злобного, главного врага". Тексты Мф 5:37; 13:38; Ин 17:15 также при-обретают большую ясность и остроту, если иметь в виду не общее понятие зла, а Д., в чьей власти лежит весь мир (1Ин 5:19); 3) будучи "правителем (в Синод. пер. - "князем") мира сего" (Ин 12:31; 14:30; 16:11), Д. является самым ярым противником Спасителя. Как правитель этого мира, он может да-рить земные царства, кому пожелает (Лк 4:6). Павел даже называет его "богом века сего" (2Кор 4:4), стяжавшим себе славу этого мира. Д. представлен также в образе "сильного", охраняющего свой дом (Мк 3:27 и парал.). Во власти Д. находятся и неспасенные люди (Деян 26:18), и только Бог может освободить их от подчинения этой власти (1 Кол 1:13); 4) царству Д. принадлежат нечистые духи (-> Косматый, леший), и демоны, или бесы [греч. даймонион]. Это греч. слово, вероятно, напоминает о языч. воззрениях на демонов, но его употребление в НЗ лишено всякого обожествления бесовского начала; однако здесь сохраняется народное отношение к страшному: в демонах видят злых духов, стремящихся, по воле сатаны, разрушить духовную и телесную жизнь человека. Но злые духи изначально признают в Иисусе обладателя большей силы (Мф 8:29,31; Мк 1:24).

II. ВОЗЗРЕНИЯ НА ДЬЯВОЛА В УЧЕНИИ РАВВИНОВ

Согл. воззрениям позднего иудаизма, сатана, или дьявол - Саммаэль - был одним из самых возвышенных ангельских существ на небесах. Зависть, гордыня и стремление к власти побудили его ввести в искушение первую человеч. пару. Орудием ему послужил змей, о к-ром в раввинистич. лит-ре содержатся высказывания, позволяющие заключить, что под ним подразумевается сам Д. Ангелы, принимавшие участие в его деянии, названы "ангелами сатаны"; сам он обозначен как "глава всех сатанинских сил". Его пагубная деят-сть рассматривается в трех аспектах: он подстрекает людей к греху и вводит их в искушение; он клевещет на них и обвиняет их перед Богом; он приносит им смерть, как наказание за грех.

III. ЯЗЫЧЕСКИЕ ПРЕДСТАВЛЕНИЯ О ДЬЯВОЛЕ

В народных представлениях греков "демоны" - это существа, обладающие сверхчеловеч. властью; часто под ними подразумевают духов умерших. Демоны своенравны и непредсказуемы. Человек вступает в общение с ними посредством магич. действия, стараясь умилостивить их, подчинить или держать подальше от себя. Греч. философия пыталась преодолеть эти народные представления, взирая на демонов как на божеств. силы; демоническое у философов не противопоставлялось божеств., а преподносилось как равнозначное ему. В религии персов зло - это персонифицированные силы природы. Для персов все бытие представляло собой непрекращающуюся борьбу равновеликих сил добра и зла. Греч. философия рассматривала Д. как самостоят. и независимых от божества. В Библии Д. - это подчин. Богу существо, Его противник, отнюдь не равнозначный Богу. В вавил. поверьях, связ. с духами, демонами, сатаной проявляется, порой, внешнее сходство с Библией, однако о внутр. взаимозависимости речь здесь не идет. Но вполне возможно, что авторы библ. книг в тех случаях, когда они говорили о реальности демонич. сил, отталкивались от представлений, бытовавших в их окружении.

IV. БИБЛЕЙСКИЕ ПРЕДСТАВЛЕНИЯ О ДЬЯВОЛЕ

1) БИБЛИЯ О СУЩЕСТВОВАНИИ ДЬЯВОЛА. Библия свидет-вует о реальном, личностном существовании Д. и его приверженцев. Конкретность библ. описаний и множество непосредств. указаний на существование Д. не позволяют говорить об исключит. мифологич. характере рассказов о падших ангелах. Кр. того, говорить о мифологичности Д. невозможно и потому, что истинные и падшие ангелы всегда предстают в Библии как создания Божьи и никогда - как богоподобные или равные Богу существа. В рассказе о грехопадении примечателен тот факт, что среди созд. Богом существ были и такие, к-рые, исходя из внутр. побуждений, могли проявить тяготение к злу. В ВЗ о таких персонифициров. врагах всего доброго свидет-вуют след. места: Иов 1:6 и след.; Зах 3:1-2, а также, вероятно, Лев 16:7 и след. (-> Азазель). Библия не сообщает сведений о количестве Д.; видимо, речь здесь всегда идет об одном Д. (слово диаболос всегда употребляется в ед.ч.), или сатане. Но он - властитель царства демонов; в Мф 12:24 он назван -> ве-ельзевулом, "князем бесовским", кр. того, о его ангелах, или посланниках, говорится в Мф 25:41; 2Кор 12:7; Откр 12:7. Нечистый дух в Мк 5:9 называет себя "легионом" и говорит: "нас много"; 2) СУЩНОСТЬ ДЬЯВОЛА. Д., очевидно, является одним из "ангелов согрешивших" (2Пет 2:4; Иуда 6; ср. -> Гордость, тщеславие, надменность). По своей сущности он - сотвор. дух, и, след., свободен от привязанности к материи. Д. является личностью, о чем говорит его персонифициров. противостояние Иисусу; ему дана власть мериться силами даже с Сыном Божьим, искушая Его (-> Искушение; Мф 4; Лк 4). Слова Иисуса доказывают, что за Д. стоит огромная власть: он "князь мира сего" (Ин 12:31; 14:30; 16:11), в его силах показать Иисусу "все царства мира и славу их" (Мф 4:8) "во мгновение времени" (Лк 4:5). Об огромной власти Д. говорят также тексты Еф 2:2; 6:12. Духовной сущностью Д. обусловлено и то, что в своем стремлении ввести в искушение он может даже принимать вид "Ангела света" (2Кор 11:14). В прологе к Книге Иова (Иов 1:6 и след.; 2:1 и след.) Д. является перед Богом и говорит с Ним. Отверж. Богом и, след., пред. окончат. проклятию, он, тем не менее, согл. данной книге, все же имеет доступ к небесному Божьему престолу. Сущность Д. и его действий разъясняется в Ин 8:44. Иисус называет его "человекоубийцей от начала", не устоявшим в истине и лжецом, верным своей сущности, "когда говорит он ложь", ибо он "лжец и отец лжи". Его смертельную ненависть к людям вызывает данное Создателем поручение -> человеку, как носителю образа Божьего, владычествовать на земле (Быт 1:28). В этой ненависти к людям кроется ненависть Д. к Самому Богу. А ложь, отцом к-рой является Д., означает в своей основе удовлетворение от небытия; она является стремлением возвести небытие на место сотвор. Богом, и потому доброй в своей сути, действит-сти. Д. хочет неправды вместо правды, тьмы вместо света; он хочет смерти вместо жизни. Христос же есть жизнь (Ин 11:25; 14:6). Д. стремится поставить себя на место Бога, чтобы его самого считали Богом (ср. 2Фес 2:4); он хочет быть равным Богу (ср. Быт 3:5), а это гордыня и -> ложь; 3) любое ДЕЙСТВИЕ ДЬЯВОЛА - это -> грех. "Кто делает грех, тот от диавола, потому что сначала диавол согрешил" (1Ин 3:8). Д. господствует в воздухе, в злых духах и бесах (Еф 2:2; 6:12; ср. 1Кор 8:5); он рысщет по земле и прельщает людей, чтобы совратить их ко греху. Он является пред Богом как противник верующих, как клевещущий на них (Откр 12:10). Д. ходит по земле, подобно "рыкающему льву" (т.е. подражая Богу: Ос 11:10; ср. Ис 31:4), но в отличие от Бога, ищет, кого поглотить. Чтобы ему противостоять, нужно твердо стоять в вере (1Пет 5:8 и след.). Новозаветная Церковь - это камень прет-кновения для действий Д. в этом мире (ср. Откр 12:17). В конце времен он попытается напрячь свои силы; ему будет позволено на краткое время обрести кажущееся господство и так развить иск-во искушения (-> Антихрист), что искушение к отпадению станет велико и для избр. (Мф 24:24; Мк 13:22). Но эта власть Д. призрачна - вдруг, как гром среди ясного неба, явится Христос (Мф 24:27, 30; -> Второе пришествие Иисуса) и положит конец господству Д. на земле (2Фес 2:8; Откр 19:20,21). Д. будет скован на тысячу лет (Откр 20:1-3; -> Тысячелетнее царство), но затем вновь получит возможность искушать людей - до тех пор, пока Бог окончат. не уничтожит его (ст. 7-10). Ап. Павел говорит, что Бог "вскоре" сокрушит сатану (Рим 16:20). Между тем Д. продолжает искушать людей, чтобы помешать Христову делу спасения; но власть над смертью отнята у него крестной смертью Иисуса (Евр 2:14 и след.). Д. способен ослеплять людей, так что они могут не увидеть света благовествования о славе Христа и не прийти к вере во Христа (2Кор 4:3 и след.); он может унести слово Божье из их сердец (Лк 8:12) и посеять там плевелы (Мф 13:37-39). Он может использовать лжеучителей в качестве своих орудий (2Тим 2:26), может сам обращаться в ангела света, поэтому не удивительно, что его служители выдают себя за служителей правды (2Кор 11:13-15). Но ему не уйти от окончат. приговора Божьего (Мф 25:41). Неискупл. мир полон страха перед злыми духами, но Своей Церкви Христос дал власть побеждать их (Мк 16:17; Лк 9:1; Деян 16:18). Верующие победили лукавого (1Ин 2:13 и след.), и там, где они противостоят Д., он бежит от них (Иак 4:7). Ибо уверовавший во Христа стал чадом оберегающего его Отца Небесного, всемогущего Господа, властвующего и над Д.


Дабешеф

Ева

Ева (вероятно, значение этого имени можно передать как "вызывать к жизни", "дарить жизнь"). Е. - имя, данное первым человеком своей жене, к-рой предстояло стать матерью всех живущих (Быт 3:20). По-евр. это имя звучит как Хавва, что значит "жизнь"; Септуагинта передала его в Быт 4:1 как Геуа, откуда и возникла известная нам форма этого имени. В Септуагинте, Быт 3:20, это имя было передано как Дзоэ, т.е. "жизнь". Бог создал Е. из ребра Адама, погрузив его в глубокий сон (Быт 2:21 и след.). Е. стала Адаму "помощником, соответственным ему" (ст. 18). Соблазнившись предложением змея отведать плодов дерева познания добра и зла, Е. предложила запретный плод и Адаму (Быт 3:1-7). Божий суд определил ей "скорбь в беременности", сохранив в ней, однако, влечение к мужу, к-рому суждено было стать ее господином (ст. 16 и след.). Е. вместе с Адамом была изгнана из рая, и адресованное змею Божье проклятье (ст. 15) затрагивает и ее. Е. была матерью Каина, Авеля, Сифа и других сыновей и дочерей, имена к-рых в Библии не названы (Быт 4:1 и след.,25; 5:1-5). См. 2Кор 11:3; 1Тим 2:13 и след.; -> Женщина (I).

Евангелие, благовествование

I. ЕВАНГЕЛИЕ КАК ПРОПОВЕДЬ О ХРИСТЕ

А. ОБЩЕЕ ЗНАЧЕНИЕ СЛОВА

1) слово "евангелие" встречается в Библии только в НЗ (-> Евангелист, благовестник, 1). Соотв. греч. слово эуангелион в общепринятом смысле означало как "хорошую (благую) весть", так и "вознаграждение вестнику", принесшему ее. В дальнейшем оно стало упо-требляться в значении "известие о победе". Вместе с тем слово "евангелие" относится и к религ. лексике, занимая особое место в культе императора (-> Август; -> Рим, I). В эллинистич. эпоху, когда личность императора обожествлялась, сообщение о рождении наследника престола называлось "евангелием" ("радостной вестью"); евангелием считалось и известие о его восхождении на престол, поскольку от императора ожидали спасения и мира. Указы правителя тоже назывались евангелиями; 2) хотя слово "евангелие" не встречается в ВЗ, древнеевр. язык все же содержит родств. ему по смыслу понятие - басар, означавшее "сообщать радостное известие" (Ис 52:7; 61:1 и след.; Иер 20:15), "приносить известие о победе" (4Цар 4:10; 18:26), а также -> "проповедовать" (Пс 39:10). Производное от басар слово мевассер ("вестник, приносящий радостное известие"), к-рое часто употребляется во второй части Книги пр. Исаии, чрезвычайно важно для постижения новозаветного понятия "евангелие". В нем находит выражение великое ожидание победы Господа, установления Его власти и начала времени спасения. "Радостная весть" гласила: Господь царствует (Пс 95:2 и след.,10; Ис 52:7; ср. Ис 40:9; 41:27; 60:6 и след.; Наум 2:1), и это не просто сообщение, но торжеств. провозглашение. За этим известием, как за всяким Божьим словом, стоят Его сила и власть. Указанные места в ветхозаветном тексте Библии имеют прямые параллели с НЗ; 3) употребление слова "евангелие" в отдельных книгах НЗ различно. Более часто, чем в других частях НЗ, оно употребляется в посланиях ап. Павла. Лука прибегает в соотв. местах к глаголам эуангелидзейн или эуанге-лидзестаи, означающим "проповедовать благую весть" ("благовествовать"), к-рые наряду с существительным употребляются в других местах НЗ. В сочинениях Иоанна собственно понятие "евангелие" не встречается, здесь ему соответствуют слова "жизнь" или "вечная жизнь".

Б. СОДЕРЖАНИЕ И ЗНАЧЕНИЕ БЛАГОВЕСТВОВАНИЯ

1) слово "Е." встречается в проповеди Иисуса редко, но там, где Он употребляет его, подразумевается вся полнота принесенной Им вести, к-рую Он возвещал не только в словах, но и в Своих деяниях (Мф 24:14; 26:13; Мк 1:15; 8:35; 16:15). Матфей (Мф 4:23; 9:35) и Марк (Мк 1:14), желая кратко охарактеризовать деят-сть Иисуса, говорят, что Он "проповедовал Евангелие". В этом их слова согласуются со словами пр. Исаии. Сам Иисус является глашатаем Божьего влады-чества, Царства Божиего, к-рое наступило вместе с Его приходом (Мк 1:15). Он и есть Благовестник, обещанный в ВЗ. Его весть - это Евангелие. Слово Писания исполнялось через Его проповедь и деяния (Лк 4:16-21). Царство Божие связано с жизнью Иисуса, Который открывает его собственной Личностью (Лк 17:21). Творимые Им чудеса свидетельствуют о наступлении этого Царства (Мф 11:2-6). Поэтому весть об Иисусе и есть благовествование (Деян 5:42; 8:35; 15:7; 17:18; 1Пет 4:17). Е. - это также и Божье воздействие на людей через Иисуса и в Иисусе; 2) ап. Павел часто употребляет слово "Е." без уточняющих определений: вероятно, для него это слово являлось устоявшимся термином, понятным без дальнейших разъяснений. Тем не менее слово "Е." имеет в его писаниях несколько значений: а) в 2Кор 8:18; Флп 4:15 Павел подразумевает под Е. проповедь Благой Вести; в 1Кор 9:14 Е. означает прежде всего собственно Благую Весть, а затем уже ее проповедь; б) Павел, в отличие от евангелистов, не отождествляет Благую Весть с проповедью Царства Божиего, хотя учение о Царстве Божием занимает в его посланиях важное место (Рим 14:17; 1Кор 4:20; 6:9; Кол 4:11; 1Фес 2:12; 2Фес 1:5). Павел нигде не дает исчерпывающего определения Е., а называет лишь отдельные его положения: Иисус - предвечный Сын Божий, как человек - Он потомок Давида; Иисус умер, был погребен и воскрес (Рим 1:3 и след.; 1Кор 15:3-5; 2Тим 2:8); Он - превознесенный Богом Господь (Флп 2:9-11) и Судья (Рим 2:16). Итак, Благая Весть в посланиях Павла тождественна той, которую, в соотв. с названием своих трудов, стремились передать евангелисты: Иисус - это Помазанник Божий (Христос) и Его деяния - это спасение, даруемое Богом человеку и ради человека (Мк 16:15 и след.; Рим 1:16); в) для Павла, как и для евангелистов, Е. - это нечто большее, чем просто сообщение и провозглашение. Е. - это сила Божья, к-рая открывается в благовествовании "ко спасению" человека (Рим 1:16 и след.; 1Фес 1:5). В Е. открывается -> правда Божья (Рим 1:17), к-рая отправляет грешника на суд, но она же и оправдывает его по вере (-> Послание к Римлянам). Т.о., Е. воздействует на жизнь человека и приводит его к встрече с превознесенным Христом, к-рая может стать для человека спасением или неспасением, в зависимости от того, уверует он или нет (см. 1Кор 1:18 и след., где Е. передано как "слово о кресте", ср. ст. 17). Поэтому Павел говорит о Евангелии Божием (2Кор 11:7; Рим 1:1) или Христовом (Рим 15:19; 1Кор 9:12), причем Христос одноврем. является и глашатаем Благой Вести и ее сутью; д) Павел нередко говорит о благовествовании, называя его "мое" или "наше" (Рим 2:16; 2Кор 4:3; 2Тим 2:8). При этом, однако, он не имеет в виду какое-то особое Е., поскольку его благовествование совпадает с проповедью других апостолов (1Кор 15:1-5; Гал 2:6-9). Он лишь подчеркивает, что это благовествование вверено и ему так же, как апостолам; в качестве особого поручения он должен был нести Е. язычникам (Деян 20:24; Рим 15:20; 1Кор 4:15). Но это было все то же благовествование об Иисусе Христе, повсюду сохраняющее свою действенность; 3) может вызвать вопросы текст Откр 14:6 и след., где ангел благовествует "вечное Евангелие". Но звучащий здесь призыв "убойтесь Бога и воздайте Ему славу" полностью соответствует смыслу Е. в других частях НЗ (см. Мк 1:15; Деян 14:15; 1Фес 1:9). Веч-ным это Е. является по самой своей сути, поскольку оно еще раз провозглашает единую, неизменную и вечную Божью волю.

II. ЕВАНГЕЛИЯ КАК КНИГИ О ХРИСТЕ

А. НАЗВАНИЕ

Евангелия - общее название для первых четырех книг НЗ, повествующих о земной жизни, учении и смерти Иису-са Христа. Эти книги - средоточие и вершина НЗ и всей Библии в целом. Изначально слово "евангелие" употреблялось только в ед.ч. - так, в греч. тексте имеются названия "Евангелие от...". Употребление мн.ч. было вызвано тем, что со временем слово "Евангелия" стало обозначать отдельный сборник из четырех повествований. Е., полу-чившие такое название со времен Тертуллиана (II в. по Р.Х.), представляют собой особый лит. жанр, к-рый встречается только в НЗ (за искл. апокрифич. евангелий, сочиненных по образцу новозаветных; -> Апокрифы, II,2). Возм., что слово "евангелие" употреблено в значении лит. жанра уже в Мк 1:1. Е. являются письм. свидет-вом распространения Благой Вести - спасающего и побеждающего благовествования Иисуса Христа (об этом говорится в Лк 1:1-4; -> Служение, I,2). От других частей НЗ Е. отличаются тем, что повествуют о деяниях и учении Иисуса, Его страданиях и воскресении как об основе искупления и фундаменте спасающей веры. В апо-стольских посланиях больше внимания уделяется развитию этих основополагающих истин применительно к повседневной жизни. Четыре Е. - это единое целое, это четыре повествования, в к-рых описываемые события связаны одной Благой Вестью. Об этом свидет-вуют и заголовки: -> Евангелие от [букв. "согласно" - греч. ката] Матфея (от Марка, от Луки, от Иоанна). С др. стороны, благодаря четырем разным повествованиям, свидет-во об Иисусе дошло до нас во всем богатстве своих оттенков. К объединению Е., в том числе и внешнему, еще около 170 г. по Р.Х. стремился Татиан, к-рый в своем "Диатессароне" предпринял попытку согласовать Е. между собой с целью установления хронологии событий в жизнеописании Иисуса, переданном евангелистами. Такая попытка, однако, оказалась неудачной, поскольку евангелисты не стремились прежде всего к изложению точной хронологии жизни Иисуса (о частично разнящейся последовательности событий см. Ин 20:30). Рассказывая о личности и деяниях Христа, они хотели донести до читателей Благую Весть и пробудить в них веру (Ин 20:30 и след.).

Б. ВОЗНИКНОВЕНИЕ ЕВАНГЕЛИЙ И ОБРАЗОВАНИЕ КАНОНА

1) в вопросе о возникновении четырех Е. исследователи исходят прежде всего из их большого сходства (вплоть до одинаковых выражений), к-рое проявляется в первых трех Е. Поэтому эти три Е. были названы синоптическими [от греч. сюнопсис, "общий обзор"]. Наряду с ними существует Евангелие другого рода - -> Евангелие от Иоанна. Поскольку большая часть Е. от Матфея (как и Евангелия от Луки), довольно точно соответствует Евангелию от Марка, то было сделано предположение, что именно Евангелие от Марка было написано первым (ср. Лк 1:1), а затем дополнено Евангелиями от Матфея и Луки. Каждый из евангелистов пользовался при этом своими источниками, напр. собранием речей Иисуса и устным преданием (ср. Лк 1:1-4). (См. цвет. вклейки 24; 42.) Основываясь на замечании Папия о том, что Евангелие от Матфея изначально было написано на арам. языке, а позднее переведено на греч., и опираясь на предание древней Церкви, нек-рые исследователи считают этот арам. оригинал (никаких следов к-рого, однако, не обнаружено и поныне) самым древним из синоптич. Е. Но поскольку, за искл. Лк 1:1-4 (ср. также Ин 20:30 и след.; 21:24 и след.), нигде больше не приводятся сведения о происхождении Е., то история их возникновения в конечном итоге предстает лишь в виде гипотез; 2) в основе каждого Евангелия - повествование о делах и проповеди Иисуса - публичной и в узком кругу учеников. На это предание опирается и древнехрист. проповедь, причем проповедь Евангелия отнюдь не сводится к простому повторению или дословному цитированию его. Ср., напр., как в -> Послании Иакова (III) часто делаются отсылки к Нагорной проповеди или другим словам Иисуса. Чем большее значение апостолы придают устной передаче евангельской вести (-> Евангелие от Матфея, I,а; -> Священное Писание, II,ВГ), тем очевиднее становится и то, что синоптич. Е. во многом до мельчайших подробностей совпадают друг с другом, причем это не обязательно связано с общим лит. источником. Папий сообщает и другие сведения о том, как передавались материалы Е. Он утверждает, что Марк был сотрудником Петра и написал свое Евангелие по сведениям, полученным от учителя, тщательно воспроизведя их по памяти (-> Служение, I,2). Кр. того, Папий упоминает о собрании речей Иисуса, составленном Матфеем (см. выше). Т.о., мы можем сказать, что в трех первых Е. письменно зафик-сированы изначально передававшиеся в устной форме предания о земной жизни, смерти и воскресении Иисуса, ставшие основой миссионерской и проповеднич. деятельности апостолов. Евангелие от Иоанна происходит из того же предания, что и остальные Е., но обретает особый характер благодаря самобытному языку и тому обстоят-ву, что оно обращено исключит. к Церкви; 3) наряду с этими Е. возник целый ряд других, апокрифических, к-рые в большинстве случаев приписываются апостолам (-> Апокрифы, II,2). Тем не менее, в отличие от канонических Е., к-рые с самого начала пользовались апостольским авторитетом, апокрифы не были включены в НЗ. Все они имеют более позднее происхождение и представляют собой всего лишь попытку, используя имена апостолов, приукрасить весть об Иисусе Христе и "восполнить" пробелы, особенно там, где канонич. Е. сообщают о Спасителе скупые сведения или вообще молчат, как, напр., в сообщениях о юных годах Иисуса; 4) тексты Лк 1:1-4; Ин 20:30 и след.; 21:24 и след. ясно указывают на то, что Е. - это не бес-страстное изложение биографии Иисуса. Авторы Е. были людьми, к-рых глубоко тронула и потрясла Благая Весть, - именно поэтому они и уверовали в Христа (ср. 1Ин 1:1-3). Е. нельзя воспринимать иначе, как свидет-во верующих, повествующих о муках, смерти и воскресении Иисуса. Из этого бесспорно следует, что сердцевина всей истории человечества - спасит. подвиг Иисуса. Когда Папий сообщает о том, что Марк в своих записях не придерживался хронологич. последовательности, это лишь еще раз подчеркивает, что Е. представляют собой прежде всего проповедь. Они стремятся помочь читателям уверовать и укрепить их веру, благовествуя об Иисусе как о Христе - Божьем Посланнике в мир и указывая на спасение, к-рое открывается в Нем для всех уверовавших в Него.

Евангелие от Иоанна

I. КЛЮЧ К ЕВАНГЕЛИЮ

Ключ к Е. от И. содержится в 1Ин 1:1,3: "Что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни - ...возвещаем вам". Только осязаемость вечного дает возможность благовествовать о нем; не будь этой осязаемости, вечное осталось бы неведомым для нас. Так Е. от И. раскрывает перед нами последнюю тайну: проникая в нее через восприятие осязаемого, мы тем самым приобщаемся к непостижимому!

II. ИМЯ АВТОРА

Имя автора - Иоанн - стоит в названии четвертого Е. Сам автор называет себя "учеником, которого любил Иисус" (Ин 13:23; 19:26; 21:20,24); множество деталей указывает на то, что он принадлежал к ближайшему окружению Господа. Он хорошо знал традиции и обычаи страны (Ин 2:6; 3:25; 11:44,55; 19:31,40); ему был известен календарь евр. праздников (Ин 2:13; 6:4; 7:2; 10:22). Подроб-ности в описании тех или иных мест говорят о том, что автор лично их посещал (Ин 3:23; 4:11; 5:2; 9:7). Он был "знаком первосвящен-нику" (Ин 18:15). Автор помнит многие дета-ли, связанные с Иисусом, напр., в какое время суток происходили те или иные события (Ин 1:39; 4:6; 19:14), он хранит в памяти слова учеников (Ин 6:7-9; 11:16; 14:5,8,22). На Тайной Вечере он возлежал "у груди Иисуса" (Ин 13:23). Из трех учеников, к-рые были наиб. близки Иисусу (Петр, Иаков, Иоанн; Мф 26:37), первый - Иаков - рано принял мученич. смерть (44 г. по Р.Х.; Деян 12:2), а второй - Петр - не может быть этим неназванным учеником, потому что упоминается вместе с ним (Ин 18:15,16; 21:20). Не только название, но и содержание четвертого Е. указывает на апостола -> Иоанна как на его автора.

III. ВРЕМЯ НАПИСАНИЯ И АДРЕСАТ

1) по свидетельству Иринея Лионского, ученика Поликарпа Смирнского, бывшего, в свою очередь, учеником Иоанна, апостол написал свое Е. в то время, когда жил в Эфесе. В соотв. с этим свидет-вом, Е. от И. до сих пор считают поздним трудом апостола и датируют концом I в. по Р.Х. Отличит. особенности этого Е. - образность языка, насыщенность противопоставлениями (напр., света и тьмы) - ранее приписывались эллинистич. влиянию. Но изучение -> рукописей Мертвого мо-ря показало, что соответствующие слог и манера изложения были характерны для иуд. лит-ры еще во времена Иисуса. Отсюда можно предположить, что, как и три другие Евангелия, Е. от И. было написано еще до 70 г. по Р.Х. (См. цвет. вклейки 24; 42); 2) в отличие от других Е., обращ. в первую очередь к неверующим, Е. от И. адресовано непосредств. Церкви. В нем образ Господа представлен таким, каким Иисус явил Себя тесному кругу учеников, - исполненным величия и славы. Говоря об этом различии благовествования, обращ. к миру и Церкви, следует отметить, что наряду с начатками учения в новозаветных посланиях излагается и мудрость, предназнач. для совершенных (Евр 5:11 - 6:2; ср. 1Пет 2:2), и пример такого разделения дал Сам Иисус (см. также Мк 4:10-20,33,34).

IV. КОМПОЗИЦИЯ

Е. от И. содержит 21 главу. В прологе определена тема (Ин 1:14) и названы два ключевых понятия, к-рые могли бы стать заголовками к двум основным разделам Е. от И. (ст. 5,17). Подобное деление заложено в самой книге, в к-рой вплоть до Ин 12:46 говорится о свете и тьме.

Пролог: Слово стало плотию и обитало с на-ми (1:1-18).

А. Свет и тьма (1:19 - 11:57):

1) свет во тьме светит (1:19 - 4:54):

а) явление света (1:19-51);

б) свет в Израиле (2:1 - 3:36);

в) свет заблудшим овцам (4:1-54);

2) тьма не объяла свет (5:1 - 11:57):

а) приближение тьмы (5:1 - 6:15);

б) размежевание света и тьмы (6:16-71);

в) борьба между светом и тьмой (7:1 - 11:57).

Б. Пришел к своим, и свои Его не приняли (12:1 - 21:23):

1) Он приходит к своим (12:1 - 17:26):

а) встреча Господа со своими (12:1 - 13:38);

б) обещание мира для Церкви (14:1 - 17:26);

2) свои не принимают Его (18:1 - 19:42):

а) в руках человеч. (18:1-40);

б) изгнание (19:1-42);

3) те, кто принял Его (20:1 - 21:23):

а) принятие Воскресшего 20:1-31);

б) последняя встреча на земле (21:1-23).

V. СОДЕРЖАНИЕ БЛАГОВЕСТВОВАНИЯ

1) даже если тайное навсегда останется для нас тайным, мы все же можем осмыслить осязаемое. Лейтмотивом здесь является слава, честь и авторитет [греч. докса]. Признание превосходства обладателя этого качества над остальными людьми заставляет последних склониться перед Ним. Иисус Христос обладал подобной славой еще до бытия мира (Ин 17:5). Все сущее в мире имеет свое начало в Нем и тем самым находится в абсолютной от Него зависимости (Ин 1:3). Этой славы невозможно достичь самостоят., она даруется только Самим Богом (Ин 17:22) и представляет собой высшую степень единения Прославленного с Прославляющим (Ин 10:30). Слава Христа - это слава вечности. Поэтому лишь в сокрытом виде эта слава может проникнуть в погрязший во грехе мир, в к-ром Христос должен прославить Имя Своего Отца (Ин 12:28), т.е. явить Его во всей Его славе, побуждающей людей к признанию Бога. Так свершилось чудо: Слово стало плотью, предвечный Бог стал осязаем для людей, и Господин всего сущего (Мф 11:27) принял роль слуги (Мф 20:28). Божья слава, являющаяся вместе с тем и славой Христа, открывается в Его власти над всем сущим в этом мире, природу к-рого Он преображает (Ин 2:11), а также в Его власти над побежденной Им смертью (Ин 11:40). Е. от И. повествует о нек-рых из чудес, совершенных Иисусом (Ин 21:25). Христос творит чудеса не ради того, чтобы люди могли через них обрести веру (Мф 12:38,39; 1Кор 1:22), ведь вызываемое чудесами восхищение могло, скорее, помешать благовествованию достичь его главной цели - явить нам Божью сущность, Его любовь (1Ин 4:16); 2) эту любовь Бог явил, принеся Своего единородного Сына в жертву, через к-рую Он был призван спасти заблудший мир и даровать людям вечную жизнь (Ин 3:16,17). Но Божье деяние во Христе приносит свои плоды лишь в том случае, если принесенная жертва принята. Т.о., Божья любовь явлена нам в стремлении Иисуса завоевать человеч. души. Поэтому в Е. от И. подробно повествуется о душепопечит. беседах Господа (Ин 3; 4; 13-16; 18:28 - 19:16; 21). Ученики призваны проповедовать Божью любовь миру. Им дана заповедь любить друг друга, чтобы мир узнал в них учеников Иисуса Христа (Ин 13:34,35). Богосыновство Иисуса является причиной того, что любовь Отца ко Христу присутствует и в Его учениках (Ин 17:26). Это деятельная любовь: она дает силы пожертвовать собой, умереть ради друзей (Ин 15:13). Любовь служит не для того, чтобы человек прославлял себя. Любовь учеников ко Христу, подобно любви Христа к Отцу, проявляется в послушании (Ин 14:15,23,24), прославляющем Господа подражанием Его спасающей любви (Ин 4:34; 6:38; 20:21); 3) вступить в Царство Божие возможно только через новое рождение (-> Возрождение) от Бога (Ин 3:5), через принятие верой свидет-ва Христа. Рожденный вновь приобщается к вечной жизни, явленной во Христе (Ин 1:12; 5:24). Человек, живший до сих пор во тьме и духовном вакууме, отныне живет в Божьем свете и общении с Богом (Ин 3:19-21; 6:56; 12:46; 15:4-7). Только так возможно обрести мир, побеждающий царящий в мире страх (Ин 16:33). В основе спасительного дела Христа лежит освобождение человека от власти дьявола, в к-рой человек оказался в результате своих прегрешений (1Ин 3:8). Грех начинается со лжи, отец к-рой - дьявол (Ин 8:44). Человека необходимо выкупить из рабства греха, чтобы он смог вступить в мир Божеств. истины. Это и совершил Христос, Который, как Агнец Божий, понес на Себе грехи мира (Ин 1:29). Новый мир представлен в Е. от И. как мир истины. Слава Христа полна благодати и истины (Ин 1:14); Сам являясь истиной (Ин 14:6), Он свидет-вует о ней (Ин 18:37). В Иису-се заключена истина, к-рая делает возможным истинное почитание Отца (Ин 4:23,24) и истинное послушание гласу Сына (Ин 18:37). Через познание и принятие истины человек обретает свободу (Ин 8:32), воспринимает Дух истины (Ин 16:13), а Слово Божье становится для него спасающей истиной (Ин 17:17). (-> Истина, II); 4) суть благовествования Е. от И. представлена в небольшом по объему прологе к книге (Ин 1:1-18). Иоанн, в отличие, напр., от Луки, не описывает жизнь Иисуса до начала Его обществ. служения: Е. от И. сразу же погружает нас в сияние славы Христа. Подобный прием использован автором осознанно. Благовествование о Христе может быть односторонним, изображающим Иисуса только как Сына Человеческого. Тем самым искажается Его истинное предназначение, поскольку благовествование призвано приблизить человека к Богу и способствовать тому, чтобы вознесшийся Христос "изобразился" в слушателях (Гал 4:19). Именно поэтому Е. от И. раскрывает славу Христа, Который желает пребывать в нас и в Котором должны пребывать мы (Ин 15:4); 5) такое изображение славы Христа не воспринималось теми, кто хотел представить Иисуса только человеком. Уже во II в. по Р.Х. существовала концепция, согл. к-рой Господь был человеком, обретшим божеств. сущность лишь при крещении. Предпринимались также попытки обнаружить в прологе Е. от И. чуждое влияние, при этом комментаторы в первую очередь указывали на понятие логос ("слово"), игравшее значимую роль в греч. философии и, прежде всего, в иудео-эллинистич. философии Филона Александрийского. Апостолы использовали для своей проповеди язык, на к-ром общались соврем. им люди, но привычные слова наполнили новым содержанием. Об этом свидет-вует сравнит. анализ новозаветных произведений и трудов антич. философов. Живое Слово Божие, через к-рое "все начало быть" (Ин 1:3,4), не имеет ничего общего с философским понятием "логос". Насколько отличны эти два понятия, становится ясно из самого Е. от И., в частн. из рассказа о допросе Иисуса Пилатом (Ин 18:33-38), где прокуратор не может понять, о какой истине говорит ему Иисус.

Евангелие от Луки

I. СМ. ВСТУПЛЕНИЕ К ЕВАНГЕЛИЮ ОТ МАТФЕЯ

II. ОБЩИЕ ХАРАКТЕРИСТИКИ

1) ОСОБЕННОСТИ ЕВАНГЕЛИЯ ОТ ЛУКИ.

Несмотря на то общее, что объединяет третье Евангелие с Ев. от Матфея и Ев. от Марка, в нем просматриваются три отличит. особенности. Его автор, Лука, не был, подобно Матфею или Иоанну, свидетелем описываемых событий, не записывал рассказы очевидцев, как, предположит., это делал Марк. Он собирал материал, исследовал его, а затем излагал в определ. последовательности. Его труду мы обязаны теми важными свидет-вами, к-рые содержатся только в его рассказе: о благовещении, о рождении Иоанна Крестителя и Иисуса (Лк 1; 2), о встрече Иисуса с грешницей (Лк 7:36-50). Только в Е. от Л. приводятся притчи о милосердном самарянине (Лк 10:29-37), о пропавшей овце, о потерянной драхме, о блудном сыне (Лук 15) и о фарисее и мытаре (Лк 18:9-14), рассказ об обращении Закхея (Лук 19:1-10), слово утешения, обращ. к разбойнику (Лк 23:39-43), а также разговор воскресшего Иисуса с учениками на пути в Еммаус (Лк 24:13-35). Все эти эпизоды имеют особое значение как для христ. проповеди, так и для пастырского попечения; 2) АВТОР. Дошедшие до нас сведения указывают на то, что автором этого Евангелия, как и автором книги -> Деяния апостолов, был -> Лука: в качестве такового он повсеместно и бесспорно признавался уже с середины II в.; 3) НАПИСАНИЕ. Исходя из посвящения, можно предположить, что в то время, когда писалось Е. от Л., были распространены не только многочисл. устные предания об Иисусе, но предпринимались попытки письм. изложения Евангелий в том виде, как их передавали люди, "бывшие очевидцами и служителями Слова" (т.е., вероятно, апостолы). Лука не ограничивается лишь описанием обществ. деят-сти Иисуса, а излагает также ее предысторию. Установить, насколько широко Лука использовал письм. источники, невозможно; как сподвижник Павла, он мог общаться с апостолами и другими свидетелями. Говоря о связи Е. от Л. с -> Евангелием от Марка, следует иметь в виду следующее: Марк, вероятно, был вместе с Петром в Риме (1Пет 5:13) в то же время, когда там находился и Лука, ожидавший освобождения Павла из-под ареста; т.о., Лука без особых затруднений мог получить от Марка нужные ему сведения. При установлении времени написания книги решающим является вопрос о том, можно ли предположить, что предназнач. для Церкви сочинение могло быть написано после разрушения Иерусалима без всяких указаний на столь важное для христиан событие. Даже если Е. от Л. обходит этот вопрос, то написанные позднее Деяния апостолов вряд ли умолчали бы об этом. След., обе книги были написаны до 70 г., а возм., еще до 46 г. по Р.Х. (-> Деяния апостолов, I,3); 4) АДРЕСАТ. Е. от Л. (Лк 1:3), как и Деяния апостолов (Деян 1:1), обращено к некоему Феофилу. Из этого, однако, не следует, что обе книги имели характер только личных наставлений. Титул кратистос ("достопочтенный"), с к-рым Лука обращается к Феофилу, указывает на то, что это был высокопост. и состоят. человек. В то время было принято, что на службе у таких лиц состояли особые рабы - переписчики. Если такому господину посвящалась к.-л. книга, то ожидалось, что он позаботится как об изготовлении списков с нее, так и об их распространении. След., Е. от Л. было пред-назначено для более широкого круга читателей, вероятно, живших в Италии, поскольку в повествовании слишком подробно описаны места, хорошо известные каждому жителю Палестины (Лк 1:26; 4:31; 8:26; 24:13). Кр. того, известно, что книги ВЗ, перевед. на греч. яз., были распространены и в среде неевреев. Вероятно, Феофил был знаком с этими книгами, поскольку выражения типа "священник из Авиевой чреды" (Лк 1:5) были ему понятны; 5) ПОДЛИННОСТЬ. Е. от Л. было повсеместно распространено и признано уже во II в. по Р.Х. Об этом свидет-вуют не только отцы Церкви (Ириней, Климент Алексан-дрийский, Тертуллиан), но и еретики (Василид, Валентин, Маркион), цитирующие его в своих сочинениях. Никогда не было возражений и против включения этого Евангелия в канон Свящ. Писания.

III. СОДЕРЖАНИЕ

1) КОМПОЗИЦИЯ

I. Явление Спасителя мира (1:5 - 3:38).

А. Оповещения (1:5-56):

1) возвещение о рождении предтечи (ст. 5-25);

2) возвещение о рождении Спасителя (ст. 26-38);

3) свидание Марии с Елисаветой (ст. 39-56).

Б. Рождение (1:57 - 2:40):

1) рождение предтечи (1:57-80);

2) рождение Спасителя (2:1-20);

3) чающие утешения Израилева (2:21-40).

В. Подготовка Иисуса к служению (2:41 - 3:38).

II. Деяния Спасителя (4:1 - 11:13).

А. Призвание учеников (4:1 - 6:49):

1) начало служения Иисуса в Галилее (4:1 - 5:26);

2) споры с фарисеями (5:27 - 6:11);

3) избрание двенадцати и проповедь Иисуса (6:12 - 6:49).

Б. Подготовка учеников к проповеди (7:1 - 9:9):

1) спасение для всех через веру (7:1-35);

2) уроки для народа и учеников (7:36 - 8:25);

3) исцеление одержимого бесами (8:26-39);

4) воскрешение дочери Иаира и исцеление кровоточивой женщины (8:40-56);

5) Двенадцать направлены на проповедь (9:1-9).

В. Ободрение учеников (9:10 - 11:13):

1) наставление (9:10-27);

2) преображение (9:28-36);

3) враги (9:37-62);

4) семьдесят учеников направлены на проповедь (10:1-24);

5) непонимание со стороны законника и Марфы (10:25-42);

6) поучения о молитве (11:1-13).

III. Подготовка к решающей схватке (11:14 - 13:35).

А. Начало противостояния (11:14 - 13:25):

1) основополагающие вопросы (11:14-54);

2) призывы и предостережения (12:1-59);

3) наставления народу (13:1-35).

Б. Обострение противоречий (14:1 - 16:31):

1) обличение лицемеров (14:1-35);

2) три притчи об обретении пропавшего (15:1-32);

3) поучения о богатстве (16:1-31).

В. Корни неверия (17:1 - 18:30).

IV. В цитадели противника (18:31 - 24:53).

А. Духовное противоборство (18:31 - 21:38):

1) путь Иисуса в храм (18:31 - 19:48);

2) нападки на Иисуса (20:1-40);

3) обличение Иисусом Своих противников (20:41 - 21:38).

Б. Кульминация (22:1 - 24:53):

1) последние часы с учениками (22:1-46);

2) в руках человеч. (22:47 - 23:25);

3) распятие (23:26-56);

4) Победитель (24:1-53).

2) ТЕОЛОГИЧЕСКИЙ АСПЕКТ

Ключ к пониманию Е. от Л. содержится во вступит. главах (Лк 1-3). В этом разделе четыре раза встречается слово "Спаситель" [греч. сотэр], к-рое еще лишь один раз встречается в Ев. от Иоанна, и трижды слово "спасение" [греч. сотэриа], к-рое также еще один раз использует Иоанн. Дух Марии возрадовался о Боге, ее Спасителе, избравшем ее матерью Своего Сына (Лк 1:47); ангелы возвещают пастухам о том, что родился Спаситель (Лк 2:11); Симеон благодарит Бога за то, что ему позволено увидеть спасение Божье (Лк 2:30); Иоанн Креститель возвещает обетование, что всякая плоть "узрит спасение Божие" (Лк 3:6). Это возвещение о Спасителе и спасении приобретает усиленное значение, поскольку слово сотэр, являвшееся титулом бога у язычников, переносилось и на имп. -> Августа (а впоследствии и на его преемников) в надежде на то, что имп. приведет свой народ к дол-гожданному золотому веку. Так с самого начала возникает связь между ожиданием мирского, сотворенного человеком спасения и ожиданием спасения вечного, принесенного Спасителем Божьим. Кроме полученного по Божьей милости прощения грехов, другого пути к спасению нет. Посланный Богом Спаситель, Который явился, дабы спасти всех людей, облечен властью прощать грехи (Лк 5:24; 7:48 и след.). Поэтому Лука ведет родословие Иисуса от Адама, творцом к-рого был Сам Бог (Лк 3:38). Покаяние и исповедание грехов вновь открывают дверь всякому грешнику в дом Отца (Лк 15:11-24). Спаситель явился, чтобы отыскать и вернуть Отцу потерянное (ст. 1-10). Там, где через прощение устранена причина всякого несчастья - грех, там устраняются и его последствия. По-этому главная тема Е. от Л. - весть, принесенная ангелом: "Я возвещаю вам великую радость". Причину этой радости объясняет Сам Господь: "лето Господне благословенное" было возвещено в обетовании, и вот обетование исполнилось (Лк 4:18-21). Т.о., Е. от Л. становится Евангелием радости, о к-рой ни в одном из других Е. не говорится так много. Милость Божья не насаждается принудительно, ее можно обрести лишь через веру. Поэтому следует показать то, что препятствует вере. Ошибочные представления о личности Спасителя, во власти к-рых оказался Иоанн Креститель (Лк 7:18-23) и от к-рых с трудом удается освободиться его ученикам (Лк 24:21), увлекают в ложном направлении (Лк 17:20 и след.). Типичное для фарисеев самооправдание препятствует им признать собств. грехи (Лк 10:29) и не позволяет протянуть руку помощи грешникам (Лк 11:15; 13:14; 15:2; 19:7; ср. 1Фес 2:16). Ошибается и тот человек, к-рый, осознавая содеянную неправду, пытается самостоят. исправить ее, хотя спасение может быть даровано ему только через Иисуса (Лк 19:1-10). Спасенный человек преображается, он приходит к переоценке своих жизненных приоритетов и становится носителем Благой Вести (Лк 10:30-37). В новой жизни христианин водительствуется Св. Духом (Лк 11:13; 12:12).

Евангелие от Марка

I. СМ. ВСТУПИТ. ЧАСТЬ СТАТЬИ "ЕВАНГЕЛИЕ ОТ МАТФЕЯ"

II. ОСОБЕННОСТИ ЕВАНГЕЛИЯ ОТ МАРКА

1) в отличие от других Евангелий, Е. от М., без вступления (к-рое могло бы повествовать о рождении и годах отрочества Иисуса или же содержать пролог), начинается непосредственно с Его деяний. Точно так же строит свою проповедь и Петр (см. ниже, II,3), говоря об Иисусе, Который был засвидет-вован от Бога "силами и чудесами и знамениями" (Деян 2:22). И читатель Е. от М. может воскликнуть вместе с теми, кто при-сутствовал при чуде Пятидесятницы: "Слышим... о великих делах Божиих" (Деян 2:11); 2) АВТОР. Как название Е. от М., так и предание приписывают авторство книги -> Марку, о к-ром из Деяний апостолов известно, что он был "сотрудником" апостолов; 3) МЕСТО И УСЛОВИЯ СОЗДАНИЯ. Живший в Иерусалиме Марк, очевидно, лично принимал участие в нек-рых событиях жизни Иисуса Христа, хотя и не входил в число учеников, постоянно Его сопровождавших, и поэтому не мог знать обо всем том, что происходило в Его окружении. Поэтому исследователей всегда интересовал вопрос об источниках, из к-рых Марк черпал свои сведения. Свидет-ва II в. по Р.Х. (Папий, Ириней, Климент Александрийский), как и более поздние, единогласно сходятся на том, что Марк записывал свое Евангелие со слов Петра. Согл. Клименту, а вслед за ним и Евсевию, Петр удостоверил правильность записанного и огласил Евангелие в церкви. Сам Марк упоминает многие подробности тех событий, к-рые могли быть известны только очевидцу (см. Мк 1:40; 2:1-4; 3:5; 5:4-6; 6:39,40; 7:34; 8:33; 10:21; 11:21; 14:66-72). Сравнение Е. от М. с другими Е. также подтверждает участие Петра в его создании: в Е. от М. отсутствует все то, что в других Е. сказано в похвалу Петру, но в то же время его ошибки здесь не замалчиваются. Местом написания второго Е. отцы Церкви называют Рим. Там Марк по просьбе членов церкви записал то, что проповедовал Петр. Марк, согл. 1Пет 5:13, действит. был с Петром в Риме, поэтому нет оснований сомневаться в этом рассказе. Отсюда следует, что написание Е. от М. относится ко времени пребывания Петра в Риме незадолго до его кончины, т.е к середине 60-х годов I в. по Р.Х.; 4) АДРЕСАТ. Е. от М. было, т.о., предназначено для Римской церкви. Неизвестно, имело ли оно первоначально распространение за пределами этого круга. Содержание книги показывает, что она предназначалась для христиан из язычников, т.к. в ней присутствуют сведения, к-рые были наиб. актуальны именно для этой аудитории. Так, в Е. от М. нет родословия Иисуса, фарисеи упоминаются редко, отсутствуют обличения в их адрес и т.д. С др. стороны, здесь разъясняются нек-рые иуд. обычаи (Мк 7:3,4; 14:12; 15:42) и арам. слова (Мк 3:17; 5:41; 15:22). В греч. языке Е. от М. часто ощущается лат. влияние; 5) ПОДЛИННОСТЬ Е. от М. в целом никогда не подвергалась сомнению со стороны серьезных исследователей. Вопросы вызывала лишь концовка (Мк 16:9-20), поскольку в самых ранних и важнейших рукописях она отсутствовала. В то же время, наличие этого отрывка подтверждается многими свидет-вами, нек-рые из к-рых восходят ко II в. по Р.Х. Концовка могла быть прибавлена к тексту позднее, или же, наоборот, в отдельных рукописях могла оказаться утраченной. Нек-рые манускрипты содержат сокращ. вариант концовки. Не представляется также правдоподобным, чтобы Марк без серьезных причин (напр., из-за преследований) закончил свое Е. указанием на еще не осуществленное (по сюжету повествования) поручение Иису-са женам-мироносицам, и уж тем более - словами: "И никому ничего не сказали, потому что боялись" (Мк 16:8). Множество различных теорий и до сего дня оставляет этот вопрос открытым. (См. цвет. вклейку 24.)

III. СОДЕРЖАНИЕ И СТРУКТУРА

1) КОМПОЗИЦИЯ

Иоанн Креститель - "приготовляющий путь" (1:1-8).

Приготовление Иисуса к служению (1:9-13).

"Приблизилось Царствие Божие" (1:14,15).

I. Собирание круга учеников (1:16 - 8:30).

А. Призвание учеников (1:16 - 3:35):

1) призвание через слово и знамение (1:16 - 2:17);

2) служение учеников (2:18 - 3:35).

Б. Наставления ученикам (4:1 - 6:30):

1) проповеди Иисуса (4:1-34);

2) деяния Иисуса (4:35 - 6:6);

3) деяния учеников (6:7-30).

В. Утверждение учеников в вере (6:31 - 8:30):

1) деяния Иисуса (6:31-56);

2) проповеди Иисуса (7:1-23);

3) готовность учеников к исповеданию (7:24 - 8:30).

II. Борьба и победа (8:31 - 16:20).

А. Духовный рост учеников (8:31 - 10:52):

1) следование за Иисусом и вера (8:31 - 9:29);

2) мера истинного величия (9:30 - 10:31);

3) путь служения (10:32-52).

Б. Приготовление к борьбе (11:1 - 13:37):

1) вторжение во вражеский стан (11:1-26);

2) разделение позиций (11:27 - 12:34);

3) наступление Иисуса (12:35 - 13:2);

4) указания к последней битве (13:3-37).

В. Страдания (14:1 - 16:20):

1) путь послушания (14:1-42);

2) торжество тьмы (14:43 - 15:47);

3) Победитель тьмы (16:1-20).

2) ОСНОВНЫЕ ИДЕИ

Чтобы понять Е. от М., следует обратиться к личности Петра - вдохновителя этой книги и свидетеля описанных в ней событий. Он пишет: "Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия" (2Пет 1:16). Благовещение Петра - это свидет-во о проявившемся на глазах у всех могуществе Иисуса, Которому "покорились Ангелы и власти и силы" (1Пет 3:22) и посредством силы Которого "даровано нам все потребное для жизни и благочестия" (2Пет 1:3). -> Царство Божие, о к-ром в первую очередь повествует Е. от М. (Мк 1:14,15), - это Царство, являющееся не в слове, а в силе (1Кор 4:20). Речь идет не о распространении некоего нового мировоззрения и новой этики, но о том, чтобы показать, как сила Божья проявляется в человеке и как можно достичь такой взаимосвязи с Богом, к-рая позволит Его силе действенно проявляться по отношению к людям. Царство Божие присутствует там, где внешняя и внутр. неполнота человеч. бытия восполняется силой Божьей. Здесь ничто не может быть исключением. Разнообразные болезни, потребность в пище, страдания вследствие природных катаклизмов, бедствия, вызванные грехом (Мк 2:5) и смертью (Мк 5:42), - все преодолевается Христом. Злые духи обращаются в бегство перед Ним, имеющим власть, - Святым Божьим (Мк 1:24), Сыном Божьим (Мк 5:7). Люди прибегают к Его помощи, и Его силы достаточно, чтобы избавить людей от любых бедствий, сколь бы ни возрастало число нуждающихся (Мк 3:10). Однако в Е. от М. показана и другая сторона явления - неверие, препятствующее действию силы Божьей (Мк 6:5,6), и отвержение веры нек-рыми в Иудее. Но об этом упоминается вскользь, т.к. вопрос об Израиле играет в Е. от М. подчиненную роль. Основополагающие слова Крестителя, относящиеся к этой теме (Мф 3:7-12; Лк 3:7-9), отсутствуют в Е. от М., как и диспуты Иисуса с фарисеями (Мф 23). Подчеркивается только мысль о непобедимости и славе Царства Божьего, к познанию к-рого должны быть приведены также и ученики Иисуса. Одна из особенностей Е. от М. - частое употребление слова "тотчас". Время Иисуса не безгранично: час Его смерти уже предопределен Богом. Поэтому Он спешит совершить все, что Ему предназначено. Деяниям Его учеников также поставлены временн е границы; всё стремится к своему завершению. В Е. от М. - "книге деяний Иисуса" - теме последних событий человеч. истории уделено необычайно много внимания (Мк 13). В этом также можно увидеть указание на участие Петра в создании книги (см. 1Пет 4:7-19; 2Пет 3:1-14). Важнейший эпизод Е. от М. - исповедание Петра в Кесарии Филипповой, где Петр восклицает: "Ты - Христос" (Мк 8:27-30). Это исповедание - кульминация Е. от М., его теологич. вершина. В первой части второго Е. центром являются чудеса, к-рые творит Иисус, во второй же основной акцент переносится на воспитание учеников. Тайна личности Иисуса беспрерывно обсуждается на страницах этой книги, а в конце ее внимание сосредоточивается на тайне Его страданий. Кесария Филиппова выступает в Е. от М. и как поворотный пункт в географич. смысле. Достигнув сев. предела Своего земного пути, Иисус с этого момента направляется на юг, к Иерусалиму - к Своим страданиям и смерти.

Евангелие от Матфея

I. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

1) три первые Е., именуемые синоптич. (от греч. "рассматриваемые вместе", или "имеющие общий взгляд" - так они названы вследствие своего сходства) требуют особо тщательных исследований по трем причинам. Во-первых, они содержат много дословно совпадающих высказываний и эпизодов; во-вторых, в них одни и те же мысли и события часто излагаются несколько по-разному; и, наконец, в каждом из них присутствуют фрагменты, отсутствующие в остальных. Нек-рые исследователи исходят из предположения, что существование парал. преданий о словах Иисуса нельзя объяснить иначе, как допустив, что евангелисты заимствовали эти рассказы друг у друга или же пользовались общим источником. Исследователи, к-рые придерживаются такой т.зр., поддерживают теорию "протоевангелия". Уверенность других исследователей в том, будто Иисус не мог многократно высказывать одни и те же идеи в разных формулировках, приводит к сомнению в достоверности предания, к-рое представляется им несогласованным. А требование, согл. к-рому всякий краткий рассказ (а Е. содержат только такие рассказы) о встречах Иисуса с людьми должен содержать в себе каждое произнесенное при этом слово, бросает тень подозрения на тексты, представленные в разных редакциях. Хотя проблема взаимного соотношения Е. должна быть поставлена, однако необходимо проследить за правильностью ее постановки, если речь идет о поиске и конструировании "источников" Евангелий и "первоначальных Писаний", о форме к-рых почти каждый исследователь высказывает свои субъективные предположения. Но следует учитывать, что не сохранилось никаких следов существования этих "источников", и ни один из древних писателей ни словом не упоминает о них. Наконец, даже если эти "реконструируемые" источники кто-то считает правдоподобными, требованием веры остается признание истинности и полноты Евангелия; 2) критич. анализ Е. исходит из предположений, во-первых, о первонач. существовании произвольной и неподвластной контролю церковной (общинной) традиции, и, во-вторых, о взаимозависимом происхождении Евангелий. В связи с неудовлетворительными результатами подобных исследований в последнее время гораздо больше внимания стали уделять тому факту, что в НЗ встречается целый ряд выражений и оборотов речи, к-рые указывают на тщательное соблюдение традиции устной передачи евангельских материалов, подобно тому, как это происходило в иуд. традиции. Кр. того, многочисл. ритмические обороты, присутствующие в высказываниях Иисуса (см. Мф 7:24-27), а также нек-рые намеки (Мф 28:19,20; Мк 14:9; Лк 22:19,20; 1Кор 11:25,26) дают основание предполагать, что Иисус предвидел возникновение устного предания и отчасти Сам способствовал его оформлению. Сохранение и распространение традиции рассматривается в качестве особого задания, порученного апостолам (ср. Лк 1:2 и Деян 6:4; Гал 1:8,9; 2Фес 2:15; 3:6). В 1Кор 15:1-3 Павел говорит об этом вполне определенно: "Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам... Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию..." В этом тексте такие выражения, как "вы приняли", "удерживаете", "я преподал", "сам принял", представляют собой специальные термины, к-рые употреблялись и в иуд. традиции. Понимание этого позволяет по-новому взглянуть на проблему соотношения Евангелий. -> Священное Писание -> Предание.

II. ОСОБЕННОСТИ ЕВАНГЕЛИЯ ОТ МАТФЕЯ

1) СВОЕОБРАЗИЕ. Цельность Е. не подразумевает дословного совпадения свидет-в всех Евангелий. Полнота деяний и речений Иисуса (Ин 21:25) охватывает все области мысли и жизни как отдельного человека, так и человечества в целом. Жизненность проявляется здесь именно в сосуществовании различных линий и граней. Ключевым понятием Е. от М. является "Царство Небесное". Часто употребляемое в Евангелиях от Марка и от Луки выражение "Царство Божие" встречается у Матфея всего четыре раза (следует иметь в виду, что в эту же эпоху в иуд. письменности слово "Небеса" становится общеупотребит. заменой слова "Бог"). В лице Царя, Который взыскует, спасает и собирает Свой народ, Царство Небесное "вторгается" в мир, становясь прибежищем для всех, кто страдает от грехов и их последствий. Спасенные объединяются в народ, основу к-рого являет "очищенный на гумне" Израиль (см. Мф 3:12). Царство может утвердиться, только преодолев сильнейшее сопротивление. Е. от М. изображает эту битву за победу Царства Небесного, показывает место, к-рое она занимает в мировых событиях, и повествует о грядущей победе. -> Царство Божие -> Остаток; 2) АВТОР. Автор Е. назван в надписании к самой этой книге. Это ап. Матфей, хотя в тексте Е. об этой его роли не говорится; 3) НАПИСАНИЕ ЕВАНГЕЛИЯ. Для разрешения вопроса о написании Е. от М. представляется важным свидет-во историка ранней Церкви Папия Иера-польского (ум. в 160 г. по Р.Х.), согл. к-рому, Матфей записал речения, или слова, Иисуса на евр. языке, с которого многие переводили, кто как мог. Из этого можно сделать след. выводы: ученик ап. Иоанна знал, что Е. составлено Матфеем; был осведомлен, что первонач. оно было написано "на еврейском языке" (т.е. на др.-евр. или арам.); и, наконец, засвидет-вовал его распространение среди христиан из язычников. Составление этого Е. на евр. языке подтверждается свидет-вами других отцов Церкви (Иринея Лионского, Евсевия Кесарийского). Т.о., Е., по-видимому, было записано в Палестине. Если доверять древним свидет-вам, то время записи Е. ограничено узкими рамками. Согл. Иринею, Матфей составлял его, когда Петр и Павел проповедовали в Риме; Евсевий же утверждает, что Матфей написал Е. еще до того, как покинул Палестину. Это указывает на конец 50-х - начало 60-х гг. I в. по Р.Х.; 4) АДРЕСАТ. Представляется невероятным, чтобы Матфей, мытарь из Галилеи, не знал греч. языка. Если, несмотря на это, он составил свое Е. на др.-евр. или арам. языке, это должно свидетельствовать о том, что первонач. его книга предназначалась израильтянам, не вполне свободно владевшим греч., поскольку их разговорным языком оставался арам., а литера-турным - в первую очередь иврит. Большое число ссылок и указаний на исполнение во Христе ветхозаветных пророчеств можно рассматривать как свидет-во того, что книга была задумана как миссионерское послание; 5) ПОДЛИННОСТЬ ЕВАНГЕЛИЯ. Несмотря на единодушное свидет-во древней Церкви, вышеприведенные слова Папия дали повод к сомнениям. Папий говорит о речениях, или словах, Иисуса, к-рые Матфей записал. На основании этого нек-рые исследователи делают вывод: существовало собрание изречений Иисуса, к-рое лишь позднее, дополненное заимствованными из других источников рассказами о деяниях Иисуса, в переработанном виде составило основу Е. Нечто подобное этому собранию представляет собой найденное в Египте апокрифич. Е. от Фомы. Однако Е. от М., несомненно, является оригинальным авторским произведе-нием, и в нем многие изречения Иисуса обретают свой смысл именно в контексте рассказов о Его деяниях. Хотя исследователи не располагают др.-евр. или арам. оригиналами Е. от М., этот факт не может свидет-вовать против его подлинности. Из многих греч. переводов один был признан самым верным и заслужил всеобщее признание: в этом следует видеть достоинство дошедшего до нас греч. текста. Необходимость включения Е. от М. в канон книг НЗ никогда не вызывала сомнений. (См. цвет. вклейку 24.)

III. КОМПОЗИЦИЯ

I. Приготовление Иисуса к служению (1:1 - 4:25):

1) родословие Иисуса (1:1-17);

2) путь к людям (1:18 - 3:17);

3) победа над искусителем (4:1-11);

4) первая общественная проповедь и призвание первых учеников (4:12-25).

II. Сеяние (5:1 - 9:38).

А. Сеяние посредством слова - Нагорная проповедь (5:1 - 7:29):

1) семь Божьих заповедей блаженства (5:3-9);

2) особые заповеди для учеников (5:10-16);

3) непреходящее значение Закона (5:17-19);

4) высшая праведность (5:20-48);

5) жизнь в Боге (6:1 - 7:27);

6) действие слов Иисуса (7:28,29).

Б. Сеяние посредством деяний (8:1 - 9:38):

1) власть Иисуса над болезнями (8:1-18; 9:1-8,20-22,27-31);

2) власть Иисуса над бесами (8:28-34; 9:32-34);

3) власть Иисуса над смертью (9:18,19,23-26);

4) власть Иисуса над природой (8:23-27);

5) власть Иисуса над людьми (9:9-17,35-38).

III. Время жатвы (10:1 - 13:58).

А. Иисус посылает учеников (10:1-42):

1) наставление (10:1-15);

2) ответ мира сего - гонения (10:16-25);

3) страх Божий и страх перед людьми (10:26-33);

4) разделения во имя Иисуса (10:34-42).

Б. Христос на жатве (11:1 - 13:58):

1) вопрос сомневающегося Иоанна Крестителя и упорство галилейских городов (11:1-24);

2) свидет-во Сына и призыв труждающихся и обремененных (11:25-30);

3) мудрые ответы Иисуса книжникам (12:1-50);

4) семь притчей о Царстве Небесном (13:1-52);

5) Иисус в Назарете (13:53-58).

IV. Разъяснение учения (14:1 - 23:39).

А. Осмысление слов Иисуса (14:1 - 16:20).

Б. Усиление противостояния (16:21 - 22:46):

1) укрепление верующих (16:21 - 17:21);

2) верующие в мире сем (17:22 - 20:16);

3) разъяснение причин противоборства (20:17 - 22:46).

В. Приговор (23:1-39):

1) поведение фарисеев (23:1-12);

2) "горе" лицемерам (23:13-32);

3) предсказание великих бедствий (23:33-39).

V. Христос - Победитель (24:1 - 28:20).

А. Поучение о пути к окончат. победе (24:1 - 25:46):

1) взгляд в будущее (24:1-14);

2) когда пробьет последний час истории (24:15-36);

3) притчи о Страшном суде (24:37 - 25:46).

Б. Основание победы (26:1 - 27:56):

1) приготовления Иисуса среди учеников (26:1-46);

2) Иисус предается в руки человеч. (26:47 - 27:26);

3) смерть лишается власти (27:27-56).

В. Победа на земле (27:57 - 28:20).

IV. ОСНОВНЫЕ ИДЕИ

1) Е. от М. повествует об установлении Богом Царства Небесного через Иисуса - Спасителя Своего наро-да (Мф 1:21 - в Синод. пер. - "людей Своих"), Христа (т.е. Мессии), Сына Божьего (Мф 16:16), Сына Давидова (2Цар 7:12-16; Мф 1:1; 2:2), Который должен стать Вождем над семенем (потомством) Авраамовым (Мф 2:6). В ответ на искушения дьявола Иисус являет основы построения Царства: проповедь покаяния, призвание людей к служению, а также исцеление, делающее их способными к труду (Мф 4:12-25). Так благовествуется Царство в Нагорной проповеди, в притчах, а также в беседах Иисуса. Снова и снова изображаются условия, необходимые для принятия человека в Царство, как и устроение жизни нового народа (об этом особенно подробно говорится в Нагорной проповеди). Сеянию посредством слова сопутствует сеяние посредством деяний, направленных на исцеление людей и помощь им. Вхождение в Царство ("гражданство" в нем) предлагается всем; хотя Израиль и обладает в этом известным преимуществом (Мф 15:24), однако откровение и дары благословения стирают этнич. границы. Язычники совершают поклонение в Вифлееме (Мф 2:1-11), исцеление происходит в доме рим. сотника (Мф 8:10), неоднократно обращается внимание на веру язычников (Мф 15:28; 27:54); 2) а) с темой построения Царства сочетается другая тема. Там, где воздвигается Царство, оно может утвердиться, только преодолевая сопротивление властителей мира сего, а также всех, кто не желает в Царство войти (стать его "подданным"). Так, Ирод и "весь Иерусалим" охва-чены тревогой, узнав о рождении нового Ца-ря (Мф 2:3). Ирод Великий не останавливается перед массовым избиением детей, надеясь т.о. уничтожить "опасного соперника" - родившегося Младенца. Позднее Иисуса из Назарета пытаются схватить слуги царя Ирода Антипы (в НЗ часто именуемого просто Иродом), но они - лишь орудия в руках фарисеев, потому что сам царь не имеет ничего против Проповедника и Чудотворца (если Тот не претендует на цар. достоинство). Тем не менее Иисус предсказывает ученикам, что их поведут на суд к правителям и царям (Мф 10:18). Наконец, власти, наряду с другими враждебными Иисусу силами, принимают участие в вынесении Ему смертного приговора; б) еще одна тема, тесно связанная с предыдущими, - это вражда со стороны безблагодатных религ. сил. Благодать отнялась у них, поскольку они сами объявили себя не нуждающимися в прощающей грехи Божьей милости, но также и потому, что им была невыносима сама мысль о прощении грешников по благодати. Этот вопрос первонач. был поднят Иоанном Крестителем, к-рый открыто порицал "порождения ехиднины" (т.е. "детей дьявола", не желавших от всго сердца совершить перед Богом покаяние в грехах) и предупреждал их о Суде Христовом (Мф 3:7-12). Во все более непримиримом противостоянии "пшеница" отделялась от "соломы" (мякины) - Мф 3:12, пока Иисус, наконец, не "вымел солому с гумна" Своим восьмикратным: "Горе вам ... лицемеры!" (Мф 23). После этого "оппонентам" осталось только желать смерти Иисуса. Так грешники были исцелены, в то время как почитающие себя "праведниками" воспротивились исцелению, и Царство было отнято от них (Мф 21:43); 3) на земле Царство Небесное будет постоянно пребывать в борьбе (Мф 10:34). Ученики Иисуса будут ненавидимы (Мф 10:22; 24:9), преследуемы, их будут убивать, но они с радостью будут переносить все это, уповая на Учителя, Который уже одержал победу, а в конце пути скажет им: "Наследуйте Царство, уготованное вам от создания мира" (Мф 25:34). Итак, Е. от М. - это Евангелие -> Царства Небесного, его борьбы и победы.

Евангелист, благовестник

Евангелист, благовестник: 1) слово "Е." происходит от греч. эуангелидзоменос, "благовествующий" - так в Септуагинте передано соотв. евр. слово, к-рое обозначает посланника, приносящего весть о воен. победе (ср. 1Цар 31:9); 2) при перечислении церк. служений (Еф 4:11; -> Должность, I,Б,1) Е. идут вслед за апостолами и пророками. К их числу принадлежал, напр., Филипп, один из семи служителей, избранных иерусалимской церковью на хоз. служение, к-рое он, как и Стефан, совмещал с деят-стью благовестника (Деян 6; 21:8; -> Служитель, IV). Служение благовестника было доверено и Тимофею (2Тим 4:5). Это же служение, согл. 2Кор 8:16 и след., исполнял и Тит. Несмотря на то, что Е. были посланы церк. общинами, в своем служении они не подчинялись ни одной поместной церкви. Их обязанности носили более общий характер. Водимые Св. Духом, они ходили по городам и провинциям с проповедью Евангелия (Деян 8:26,30,39,40). В нек-рых случаях, однако, было желательно или даже необходимо, чтобы они оставались на одном месте на более продолжит. время, работая над созиданием к.-л. поместной церкви. Так, Павел оставил на Крите Тита, чтобы тот довершил начатое там создание церкви (Тит 1:5), а Тимофей, по указанию Павла, нек-рое время трудился в Фессалониках (1Фес 3:2). Апостолы Петр и Иоанн, получив в Иерусалиме известие о том, что самаряне приняли слово Божье, проявили заботу о служении Филиппа в Самарии (Деян 8). Т.о., Е. подчинялись апостолам и назывались их сотрудниками (1Фес 3:2); 3) с отшествием апостолов в церквах временно прекращается служение Е.; по крайней мере тех, кто исполняет подобные обязанности, больше не называют Е. И только в новейшие времена проповедников, пробуждающих людей к жизни во Христе, вновь стали называть Е.; 4) титул Е. с III в. закрепился за четырьмя составителями евангелий НЗ - Матфеем, Марком, Лукой и Иоанном.

Еввул

Еввул [греч. Эубулос, "умно советующий"], христианин из Рима, передавший приветствие Тимофею через Павла (2Тим 4:21).

Евеар

Евеар [евр. Йивхар, "Он (Бог) изберет (его)"], сын Давида, родившийся в Иерусалиме (2Цар 5:15; 1Пар 14:5).

Евед

Евед [евр. Эвед, "раб", "слуга"]: 1) отец Гаала, противника Авимелеха (Суд 9:26); 2) сын Ионафана, вернувшийся вместе с Ездрой из вавил. плена во главе 50 израильтян из рода Адина (Езд 8:6).

Евеи (хивеяне).

Евеи (хивеяне). Одно из ханаан. племен, живших в Палестине до появления израильтян (Быт 10:17 - в Синод. пер. - Евей, как собств. имя одного из сыновей Ханаана; Исх 3:17; Втор 7:1). Во времена Иакова Е. жили в Сихеме (Быт 34:2), где они сохраняли влияние еще и во времена Гедеона (Суд 9:28). Кр. того, евейскими были города Гаваон, Кефира, Беероф и Кириаф-Иарим, жители к-рых хитростью заставили Иисуса Навина заключить с ними мирный договор, и в результате были превращены евреями в рабов, к-рые "рубили дрова и черпали воду для всего общества" (Нав 9:3-27; 11:19). Но, очевидно, основная тер. расселения Е. находилась рядом с Ливаном, от Ермона до Емафа (Нав 11:3; Суд 3:3). Здесь, на севере, у них были свои города еще во времена Давида (2Цар 24:7). Соломон превратил остатки Е. в оброчных работников (3Цар 9:20 и след.). Из Нав 9:11 следует, что политич. решения принимались в Гаваоне старейшинами. Евейский князь Еммор старался заручиться согласием жителей Сихема (Быт 34:20-24), след., его власть не была неогранич. Складывается впечатление, что Е. больше уповали на переговоры, чем на силу оружия. Из Суд 9:4 известно, что имя евейского божества, к-рому поклонялись жители города Сихем, - Ваалвериф, т.е. "Ваал союза". В Быт 36:2 Цивеон назван "евеянином", а в ст. 20,29 - "хорреянином"; Септуагинта также вместо Е. дважды называет хорреев (Быт 34:2; Нав 9:7). Возм., это ошибка переписчика, но не исключено, что это свидетельство того, что Е. относились к более многочисл. народу, -> хорреям.

Евей

Евей -> Евеи.

Евер

Евер [евр. Эвер, "проходящий", т.е. кочевник, или "пришедший с той стороны"]: 1) сын Салы, отец Фалека и Иоктана (Быт 10:24 и след.). Предок различных семит. народов (Быт 10:21,25-30; 1Пар 1:18-25). В Чис 24:24, вероятно, в образе Е. поэтически изображен Израиль. Первонач. Е. жил за Евфратом, т.е. в Месопотамии (Нав 24:2). В Лк 3:35 Е. упомянут среди предков Христа; 2) сын вениамитянина Елпаала (1Пар 8:12); 3) вениамитянин, сын Шашака (1Пар 8:22); 4) гла-ва одного из родов колена Гадова в Галааде - в земле Васанской (1Пар 5:13); 5) глава священников из дома Амока во времена первосвященника Иоакима (Неем 12:20).

Евиезер

Евиезер -> Авиезер.

Евий

Евий [евр. Эви], мадиамский царь, вассал ца-ря Сигона, побежденный и убитый израиль-тянами (Чис 31:8; Нав 13:21).

Евилмеродах (Евильмеродах)

Евилмеродах (Евильмеродах) [евр. Эвил-Меродах, искаженное вавил. Авель/Амель-Мардук, "человек, почитающий (бога) Мардука"; евр. эвил примерно соответствует значению слов "дурак", "глупец"]. Е., сын и наследник престола вавил. царя Навуходоносора, правил в 561-560 гг. до Р.Х. и был свергнут своим шурином Нергал-Шарецером, возглавившим заговор против него. Заняв цар. престол, Нергал-Шарецер распорядился убить Е. В Библии о Е. сообщается лишь, что он освободил иуд. царя Иехонию, к-рый провел в заточении 37 лет (4Цар 25:27-30; Иер 52:31-34).

Евника

Евника ("победоносная"), мать Тимофея, уверовавшая во Христа иудеянка, жена грека из Листры (Деян 16:1; 2Тим 1:5).

Евнух

Евнух. Евр. слово сарис обозначает евнуха, кастрата, каковой использовался для охраны и обслуживания цар. гаремов (4Цар 9:32; Есф 2:3,14; 4:4). Нередко Е. добивались значит. влияния при цар. дворах. Этим объяснялось расширение сферы их деят-сти (Есф 1:10; Деян 8:27 - греч. эунухос), а также обобщение самого понятия, к-рое могло обозначать и других высокопоставл. чиновников (Быт 40:2 - в Синод. пер. - "царедворец"; 4Цар 24:12; Иер 29:2; 38:7). В 4Цар 25:19 один Е. упоминается как военач., в Быт 39:1,7 упомянут женатый Е. (в Синод. пер. - "царедворец"), служивший при дворе егип. фараона.

Еводия

Еводия, женщина в церкви в Филиппах, поссорившаяся с другой женщиной - Синтихией. Обе они "подвизались в благовествовании" вместе с ап. Павлом (Флп 4:2 и след.).

Еврей

I. В Быт 10:21 сын Ноя Сим назван отцом "всех сынов Евера", своего потомка в третьем поколении. Согл. библ. родословиям (Быт 11:10-26; 1Пар 1:19-27), к сыновьям Евера относятся все потомки Иоктана и Фалека, от к-рого происходит Авраам, первый человек, названный в Библии Е. (Быт 14:13). Помня о том, что Е. Авраам - один из "сынов Еверовых", отметим, однако, что есть и другое истолкование этого слова, встречающееся в Септуагинте: слово "еврей" может обозначать и того, кто "перешел", "преступил", кто "происходит с той стороны (Евфрата)", что также совпадает с данными о личности Авраама (см. Нав 24:2 и след.). В Египте Иосиф и его братья именовались как ивримы, т.е. Е. (Быт 39:14,17; 41:12; 43:32), сам Иосиф называет свою родину "землей Евреев" (Быт 40:15). Это слово указывало на принадлежность сыновей Иакова к чужой народности и символично отделяло их от местного населения. Тем не менее сегодня трудно сказать, насколько емким было в то время понятие "еврей".

II. Со временем слово "еврей" приобрело более конкретное значение. Им стали называть исключит. израильтян - для противопоставления их другим народам и людям неизраил. происхождения. Египтяне их также называли Е. (Исх 1:15 и след.,19; 2:6 и след.,11,13). Моисей подчеркнуто говорит фараону о "Боге Евреев" (Исх 3:18; 5:3 и др.). Позже, во времена Саула, филистимляне именовали израильтян Е. (1Цар 4:6,9; 14:11; 29:3 и др.). Когда корабельщики спросили пр. Иону, из какого он народа, он ответил им: "Я - еврей" (Иона 1:8 и след.). После плена, рассеяния и слияния идумеев с иудеями людям, исповедовавшим иудаизм, часто трудно было доказать свое евр. происхождение. Именно в это время ап. Павел говорит о себе, что он Е. (2Кор 11:22; Флп 3:5), подчеркивая тем самым свое еврейское происхождение.

III. В ВЗ слово "Е." употребляется также в тех случаях, когда речь идет об освобождении иуд. рабов, или при особых обстоят-вах (Исх 21:2; Втор 15:12; Иер 34:9,14). Как израильтяне выделялись среди других народов, так израильтянин-раб занимал особое положение благодаря своей принадлежности к избр. народу, к-рую он разделял со своим господином (см. Втор 15:15).

IV. Остается нерешенным вопрос о связи хабиру, к-рые упоминаются в различных аккад. клинописных текстах (в егип. текстах они названы апиру), с библ. евреями. Словом "хабиру" обозначены иностр. наемники, разбойники, а также порабощенные и зависимые слои населения, т.е. оно указывает скорее на социальное положение, чем на принадлежность к к.-л. этнич. группе. Заключения, к-рые исходя из этого делают ученые по поводу происхождении слова "Е." в Библии, остаются спорными, тем более, что тождество слов "хабиру" и "еврей" не доказано. Впрочем, одно из сообщений в док-тах архива Телль-Амарны (XV в. до Р.Х.) дает нек-рые основания для отождествления с израильтянами как минимум тех хабиру, к-рые там упомянуты. В частности, призывы о неотложной помощи, адресованные фараону Аменхотепу IV в связи с нападениями хабиру, звучат из Иерусалима в тот период, на к-рый (если принимать раннюю датировку исхода) приходится покорение Ханаана Иисусом Навином. Фонетич. тождество слов "иври" и "хабиру" спорно, но, однако, присутствие слова "хабиру" во внебибл. источниках допускает возможность отождествления хабиру с евреями. Тем не менее окончат. суждение здесь не вынесено.

Еврейский (древнееврейский) язык

Еврейский (древнееврейский) язык - язык израил. народа. Весь ВЗ (4Цар 18:26,28; 2Пар 32:18; Ис 36:11,13), за искл. нек-рых фрагментов, изложенных на -> арамейском, написан на Е.Я. Из семитских языков, родственных евр., известны угаритский (по текстам Рас-Шамры, обнаруженным в сев. Сирии), финикийский, отчасти ханаанский и моавитский (по надписи на камне Меши). Вместе эти языки образуют группу сев.-зап. семитских языков, к к-рым относится и арамейский. Считается, что Е.Я. возник из сплава арам. и ханаан. языков и что Авраам перенял его еще в Ханаане. Во всяком случае, это тот самый язык, на к-ром говорили Иаков и его семейство во время переселения в Египет. См. также Быт 31:47, где Лаван называет холм из камней по-арам., а Иаков дает ему соотв. евр. название. Вероятно, Е.Я. с самого начала имел и письм. форму. Алфавит, созданный на основе финик., состоит из 22 согласных; значки, к-рыми в совр. текстах обозначаются гласные, были добавлены масоретами, иуд. учеными, в 600-800 гг. по Р.Х., сделавшими это в соответствии с установившейся практикой чтения. Кроме ВЗ, существуют и другие памятники письменности. Самые значит. среди них - календарь из Гезера (ок. 900 г. до Р.Х.), керамич. черепки (остраки) из Самарии (VIII в. до Р.Х.), надпись в Силоамском туннеле, относящаяся ко времени царя Езекии (ок. 700 г. до Р.Х.), послания из Лакиша (Лахиса), написанные незадолго до разрушения Иерусалима (587 г. до Р.Х.), и -> рукописи Мертвого моря. Если письм. евр. язык развивался на единой основе, то в живом разговорном языке, вероятно, возникали различные диалекты, на к-рых говорили представители разных колен. Примером этому могут служить варианты произношения одного и того же слова в Суд 12:6 ("шибболет" - "сибболет"). Во время вавил. плена и после него на Е.Я. все большее влияние оказывал арам. язык, к-рый постепенно стал средством международного общения (каким во II тысячел. до Р.Х. был аккад.). В ВЗ, кроме отдельно встречающихся арам. слов, на арам. частично написаны Книга Даниила и Книга Ездры. Позднее евр. язык стал преимущ. языком богослужений и ученых. Ко времени Иисуса и апостолов языком повседневного общения в Палестине стал арам. Он всегда подразумевается там, где в НЗ говорится о Е.Я. или упоминаются евр. имена собственные (Лк 23:38; Ин 5:2; 19:13,17,20; Деян 21:40; 22:2; 26:14; Откр 9:11; 16:16). Там, где авторы НЗ прибегают к транслитерации, напр. в Мк 5:41; 7:34; Ин 20:16, они во всех случаях передают арам. слова. В Деян 6:1 делается различие между иудеохристианами, говорящими на арам. и греч. языках. В конце XIX - начале XX вв. под влиянием движения сионизма на основе древнеевр. языка возник совр. евр. язык, устный и письм. (новоевр., или иврит), к-рый в настоящее время является официальным языком гос-ва Израиль.

Евтих

Евтих ("счастливый"), молодой человек, заснувший во время проповеди ап. Павла в Троаде и выпавший из окна "с третьего жилья". Павел вернул его к жизни (Деян 20:9 и след.).

Евфрат

Евфрат: 1) Е. [аккад. Пуратту; евр. Перат; древнеперс. Уфрата; греч. Евфратес] - самая большая река в Передней Азии, протя-женность к-рой прим. 2850 км. Е. берет начало в горах Армянского нагорья, пересекает горную гряду Тавра, течет в направлении с сев.-запада на юго-восток по Месопотамской низменности и, слившись с рекой Тигр, протекающей по тер. бывшей Ассирии, впадает в Персидский залив. В Библии Е. упомянут как одна из четырех рек рая (Быт 2:14). Иногда Библия называет его "великой рекой" (Быт 15:18; Втор 1:7). Несколько раз указывается на то, что Е. должен стать границей Израиля (Втор 1:7; Нав 1:4; Мих 7:12; Зах 9:10 - под словом "река" подразумевается Е.). В Персидской империи "городами за рекою" или "заречными областями" (Езд 4:10 и след.; 5:6; 4:17,20; 6:6,13; Неем 2:7,9) назывались провинции зап. Е. На берегах Е. располагались крупные города: Ур, Урук (библ. Эрех), Ниппур, Вавилон, Сиппар, Мари, Дура-Европос, Тапсак, Никефорий, Каркемиш. Ширина и глубина Е. в разных местах различны. В древности воды Е. отводились по каналам на поля. Таковы, вероятно, "реки Вавилона", о к-рых говорится в Пс 136:1. Одним из таких каналов был Ховар (Иез 1:1). См. цвет. вклейки 10; 23; 2) в Иер 13:4-7 под Е., вероятно, подразумевается поток Вади-Фара [ивр. Нахал-Прат], протекающий сев.-вост. Иерусалима.

Египет

НАЗВАНИЕ [евр. Мицраим (Быт 10:6)]

В остальных случаях название этой страны передается в Синод. пер. Библии как Е. Слово "мицраим" представляет собой форму двойств. числа (служ. в евр. яз. для обозначения парных понятий, как, напр., глаза), в этом можно видеть указание на две части страны: Верхний и Нижний Е. Но слово "мицраим" употребляется и как обозначение только Нижнего Е., в Ис 11:11 и Иер 44:15 непосредств. за ним следует название Патрос (Пафрос), т.е. Верхний Е. (ср. Иез 30:14,16). Сами египтяне называли свою страну Кемет ("черная"), по темному цвету пахотной земли, резко отличающейся от светлой земли пустынь. Совр. название Е. происходит от греч. айгюптос, этимология к-рого точно не установлена. Возм., речь идет об одном из обозначений Мемфиса (Хи-ку-птах?), др.-егип. столицы на левом берегу Нила выше Каира.

ГЕОГРАФИЧЕСКОЕ ПОЛОЖЕНИЕ

Собственно Е. - это страна, через к-рую протекает Нил. Е. расположен в зоне жаркого, засушливого климата. Уровень осадков в Александрии едва составляет 190 мм в год, в Каире - 300 мм, а в Асуане дождей практич. не бывает. Древний Е. представлял собой вытянутый в длину оазис - от зап. долины Нила простирается Сахара (Ливийская пустыня, см. карту), равнинная пустыня с каменистыми возвышенностями и песчаными дюнами. Вдоль Нильской долины расположены многочисл. оазисы. На востоке, между долиной Нила и Красным морем, простирается Аравийская пустыня. Там границей страны служил Вади-эль-Ариш (поток Египетский - Чис 34:5; Нав 15:4; Ис 27:12; 3Цар 8:65 - в Синод. пер. - "река Египетская"). На юге Е. граничил с Нубией, эта граница проходила на уровне первого Нильского порога около Сиены. Когда Иезекииль предсказывает, что Е. превратится в пустыню от Мигдола до Сиены на границе с Эфиопией (Иез 29:10; 30:6), то этим он обозначает наибольшую протяженность страны с севера на юг. Первонач. Средиземное море доходило до областей, располож. сев. Каира. Приносимые рекой отложения создали Нильскую дельту и отодвинули побережье к северу. Географически Е. делится на долину Нила и его дельту, политически - на Верхний и Нижний Е. Река -> Нил - жизненная артерия Е., жизнь к-рого всецело зависит от нее. Поэтому греки (Геродот) называют Е. "даром Нила". Без Нила эта страна превратилась бы в пустыню (Ис 19:5-9). С гор на востоке, находящихся между долиной Нила и Красным морем, египтяне доставляли темный камень для саркофагов (напр., порфир). В известняковых пещерах на зап. берегу добывали прекрасный алебастр. С Синайского полуо-ва среди проч. поступали медь и малахит. Во время разливов Нил приносит плодородный ил, ежегодно обогащая им почву. На этой плодородной земле уже в древности возделывались пашни и сады. Во время странствования по пустыне израильтяне с тоской вспоминали об огурцах, дынях, репчатом луке и чесноке Е. (Чис 11:5). Наиб. типичными для Е. зерновыми культурами были ячмень и пшеница (Исх 9:31 и след.), из егип. льна ткали тонкое полотно (Ис 27:7). (См. цвет. вклейку 2.) Контраст между густонасел. долиной Нила и приграничными пустынями очень велик. Всего в нескольких километрах от русла реки плодородная черная земля переходит непосредств. в пустыню. Слепящее солнце и горячий сухой воздух определяют климат Е., к-рый смягчается в летние месяцы регулярными сев. ветрами, но зимой прохлада и облака со Средиземного моря достигают только дельты Нила. Чистотой воздуха страна обязана окружающей ее пустыне. Дождь в Верхнем Е. выпадает очень редко, в Каире бывает всего 4-6 дождливых дней в году. Орошение пашен было возм. только из реки - по большим и малым каналам - или грунтовыми водами. Воду черпали с помощью водоподъемных колес, к-рые приводились в действие ногами (Втор 11:10: "...поливал ее при помощи ног твоих..."), или при помощи утяжеленной с одного конца жерди ("шадуф"), наподобие колодезного "журавля" (см. ил. на стр. 150). Возделываемая площадь плодородной долины и дельты Нила ненамного больше, чем, напр., тер. Голландии. Египтяне развили здесь высокую культуру, отличавшуюся аристократич. самодостаточностью. Они с презрением взирали на народы пустынь, называя их "жителями песков" и "стрелками из лука". В Быт 46:34 содержится след. характерное замечание: "...мерзость для Египтян всякий пастух овец".

НАСЕЛЕНИЕ, ЯЗЫК И КУЛЬТУРА

Египтяне принадлежали к народам, происходящим от Хама (Быт 10:6), и псалмы говорят о Е. как о "земле Хамовой" (Пс 104:23) или о "шатрах Хамовых" (Пс 77:51). С течением столетий чужеземные народы и завоеватели (гиксосы, ливийцы, нубийцы, ассирийцы, вавилоняне, персы, греки) привнесли свой вклад в культуру Е. Предполагают, что народ и язык возникли в результате смешения коренного африканского населения с каким-то семитским племенем, проникшим сюда в доист. времена. Егип. рисуночное письмо иероглифами ("священной резьбой") часто использовалось для украшения зданий и монументальных скульптур, но не годилось для скорописи, поскольку иероглифы представляли собой рисованные знаки. Поэтому вскоре из него развилось иератическое (жреческое) и демотическое (народное) письмо. Ключом для расшифровки егип. письма послужил камень из Розетты (Рашида в зап. части дельты Нила). На нем обнаружились надписи (195 г. до Р.Х.) одинакового содержания, выполненные иероглифами, демотическим письмом и по-греч. (см. цвет. вклейку 75). Появление иероглифов в III тысячел. до Р.Х. совпадает с началом ист. времени; первые письм. источники, имена и надписи знаменуют собой завершение доист. периода. Иероглифич., как и евр. или финик., письмо состояло первонач. из одних только согласных, а гласные и окончания добавлялись при чтении. Поэтому была разработана система вспомогат. средств для чтения, значков, к-рые указывали, напр., означает ли след. слово название народа или имя собств. Глаголы тоже были распределены особым образом; так, напр., все виды деят-сти, выполняемые руками или ногами, отмечались одним и тем же значком.

РЕЛИГИЯ

Религия египтян никогда не представляла собой единого целого. Египтяне видели откровения божеств. сил в животных, растениях, источниках и горных вершинах. Главными божествами были -> Амон, Птах и бог солнца Ра (или Атум); другие известные боги - Осирис и Гор. Египтяне верили в загробную жизнь и придавали большое значение ритуалу захоронения. Об этом свидет-вуют пирамиды, гробницы и обычай бальзамировать умерших. Внешним признаком почитания богов были храмовые сооружения (зачастую - колоссальные), считавшиеся обиталищами отдельных божеств. К этому прибавлялись храмы умерших фараонов, напр. царицы Хатшепсут в Дер-эль-Бахри или храм Рамсеса II в Фивах. Жрецы, отправлявшие богослужения в храмах, получали все большую власть, особенно в период Нового царства. Жрецы бога Амона, с к-рыми теперь объединились до этого самостоят. жрецы местных святилищ, стали руководить всей религ. жизнью страны. Дело дошло даже до образования независимого теократич. гос-ва в Фивах, во главе к-рого встал верховный жрец Амона. Этому процессу сопутствовало обогащение храмов и растущее великолепие их убранства. (См. цвет. вклейку 4.)

Египетские жрецы и жрица.

Народ принимал участие в почитании главных богов только по большим праздникам, во время пышных процессий. В остальных случаях искали утешения у домашних и менее значит. богов. Егип. имена иногда включали имена богов. Так, в ВЗ египтянка, жена Иосифа, носит имя Асенефа ("послушная богине Нут"). Она была дочерью Потифера ("подаренный богом солнца Ра"), священника илиопольского. Илиополь (Гелиополь, Он) - один из древних егип. городов, центр поклонения солнцу (Быт 41:45). Иезекииль возвещает суд Господа над идолами егип. столицы Мемфиса (Иез 30:13), где было главное место поклонения богу Птаху и его земному воплощению - черному быку Апису. Назв. в Иез 30:17 город Бубаст был "домом богини-кошки Баст". Фивы, столица Верхнего Е., обозначена в Наум 3:8 как Но-Аммон (город -> Амона). Над этим божеством также возвещается суд (Иер 46:25). О высочайшем уровне др.-егип. иск-ва свидет-вуют пирамиды, храмы, настенная живопись, рельефы, скуль-птуры, а также ювелирные украшения и предметы быта. Технич. решение сложных архитектурных задач, особенно при сооружении пирамид, и сегодня вызывает восхищение. (Ср. цвет. вклейки 3,4,28,30.) В др.-егип. лит-ре заметное место занимают религ. сочинения, посвящ. гл. обр. сюжетам загробной жизни. Пророчества и книги премудрости позволяют провести сравнение с ВЗ (так, напр., Притч 22:17 - 23:11 почти дословно совпадают с более ранним "Поучением Аменемопе"). Кр. того, до нас дошли рассказы и стихи; большое распространение в результате переводов, выполненных в новейший период, получила, в частн., др.-егип. любовная лирика. Этими знаниями мы обязаны тому обстоят-ву, что в жарком, сухом климате Е. прекрасно сохранился такой относит. недолговечный материал, как папирус. Во главе гос-ва стоял -> фараон. Это слово происходит от егип. пер-о, "большой дом, дворец". Данное словосочетание так же ассоциировалось со словом "царь", как ныне, говоря "Святой престол", мы подразумеваем Папу римского. Для израильтян и ассирийцев это слово приобрело значение почти что имени собств., ср. "фараон, царь Египетский" (Исх 6:13). Только дважды этот титул стоит в Библии рядом с именем собств.: фараон Нехао (4Цар 23:29,33) и фараон Вафрий (Иер 44:30).

ИСТОРИЯ

Счет егип. правящих династий принято вести на основе данных Манефона, егип. жреца, к-рый прим. в 270 г. до Р.Х., при Птолемеях I и II, написал историю Е. на греч. языке, перечислив 30 династий. Историю Др. Е. подразделяют на периоды Древнего, Среднего и Нового царств.

А. ЭПОХА РАННЕГО ЦАРСТВА

В додинастич. период закладываются основы исторического Е. Возникают поселения и культовые сооружения. Егип. культура испытывает различные иноземные влияния; появляется иероглифич. письмо. Фараон Нармер (или его преемник Менес) основал I династию. В период правления двух первых династий егип. культура переживает взлет.

Б. ПЕРИОД ДРЕВНЕГО ЦАРСТВА

В это время (или в эпоху пирамид; III-VI династии, прим. в 2640-2255 гг. до Р.Х.) наблюдается блистат. подъем в экономич. и культурной жизни Е., строятся большие пирамиды (IV династия): сначала ступенчатая - Джосера (ок. 2650 г. до Р.Х.), затем три высочайших - Хеопса, Хефрена и Микерина (см. цвет. вклейку 3). При VI династии начинается упадок, а позднее наступают смута и гражданская война. За этим следует Первый переходный период (ок. 2255-1991 гг. до Р.Х.). В результате крушения Древнего царства происходят полит. и религ. перемены, правят одноврем. несколько династий. В пределы страны, прежде всего в район дельты, просачиваются азиат. племена. Затем новые цари захватывают власть в Среднем Е. (IX-X династии) и пытаются восстановить порядок. Но у них возникает конфликт с царями г. Фивы в Верхнем Е., к-рые затем объявляют себя независимыми (XII династия).

В. ПЕРИОД СРЕДНЕГО ЦАРСТВА

Среднее царство (2134-1785 гг. до Р.Х.) охватывает XI и XII династии. Аменемхет, основатель XII династии, стремился восстановить сильное гос-во, проводя реформы. Он боролся за усиление центр. власти и покровительствовал развитию сельского хоз-ва. Юж. граница была раздвинута, и пояс стратегич. укреплений стал защищать вост. часть дельты от вторжений азиат. кочевников. Была расширена ирригац. система, большие достижения отмечались в области архитектуры (начато сооружение храма Амона в Фивах). Благодаря созданию колос. дамб на Ниле, увеличилась площадь пахотных земель. Период Среднего царства считается классич., золотым веком лит-ры. На период XII династии, вероятно, приходится и путешествие Авраама в Е. (Быт 12:10 и след.). Если исходить из ранней датировки -> исхода израильтян из Египта, то пребывание Иакова и Иосифа в Е. падает на время правления фараонов XII династии. Но не искл., что оно пришлось на период господства гиксосов (см. ниже). (См. цвет. вклейки 3; 4.) Во Второй переходный период (ок. 1785-1551 гг. до Р.Х.; XIII-XVII династии) правители из XIII династии быстрой чередой сменяли друг друга. При XIV династии в Нижнем Е. опять появилось множество удельных властителей. Пришедшие из Палестины гиксосы правили в Фивах как XV династия. Затем XVI династия гиксосов господствовала одноврем. с XVII династией местных правителей, властвовавших в Фивах. Позднее фиванским фараонам этой династии удалось изгнать гиксосов из Е. и воссоединить страну. Гиксосам приписывают появление в егип. войске лошадей, боевых колесниц и проч. новшеств.

Г. ПЕРИОД НОВОГО ЦАРСТВА

В последующие пять столетий (прим. 1552-1070 гг. до Р.Х.; XVIII-XX династии) Е. переживал период полит. могущества - он стал мировой империей. Аменхотеп I завоевал Сирию. Тутмос I, фараон XVIII династии, раздвинул юж. границу до 4-го Нильского порога и вышел к Евфрату. Цари ханаан. и аморрейских городов-государств были превращены в вассалов и обложены данью. С 1360 г. до Р.Х. на тер. Сирии и Палестины стали вспыхивать восстания против егип. господства. Религ. и внутриполит. перемены ослабляли могущество Е. Фивы в то время не являлись единств. столицей; находившийся на севере Мемфис был расположен удобнее для управления (прежде всего азиат. областями). Главным божеством этой эпохи был Амон, временами - также и Атон (солнечный диск - при т.н. фараоне-еретике Эхнатоне в период Телль-Амарны (-> Телль-Амарна, II). Хатшепсут, дочь Тутмоса I, возм., была дочерью фараона, упомянутой в Исх 2:5. Тутмос III вплоть до смерти жены выполнял лишь роль супруга царицы, но затем, став полновластным правителем, прославился как завоеватель, победивший (в 1482 г. до Р.Х.) в битве при Мегиддо царя сир. г. Кадеша и его союзников. Если это тот фараон, о к-ром говорится в Исх 2:15,23, то фараоном, при к-ром произошел исход, следует считать Аменхотепа II (ок. 1400 г. до Р.Х.). Однако на основании сведений из Исх 1:11 о том, что евреи при жизни Моисея строили Пифом и Раамсес, можно предположить, что исход совпал с периодом правления Рамсеса II (т.е. ок. 1280-1250 гг.). Время правления Аменхотепа IV (он именовал себя Эхнатоном, 1364-1347 гг.) называют периодом Телль-Амарны - по многочисл. глиняным табличкам, к-рые были обнаружены в одном из хранилищ в -> Телль-Амарне (см. цвет. вклейки 3; 5; 6; 45). После смерти Эхнатона правление над Е. принял его военачальник Хоремхеб, перенесший столицу в Мемфис. После смерти Хоремхеба престол перешел к др. военачальнику - Парамессу, к-рый под именем Рамсеса I основал XIX династию. В период правления XIX династии (ок. 1300-1200 гг. до Р.Х.) Сети I (сыну Рамсеса I) удалось восстановить господство над Сирией. Сети воевал с хеттами, вел большое строит-во в сев. части дельты и имел там одну из своих резиденций. Его сын Рамсес II стал повелителем обширной империи и произвел на потомков столь сильное впечатление, что девять других царей были названы в его честь. Он распорядился соорудить великолепную столицу дельты - Пер-Рамсес (город Рамсеса, в соотв. с Исх 1:11 построенный евреями, след., исход приходился именно на его царствование; см. выше) и развернул в период своего правления, длившегося 66 лет, широкое строит-во по всему Египту и Нубии. От времени правления его преемника Мернептаха сохранилась т.н. "израильская" стела, в надписи на к-рой фараон увековечил свои победы в Ханаане. Эта надпись содержит первое внебибл. упоминание об Израиле и доказывает, что израильтяне ок. 1230 г. до Р.Х. действительно уже жили в Ханаане, покинув Е. самое позднее ок. 1250 г. до Р.Х. при Рамсесе II. Эта более поздняя датировка исхода подкрепляется и результатами археол. изысканий. (См. цвет. вклейку 6.) В период XX династии Вост. Средиземноморье было потрясено нашествием воинств. народов, к-рые смели с лица земли Хеттское царство в Малой Азии, поглотили древние ханаан. и аморрейские города-государства Палестины и угрожали Е. со стороны Ливии и Палестины. Рамсес III отразил все нападения этих "народов моря", в число к-рых включают и филистимлян. Но его потомки оказались неспособными правителями. Период расцвета Е. постепенно приближался к концу. Смещался центр тяжести и во внутр. политике: верховные жрецы бога Амона в Фивах становились все могуществ., так что в конце концов один из их череды (Херихор) вырвал власть у Рамсеса XII.

Д. ПОЗДНИЙ ЕГИПЕТ

Период поздн. Е. начинается с 1070 г. до Р.Х., когда к власти пришла XXI династия. Страна снова оказалась раздел. на две части: Смендес (Несубанебджед) был фараоном в Танисе, а преемники Херихора, как наследств. первосвященники (верховные жрецы), правили в Фивах в Верхнем Е. Т.о., власти одной половины Е. могли править только с разрешения властей другой половины в условиях общего гос-ва. Этими особыми обстоят-вами объясняется осторожная азиат. политика династии. Израиль смог достичь такого расцвета при Давиде и Соломоне потому, что Е. в это время был занят собств. проблемами. Нагляд. примером внешней политики XXI династии может служить отношение фараона к царю Соломону в первый период его правления. Фараон завоевал Газер и присоединил его к Израильскому царству в качестве приданого своей дочери, жены Соломона (3Цар 9:16; ср. 3:1; 7:8; 9:24; 11:1). Проведя "полицейскую акцию" в юго-зап. Палестине (Газер) и заключив союз с могуществ. Израильским гос-вом, Е. обеспечил безопасность на своей азиат. границе; при этом оба гос-ва получили экономич. выгоду. Егип. фараоны вынуждены были опираться на отряды иноземных наемников.

Шешонк (слева) в короне фараонов Нижнего Египта, Тахарка (справа) в короне фараонов Верхнего Египта.

В результате предводитель ливийских воен. поселенцев Шешонк (библ. Сусаким) воцарился в 950 г. до Р.Х. в Бубасте и основал XXII династию. Он укрепил свою власть внутри страны и вел захватнич. политику в Азии. Су-саким - первый фараон, назв. в Библии по имени (3Цар 11:40). Из сообщения о его походе в Палестину в 925 г. до Р.Х. (ср. 3Цар 14:25), сохранившегося на стенах храма в Кар-наке, следует, что он завоевал прежде всего города сев. областей Израиля и пустыни Негев. Надпись на стеле в Мегиддо подтверждает, что Сусаким покорил Израиль и Иудею. Только разгром иуд. царем Асой войска под командованием эфиоплянина (т.е. кушита) Зарая, посланного преемником Сусакима Осорконом I (ок. 897 г. до Р.Х.), положил конец захватнич. политике Е. в Азии. Наследники Осоркона I были малоспособными правителями, они вернулись к умеренной внешней политике. Найденная археологами во дворце Амврия и Ахава в Самарии алебастровая ваза Осоркона II свидет-вует, что Е. и Израиль поддерживали отношения друг с другом. При наследниках Осоркона II Е. постепенно распадался на враждующие друг с другом отд. гос-ва. Наряду с XXII главной династией правила и XXIII династия - обе, вероятно, относились друг к другу терпимо. В бессилии этого распадавшегося гос-ва пришлось убедиться Осии, последнему царю Израильского царства, к-рый в 725-724 гг. до Р.Х. обратился к "Сигору, царю Египетскому" с просьбой о помощи в противостоянии Ассирии (4Цар 17:4). Предположит. Сигора можно отождествить с Осорконом IV, последним фараоном XXII династии (ок. 730-715 гг. до Р.Х.). Настоящими властителями в Нижнем Е. были Тефнахт и его преемник Бокхорис (Бокенранф) (XXIV династия). Они правили в Саисе в зап. части дельты. Между тем в Нубии (Куш) возникло гос-во, управлявшееся царями егип. происхождения. Они также поклонялись Амону из Фив, и царь Пианхи из Куша в конце концов завоевал (ок. 730 г. до Р.Х.) Нижний Е. Осоркон III (XXIII династия) покорился, нубийская столица Напата стала столицей Е. Царь Шабака из кушитской XXV династии (ок. 712-698 гг. до Р.Х.) еще раз покорил всю страну и сверг Бокхориса. Он занял дружественно-нейтральную позицию по отношению к Ассирии. Но его наследники из XXV династии ввязывались в многочисл. столкновения с ассирийцами, не имея представления об их действит. воен. мощи. Когда ассир. царь Синаххериб (библ. Сеннахирим) в 701 г. до Р.Х. напал на иуд. царя Езекию, войско кушитского фараона Шабатаки под командованием Тахарки (библ. Тиргака) было брошено навстречу ассирийцам, и в результате Е. потерпел тяжелое поражение (4Цар 19:9; Ис 37:9). Ассир. царь высмеивал Е., называя его "тростью надломленной", к-рая прокалывает руку каждому, кто пожелает на нее опереться (4Цар 18:21). После дальнейших сражений Тахарки и Тануатамона с Ассирией это противоборство закончилось в 664-663 гг. до Р.Х. тем, что Ашшурбанипал опустошил свящ. Фивы, разграбил сокровища храмов и изгнал кушитов на их родину на юге Е. (ср. Наум 3:8-10). Псамметих I из Саиса (в зап. части дельты) основал XXVI (Саисскую) династию (664-525 гг. до Р.Х.). Будучи царем г. Саиса, он ловкими действиями добился верховной власти. Псамметих и его наследники восстановили внутр. единство и экономич. благополучие Е. В своей внешней политике XXVI династия была озабочена сохранением полит. равновесия в Зап. Азии. Псамметих I и Нехо (библ. -> Нехао, 610-595 гг. до Р.Х.) поддерживали коалицию с Ассирией в противовес возрож-давшему свою мощь Вавилону. Когда Нехо шел на помощь находившейся на грани краха Ассирии, иуд. царь Иосия выступил против него в сражении при Мегиддо (4Цар 23:39). Иосия пал в битве, но судьба Ассирии была предрешена. Когда разгромл. Вавилоном Ассирия потеряла власть над Сирией и Палестиной, Е. посчитал себя наследником ее палест. владений, но в 605 г. вся тер. Сирии и Палестины досталась вавилонянам после поражения при Каркемише, нанесенного Е. Навуходоносором (Иер 46:2). Т.о., иуд. царь Иоаким сменил свою вассальную зависимость от Е. на такую же зависимость от Вави-лона. В 601 г. до Р.Х. между Е. и Вавилоном вновь разгорелся открытый конфликт. К этому времени и иуд. царь Иоаким восстал против Навуходоносора (4Цар 24:1 и след.), вне сомнения рассчитывая на помощь Е., к-рая, однако, заставила себя ждать. Поэтому Навуходоносору в 597 г. до Р.Х. удалось беспрепятственно занять Иерусалим. Фараон Априй (библ. Вафрий, 589-570 гг. до Р.Х.) отказался от политики невмешательства и поспешил на помощь восставшему против Вавилона Седекии (Иер 37:5; Иез 17:11-21). Но эта помощь оказалась неэффективной, поскольку в 587 г. до Р.Х. Иерусалим вновь подпал под власть вавилонян. Фараон Амасис (Яхмос II, 570-526 гг. до Р.Х.), как и было предсказано Иеремией (Иер 46:13 и след.), подвергся нападению Навуходоносора, стремившегося воспрепятствовать всем дальнейшим попыткам вмешат-ва Е. в азиат. дела. Впоследствии происходит сближение Е. с Вавилоном, продолжавшееся до тех пор, пока обе державы не оказались завоев. Мидией и Персией. В 525 г. до Р.Х. Е., как ранее и его союзники, подпадает под власть перс. царя Камбиса. Перс. господство продолжалось с 525 по 332 г. до Р.Х.: персы считаются XXVII династией. Вначале правление персов было справедливым и стабильным. Но неоднократные восстания привели в дальнейшем к ужесточению перс. политики. В 404-343 гг. до Р.Х. последним местным правителям, фараонам XXVIII-XXX династий, удалось ненадолго добиться нек-рой независимости, пока персы были заняты своими проблемами в других частях империи. Затем Персия вновь покорила Е. на 11 лет, пока в 332 г. до Р.Х. не явился в качестве "освободителя" Александр Македонский.

Е. ГРЕКО-РИМСКИЙ ПЕРИОД

Этот период длился в общей сложности с 332 г. до Р.Х. по 641 г. по Р.Х. Сначала Е. был эллинистич. монархией под властью династии Птолемеев (332/1-30 гг. до Р.Х.), потом подпал под рим. господство (30 г. до Р.Х. - 395 г. по Р.Х.). С 395 г. Е. находился под властью Византии до завоевания его арабами в 641-642 гг. по Р.Х.

ЕГИПЕТ В БИБЛИИ

Египет в Библии представлен "домом рабства", из к-рого Господь освобождает Свой народ (Исх 20:2; ср. также Откр 11:8). Пророки, прежде всего Исаия и Иеремия, упрекают иуд. царей в стремлении искать помощи у Е. в борьбе против Ассирии, а затем - против Вавилона. Ассир. военачальник во времена Езекии был прав, говоря, что Е. подобен надломленной трости, к-рая прокалывает руку опирающемуся на нее: таким и фараон оказывается для всех, кто хочет на него положиться (4Цар 18:21; ср. Ис 30:1-17; 31 и др.).

Еглаим

Еглаим, погран. город Моава (Ис 15:8). В "Ономастиконе" (списке городов) Иеронима этот город значится как Агаллим, возм., это совр. Хирбет-эд-Джилиме - развалины, примыкающие с юго-востока к Эль-Караку. А. Музиль, однако, полагает, что это Хирбет-Джалджуль, находящийся в 7 км юж. Эль-Карака. По другим данным, Е. находился примерно в 3 км юж. Кир-Хереса, в 15 км вост. Мертвого моря.

Еглайм

Еглайм ("телячий источник"), город (Иез 47:10), согл. Иерониму, располагавшийся "у начала Мертвого моря, при впадении Иордана". Е. можно было бы отождествить с Эйн-Фешхой или -> Беф-Хоглой, если бы "Оно-мастикон" Иеронима не помещал Беф-Хоглу к югу от Газы. Все сказанное не позволяет точно определить его местонахождение.

Еглон

Еглон [евр. Эглон]: 1) моавитский царь, 18 лет притеснявший израильтян во времена судей. Судья Аод убил Е., оставшись наедине с ним в Иерихонском дворце якобы для секретной беседы (Суд 3:12-29). Благодаря этому израильтяне после непродолжит. борьбы с моавитянами вернули себе свободу; 2) город вблизи Лахиса (Нав 10:3,5,23; 15:39). У.Ф.Олбрайт предполагал найти Е. в Телль-эль-Хаси, в 25 км вост. Газы. Однако Нот отождествляет Е. с Телль-Этуном.

Егуд (Аод)

Егуд (Аод) [евр. Эхуд]: 1) вениамитянин, потомок Иедиаила и сын Билгана (1Пар 7:10; 8:6); 2) второй сын Геры, левша. Он заколол мечом моавитского царя Еглона, к-рый, овладев Иерихоном, 18 лет притеснял израил. народ. Аод, собрав израильтян, разбил моавитян у переправы через Иордан. После его смерти народ вновь отпал от Господа (Суд 3:12 - 4:1).

Еда, пища, есть, вкушать

Еда, пища, есть, вкушать: 1) для поддержания жизненных сил человеку необходима пища, и Бог "дает пищу всякой плоти" (Быт 2:9; Пс 135:25). От того, как человек относится к Богу, зависит, будет ли он есть хлеб в поте лица своего и в печали (Быт 3:19; Пс 126:2) или в благословении (Притч 13:25; Мф 6:31-33). Вкушение пищи подчинено установлен-ному Богом порядку. Адаму было запрещено есть от древа познания (Быт 2:17; 3:6). Господь запретил израильтянам употреблять в пищу кровь (Быт 9:4; Лев 17:10-14), а также тук жертв. животных (Лев 7:23-27). Во время Пасхи нельзя было есть хлеб, приготовленный на закваске (Исх 12:15). Закон различает чистых животных, мясо к-рых можно употреблять в пищу, и нечистых, мясо к-рых есть нельзя (Лев 11; -> Чистота, нечистота). В НЗ запрет (-> Пищевые запреты) на употребление в пищу крови и удавленины остается в силе, что делает возможным совместные трапезы между христианами, обращенными из иудеев и из язычников (Деян 15:29). О других предписаниях в отношении Е. в НЗ ничего не говорится, но ожидается, что такая свобода не послужит соблазном для немощных (Рим 14; 1Кор 8; 10:25-31; 1Тим 4:1-5; ср. Евр 13:9). Иногда от Е. следует воздержаться (Быт 24:33), особенно ради общения с Господом (Исх 34:28; Мф 11:18; Деян 9:9; -> Пост). Относит. вынужденного голодания -> голод и жажда; 2) совместная с гостем трапеза означает, что он принят в семейный круг хозяина дома. Поэтому для фарисеев камнем преткновения стала совместная трапеза Иисуса с мытарями и грешниками (Мф 9:11). Цари же позволяли есть за одним столом с ними лишь тем, кому они оказывали особую честь (2Цар 9:7; 3Цар 2:7; 4Цар 25:29). Считалось предосудительным предавать того, чей хлеб ты ел (Пс 40:10; Авд 7; Мк 14:18; Ин 13:18); 3) как у иудеев, так и у язычников религ., или жертвенная, трапеза (-> Жертва) яв-лялась выражением тесного взаимного общения (Исх 32:6; Чис 25:2). Израил. старейшины ели и пили пред Господом (Исх 24:11), и весь народ должен был есть пред Господом и веселиться (Втор 12:7). Это установление нашло продолжение в последней вечере Иисуса с Его учениками (Мф 26:26-28), в трапезе, к-рую ученики разделили с Воскресшим (Ин 21:12 и след.; Деян 10:41), и в церк. традиции, где она превратилась в -> Вечерю Господню (1Кор 10:14-21; 11:20-34). Вечеря Господня служит провозвестием трапезы в Царстве Божием (Лк 14:15; 22:30); 4) в переносном смысле в Библии говорится о вкушении "плодов путей своих и помыслов" (Притч 1:31) и "плодов дел своих" (Ис 3:10), а также о последствиях собственных добрых или злых поступков (ср. Пс 140:4). Кр. того, "вкушать" означает получать от Бога духовные плоды и вечную жизнь (Ис 55:1-3; 1Кор 10:3; Откр 2:7,17). Иисус говорит о необходимости есть Его плоть и пить Его кровь (Ин 6:54-56): "ядущий Меня жить будет Мною" (ст. 57). Иезекииль и Иоанн, съедая свиток с письменами, обретают слово, к-рое им предстоит возвещать (Иез 3:1-3; Откр 10:9 и след.); 5) часто в Свящ. Писании употребляется словосочетание "есть и -> пить". Прежде всего оно означает обычный прием пищи (Руфь 3:3; 2Пар 28:15; Мф 11:19), совместное проживание (Лк 13:26) и удовлетворение от повседневного благополучия (Еккл 2:24; 3:13). Но кр. того, это означает легкомысленное, беззаботное существование (Быт 39:6) и напрасную уверенность (Лк 12:19; 17:27 и след.) или полное погружение в удовольствия (Ис 22:13; 1Кор 15:32). В Рим 14:17 Павел выступает против ложной оценки значения Е. и питья для духовной жизни. -> Трапеза -> Сытый -> Напиток.

Едем

Едем [евр. Эдем], местность, в к-рой Бог насадил сад (Быт 2:8). Это означает, что сад занимал не весь Е., а лишь огранич. часть его тер. Название "Е." ассоциировалось у древних евреев с созвучным словом, означающим наслаждение ("сад удовольствий"); однако многие соврем. исследователи не склонны считать Е. именем собств., рассматривая его как имя нарицат., заимствов. непосредственно из шумер. языка (эдин - "равнина", "степь") или через посредство аккад. (эдину); это означало бы, что речь идет о некой равнинной местности. Сам сад также назван Е. (в Синод. пер. - "сад Едемский" - Быт 2:15; 3:23 и след.; Иез 36:35; Иоил 2:3), или "садом Божиим" (Иез 28:13; 31:9), или "садом Господа" (ган-Яхве, Ис 51:3). Септуагинта передает слово ган (сад) в Быт 2:8 и след. и слово "Е." в Ис 51:3 как парадейсос - искаж. древнеперс. паиридаеза. Это слово означает "парк", или "увеселительный сад" и соответствует рус. слову -> рай.

Еден

Еден [евр. Эден]: 1) город, наряду с городами Харран и Хане, торговавший с Тиром (Иез 27:23). Е. тождествен Бет-Едену (в Синод. пер. - "дом Еденов" - Ам 1:5), а его жители - "сынам Едена", о к-рых идет речь в 4Цар 19:12 и Ис 37:12. Видимо, Е. (Бет-Еден) тождествен также ассир. провинции Бит-Адини, располож. в верхнем течении Евфрата вблизи Каркемиша (библ. Кархемиса); 2) левит, сын Иоаха, живший во времена правления Езекии (2Пар 29:12). Вероятно, он же подразумевается и в 2Пар 31:15.

Еденов дом

Еденов дом [евр. Бет-эден, "дом удовольствия"], название селения или местности в Сирии, вероятно, возле Дамаска (Ам 1:5).

Едер (Гадер)

Едер (Гадер) [евр. Эдер, возм., "стадо" или "помощь"]: 1) Гадер, или башня ("мигдал") Гадер (Быт 35:21; Мих 4:8 - "башня стада") - место вблизи Вифлеема. Е., видимо, находился либо возле Сиар-эль-Ганама, либо возле Кенисет-эр-Равата, где, по преданию, находилось то самое поле, о к-ром упоминается в Лк 2:8. Представляют интерес слова Таргума к Быт 35:21, где говорится о том, что Израиль раскинул свой шатер за башней Гадер: здесь "в конце времен будет провозвещен Мессия"; 2) город на юж. окраине удела Иуды (Нав 15:21), предположит. развалины Эль-Адара в 7 км юж. Газы. См. карту на стр. 896; 3) левит, сын Мушия (1Пар 23:23; 24:30); 4) сын вениамитянина Берии (1Пар 8:15).

Единодушно

Единодушно [греч. гомотюмадон, производное от "один", "едино" и "мужество", "во-ля", "страсть"]. Это слово в НЗ встречается в Рим 15:6 и др. и в Деян.: 1) Церковь Е. в молитве (Деян 1:14; 4:24), при преломлении хлеба, в трапезах и в восхвалении Бога (2:46 и след.; 5:12). В 8:6 народ также Е. внимает проповеди Благой Вести; 2) в Деян 15:25 слово "Е." относится к решению апостолов и церкви послать избранных мужей с Варнавой и Павлом для проповеди Евангелия. Этому предшествовали значит. разногласия (ст. 2,7). Были выслушаны различные мнения (ст. 4,12,14) и предпринята попытка получить ответ из Писания (ст. 15-17), причем учитывались и практич. соображения (ст. 21). В результате было достигнуто единодушие, выраженное словами "угодно Святому Духу и нам..." (ст. 28). Единодушие явилось результатом жестких, но выдержанных в духе братства высказываний оппонентов и найденного в ходе дискуссии взаимоприемлемого решения (ст. 25 досл. - "став единодушными"). (-> Апостольский собор.) В своей жизни и деятельности Церковь руководствуется тем, что заложено в ее основание. Единодушие, с одной стороны, обетовано Церкви, а с другой - поставлено ей в качестве основной задачи. Единодушие (или "единство духа") является не только предпосланным основанием (Еф 4:3), но и целью, к к-рой нужно стремиться (хранить единодушие и вновь достигать его). Единодушие позволяет "едиными устами" славить Бога (Рим 15:6; ср. Ин 13:34 и след.); 3) иудеи, как и язычники, Е. в своей враждебности к христианам (Деян 7:57; 18:12 и след.; 19:29). Е. бывает реакция определ. категорий людей на проповедь о Христе. В одних случаях - это вера и поклонение, в других - ненависть и отрицание; 4) в 1Пет 3:8 среди пожеланий Петра содержится призыв быть "единомысленными". В данном случае в греч. оригинале употреблено слово гомофронес (производное от "один", "едино" и "мышление" или "стремление"). След., здесь подразумеваются не одинаковые мысли, а сходный образ мыслей, общее направление мышления (или, соотв., общие стремления), т.е. цель.

Единорог

Единорог [евр. реем; греч. монокерос]. Это слово обозначает сильное дикое животное (Чис 23:22; Иов 39:9-12; Пс 21:22; 28:6; 91:11), вероятно, подразумевается вымерший предок дикого быка Bos primigenius, [аккад. риму]. Сцена охоты на Е. с колесницы изображена на золотой вазе из Рас-Шамры (сер. II тысячел. до Р.Х.). Известно также, что Тиглатпаласар I (ок. 1100 г. до Р.Х.) охотился на него в Сирии. На ассир. рисунках, на к-рых это животное изображено в профиль, виден один рог. -> Охота.

Единородный (Сын)

Единородный (Сын). Греч. слово моногенес - "единственный, происходящий от кого-либо", "единственный в своем роде" - в Ев. от Иоанна применительно ко Христу означает, что Иисус - единственный и вечный Сын Бога Отца (Ин 1:14,18; 3:16,18; 1Ин 4:9). (-> Иисус Христос.) Септуагинта переводит соотв. евр. слово яхид, обозначающее единственного родного ребенка у родителей, либо как моногенес, либо как агапетос - "возлюбленный". Единственный ребенок особенно любим, отсюда и выражение "Сын Мой Возлюбленный" (Мф 3:17; 17:5; Мк 1:11; Лк 3:22) или просто "Мой Возлюбленный" (Мф 12:18). В Евр 11:17 Е. назван единственный сын Авраама от Сарры.

Единство

I. ЕДИНСТВО В ЦЕРКВИ

В Еф 4:3 Павел призывает церковь сохранять Е. духа, т.е. Е., дарованное Св. Духом. Оно имеет своим основанием единого Господа и Бога. Е. учеников - одна из главных забот Иисуса, что отражено в Его первосвященнич. молитве (Ин 17:11,21-23). Это Е. ставится под угрозу, если не произойдет отделение (но не уход - 1Кор 5:10): а) верующих от мира (2Кор 6:17; Иак 4:4); б) Церкви от тех верующих, к-рые живут в сознат., очевидном грехе (Мф 18:15-17; 1Кор 5:2,6 и след.,13); в) учеников Иисуса от тех, кто проповедует лжеучение (Гал 1:6-9; 2Ин 1:9-11 и пр.). Нельзя добиваться Е. ценой отступления от истины (см. Гал 1:8-10; 2:14; Деян 15:1 и след.), поскольку в этом случае будет утрачена сама основа Е. (Еф 4:3-6). Не стоит воспринимать каждый частный спор как спор об абсолютной истине (Рим 14:5 и след.; ср. 1Кор 8,7-9). В таких случаях надо с братской любовью проявлять терпение друг к другу (Еф 4:2), чтобы, настаивая на своем, под предлогом установления истины не нарушить Е. Спорящим группировкам в Коринфе (1Кор 1:11 и след.) Павел говорит: "...если между вами зависть, споры и разногласия, то не плотские ли вы, и не по чело-веческому ли обычаю поступаете?" (1Кор 3:3 и след.). В Гал 5:19,20 распри и разногласия названы делами плоти. В Библии встречаются примеры объединения людей, стремящихся превознестись (Быт 11:4) или открыто восстающих против Бога (Откр 17:13,17). Ср. -> Единодушно (3).

II. ЕДИНСТВО БОГА

Бог один, т.е. нет иного Бога, кроме Него (Рим 3:30; Иак 2:19; 4:12; Иуд 4).

Едом

Едом [в евр. и совр. лит-ре - Эдом, "красный"]: 1) прозвище -> Исава, данное ему за рыжий цвет волос, а также за то, что он продал свое первородство за чечевичную похлебку, имевшую красноватый цвет (Быт 25:25, 30); 2) слово Е. обозначает как потомков Исава, так и название их земли. О земле Е. говорится в Быт 36:16,21,31, об области Е. - в Быт 32:3, о гор Исава, стоявшей на земле Е., - в Авд 8 и след.,21, просто о Е. - в Ам 1:6. (Ср. -> Идумея -> Эдомитяне, идутеи.) См. карту на стр. 525; 3) область Е. располагалась в горах Сеир. Ее сев. границей служила долина (ручья) Заред (Втор 2:13). Юж. границу точно определить невозможно, но Елаф и Ецион-Гавер чаще всего причисляются к Е. Гора Халак (Лысая гора), упомянутая в Нав 11:17, граничила с Израилем. Е. располагался по обе стороны Арабы - долины (шир. 12 км), к-рая тянется от Мертвого моря до залива Акаба. Здесь, в Арабе, из земли били теплые источники, результат вулканич. деятельности в далеком прошлом (ср. также -> Ана, 1). Такие источники были обнаружены А.Музилем. Наряду с охотой и торговлей основой жизнеобеспечения жителей, населявших преимуществ. вост. часть страны, являлись животноводство и земледелие (Чис 20:17; Иез 25:13; см. карту на стр. 589). Этот край имеется в виду и в словосочетаниях "расселины скал" и "вершины холмов" (Иер 49:16; Авд 3). Малозаселенной была западная часть страны, для ландшафта к-рой характерны нубийский песчаник ржаво-красного цвета и белый известняк. Поскольку Е. был с трех сторон окружен пустынями, то эдомитяне для расширения своей тер. были вынуждены продвигаться на север, что привело к войне с коленом Иуды.

Едреи (Едрея)

Едреи (Едрея): 1) один из двух городов-резиденций васанского царя Ога (Нав 12:4; 13:12). Здесь Моисей одержал победу над этим царем (Чис 21:33 и след.; Втор 1:4; 3:1 и след.). Е. были предназначены в удел роду Махира из колена Манассии. Ныне это город Деръа, располож. прим. в 50 км юго-вост. Ти-вериадского озера. (См. карту на стр. 891.) Под Е., на глубине прим. 20 м, находятся большие разветвленные пещеры - целый подземный город с улицами, площадями, жилыми помещениями и водозаборными сооружениями. Выходящие на поверхность земли воздуховоды обеспечивают вентиляцию; 2) город в уделе Неффалима (Нав 19:37), находившийся прим. в 6 км юго-зап. Кадеса, предположит. совр. Телль-Курейбе.

Езбай

Езбай [евр. Эзбай], отец -> Наарая (1Пар 11:37).

Ездра

Ездра [евр. Эзра; арам. "(Бог есть) помощь" или кр. ф-ма от евр. имени Азария, "Яхве помог"]: 1) израильтянин из колена Иуды (1Пар 4:17); 2) священник, вернувшийся из вавилон. плена вместе с Зоровавелем (Неем 12:1). Его потомки, жившие во времена первосвященника Иоакима, названы в ст. 13 "домом Ездры". Вероятно, потомком этого Е. был и Ездра, упомянутый в ст. 33, где говорится об освящении стены; 3) священник, происходивший через Садока от Елеазара, сына Аарона (Езд 7:1-5), книжник, "сведущий в законе Моисея" (ст. 6). Тот факт, что Е. был официально послан царем в Иерусалим, возм., свидет-вует о том, что он занимал определ. пост (наподобие секретаря по делам иудеев) при перс. дворе. Как книжник, Е. должен был изучать Закон, и это позволяло ему приобретать обширные познания в области Закона Моисея. Вместе с Е. из Вавилона вернулось на родину большинство находившихся в плену израильтян. Библия говорит, что среди них были священники, левиты, певцы, привратники и нефинеи. Это произошло на седьмой год царствования перс. царя Артаксеркса (Артаксеркс I Лонгиман, 464-424 гг. до Р.Х.). Е. был направлен царем и семью его советниками в Иерусалим для оценки религ. обстановки в Иудее. До царя доходили слухи о том, что иудеи пренебрегают своими религ. обязанностями и что им грозит ассимиляция с соседними племенами, поскольку они постоянно заключают браки с дочерьми хананеев, хеттов, филистимлян, иевусеев, аммонитян и др. племен. Избранный народ был на грани исчезновения. Царю важно было привлечь иудеев на сторону Персии и укрепить таким образом власть в завоеванных им странах, в частности в Египте: несмотря на то, что Персия завоевала Египет, ее власть там была неустойчивой. Е. были выданы серебро и золото, к-рые царь и его советники принесли в дар Богу Израилеву - на украшение Иерусалимского храма. Кр. того, Е. было дано право не только собирать приношения народа и священников, но и объявить сбор серебра и золота по всей Вавилонии. На эти средства должны были приобретаться жертв. волы, овны, агнцы, а также хлебные прино-шения и возлияния для них (ст. 15-17). Е. вез с собой и сосуды для храма (ст. 19; ср. Езд 8:25). Все, что было необходимо для службы в храме, Е. мог востребовать из цар. сокро-вищницы. Особое указание было дано хранителям сокровищ "за рекой", т.е. за Евфратом. (Территория "за рекой" - это часть Персидского царства, включавшая Сирию и Палестину с Иудеей, и простиравшаяся вплоть до Египта и Кипра.) Хранители сокровищ должны были исполнять все указания Е., щедро, хотя и в определ. пределах, выдавая ему все им востребованное (Езд 7:21-23). Священники, левиты, певцы, привратники, нефинеи Иерусалимского храма и служащие при нем освобождались от всех податей (ст. 24). Е. получил от царя полномочия назначать судей и правителей над всеми иудеями в землях, лежавших "за рекой", т.е. прежде всего в самой Иудее (ст. 25). Готовясь к путешествию, Е. собрал глав израил. родов, к-рые должны были идти вместе с ним (ст. 28). У реки Агавы он организовал группу, в к-рую вошло свыше 1700 мужчин (Езд 8:1-15). Но когда обнаружилось, что среди собравшихся нет левитов, Е. повелел доставить таковых вместе с нефинеями из местности Касифье (ст. 16-20). После этого Е. объявил о начале поста, чтобы молитвами испросить у Бога благополучного пути, поскольку он не решился просить у царя войско для охраны (ст. 21-23). Группа двинулась в путь на 12-й день первого месяца седьмого года царствования Артаксеркса (в 458 г. до Р.Х.). Путешественники благополучно достигли Иерусалима, став т.о. подкреплением потомкам тех израильтян, к-рые вернулись сюда из плена на 80 лет раньше (в 538 г. до Р.Х.). Прим. через четыре месяца после прибытия (см. Езд 7:9 и 10:9), после того как начальствующие обратили внимание Е. на проблему смешанных браков, он принял меры, направленные против таких союзов (см. Езд 9:1 - 10:44). Был издан декрет, на основании к-рого все иудеи, женатые на чужестранках, под угрозой лишения имущества и гражданства должны были в трехдневный срок отослать жен вместе с детьми обратно на родину. Во времена Неемии, к-рый появился здесь на 13 лет позже Е., состоялось освящение иерусалимской стены, происходившее при непосредственном участии Е. (Неем 12:36). При наступлении седьмого месяца (444 г. до Р.Х.) Е. зачитал народу Божий Закон со специально изготовленного по этому случаю деревянного возвышения (Неем 8:4). Эти события нашли отражение в -> Книге Ездры.

Ездры книга

Ездры книга -> Книга Ездры.

Езекия

Езекия [евр. имя, имеющее несколько вариантов: Хизкия, Хизкияху, Йехизкия и Иехизкияху, "Яхве - моя сила"]: 1) иуд. царь, сын Ахаза (4Цар 18-20; 2Пар 29-32; Ис 36-39), правивший в 725-697 гг. до Р.Х. Полагают, что прим. с 729 г. Е. был соправителем Ахаза, а прим. с 716 г. - единовластным правителем. На время его царствования приходится поход Синаххериба (Сеннахирима) на Иерусалим, к-рый, согл. ассир. источникам, состоялся в 701 г. до Р.Х. (4Цар 18:13; Ис 36:1). Т.о., болезнь и выздоровление Е., дарование ему Богом еще 15 лет царствования (Ис 38:1,5 и след.), а также посольство от Меродаха Валадана (Ис 39:1) следует отнести ко времени, предшеств. ассир. нашествию. Получается, что Е. правил в общей сложности 29 лет (4Цар 18:2); при этом нек-рые сложности в подсчетах вносят ст. 1,9 и след., к-рые относят правление Е. и израил. царя Осии к одному и тому же периоду. О Е. в Библии сказано: "И делал он угодное в очах Господних во всем так, как делал Давид, отец его" (т.е. предок) (4Цар 18:3). Е. начал свое царствование с очищения храма, восстановления богослужения и празднования Пасхи, на к-рое он пригласил и остатки колен, уведенных в плен ассирийцами. Он заново упорядочил служение священников и левитов, снес языч. жертвенники, изображения Астарты, "отменил высоты" (-> Высота) и даже "истребил медного змея, которого сделал Моисей" и к-рому израильтяне поклонялись как идолу (4Цар 18:3-6; 2Пар 29-31). Поведение Е. во время вторжения Синаххериба также свидет-вует о его уповании на Бога. Правда, в своей внешней политике Е. не прислушался к совету пр. Исаии, предостерегавшего его от присоединения к Египту и отпадения от Ассирии. После смерти Саргона II (705 г. до Р.Х.) Е. открыто отошел от Ассирии. Из сообщения о походе на запад, оставленного Синаххерибом на шестигранной глиняной призме, известно, что жители филистим. города Экрона (Аккарона) пленили своего царя Пади, отвергавшего всякое сопротивление ассирийцам, и выдали его Е. Из этого следует, что в восстании против Синаххериба Е. играл ведущую роль (ср. также его действия в войне с филистимлянами, 4Цар 18:8). Разделавшись в Вавилоне с Меродахом Валаданом, чье послание следует отнести именно к этому времени, Синаххериб быстрым маршем стал продвигаться в сторону Палестины. Финикийские города были взяты им или покорились ему добровольно, как и Аммон, Моав и Едом. Яфо (Иоппия), Беф-Дагон, Бене-Верак и Ашкелон (Аскалон) были завоеваны; Лакиш (Лахис) пал, как и Ливна, Елтеке и Тимна (Фимна). Часть егип. войска была разгромлена под Елтеке. Синаххериб сжег и разграбил оказавшиеся беззащитными иуд. земли. Сам он сообщает об этом так: "Езекия - царь Иудейский, не покорился моему игу. Сорок шесть его хорошо укрепленных городов, а также бесчисленные малые города я осадил, соорудив валы для осады, а для штурма использовал пехоту, подкопы, проломы, штурмовые тараны и лестницы (?); 200 150 человек, взрослых и детей, мужского и женского пола, а также лошадей, мулов, ослов, верблюдов, коров и мелкого скота без счета я вывел от них и причислил к своей добыче" (ср. Ис 22:1-14; 1:4-9). Далее Синаххериб говорит, что самого Е., "словно птицу в клетке", он "запер" в Иерусалиме. Синаххериб окружил Иерусалим земляными валами, а близлежащие города его земли отдал во власть филистим. царей Ашдода (Азота), Экрона и Газы. (См. цвет. вклейку 35.) Страх перед его властью, по убеждению Синаххериба, поверг Е. "на землю". Резервные войска Е. из арабов отпали от него. Далее надпись сообщает о том, что Е. через своего посланника выказал покорность Синаххерибу, после чего идет подробное перечисление дани, к-рую он прислал победителю. На этом ассир. царь заканчивает сообщение о своем военном походе, в то время как Библия рассказывает еще и о чудесном спасении иудеев ангелом Господним, поразившим ночью 185 тыс. человек из стана ассирийцев (4Цар 19:35; Ис 37:36). В связи с ожиданием ассир. нашествия (см. 2Пар 32:2-4) в Иерусалиме по приказу Е. был сооружен Силоамский туннель (ст. 30; 4Цар 20:20), к-рый должен был обеспечивать город водой в случае осады. Обнаруж. в 1880 г. в туннеле т.наз. "Силоамская надпись" содержит сообщение о строит-ве штольни длиной более 500 м (-> Силоам). Из Притч 25:1 следует, что Е. собирал при своем дворе ученых и благочестивых мужей, занимавшихся изучением и собиранием свящ. книг. В частн., Е. поручил им собирать притчи Соломона. Преемником Е. на престоле был его сын Манассия; 2) предок пр. Софонии, к-рого, вероятно, можно отождествить с царем Е. (Соф 1:1); 3) израильтянин, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:16; Неем 7:21). Е., во времена Неемии подписавший обязат-во соблюдать Закон, тоже, вероятно, относился к этому семейству (Неем 10:17); 4) сын Неарии, потомок Зоровавеля и член иуд. царствующего дома (1Пар 3:23); 5) сын Шаллума, один из вождей колена Ефрема, современник царя Факея (2Пар 28:12).

Езер

Езер [евр. Эзер, "помощник", "опора"]: 1) из-раильтянин из колена Иуды, отец Хуша (1Пар 4:4); 2) один из сыновей Ефрема, убитый, вместе со своими братьями, жителями Гефа за попытку захватить скот (1Пар 7:21); 3) один из гадитян, пришедших к Давиду в его укрепление в пустыне (1Пар 12:10); 4) из-раильтянин, сын Иисуса, начальник Мицфы, принимавший участие в восстановлении иерусалимской стены (Неем 3:19); 5) священник из числа трубивших в трубы при освящении иерусалимской стены (Неем 12:42).

Езрахит (езрахитянин)

Езрахит (езрахитянин), искаж. от "зарахитянин" (3Цар 4:31; Пс 87:1; 88:1), т.е. потомок Зары (Чис 26:13). -> Ефан (1) и -> Еман (2).

Езрий

Езрий [евр. Эзри, арам. "(Бог есть) помощь" или краткая ф-ма от евр. имени Азария, "Яхве помог"]. Сын Хелува, "начальник над занимающимися полевыми работами" во времена Давида (1Пар 27:26).

Екбатана (Экбатаны)

Екбатана (Экбатаны) [евр. Ахмета (ныне Хамадан)], город, располож. прим. в 580 км сев. Персидского залива. Был столицей Северной Мидии и летней резиденцией перс. царей. При Дарии I в архиве Е. (Езд 6:2) был обнаружен указ Кира, разрешавший иудеям восстановление храма, что подвигло и Дария продолжить строит-во (ст. 6 и след.). См. карту на стр. 574.

Екер

Екер [евр. Экер, возм., "потомство"], сын Рама из колена Иуды (1Пар 2:27).

Екклесиаста книга

Екклесиаста книга -> Книга Екклесиаста.

Екрон (Аккарон)

Екрон (Аккарон). Название Е., возм., связано с аккад. и егип. словами, к-рые переводятся как "город". Е. - филистимский город (Нав 13:3), жители к-рого поклонялись Веельзевулу (4Цар 1:3). Израильтяне завоевывали Е. дважды - после смерти Иисуса Нави-на (Суд 1:18) и при Самуиле (1Цар 7:14). Сюда был доставлен захвач. филистимлянами ковчег завета (1Цар 5:10; в Синод. пер. - Аскалон); после смерти Голиафа израильтяне преследовали филистимлян до ворот этого города (1Цар 17:52). Фараон Шешонк (библ. -> Сусаким) упоминает Е. в надписи, сделанной в честь его победы. Во времена правления Езекии жители Е. свергли своего царя Пади и приняли участие в восстании против захватившего их город Синаххериба (библ. Сеннахирима). Пророки предвещали этому городу суд (Иер 25:20; Зах 9:5) и гибель (Соф 2:4): "Екрон искоренится". Это пророчество сбылось. Ученые полагают, что Е. находился на месте совр. Хирбет-эль-Муканна, где ранее пытались найти следы Елтеке. Исследования, проведенные в 1975 г., показали, что здесь в раннем бронзовом веке существовало поселение, но затем до раннего железного века это место оставалось незаселенным. См. карты на стр. 292; 1011.

Ела

Ела -> Эла (4).

Елам

Елам [евр. Элам]: 1) названный первым сын Сима (Быт 10:22; 1Пар 1:17), потомки к-рого населяли плоскогорья сев.-вост. и вост. Вавилона; 2) гос-во Е. (в совр. лит-ре - Элам) прошло долгий, богатый переменами ист. путь, отмеченный продолжит. враждебным противостоянием Вавилонии. Эламский царь Кедорлаомер в союзе с царями трех менее влиятельных вавил. царств предпринял поход против Палестины, но был разбит Авраамом (Быт 14:1-16). В 1764 г. до Р.Х. вавил. царь Хаммурапи покорил Элам, но касситы, свергшие династию Хаммурапи и установившие свое господство над Вавилоном (прим. 1530-1160 гг. до Р.Х.), вновь пали жертвой эламитов. При этом черный каменный блок (высо-той превышающий человеч. рост), на к-ром были высечены законы Хаммурапи, был доставлен в столицу эламитов Сузы, где его обнаружили в 1902 г. (См. карты на стр. 10; 574.) После того как в 1137 г. до Р.Х. Вавилон вновь сломил власть Элама, сведения об эламитах появляются только в VIII и VII вв. до Р.Х. Теперь они выступают как враги Ассирии и неоднократно терпят от нее поражение. Отряды эламитов входят в состав ассир. войска, подступившего к Иерусалиму (Ис 22:6); уведенные в плен израильтяне попали и в Элам (Есф 2:5 и след.; Ис 11:11). Окончат. завоевав Сузы в 639 г., Ашшурбанапал переселил часть эламитов в Самарию (Езд 4:9 и след.), где позднее они пытались воспрепятствовать восстановлению Иерусалимского храма. В период заката Ассирии эламиты попадают под власть мидян и персов и участвуют вместе с ними в покорении Вавилона в 539 г. до Р.Х. (Ис 21:2,9). Перечисляя павших воинов тех народов, к-рые были побеждены вавил. царем Навуходоносором, Иезекииль упоминает и эламитов (Иез 32:24, 25). (См. цвет. вклейку 92.) В Персидском царстве Элам стал одной из провинций, а г. Сузы - одной из двух столиц (ср. Дан 8:2). Дарий I Великий (Гистасп) подавил восстание эламитов, о чем он сообщает в выбитой по его приказу наскальной надписи на трех языках, открытой в Бехистуне. Суд над Е. в Иер 49:34-39 заканчивается обетованием Господа возвратить плененных эламитов. Среди чужеземцев, слушавших в Иерусалиме проповедь Петра в день Пятидесятницы, находились и эламиты (Деян 2:9); 3) левит, сын Мешелемии, привратник ковчега завета во времена Давида (1Пар 26:3); 4) вениамитянин, сын Шашака, живший в Иерусалиме (1Пар 8:24 и след.); 5) израильтянин, 1254 потомка к-рого вернулись из Вавилона вместе с Зоровавелем (Езд 2:7; Неем 7:12) и еще 71 - с Ездрой (Езд 8:7). К этому семейству, вероятно, принадлежали поддержавший Ездру Шехания (Езд 10:2) и шестеро израильтян (ст. 26), расставшихся со своими иноплем. женами; 6) второй израильтянин, из потомков к-рого также вернулись вместе с Зоровавелем из плена 1254 человека (Езд 2:31; Неем 7:34); обращает на себя внимание совпадение чисел, но речь идет о 1254 потомках другого Е., что под-черкнуто в тексте; 7) израильтянин, во времена Неемии подписавший обязат-во соблюдать закон (Неем 10:15); 8) священник, принимавший участие в освящении иерусалимской стены (Неем 12:42).

Елама

Елама, город за Иорданом (2Цар 10:17). Относительно местонахождения Е. ученые высказывали разные предположения. Е. пытались отождествить с Алеппо, к-рый оказался значит. сев., с Аламатой, стоящей на Евфрате (согл. Птолемею), и с Алемами (1 Мак 5:26), т.е. Альмой, находящейся в 20 км сев.-вост. Едреи. Кр. того, Е. мог быть и Иавок, где находятся развалины Эламуна.

Елаф

Елаф [евр., возм., ф-ма жен. р., "большое, мощное дерево"]. Е. (у антич. авторов - Элана), был портовым городом вблизи Ецион-Гавера на Красном море. Из Е. корабли отправлялись в Офир (3Цар 9:26 и след.; 4Цар 14:22; 16:6). Город находился в земле Эдома и принадлежал израильтянам только в период распространения власти Израиля на эту область. Считается, что Е. стоял на месте совр. Акабы. Н.Глюк провел раскопки древнего -> Ецион-Гавера в Телль-эль-Хулефи, находящегося в получасе езды к сев.-западу от Акабы. Во Втор 2:8; 2Пар 8:17; 3Цар 9:26 Ецион-Гавер упоминается рядом с Е. Глюк полагает, что Е. и Ецион-Гавер - разные названия одного и того же города; другие исследователи считают, что это были два соседних насел. пункта.

Елдага

Елдага [евр. Элдаа, возм., "Бог позвал"], сын Мадиана, внук Авраама и Хеттуры (Быт 25:4; 1Пар 1:33).

Елдад

Елдад [евр. Элдад, "Бог возлюбил"], один из 70 старейшин, к-рых избрал Моисей, чтобы они разделили вместе с ним ответственность за израил. народ. Когда Дух Господа сошел на старейшин, то оставшиеся в стане Е. и Модад начали пророчествовать. Иисус Навин призвал воспрепятствовать этому, но Моисей ответил: "О, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них!" (Чис 11:24-29).

Елеад

Елеад [евр. Элад, "Бог засвидетельствовал" или, араб., "Бог вновь повернулся к нему" (?)]. Один из сыновей Ефрема, участвовавший в предпринятом ими разбойничьем набеге на Геф с целью захвата стад. При этом все братья были убиты. Их отец долго горевал о своей утрате (1Пар 7:20-22).

Елеада

Елеада [евр. Элада, "Бог украсил"], потомок Ефрема (1Пар 7:20).

Елеазар

Елеазар [евр. Элазер, "Бог помог" (ср. Лазарь)]: 1) сын Аарона, отец Финееса (Исх 6:23,25). Е. был посвящен в сан священника (Исх 28:1; Лев 8) и после смерти своих братьев Надава и Авиуда (Лев 10:1-7) вместе с Ифа-маром остался священником при Аароне (Чис 3:4; 19:3,4). Е. был начальником над главами левитских родов, к-рым было вверено хранение святилища (Чис 3:32). Перед смертью Аарона Моисей передал должность первосвященника Е., облачив его в священнич. одежды отца (Чис 20:25-28). После этого Е. помогал Моисею при исчислении народа, при назначении Иисуса Навина и т.д. (Чис 26:1-4,63; 27:2,18-23; 31:12,21; 32:2,28), а позднее вместе с Иисусом Навином проводил распределение земли Ханаанской между израил. коленами (Чис 34:17; Нав 14:1; 17:4; 19:51; 21:1). Е. был погребен в Гиве (4), городе его сына Финееса (Нав 24:33 - в Синод. пер. - "на холме Финееса"), ставшего первосвященником после его смерти (Суд 20:28); 2) левит из рода Мерари, к-рый умер, не оставив сыновей. На дочерях Е. женились их двоюродные братья (1Пар 23:21 и след.; 24:28; ср. Чис 36:6-9); 3) сын Аминадава из Кириаф-Иарима, к-рому было вверено хранение ковчега завета, когда ковчег, возвращ. фили-стимлянами, был помещен в доме его отца (1Цар 7:1); 4) сын Ахохиянина -> Додо или -> Додая (см. 1Пар 27:4), один из трех храбрейших воинов Давида (2Цар 23:9 и след.; 1Пар 11:12-14); 5) священник, сын Финееса, вер-нувшийся вместе с Ездрой из вавил. плена (Езд 8:33). Возм., он принимал участие в освящении иерусалимской стены (Неем 12:42); 6) израильтянин из рода Пароша, взявший иноплемен. жену (Езд 10:25); 7) один из предков Иисуса Христа (Мф 1:15).

Елеале (Елеала)

Елеале (Елеала), город в Моаве, принадлежавший колену Рувима (Чис 32:37), но позднее вновь перешедший под власть Моава (Ис 15:4; 16:9; Иер 48:34). Е. упоминается обычно вместе с Есевоном. Согл. "Ономасти-кону" (список геогр. названий) Евсевия Кесарийского, Е. был в IV в. довольно большим городом. Его развалины в совр. Эль-Аль описаны А.Музилем. Это место находится прим. в 3 км сев.-вост. Есевона.

Елеаса

Елеаса -> Эласа (1), (2), (3).

Елеашив

Елеашив -> Елиашив.

Елей

Елей -> Маслина, масло, елей.

Елей радости

Елей радости, образное выражение, означающее радостное состояние (Пс 44:8; Ис 61:3). Елей (оливковое масло) применялся для ухода за кожей. Иногда его смешивали с особыми ароматич. веществами. -> Масть, мазь.

Елеонская гора

Елеонская гора -> Масличная Елеонская гора.

Елеф

Елеф, селение вблизи Иерусалима (Нав 18:28), точное местонахождение неизвестно.

Елзавад

Елзавад [евр. Элзавад, "Бог одарил"]: 1) гадитянин, пришедший к Давиду в Секелаг, "укрепление в пустыне" (1Пар 12:12); 2) левит-привратник, живший во времена Давида (1Пар 26:7).

Елиав (Елиаф)

Елиав (Елиаф) [евр. Элиав, "(мой) Бог - отец"]: 1) сын Хелона, возглавлявший колено Завулона во время странствования в пустыне (Чис 1:9; 2:7; 7:24); 2) израильтянин из колена Рувима, сын Фаллуя и отец Немуила, Дафана и Авирона (Чис 16:1; 26:8 и след.); 3) левит, предок Самуила (1Пар 6:27), отец Иерохама. В ст. 34 он назван Елиилом, а в 1Цар 1:1 - Илием; 4) старший брат Давида, к-рого Самуил вначале принял по внешнему виду за Божьего избранника (1Цар 16:6 и след.). Е. рассердился на Давида, когда тот, придя в израил. войско к трем своим старшим братьям, расспрашивал их о Голиафе (1Цар 17:13,28). В евр. тексте 1Пар 27:18 он назван Элиху (в Синод. пер. - Елиав); 5) один из гадитян, перешедших к Давиду, когда тот находился в Секелаге (1Пар 12:9 и след.); 6) левит, привратник и певец при ковчеге завета во времена Давида (1Пар 15:18 и след.).

Елиада (Елидае)

Елиада (Елидае) [евр. Эльяда, "Бог знал, узнал"]: 1) сын Давида, родившийся в Иерусалиме (2Цар 5:16; 1Пар 3:8). В 1Пар 14:7 он назван -> Веелиада; 2) отец Разона из Сувы (3Цар 11:23); 3) вениамитянин, один из военачальников Иосафата (2Пар 17:17).

Елиаким

Елиаким [евр. Эльяким, "Бог воздвигает"]: 1) сын Хелкии, придворный чиновник Езекии. Пр. Исаия предсказал, что Е. заменит на посту начальника дворца Севну, к-рого свергнет Господь, станет управлять как раб Божий и будет "отцом для жителей Иерусалима и для дома Иудина" (Ис 22:15-25). В ст. 25, вероятно, вновь говорится о свержении Севны. Позднее Е. действительно становится начальником дворца, а Севна - писцом. Они вместе с дееписателем Иоахом участвуют в переговорах с посланниками ассир. царя Синаххериба (библ. Сеннахирима) и сообщают о полученном от них ультиматуме царю, а затем, по его повелению, - и пр. Исаии (Ис 36:3,11,22; 37:2; ср. 4Цар 18; 19); 2) сын царя Иосии, к-рого фараон Нехао сделал царем Иудеи и переименовал в -> Иоакима (4Цар 23:34; 2Пар 36:4); 3) священник, принимавший участие в освящении иерусалимской стены во времена Неемии (Неем 12:41); 4) предок Христа, происходивший от Давида через Нафана (Лк 3:30 и след.); 5) потомок Зоровавеля и предок Иосифа (Мф 1:13).

Елиам

Елиам [евр. Элиам, "(мой) Бог - родственник, член семьи (досл. "народ")"], отец Вирсавии, жены Урии Хеттеянина (2Цар 11:3; 1Пар 3:5). Предположит., тождествен Елиаму, сыну Ахитофела Гилонянина, одному из храбрых у Давида (2Цар 23:34); ср. -> Аммил (3).

Елиасаф

Елиасаф [евр. Эльясаф, "(мой) Бог собрал" или "Бог прибавил"]: 1) сын Регуила, главы колена Гадова во время странствования по пустыне (Чис 1:14; 7:42); 2) левит, сын Лаела, глава рода Гирсона во время странствования по пустыне (Чис 3:24).

Елиаф

Елиаф -> Елиав (3).

Елиафа

Елиафа [евр. Элиата, "(мой) Бог - Ты"], сын левита и музыканта Емана, живший во времена Давида (1Пар 25:4), руководитель 20-й чреды певцов в храме (ст. 27).

Елиашив (Елияшив, Елеашив)

Елиашив (Елияшив, Елеашив) [евр. Эльяшив, "Боже, возврати"]: 1) священник, глава одиннадцатой чреды служивших в храме во времена Давида (1Пар 24:12); 2) левит и певец (Езд 10:24); 3) сын Иоакима, первосвященник во времена Неемии (Неем 12:10, 22). Вместе со священниками он построил Овечьи ворота в сев. стене Иерусалима (Неем 3:1,20 и след.). Е. предоставил аммонитянину Товии, с к-рым он породнился, большую комнату в храме, но Неемия воспрепятствовал этому (Неем 13:4-9). Сыновьями Е. были будущий первосвященник Иоиада (Неем 12:10) и, вероятно, Иоханан, упомянутый в Езд 10:6. Внук Е. женился на дочери хоронита Санаваллата, т.е. взял в жены иноплеменницу, после чего Неемия "прогнал его от себя" (Неем 13:28); 4) сын Елиоеная и потомок Зоровавеля (1Пар 3:24); 5) два израильтянина - из рода Заффу (Езд 10:27) и из рода Вания (ст. 36), - к-рые взяли в жены иноплеменниц.

Елигу (Илий, Елиав, Елия, Елиуй)

Елигу (Илий, Елиав, Елия, Елиуй) [евр. Элиху, "(мой) Бог - он" или "Он - (мой) Бог"]: 1) ефремлянин, сын Тоху, предок пророка Самуила (1Цар 1:1). В 1Пар 6:34 он назван Елиилом, а в 1Пар 6:27 - Елиафом; 2) тысяченач. в колене Манассии, пришедший к Давиду в Секелаг (1Пар 12:20); 3) -> Елиав (4); 4) привратник из семейства Овед-Едома во времена Давида (1Пар 26:7); 5) друг -> Иова, сын Варахиила Вузитянина (-> Буз) из племени Рама (Иов 32:2). Как вузитянин он, вероятно, является потомком Нахора, брата Авраама (ср. Быт 22:21).

Елидад

Елидад [евр. Элидад, "Господь возлюбил, проявил любовь"], сын Кислона, князь и представитель колена Вениамина при разделе земли Ханаанской (Чис 34:21).

Елиегоэнай

Елиегоэнай -> Эльегоенай.

Елиезер

Елиезер [евр. Элиэзер, "(мой) Бог - помощь"]: 1) Е. из Дамаска, жил в доме Авраама, должен был стать его наследником в случае, если бы брак Авраама оказался бездетным (Быт 15:2 и след.). Обычно полагают, что Е. был тем рабом, к-рый сватал для Исаака жену из родственниц Авраама (Быт 24:2); 2) второй сын Моисея и Сепфоры, родившийся в земле Мадиамской (Исх 4:20; 18:4; 1Пар 23:15). О его потомках см. 1Пар 23:17 и след.; 26:25 и след.; 3) сын Бехера и внук Вениамина (1Пар 7:8); 4) сын Зихри и главный начальник над коленом Рувима во времена правления Давида (1Пар 27:16); 5) один из священников, трубивших в трубы при перенесении ковчега завета в Иерусалим (1Пар 15:24); 6) сын Додавы из Мареши, пророк, предсказавший царю Иосафату гибель его флота в наказание за вступление в союз с израил. царем Охозией (2Пар 20:37); 7) один из посланцев, к-рых Ездра направил в Касифье, чтобы набрать левитов для служения в Иерусалимском храме (Езд 8:16); 8-10) священник, левит и некий израильтянин, взявшие себе иноплем. жен (Езд 10:18,23,31); 11) один из предков Христа (Лк 3:29).

Елиел (Елиил)

Елиел (Елиил) [евр. Элиэл, "(мой) Бог - Бог"]: 1) сын Тоаха, отец Иерохама, предок левита и музыканта Емана (1Пар 6:34), возм., тождествен Елиаву (3) и Илию (Елигу, 1) (1Цар 1:1); 2) Е. из Махавима, один из храбрых у Давида (1Пар 11:46); 3) другой человек по имени Е., и тоже один из храбрых у Давида (1Пар 11:47); 4) один из гадитян, пришедших к Давиду в Секелаг (1Пар 12:11); 5) левит из сыновей Хеврона, участвовавший в перенесении ковчега завета в Иерусалим во времена Давида (1Пар 15:9,11); 6) левит, смотритель, отвечавший за сохранность пожертвований и десятин во времена правления Езекии (2Пар 31:13); 7) глава рода в вост. полуколене Манассии (1Пар 5:24); 8) вениамитянин, сын Шимея, живший со своим семейством в Иерусалиме (1Пар 8:20); 9) другой человек по имени Е., вениамитянин, сын Шашака, также живший в Иерусалиме (1Пар 8:22).

Елиенай

Елиенай [евр. Элиэнай], вениамитянин, один из сынов Шимея, живший со своим семейством в Иерусалиме (1Пар 8:20).

Елика

Елика [евр. Элика, возм., кр. ф-ма от Еликам, "(мой) Бог возвысился"], хародитянин, один из храбрых у Давида (2Цар 23:25).

Елим

Елим [возм., "(место) больших деревьев"], место на зап. побережье Синайского полуо-ва. Найдя в Е. 12 источников воды и 70 финиковых пальм, израильтяне разбили там свой стан. Вероятно, этот оазис находился на месте совр. Вади-Гарандель (Исх 15:27; Чис 33:9). См. карту на стр. 706.

Елима

Елима, вероятно, "мудрец", второе имя волхва -> Вариисуса.

Елимелех

Елимелех [евр. Элимелех, "(мой) Бог - царь"], израильтянин из Вифлеема Иудейского, живший во времена судей. Из-за начавшегося голода Е. с семьей перебрался в Моав, где и умер. Е. был свекром Руфи (Руфь 1:1-3).

Елиоенай

Елиоенай [евр. Эльйоэнай, кр. ф-ма от Эльегоеная, "мои глаза направлены на Господа" (дословно "мои глаза у Господа")]: 1) вениамитянин, сын Бехера (1Пар 7:8); 2) потомок Симеона (1Пар 4:36); 3) израильтянин, один из сыновей Заффу, расставшийся со своей иноплем. женой (Езд 10:27); 4) священник из потомков Пашхура, расставшийся со своей иноплем. женой (Езд 10:22). В Неем 12:41, вероятно, говорится о том же самом человеке; 5) сын Неарии из потомков Зоровавеля (1Пар 3:23).

Елиса

Елиса [евр. Элиша, "Бог Благородный"]: 1) сын (по-видимому, старший) Иавана (Быт 10:4; 1Пар 1:7), по имени к-рого позднее стали называться и его потомки; 2) остров в Средиземном море. Тир покупал здесь ткани "голубого и пурпурового цвета" (Иез 27:7). Исходя из этого, Е. следует искать в сев.-вост. части Средиземного моря. В док-тах архива из Телль-Амарны упоминается Алашия (Аласия) - область, соседствующая с Киликией. Возм., Алашия идентична Е. и обозначает Кипр.

Елисавета

Елисавета [евр. Элишева, в греч. транслитерации - Элисабет, "(мой) Бог - изобилие, совершенство"]: 1) дочь Аминадава из колена Иуды, сестра Наассона, вождя колена Иуды во время странствования по пустыне. Е. вышла замуж за Аарона и родила ему сыно-вей Надава, Авиуда, Елеазара и Ифамара (Исх 6:23; ср. Чис 1:7); 2) женщина из рода Аарона (Лк 1:5), носившая имя своей прародительницы (Исх 6:23). Брак Е. со священником Захарией из чреды Авии долгое время оставался бездетным, пока Бог не обещал ее мужу рождение сына Иоанна, будущего Крестителя. Е. была родственницей Марии, матери Иисуса, к-рой ангел при благовещении указывает на то, что Е. в старости суждено стать матерью. Мария, услышав это, спешит "в нагорную страну", где живет Е., и при встрече узнает, что Е. носит во чреве младенца. В свою очередь Е., по вдохновению от Бога, подтверждает Марии, что "совершится сказанное ей от Господа". Три месяца Мария гостит у Е., находя в общении со своей старшей родственницей наилучшие условия для того, чтобы внутренне осознать и воспринять то потрясающее событие, к-рое вошло в ее жизнь (Лк 1:5-56).

Елисам

Елисам -> Елишама.

Елисама

Елисама -> Елишама.

Елисафан

Елисафан -> Елцафан.

Елисей

Елисей [евр. Элиша, "Бог помог"]. Пророк Илия, находясь у горы Хорив, получил от Господа поручение сделать своим преемником Е., сына Сафата, из Авел-Мехолы. Илия застал Е. за работой в поле, и тот, оставив родных, пошел за Илией, став его слугой и учеником (3Цар 19:16,19-21). Незадолго до того как Илия был вознесен на небо, Е. просил, чтобы Св. Дух, к-рый был на Илии, почил на нем вдвойне. Эта доля соответствовала доле наследства, предназначавшейся первородному сыну, т.е. была вдвое больше доли остальных братьев (4Цар 2:9 и след.; ср. Втор 21:17). Служение Е., самый важный отрезок к-рого приходится на 12-летнее царствование Иора-ма (4Цар 3:1), ознаменовано многочисл. чудесами, к-рые делают очевидной Божью помощь во всех жизненных затруднениях: от одолженного топора, к-рый, будучи утрачен, появляется вновь (4Цар 6:1-7), заботы о еде (4Цар 4:38-44) и питье (4Цар 2:19-22), других забот (4Цар 4:1-7,8-17; 8:1-6) до воскрешения из мертвых (4Цар 4:18-37; 13:20 и след.). Чудеса Елисея отмечены добротой и милосердием, что отличает их от деяний Илии, обычно исполнявшего Божий суд. Но и Елисей порой прибегал к жестоким наказаниям по отношению, напр., к дразнившим его детям (4Цар 2:23 и след.), к недоверчивому сановнику царя (4Цар 7:2,17-20) или к жадному Гиезию (4Цар 5:19-27). На фоне благодетельных и карающих чудес, демонстрирующих абсолютное превосходство Господа над Ваалом, мы видим, какое большое влияние имел Елисей на полит. жизнь своего народа. Во время похода против моавитского царя Месы, предпринятого Иорамом в начале его царствования, Е. спасает войско от опасности и предсказывает ему победу (4Цар 3:9-27). Но Е. делает это не ради идолопоклонника Иорама, от к-рого пророк резко отмежевался, а ради иуд. царя Иосафата (ст. 13 и след.). Е. следит за борьбой между Израилем и Арамом (Сирией), к-рую Иорам продолжил после смерти своего отца Ахава. Е. сообщал царю о передвижениях арам. полчищ и сам привел в плен арамеев, собиравшихся пленить его (4Цар 6:8-23). На это время или на период относит. благоприятных отношений между двумя гос-вами (ср. 4Цар 5:7) приходится и исцеление Неемана от проказы (4Цар 5:1-19). Когда бедственное положение в осажденной Самарии достигло апогея, Е. предвещает Иораму спасение на след. день, что в точности сбывается (4Цар 6:24 - 7:20). Но все это не заставило Иорама свернуть с прежнего пути; мать царя, Иезавель, по-прежнему пользуется влиянием, и поклонение Ваалу в Израиле продолжается. Наступило время исполнить поручение, данное Богом еще Илии у горы Хорив (3Цар 19:15 и след.): Е. должен предварить Божий суд. В Дамаске Е. предсказал Азаилу смерть Венадада и сообщил, что Азаил сам будет править Сирией (4Цар 8:7-15). Когда уже шла война между Иорамом и Азаилом (4Цар 9:14), Е. распорядился помазать в цари над Израилем Ииуя и передал ему повеление истребить дом Ахава (4Цар 9:1-13). Затем в течение более 40 лет (ср. 4Цар 10:36 и 13:1) совершается суд над Израилем. Библия ничего не говорит об обществ. служении Е. в этот период: пророк безмолвствует. Во времена царствования Ииуя и его сына Иоахаза власть сир. царя Азаила усиливается, а Израиль постепенно ослабевает (4Цар 13:3,7). Только когда Иоас, внук Ииуя, пришел к Е., и пророк со своего смертного ложа возвестил ему о трех победах над сирийцами (4Цар 13:14-19), открывая т.о. новый период истории израил. народа, отмеченный, как и прежде, Божьей помощью и участием.

Елисуа

Елисуа [евр. Элишуа, "(мой) Бог - помощь"], сын Давида, родившийся в Иерусалиме (2Цар 5:15; 1Пар 14:5). В 1Пар 3:6, вероятно, вследствие описки он назван Елишамой.

Елиуд

Елиуд [евр. Элихуд], один из предков Иосифа (Мф 1:14 и след.).

Елифаз

Елифаз [евр. Элифаз, возм. "Бог побеждает"]: 1) сын Исава и Ады, родонач. нескольких эдомитских народностей (Быт 36:4,10 и след.,16; 1Пар 1:35 и след.); 2) друг -> Иова, живший в Фемане, сев. Эдома (Иов 2:11). Возм., потомок Фемана, сына E. (1).

Елифал

Елифал [евр. Элифал, "(мой) Бог произвел суд"], сын Уры, один из храбрых у Давида (1Пар 11:35). В 2Цар 23:34 назван Елифелетом, сыном Ахасбая.

Елифалеф

Елифалеф -> Елифелет.

Елифелет (Елифалеф)

Елифелет (Елифалеф) [евр. Элифелет, Элифалет, "(мой) Бог - спасение"]: 1) сын Давида, родившийся в Иерусалиме (2Цар 5:16; 1Пар 3:8; 14:7); 2) другой сын Давида, также родившийся в Иерусалиме (1Пар 3:6), возм., правильнее -> Елфалет, как он назван в 1Пар 14:5; 3) сын Ахасбая, внук Магахати (2Цар 23:34), один из храбрых у Давида. Ср. -> Елифал; 4) сын Ешека, потомок Саула (1Пар 8:39); 5) потомок Адоникама, вместе с другими 62 израильтянами вернувшийся из вавил. плена во времена Ездры (Езд 8:13); 6) потомок Хашума, расставшийся со своей иноплем. женой (Езд 10:33).

Елифлеуй

Елифлеуй [евр. Элифелеху], левит из рода Мерари, певец, музыкант и привратник при храме, живший во времена правления Давида (1Пар 15:15-21).

Елихореф

Елихореф [евр. Элихареф], сын Сивы. Вместе с братом Ахией был писцом при дворе Соломона (3Цар 4:3).

Елицафан

Елицафан -> Елцафан.

Елицур

Елицур [евр. Элицур, "(мой) Бог - скала"], сын Шедеура, глава колена Рувима во время странствования по пустыне (Чис 1:5; 2:10; 7:30,35; 10:18).

Елишама (Елисама, Елисам)

Елишама (Елисама, Елисам) [евр. Элишама, "(мой) Бог услышал"]: 1) сын Аммиуда, вождь ефремлян во время странствования по пустыне (Чис 1:10; 2:18; 7:48,53; 10:22), дед Иисуса Навина (1Пар 7:26); 2) возм., ошибочное написание имени сына Давида (1Пар 3:6), к-рый в остальных случаях назван -> Елисуа (2Цар 5:15; 1Пар 14:5); 3) другой сын Давида (2Цар 5:16; 1Пар 3:8; 14:7); 4) сын Иекамии, потомок Иерахмеила из колена Иуды (1Пар 2:41); 5) израильтянин из рода Давида, дед Исмаила, убившего -> Годолию (4) (4Цар 25:25; Иер 41:1); 6) один из священников, к-рых Иосафат направил в города Иудеи наставлять народ в Законе (2Пар 17:8); 7) писец царя Иоакима (Иер 36:12,20 и след.).

Елишафат

Елишафат [евр. Элишафат, "(мой) Бог обеспечил справедливость"], сын Зихри, начальник сотни, участвовавший в свержении Гофолии (2Пар 23:1 и след.).

Елия

Елия -> Илия (2), (3), (4).

Елияхба

Елияхба [евр. Эльяхба, "Боже, огради (сохрани)"], один из храбрых у Давида, шаалбонянин (2Цар 23:32; 1Пар 11:33).

Елияшив

Елияшив -> Елиашив.

Елкана

Елкана [евр. Элкана, "Бог создал"]: 1) левит, потомок Корея из рода Каафа. Согл. 1Пар 6:22 и след., Асир, Е., и Авиасаф (Евиасаф), перечисленные в Исх 6:24, являются соотв. отцом, сыном и внуком. В том же родословии еще трижды встречается имя Е., причем данные о нем не всегда однозначны (см. 2-4); 2) согл. 1Пар 6:24 и след.,35 и след., Е., вероятно, был сыном Саула или Иоиля и отцом Амасаи и Ахимофа; 3) в 1Пар 6:26,35 Е. назван сыном Ахимофа или Махафа и отцом Цуфа или Цофая; 4) согл. 1Пар 6:27 и след.,33 и след. (ср. 1Цар 1:1), Е. - сын Иерохама и отец пророка Самуила. Е. жил в Раме (Рамафаим-Цофиме) (1Цар 1:19). Его женами были Анна и Феннана. Бездетная Анна во время одного из ежегодных посещений святилища в Силоме вымолила себе сына, к-рого назвала Самуилом (ст. 2 и след.,19 и след.). Позже она подарила мужу еще трех сыновей и двух дочерей (1Цар 2:21). От Феннаны у Е. также были сыновья и дочери. Как левит, живущий в уделе колена Ефрема (1Цар 1:1), Е. назван ефремлянином (в Синод. пер. - ефрафянином); 5) левит, также потомок Корея, пришедший к Давиду в Секелаг (1Пар 12:6). Возм., он же был придверником у ковчега, упомянутым в 1Пар 15:23; 6) высокопост. сановник иуд. царя Ахаза, убитый ефремлянином Зихрием во время вторжения израил. царя Факея (2Пар 28:7); 7) левит из рода Мерари; его внук Берехия после вавил. плена жил в "селениях Нетофафских" (1Пар 9:16).

Елкос

Елкос, родина пророка Наума (Наум 1:1). Местонахождение Е. неизвестно. Согл. более поздней традиции, его отождествляют с Алкусом, располагавшимся в двух днях пути от Ниневии. Но это не соответствует данным Книги пр. Наума. Согл. Иерониму, Е. следует искать в сев. Галилее. Третье возможное его местонахождение указано Епифанием, к-рый считал, что Е. находился на месте Бет-Джибрина в Иудее. Наконец, есть данные, что Е. - более древнее название Капернаума, т.к. слово "Капернаум" восходит к евр. кафар нахум, т.е. "деревня Наума".

Еллада

Еллада -> Греция.

Елласар

Елласар (Быт 14:1,9), город, где царствовал Ариох, и к-рый часто отождествляют с Ларсой (см. карту на стр. 118) в Вавилонии, совр. Сенкере. Но среди известных царей Ларсы имя Ариоха не упоминается. Однако это имя, звучащее как Арривук, встречается в док-тах архива Мари, не соотносясь с временами Авраама. Неподтвержденными остаются и другие предположения, согл. к-рым Е. находился в сев.-зап. Месопотамии.

Еллинисты (эллинисты)

Еллинисты (эллинисты), люди, воспринявшие греч. язык и культуру. Е. в НЗ названы евреи, жившие или продолжавшие жить в рассеянии и поэтому говорившие на греч. языке как на родном (Деян 6:1; 9:29). Под эллинизмом в наше время понимают историч. эпоху, к-рая, начавшись с воцарения Александра Македонского, ознаменовалась распространением греч. языка и культуры среди негреч. народов.

Еллины (эллины)

Еллины (эллины): 1) -> Греция; 2) Е. в НЗ (прежде всего в посланиях ап. Павла) названы не только греки, но и вообще все язычники, к к-рым нередко обращено слово Евангелия (Рим 1:16; 10:12; Гал 3:28 - см. пер. НЗ под ред. еп. Кассиана). -> Септуагинта -> Библия (I,5,б), (II,2) и цвет. вклейки 9; 65.

Елмодам

Елмодам [евр. Элмедад], предок Иисуса, живший в период до вавил. плена (Лк 3:28).

Елнаам

Елнаам [евр. Элнаам, "Бог - блаженство"], отец Иеривая и Иошавии, двух храбрых у Да-вида (1Пар 11:46).

Елнафан

Елнафан [евр. Элнатан, "Бог дал"]: 1) отец Нехушты, жены царя Иоакима и матери Иехонии (4Цар 24:8). Е. жил в Иерусалиме, и его, вероятно, можно отождествлять с Елнафаном, сыном Ахбора, одного из высокопост. чиновников Иоакима (Иер 26:22; 36:12,25); 2-4) трое мужей (один из них ученый), к-рых Ездра направил в Касифье, чтобы они привели в Иерусалим левитов (Езд 8:16 и след.).

Елон

Елон [евр. Элон, "сильный", "дуб"]: 1) хеттеянин, отец Васемафы, второй жены Исава (Быт 26:34), к-рая также названа Адой (Быт 36:2); 2) второй сын Завулона (Быт 46:14), родоначальник одного из родов завулонян (Чис 26:26); 3) судья Израиля из колена Завулона, занимавший этот пост в течение десяти лет (Суд 12:11 и след.); 4) место в погран. области колена Дана (Нав 19:43; 3Цар 4:9); где именно оно находилось, не установлено.

Елпаал

Елпаал [евр. Элпаал, "Бог создал"], глава рода в колене Вениамина (1Пар 8:11 и след.,18).

Елтеке (Елфеке)

Елтеке (Елфеке), город левитов (Нав 21:23) в уделе колена Дана (Нав 19:44), упоминаемый наряду с Гиввефоном и Екроном. В сообщении Синаххериба (библ. Сеннахирима) о воен. походе 701 г. до Р.Х. он назван по-ассир. - Алтаку. Его точное местонахождение не установлено. В то время как Дальман считает, что это Эль-Мурар, располож. в 4 км юго-зап. Экрона, Олбрайт и Нот полагают, что Е. находился на месте Хирбет-эль-Муканны, в 40 км зап. Иерусалима. См. карту на стр. 292.

Елтекон

Елтекон, город, располагавшийся в горах Иудеи (Нав 15:59), предположит. - совр. Хирбет-эль-Деир, находящийся в 9 км зап. Вифлеема.

Елтолад (Елфолад, Фолад)

Елтолад (Елфолад, Фолад), город колена Симеона (Нав 15:30; 19:4; 1Пар 4:29). Пред-положит. Е. - это совр. Хирбет-Эрка-Сакра (A.Musil, Arabia Petraea II,2, S. 73), находящийся прим. в 23 км юго-вост. Беэр-Шевы (Вирсавии). См. карту на стр. 896.

Елузай

Елузай [евр. Элузай, "Бог - моя сила"], воин, пришедший к Давиду в Секелаг (1Пар 12:5).

Елул

Елул -> Год.

Елфалет

Елфалет [евр. Элпелет, "Бог - спасение"], сын Давида (1Пар 14:5), называемый также -> Елифелетом (2) (1Пар 3:6).

Елфеке

Елфеке -> Елтеке.

Елфолад

Елфолад -> Елтолад.

Елханан

Елханан [евр. Элханан, "Бог проявил милость", "Бог милостив"]: 1) в 2Цар 21:19 речь идет о том, что Е., сын Ягаре-Оргима Вифлеемского, убил Голиафа Гефянина. В 1Пар 20:5, однако, говорится: "Елханан (в Синод. пер. - Елханам), сын Иаира, поразил Лахмия, брата Голиафова, Гефянина". Из названия местности явствует, что оба стиха повествуют об од-ном событии. Не исключено, что в 2Цар 21:19 произошло искажение текста (подробнее об этом см.: Brokhaus Kommentar zur Bibel, S.384), тогда 1Пар 20:5 следовало бы признать первоначальным вариантом. Нек-рые исследователи считают 1Пар 20:5 текстом Мидраша, призванного устранить несоответствие между 2Цар 21:19 и 1Цар 17:12 и след., где говорится, что Голиаф, филистимлянин из Гефа, был убит Давидом. Кр. того, предлагалось рассматривать имя Е. как первонач. имя Давида; 2) в 2Цар 23:24 и 1Пар 11:26 Е., сын Додо, причисляется к храбрым у Давида. Здесь речь идет о другом человеке, к-рый не тождествен Е., упомянутому в (1).

Елцафан (Елисафан, Елицафан)

Елцафан (Елисафан, Елицафан) [евр. Элцафан, "(мой) Бог уберег, сохранил"]: 1) ле-вит, потомок Узиила и Каафа (Исх 6:18,22; Лев 10:4). Е. был главой рода Каафа во время странствования по пустыне (Чис 3:30). Потомки Е. упоминаются в связи с переносом ковчега завета в Иерусалим при Давиде (1Пар 15:8) и в связи с очищением храма во времена Езекии (2Пар 29:13); 2) сын Фарнака, израильтянин из колена Завулона (Чис 34:25), один из мужей, ответственных за раздел земли в Ханаане.

Еман

Еман [евр. Хеман, возм., "верный", "дитя удачи"]: 1) знаменитый мудрец, упомянутый в 3Цар 4:31 наряду с тремя другими, к-рых Соломон превзошел мудростью. Е., Халкол и Дарда названы сыновьями Махола; возм., это уточнение относится и к названному перед ними Ефану езрахитянину. Согл. 1Пар 2:6, все четверо были сыновьями, т.е. потомками, Зары. Автором 87-го псалма назван Е. Езрахит (ст. 1); 2) сын Иоиля и внук пр. Самуила, левитский певец и музыкант (1Пар 6:33; 15:19). Вместе с Асафом и Ефаном (Идифуном) он руководил певцами во времена Давида (ст. 17; ср. 2Пар 35:15), причем его от-деление вместе с Идифуном славило Господа перед ковчегом в Гаваоне (1Пар 16:39,41) и принимало участие в освящении храма при Соломоне (2Пар 5:12). Е. назван цар. прозорливцем (1Пар 25:5); все его 14 сыновей (у него было еще и три дочери) вместе с ним участвовали в богослужении, пением и музыкой славя Господа в храме (ст. 4 и след.).

Емаф (Имаф)

Емаф (Имаф), в науч. лит-ре - Хамат, город на вост. берегу Оронта (Чис 13:22), совр. Хама, находящаяся в 200 км сев. Дамаска. Название города, к-рый в Ам 6:2 именуется "великим", часто встречается при обозначении сев. границы земли обетованной (3Цар 8:65; Ам 6:14). (См. карту на стр. 901.) Давид поддерживал с царем Е. дружеств. отношения (2Цар 8:9), а Соломон построил в области Е. "города для запасов" (2Пар 8:4). Царь Е. Ирулени вместе с Ахавом и Венададом участвовал в сражении против ассирийцев при Каркаре (853 г. до Р.Х.); около 800 г. до Р.Х. в Е. царствовал Закир (-> Венадад (3) -> Хадрах). Иеровоам II возвратил Израилю Дамаск и Е. - области, входившие ранее в состав царства Соломона (4Цар 14:25,28). Позднее Е. был завоеван ассирийцами (4Цар 18:34; 19:13; Ис 10:9), к-рые переселили часть его жителей в Самарию; колонисты принесли с собой свое божество Ашиму (4Цар 17:24,30). Израильтяне были переселены в Е. (Ис 11:11). Из городов, находившихся в области Е., в Библии упоминается Ривла (4Цар 25:21).

Емаф-Сува

Емаф-Сува, небольшое арам. царство в Сирии, завоев. Соломоном (2Пар 8:3), после того как Давид нанес поражение сувскому царю Адраазару в Емафе (1Пар 18:3). Из ст. 9 и 2Цар 8:3,9 следует, что Е.-С. нельзя отож-дествлять с Емафом.

Емек-Кециц

Емек-Кециц, город в колене Вениамина, располож. предположит. в долине Иордана, недалеко от Иерихона (Нав 18:21).

Емима

Емима [евр. Йемима, "голубка"], дочь Иова (Иов 42:14).

Емимы (Эмимы)

Емимы (Эмимы), народ, изгнанный моавитянами из места его проживания (Втор 2:10 и след.). Е. были исполинами, как и -> Енаковы сыны. Кедорлаомер со своими союзниками разгромил их войско при Шаве-Кириафаиме (Быт 14:5).

Емиуд

Емиуд [евр. Аммихур], отец гессурского царя Фалмая, деда Авессалома (2Цар 13:37).

Еммануил

Еммануил -> Имена Иисуса Христа.

Еммаус

Еммаус [от евр. хаммат, "горячий источник"]. Местонахождение этого селения, "отстоявшего на 60 стадий" (ок. 11,5 км) от Иеру-салима (Лк 24:13), вызывает большие споры. Евсевий Кесарийский и Иероним обозначают Е. в своих "Ономастиконах" (списках ге-огр. названий) как родной город Клеопы (Лк 24:18), называвшийся в свое время Никополем. В 1 Мак 3:40 есть упоминание о Е., как о поселении, располож. на равнине вблизи гор (ср. 1 Мак 4:16-21). Согл. этому сообщению, Е. следует искать неподалеку от Гезера, отождествляя его с тем поселением, к-рое позднее стало называться Никополем, - совр. Амвас. Однако расстояние от этого селения до Иерусалима более чем вдвое превышает то, что указано Лукой, и равняется 160 стадиям, т.е. ок. 31 км. Даже если учесть, что в отдельных списках Ев. от Луки указано расстояние в 160 стадий, это никак не согласуется с тем, что путники, шедшие в Е., вернувшись в Иерусалим, еще застали всех учеников Иису-са в сборе. Однако вариант со 160 стадиями нельзя исключить полностью. Когда ученики попросили Господа остаться с ними в Е. (Лк 24:29), было прим. 7 часов вечера. При свете полной луны (праздник Пасхи празднуется в 14-й день месяца нисан и всегда в полнолуние) они прошли путь от Е. до Иеру-салима и прибыли туда после полуночи. Т.о., не следует отказываться от варианта, осно-ванного на древнем предании. В качестве мес-та, где находился Е., исследователи предложили семь различных пунктов в окрестностях Иерусалима, отстоящих от него ровно на 60 стадий (11,5 км). Хотя при раскопках в Эль-Кубебе, располож. сев.-зап. Иерусалима и удаленном от него именно на такое расстояние, были обнаружены развалины церкви, это се-ление никогда не носило названия Е.; к тому же, здесь нет источника. Самое древнее предание указывает на Еммаус-Никополь, находящийся в 23 км зап. Иерусалима. Дом Клеопы якобы был перестроен в базилику. Здесь поверх фундамента одной рим. виллы действительно были обнаружены развалины визант. базилики, вероятно, V в. К тому же, располагавшиеся здесь купальни свидет-вуют о наличии горячих источников, к-рые были засыпаны в более позднее время. Расстояние в 160 стадий довольно точно соответствует протяженности наиб. оживленной рим. дороги от Иерусалима через Беф-Орон в Еммаус-Никополь. Возм., более поздний вариант прочтения, указывающий расстояние в 160 стадий, является сознат. исправлением, к-рое было сделано с учетом древних преданий о местонахождении Е. Не исключено, что цифра 60 в самой древней рукописи стала результатом ошибки переписчика, но, возм., также, что это было сделано сознательно.

Еммер

Еммер -> Иммер.

Еммор

Еммор [евр. Хамор, "осел"], евеянин, князь Сихема. После того как его сын Сихем обесчестил дочь Иакова Дину, Е. вместе с жителями Сихема пал жертвой мести ее братьев Симеона и Левия (Быт 34). Как "отец Сихема", т.е. праотец сихемлян, Е. упоминается в Нав 24:32; Суд 9:28 и Деян 7:16.

Ен

Ен, ф-ма от сущ. -> Аин ("источник"); обычно составная часть геогр. названий (напр., Ен-Риммон и др.).

Ен-Гадди

Ен-Гадди -> Ен-Геди.

Ен-Ганним (Анем)

Ен-Ганним (Анем) ("садовый источник"): 1) город в Иудее (Нав 15:34), располож. недалеко от Одоллама, юго-зап. Иерусалима и сев.-зап. Хеврона. Судя по входящему в название города слову "ен" ("колодец", "источник"), Е.-Г. следует искать вблизи колодца или источника. Название Умм-Джина близко по звучанию к Е.-Г., но на его тер. нет источников. Предположение, что Е.-Г. - это Айн-Фатиф, располож. в 1,5 км сев.-зап. Заноаха (1), также вызывает сомнения, хотя источники здесь все же имеются - один в самом городе, а другой в долине. Возм. также, что речь идет о совр. Бейт-Джамале, находящемся в 2 км зап. Бет-Шемеша; 2) город левитов в уделе Иссахара (Нав 19:21; 21:29; 1Пар 6:73). Возм., это Гинея, упоминаемая Иосифом Флавием, совр. Дженин, располож. в 11 км юж. Изрееля на главном пути из Иерусалима в Назарет. По другой версии, этот город находился на месте Улама, в 18 км сев. Бет-Шеана. См. карту на стр. 526.

Ен-Гацор

Ен-Гацор ("источник Гацора"), город в уделе колена Неффалима (Нав 19:37). Возм., Е.-Г. - это совр. Хирбет-Хазире, находящийся в 4 км зап. Айн-Ибла и сев.-зап. Хацора (Гацора).

Ен-Геди (Ен-Гадди, Эн-Гадди)

Ен-Геди (Ен-Гадди, Эн-Гадди) ("козлиный источник"), иуд. город на побережье Мертвого моря (Нав 15:62; Иез 47:10). Здесь скрывался Давид (1Цар 24:1), а в дни Иосафата располагался стан моавитян, аммонитян и маонитян. Более древнее название Е.-Г. - Хацацон-Фамар (2Пар 20:1 и след.); это был оазис, где росли кипер, известный своими белыми душистыми цветами, и виноград (Песн 1:13), а также финиковые пальмы, славившиеся превосходными плодами. Этот оазис и сегодня называется Энгадди [ивр. Эйн-Геди].

Ен-Риммон

Ен-Риммон ("гранатовый источник"), селение в Иудее (Неем 11:29), к-рое возродилось к жизни после возвращения израильтян из вавилон. плена. В Нав 15:32; 19:7 и в 1Пар 4:32 обе части слова - Аин (Ен) и Риммон - выделены как отдельные слова, ср. -> Аин (2). Вероятно, это результат ошибки. В Неем 11:29 оба названия пишутся в одно слово - Ен-Риммон. На месте Е.-Р., прим. в 17 км сев. Беэр-Шевы (Вирсавии), сейчас находится Хирбет-эр-Рамамин. См. карту на стр. 896.

Ен-Рогел

Ен-Рогел -> Рогель.

Ен-Таппуах

Ен-Таппуах ["яблочный (или яблоневый) источник"], источник на юж. границе удела Манассии (Нав 17:7) (совр. Айн-Туффах, к северу от -> Таппуаха, 2).

Ен-Хадда

Ен-Хадда, селение в уделе Иссахара (Нав 19:21), к-рое, вероятно, следует искать в Эль-Хадете, в 9 км вост. Тавора (Фавора), или в Хирбет-эль-Хаддаде, в 3,5 км сев.-вост. Мегиддо.

Ен-Шемеш

Ен-Шемеш ("солнечный источник"), источник вблизи Иерусалима (Нав 15:7; 18:17), известный также как Гион (3Цар 1:33), в наст. время называется источником Марии. Е.-Ш. неоднократно отождествляли с Айн-Хаусом, находящимся вост. Масличной горы, у дороги в Иерихон. Но это маловероятно, поскольку в Нав 18:17 говорится, что Е.-Ш. находился сев. источника Рогел (Ен-Рогел).

Ена

Ена, город, завоеванный ассирийцами (4Цар 18:34; 19:13; Ис 37:13). В Септуагинте он назван Айна, или Айнаг, в Вульгате - Ана, в ассир. анналах - Анат. Возм., что Е. - это совр. Ана, располож. на правом берегу Евфрата (см. карту на стр. 58). Существует также предположение, что этот город находился на берегу Персидского залива.

Енаим

Енаим ("место источников"), город в уделе колена Иуды (Быт 38:14), располож. на пути в Фамну и, вероятно, тождественный Гаенаму, упомянутому в Нав 15:34. Видимо, он был расположен недалеко от Айн-эль-Кезбе: это название, возм., также указывает на ложь Фамари (Быт 38).

Енаковы сыны

Енаковы сыны [евр. анаким], народ -> исполинов, получивший свое название от Енака, отец к-рого Арба считался самым сильным в этом народе (Нав 14:15; 15:13). Е.С. жили в холмистой местности, в основном в районе Хеврона (Чис 13:23). То, что израил. соглядатаи рассказали о росте Е.С., вызвало страх в народе (Чис 13:23,29,34; Втор 1:28). Перед переправой через Иордан израильтяне еще раз получают обещание победы над этими великанами (Втор 9:2 и след.), и Иисус Навин уничтожает Е.С., проживавших в горах (в Хевроне, Давире и Анаве). Уцелевшие исполины остаются только в Газе, Гефе и Азоте (Нав 10:36-39; 11:21 и след.). Колено Иуды под командованием Халева изгнало Е.С. - Шешая, Ахимана и Фалмая из Хеврона (Нав 14:12-15; 15:13 и след.; Суд 1:10). К остатку Е.С. в земле Филистимской, по всей вероятности, принадлежал Голиаф из Гефа (1Цар 17:4). Многие исследователи причисляют к Е.С. и четверых потомков рефаимов из Гефа (2Цар 21:16-22; 1Пар 20:4-8). Емимы и замзумимы, племена к-рых были изгнаны из Моава и из земли аммонитян, по телосложению и силе сравниваются с Е.С. (Втор 2:10 и след.,20 и след.). Нек-рые исследователи считают, что Е.С., возм., принадлежат к народам, упомянутым в тексте одного егип. проклятия (XVIII в. до Р.Х.), или что их наименование является более ранним названием филистимлян.

Енан

Енан [евр. Энан]: 1) отец Ахиры, главы колена Неффалима во время странствования по пустыне (Чис 1:15; 2:29); 2) название местности -> Гацар-Енан.

Еней

Еней [греч. Айнеас, "обещанный"], человек из Лидды, к-рый восемь лет был парализован до исцеления его Петром (Деян 9:32-35).

Енон

Енон ("место источника"), место вблизи Салима, к-рое Иоанн избрал для крещения, т.к. там было много воды (Ин 3:23). Во время паводка крещение в Иордане опасно, но его притоки также считались водами Иордана. Салим расположен в 12 км юго-вост. Скифополя (Беф-Сана). Е. находился рядом с родным селением Елисея -> Авел-Мехолой и вблизи главной дороги на Самарию, где позднее располагались общины учеников Иоанна Крестителя.

Енос

Енос [евр. Энош, "человек", "человеческий род"]. Со словом енос часто связывается представление о немощи и смертности человека (Иов 4:17). Соответствующий ему глагол анаш переводится как "быть немощным". Е. был первым сыном Сифа, внуком Адама (Быт 5:6-11; Лк 3:38). Ко времени его рождения люди "начали призывать имя Господа" (Быт 4:26).

Енох

Енох -> Ханох (I,1,2; II).

Епафрас

Епафрас [греч. Эпафрас, кр. ф-ма от Епафродит]. Христианин, тесно связанный с церковью в Колоссах, откуда он, предположит., был родом (Кол 4:12), а также с церквами Лаодикии и Иерополя (ст. 13). Известно, что Е. был служителем церкви в Колоссах (Кол 1:7); не исключено, что он и основал ее. В Кол 1:7 ап. Павел называет Е. своим сотрудником и служителем Христовым, а в Флм 1:23 - узником. Когда Павел находился в заключении, Е. жил здесь же, в Риме, и сообщал апостолу о христианах в Колоссах, к-рым тот дважды просил передать свое приветствие (Кол 4:12; Флм 1:23).

Епафродит

Епафродит [греч. Эпафродитос, "миловидный"], член церкви в Филиппах, к-рый передал ап. Павлу во время его заключения в Риме (или в Эфесе? -> Послание к Филиппийцам) то, что послали ему члены этой церкви (Флп 4:18). Там, в Риме, Е. опасно заболел, о чем стало известно общине. Впоследствии Павел, называвший Е. своим братом, сотрудником и сподвижником, направил его обратно в Филиппы с благодарств. ответным посланием (Флп 2:25-30). Предпринимались попытки рассматривать Епафраса и Е. как одно лицо, но, кроме созвучия имен, других оснований для этого нет.

Епенет

Епенет [греч. Эпайнетос, "достойный похвалы"], христианин из Рима, к-рому ап. Павел адресовал особое приветствие и к-рый был ему наиболее дорог. Е. был первым уверовавшим в провинции Асия (Рим 16:5).

Епископ

ПОНЯТИЕ

Слово "Е." происходит от греч. эпископос ("надзиратель", "блюститель") и обозначает в НЗ одну из должностей в ранней Церкви. Еще в Др. Греции надзиратели, гос. чиновники, философы и т.д. назывались эпископой. В НЗ Е. еще не были предстоятелями и надзирателями над общинами определ. округа. Управление общинами осуществлялось советом пресвитеров или епископов; в НЗ термины "Е." ("блюститель") и "пресвитер" используются как взаимозаменяемые (напр., в Деян. 20:17,28). Слово "Е." в НЗ обычно стоит во мн. ч. - эпископой, кроме 1Тим 3:2, где говорится о необходимых Е. качествах. Е. как единоличный глава общины или округа (монархич. епископат) не был возможен до II в., когда этот институт начинает формироваться, и данный процесс не отражен в тексте НЗ.

ЗАДАЧИ И ФУНКЦИИ

Задачей Е., к-рых было несколько в одной местной церкви (Флп 1:1), было духовное руководство общиной, они должны были "пасти Церковь Господа и Бога" (Деян 20:28). Эти слова ап. Павел обращает к эфесским пресвитерам (ст. 17), т.е. к Е. ("блюстителям") (ст. 28), а ап. Петр в наставлении к пресвитерам (1Пет 5:1 и след.; см. пер. НЗ под ред. еп. Кассиана), употребляет слово "надзирая" [греч. эпископунтес], производное от эпископос (ст. 2). Задача пасти стадо Божье возлагается на плечи пастырей (Еф 4:11), и это особо подчеркивается тем, что Сам Иисус в 1Пет 2:25 назван "Пастырем и Блюстителем душ ваших". Задачу Е. ап. Павел видит также в поучении и наставлении, т.е. в попечении о душах (Тит 1:9). Это соотносится с Евр 13:17, где о наставниках говорится, что они "неусыпно пекутся о душах ваших, как обязанные дать отчет". Наш подлинный Е. ("блюститель") - Сам Иисус (2Пет 2:25).

НЕОБХОДИМЫЕ УСЛОВИЯ ДЛЯ ЗАНЯТИЯ ЕПИСКОПСКОЙ ДОЛЖНОСТИ

В 1Тим 3:1 и след., а также в Тит 1:7 и след. названы качества, необходимые человеку, занимающему епископскую должность (в Тит 1:5,7 "пресвитер" и "Е." означают одно и то же). Эти требования важны не только при принятии решения, кому быть Е., но и самому Е. они послужат для самопроверки и помогут его постоянному духовному росту. По мнению ап. Павла, Е., к-рого он называет "Божьим домостроителем", необходимо иметь дар наставника, терпение; он должен быть мудрым и рассудит. и пользоваться хорошей репутацией даже у тех людей, к-рые не принадлежат к Церкви. -> Служение -> Пресвитер -> Пастырь -> Учитель.

Ераст

Ераст [греч. Эрастос, "любимый", "желанный"], христианин, к-рый служил Павлу в Эфесе и был направлен им вместе с Тимофеем в Македонию (Деян 19:22). В Коринфе Е. и Тимофей вновь находились при апостоле и передали свое приветствие рим. церкви (Рим 16:21,23). Из текста этого послания известно, что Е. был хранителем казны в Коринфе. Позднее он, по-видимому, вновь путешествовал с Павлом, но во время второго заключения апостола в Риме оставался в своем родном городе (2Тим 4:20). Не исключена возможность, что сподвижник Павла и хранитель казны - два разных человека. См. цвет. вклейку 46.

Ересь

Ересь. Учение первых христиан иудеи называли "Назорейской ересью" (Деян 24:5). Слово "Е." греч. хайресис; Деян 24:14; 28:2 - в Синод. пер. - "учение") не имело негативного оттенка, оно означало религ. партию, школу или группу (ср. Деян 5:17; 15:5; 26:5 - в Синод. пер. - "учение"). Ср. -> Фарисеи -> Саддукеи.

Ери

Ери [евр. Эри, "бдительный"], сын Гада (Быт 46:16). Его потомки образовали один из родов гадитян (Чис 26:16).

Ерм

Ерм [греч. Гермас (Гермес), имя одного из греч. богов], христианин из Рима, к-рому ап. Павел передает приветствие (Рим 16:14).

Ермий

Ермий [греч. Гермес]: 1) греч. бог, к-рому в римской мифологии соответствовал Меркурий. Он считался посланцем богов и, согл. легенде, был спутником Зевса (рим. Юпитера), когда боги спускались на землю. Об этом вспомнили жители языческой Листры: видя, что апостол исцелил парализованного, они наделили Павла достоинствами Гермеса (Деян 14:8-18); 2) христианин из Рима, к-рому ап. Павел просит передать приветствие (Рим 16:14).

Ермоген

Ермоген ("происходящий от Ермия"), христианин, покинувший ап. Павла (2Тим 1:15).

Ермон

Ермон [евр. Хермон, "(гора) изгнания", "(го-ра), освященная изгнанием"]. Арабы называют эту гору Джебель-эт-Тельдж ("гора снега"), или Джебель-эш-Шех ("гора старца"). Сидоняне называли ее Сирионом, а аморреи - Сениром (Втор 3:9). Гора Е. является юж. отрогом хребта Антиливан. Самая высокая точка ее трезубого гребня - 2814 м. Поэтому в Пс 41:7 говорится о "Хермоним", т.е. "горах Ермон". Некогда здесь водилось много хищников (Песн 4:8). В Пс 88:13 гора Е. упо-минается как одна из главных гор Палестины. Ныне эта гора на стыке границ трех стран - Сирии, Иордании и Израиля - имеет большое стратегич. значение. См. карту на стр. 891.

Есевон

Есевон, 1) столица царства Сигона. Город располагался между реками Арнон и Иавок, в 25 км вост. устья р. Иордан. Е. был завоеван израильтянами (Чис 21:25) и после разрушения заново построен коленом Рувима (Чис 32:37). Е. находился на границе уделов Рувима и Гада (Нав 13:17,26). Из озер Есевонских, к-рые в Песн 7:5 сравниваются с глазами невесты, сохранилось только одно. Позднее Е. принадлежал моавитянам; в этой связи он упоминается в предсказаниях бедствий, к-рые постигнут Моав (Ис 15:4; Иер 48:2,3,4 и след.). Его совр. название Хесбан. См. карту на стр. 444; 891; 2) [евр. Ивцан], судья Израиля родом из Вифлеема, правивший семь лет (Суд 12:8-10). Примечат., что у него было очень много детей: 30 сыновей и 30 дочерей. Е. был погребен в родном городе.

Есек

Есек ("спор", "раздор"), название колодца, к-рый выкопали пастухи Исаака (Быт 26:20), его местонахождение не установлено.

Еслим

Еслим [евр. Хесли, возм., кр. ф-ма от Азалии, "Яхве явил свое благородство"], предок Иисуса, живший в период после вавил. плена (Лк 3:25).

Есром

Есром -> Хецрон (I,2).

Есфири книга

Есфири книга -> Книга Есфирь.

Есфирь

Есфирь [евр. Эстер, имя перс. происхождения, предположит. означающее "девственница" или "звезда"]. Осиротевшая дочь некоего иудея из диаспоры (Есф 2:7), удочеренная своим двоюродным братом Мардохеем. Ее иуд. имя было Гадасса (ст. 7). Когда перс. царь Артаксеркс (Ксеркс I, 485-465 гг. до Р.Х.) отверг свою супругу Астинь (Есф 1:12 и след.), ему было представлено множество девиц, из к-рых он мог выбрать новую царицу (Есф 2:2,8). Е. обрела расположение царя (Есф 2:17 и след.) и благодаря своей мудрости и осторожности смогла расстроить смертоносный замысел второго по значимости человека в гос-ве - Амана, к-рый, будучи могуществ. царедворцем, стремился истребить в Персии всех иудеев (Есф 3:6). В память о спасении иудеев (Есф 7:1 и след.; 8:5 и след.) был установлен праздник Пурим (от пур - "жребий"; Есф 8:16 и след.; 9:17 и след.,24,26). О событиях, давших повод для этого празднования, рассказано в Книге Есфирь, получившей название по имени царицы.

Есхол

Есхол. О соглядатаях, посланных в землю Ханаанскую, сказано: "...и дошли до Хеврона ... и пришли к долине Есхол..." (Чис 13:23 и след.). Поэтому исследователи ищут эту долину вблизи Хеврона, хотя в Чис 32:9 и Втор 1:24 Хеврон не упоминается. Вблизи Хеврона есть несколько мест, к-рые можно было бы отождествить с Е. Название источника Айн-Кашкала (Айн-Эшкала), находящегося прим. в 5 км сев.-зап. города, созвучно древнему названию Е. Кр. того, Е. отождествляют также с Вади-эль-Халилем, располож. юго-зап. Хеврона.

Етам

Етам -> Ефам.

Ефа

Ефа [евр. Эфа, возм., "мрак"]: 1) сын Мадиана (Быт 25:4; 1Пар 1:33), родоначальник одноим. араб. племени, населявшего тер. к югу от Палестины (Ис 60:6). В ассир. надписях это племя упоминается как Хаяпа. Возм., это название сохранилось как Гевафа - так называется совр. селение, располож. вост. залива Акаба, прим. в 80 км юго-зап. Табука; 2) наложница Халева, сына Есрома (1Пар 2:46); 3) сын Ехдай (в Синод. пер. - Иегдая), вероятно, другой наложницы Халева (1Пар 2:47); 4) -> Меры длины, площади, объема и веса (I,4,а).

Ефам (Етам)

Ефам (Етам): 1) город в Иудее, укрепленный Ровоамом (2Пар 11:6; ср. 1Пар 4:3), совр. Хирбет-эль-Хох, находящийся вблизи Айн-Атана, у подножия холма, скрывающего под собой древнее поселение. Город расположен в 3 км юго-зап. Вифлеема (см. карту на стр. 840) (-> Иерусалим, II,В); 2) селение в уделе Симеона (1Пар 4:32), возм., совр. Телль-Эйтун, находящийся поблизости от Телль-Бейт-Мирсима (древн. Дебира; библ. Давира); см. карту на стр. 896; 3) скала, в ущелье к-рой сидел Самсон (Суд 15:8,11). Возм., это отвесная стена горы Арак-Исмаин, в к-рой есть большая пещера. Эта гора находится вблизи железнодорожной станции Дер-Абан, вост. Бет-Шемеша, что в долине Вади-эс-Сарар, и напротив Хирбет-эс-Сиджага (возм., это развалины Рамаф-Лехи - Суд 15:17); 4) егип. погран. крепость, стоявшая на месте пересечения дорог, ведущих к центру и на юге Синайского полуо-ва, и предположит. находившаяся на сев. побережье Горьких озер, - там, где ныне пролегает Суэцкий канал (Исх 13:20; Чис 33:6). Так же называется и пустыня, располож. вост. этого места (Чис 33:8). См. карту на стр. 706; 5) -> Ефан.

Ефан, Ефам

Ефан, Ефам [евр. Этан, "прочный", "долговечный"]: 1) Е. Езрахитянин, знаменитый мудрец, упоминаемый в 3Цар 4:31 наряду с прочими мудрецами, мудрость к-рых была превзойдена мудростью Соломона. Е. известен как создатель одного из псалмов (Пс 88:1). Согл. 1Пар 2:6, он происходил от Зары из колена Иуды; 2) левит из рода Мерари, сын Кишия (Кушаии) (1Пар 6:44; 15:17), певец (ст. 19). Наряду с Асафом и Еманом он руководил певцами в храме во времена Давида; его имя, видимо, затем было изменено на Идифун (ср. 1Пар 15:17,19 с 16:37,41; 25:1). Позднее Еман и Е. обеспечивали служение при скинии и жертвеннике в Гаваоне, в то время как череда Асафа оставалась при ковчеге завета в Иерусалиме.

Ефваал

Ефваал [евр. Этбаал, "с Ваалом", т.е. "в сообществе с Ваалом", возм., "последователь Ваала"]. Царь Тира и Сидона, отец Иезавели, жены Ахава (3Цар 16:31). Согл. Иосифу Флавию (Иуд. древности, VIII,13,1 и след.), Е. был жрецом -> Астарты до тех пор, пока не убил своего брата, царя Фелеса, и не занял престол.

Ефер

Ефер (возм., связано с евр. "вымаливать посредством жертвы", "молиться"): 1) селение в Иудее (Нав 15:42), ныне Хирбет-эль-Атер, находящийся в 3 км сев.-зап. Бейт-Джибрин, прежнее название Е. - Елевферополь [ивр. Телль-Этер]; 2) город в уделе Симеона (Нав 19:7). Обнаруженная в -> Медеве карта дает возможность предполагать, что это совр. Эль-Хатира, располож. в 10 км юго-зап. Беэр-Шевы (Вирсавии) (см. карту на стр. 896); 3) -> Эфер (1,3).

Ефес

Ефес (в совр. лит-ре - Эфес). Город в Лидии, на зап. побережье Малой Азии, располагавшийся при впадении реки Каистр в Эгейское море. К тому времени, когда при римлянах Е. стал столицей провинции Асия, он уже имел долгую историю. Е. был расположен на пути из Рима на восток; сильно пострадал во время землетрясения в период правления императора Тиберия. Позднее обмеление эфесской бухты в результате заноса песком привело к упадку, а затем и к гибели города. Его развалины находятся вблизи деревни Аясолук [искаж. греч. гагиос теологос, "святой богослов"; этим титулом обладал ап. Иоанн, к-рый, согл. древнецерк. преданию, был главой малоазийских церквей, а в Е., как полагают, находилась его главная резиденция]. В новозаветный период Е. был самым значит. городом Малой Азии. В нем был жив дух позднегреч. космополитич. культуры; наряду с Иерусалимом и Афинами он был одним из трех святых городов древности. Е. с его Артемисием - храмом Артемиды - стал центром одного из вост. мистич. культов. Этот храм, обнаруженный археологами, считался одним из семи чудес света. Было найдено и подножие статуи богини, под к-рым находились драгоценные дары, пожертвованные богине Артемиде. За культ Артемиды город был награжден почетным титулом неокорос, ("блюститель храма") (Деян 19:35; в Синод. пер. - "служитель"), присуждавшимся по решению рим. сената тем городам, к-рые сооружали храмы в честь императоров и устраивали атлетич. состязания. Сохранились и развалины эфесского театра (Деян 19:29), в к-ром насчитывалось 66 рядов скамей с 24 тыс. мест для зрителей. (См. цвет. вклейку 22.) Во времена ап. Павла городом управляли Сенат и Народное собрание, руководимое секретарем ("блюстителем порядка", Деян 19:35). Это собрание осуществляло надзор и за гор. казной, размещавшейся в храме. Павел дважды бывал в Е. Первый раз он прибыл сюда из Коринфа весной 52 г. по Р.Х. (Деян 18:18 и след.), а затем жил здесь с осени 52 г. до лета 55 г. Сначала апостол три месяца проповедовал в синагоге, но, натолкнувшись на неприязнь, вместе с учениками отделился от иудеев и в течение двух лет ежедневно благовествовал "в училище некоего Тиранна" (Деян 19:8-10). Предположит. Павел наведывался в Е. и в третий раз (ср. 1Тим 1:3). См. карту на стр. 677.

Ефес-Даммим

Ефес-Даммим, местность в "долине дуба" (1Цар 17:1 и след.) между Сокхофом (возм., у совр. Эс-Сувеке) и Азеком (предположит. Телль-Закарие). Тогда Е.-Д. - это, вероятно, совр. Дженнабатейн. В 1Пар 11:13 эта местность названа Фасдамим.

Ефиопия, ефиопляне

Ефиопия, ефиопляне -> Куш.

Ефлал

Ефлал [евр. Эфлал, "рваный"], сын Завада и отец Овида из колена Иуды (1Пар 2:37).

Ефнан

Ефнан [евр. Этнан, "дар"], израильтянин из колена Иуды, сын Ахшура и Хелы (1Пар 4:7).

Ефний

Ефний [евр. Этни, краткая ф-ма от Ефнана], сын Зераха и отец Малхии, левит из рода Гирсона (1Пар 6:41).

Ефод

Ефод [евр. Эфод]: 1) часть облачения первосвященника, надеваемого при богослужении. Е. изготовляли из двух полотнищ дорогой материи, сотканной из золотых нитей, виссона (тонкого крученого льна) и шерсти голубого, пурпурного и червленого цветов. Он покрывал только грудь и спину. Переднее и заднее полотнища соединялись на плечах двумя нарамниками, на каждом из к-рых крепился оправленный в золото камень оникс с именами колен Израилевых (Исх 28:6-14; 39:2-7). На Е. золотыми цепочками крепился -> наперсник, в к-ром находились урим и туммим (Исх 28:30) - два камня, с помощью к-рых испрашивали волю Господа. По-видимому, именно в этой связи упоминается Е. в 1Цар 23:6-23; 30:7 и след. (-> Урим и туммим); 2) простой льняной Е. (эфод бад), к-рый принадлежал к облачению прочих священников (1Цар 22:18). Такой Е. носил юный Самуил (1Цар 2:18). В Е. был облачен и Давид, когда перевозил ковчег завета в Иерусалим (4Цар 6:14); 3) на ассир. клинописных табличках XIX в. до Р.Х. и в угаритских текстах XV в. до Р.Х. упоминается эпаду - одежда, к-рую носили преимущ. женщины; 4) в нек-рых местах Библии Е. упоминается в сочетании с домашними идолами (терафимами) - Суд 17:5; 18:14,17 и след.; Ос 3:4. В этих случаях речь может идти об одеянии идола и, возм., о самом идоле (Суд 8:27); 5) отец Ханниила, князя из колена Манассии (Чис 34:23).

Ефраим

Ефраим -> Ефрем (3).

Ефрафа

Ефрафа [евр. Эфрата, возм., "плодородная земля"]: 1) местность близ Вифлеема, а также прежнее название Вифлеема (Быт 35:19; 48:7; Руфь 4:11; Мих 5:2), где находится гробница Рахили. Эта гробница располагалась у дороги, к-рая вела из -> Рамы (2) мимо Фаворской дубравы в Гиву (1Цар 10:1-5). Поэтому нек-рые исследователи, принимая во внимание текст Иер 31:15, где сказано, что Рахиль возносит плач в Раме, предполагали, что существовала вторая Е. близ Рамы (1). Но подобная гипотеза не учитывает того обстоят-ва, что следует различать две Рамы (1 и 2), а также того, что в Быт 35:19 и 48:7 определенно говорится, что Рахиль была погребена близ Е., т.е. близ Вифлеема; 2) жена Халева и мать Хура (1Пар 2:19,50; 4:4).

Ефрафяне

Ефрафяне. Так названы жители Вифлеема в Руфь 1:2 и 1Цар 17:12; -> Ефрафа (1).

Ефрем (Ефраим)

Ефрем (Ефраим) [евр. Эфрайим, вероятно, "плодородная земля"]: 1) второй сын Иосифа, к-рого родила в Египте Асенефа, дочь Потифера, незадолго до наступления семи засушливых лет (Быт 41:50,52). Иаков, приняв обоих сыновей Иосифа, уравнял их со своими собств. сыновьями и благословил Е. как первородного вместо Манассии (Быт 48:5,8-20). Поэтому потомки Иосифа причисляются к двум коленам. С Рувима первенство было перенесено на Иосифа (1Пар 5:1 и след.). В благословениях Иакова (Быт 49:22-26) и Моисея (Втор 33:13-17) Е. и Манассия объединены вместе как потомки Иосифа. Многие из сыновей Е. погибли во время грабительского набега на Геф, предпринятого с тер. Египта (1Пар 7:20-23); 2) потомки Е., сына Иосифа, и их удел. Это колено было одним из самых малочисленных. За время странствования по пустыне его численность сократилась с 40 500 (Чис 1:33) до 32 500 пригодных к воен. службе мужчин, хотя колена Е. и Манассии вместе еще превышали по численности колено Иуды (Чис 26:22,34,37). При передвижении израил. стана Е. вел те колена, к-рые располагались к западу от скинии; здесь были также колена Манассии и Вениамина. Они снимались с места вслед за левитами, несшими скинию (Чис 2:18-24; Пс 79:3). При разделе Ханаана ефремляне получили удел в центральной части этой земли - от Иордана до Средиземного моря; на юге они граничили с коленами Дана и Вениамина, а на севере - Манассии (Нав 16:9; 17:8 и след.). В уделе Е. левитам был предоставлен Сихем и три других города, из к-рых Гезер (Газер) оставался во власти хананеев (Нав 16:10; 21:20-22). Зато город Вефиль ефремлянам удалось завоевать, возм., не без помощи колена Манассии (Суд 1:22,25). Когда оба колена пожаловались Иисусу Навину на то, что их уделы малы, он призвал их вырубить лес у горы Ефремовой (Нав 17:14-18) - на части тер. горной страны, попавшей в удел Ефре-ма (Суд 2:9; 4:5; 3Цар 4:8). Поскольку Иисус Навин был ефремлянином (Чис 13:9,17; Нав 19:49 и след.), а скиния была установлена в Силоме, принадлежавшем уделу Е. (Нав 18:1), это колено, несмотря на малочисленность, приобрело довольно высокое положение и ревностно старалось его сохранить. Варак разгромил Сисару не без помощи ефремлян (Суд 5:14). Когда же Гедеон не позвал их на битву с мадианитянами, пригласив лишь преследовать разбитых врагов, ему пришлось столкнуться с гневом ефремлян, к-рый он смог погасить разумными доводами (Суд 7:24 - 8:3). После победы Иеффая над аммонитянами новое возмущение ефремлян привело к трагедии, поскольку галаадитяне взялись за оружие и нанесли ефремлянам сокрушит. поражение (Суд 12:1-6). Данный текст также сообщает об особенности произношения ефремлян, связанной с диалектом, на к-ром они говорили, - ефремляне не выговаривали звук "ш", и по этому признаку галаадитяне выявляли уцелевших после битвы врагов, предлагая им в качестве проверки произнести слово "шибболет", к-рое у ефремлян звучало как "сибболет" (Суд 12:6). В периоды царствования Саула и Давида Е. стоит на стороне прочих сев. колен, впрочем не особенно проявляя себя (2Цар 2:8 и след.; 1Пар 12:30). Только после отпадения 10 колен от сына Соломона Ровоама, о чем было провозглашено в Сихеме, ставшем цар. городом (3Цар 12:1,16,25), Е. вновь приобретает влияние. Первый царь Северного царства Иеровоам и пророк Ахия были ефремлянами (3Цар 11:26,29). К полит. разногласиям добавились религ. Одно из золотых скульптурных изображений тельца Иеровоам установил в Вефиле (3Цар 12:28 и след.). Господствующее положение колена Е. на севере позволяло пророкам использовать имя "Е." для обозначения Израильского царства в целом (Ис 7:5,9; 17:3; Ос 4:17; 9:3,11,16; Зах 9:10). Завоевав в 722 г. до Р.Х. Самарию, ассирийцы увели ефремлян в плен, из к-рого не все они вернулись. Люди из колена Е., еще остававшиеся на тер. бывшего Израильского царства, смеялись и издевались над гонцами Езекии, к-рые приглашали их в Иерусалим на праздник Пасхи (2Пар 30:1,10). Езекия приказал уничтожить изображения Астарты и языч. жертвенники "в земле ... Ефремовой" (2Пар 31:1). Также поступил позднее и Иосия. Кр. того, этот царь принудил ефремлян сделать пожертвования на ремонт Иерусалимского храма (2Пар 34:6,9). Нек-рые ефремляне жили после возвращения из вавил. плена в Иудее (1Пар 9:3). Пророки возвестили окончат. воссоединение колен Е. и Иуды (Ис 11:13; Иез 37:16-19), и Иезекииль в своем предсказании выделил колену Е. удел в земле обетованной между коленами Манассии и Рувима (Иез 48:5). Однако в Откровении имя Е. не упоминается. Там наряду с Манассией (Откр 7:6) назван Иосиф (ст. 8); 3) город вблизи Ваал-Гацора (2Цар 13:23), тождеств. Ефрону (2Пар 13:19) и Офре Вениаминовой (Нав 18:23; 1Цар 13:17). Сегодня это место, располож. в 7 км сев.-вост. Вефиля, называется Эт-Тайджибе; но существуют и другие предположения относит. местонахождения Е. Ефраим "близ пустыни" (Ин 11:54) - это, по-видимому, тот же Эт-Тайджибе. Под пустыней в данном случае следует понимать долину Иордана. Е. был расположен к вост. от главной дороги, ведшей из Иерусалима на север. -> Офра.

Ефремова гора и Ефремов лес (удел колена Ефрема заштрихован).

Ефремов лес

Ефремов лес. Где именно находился упомянутый в 2Цар 18:6 Е.Л., точно не установлено. По мнению Дальмана, это место следует искать между Табкатом и Кафр-Абилом или на плоскогорье Эт-Тайджибе (в 1 Мак 5:46 Ефрон), вост. Иордана и юж. Ярмука. Поскольку удел колена Ефрема находился зап. Иордана, то это название, как полагают, может быть связано с поражением ефремлян в битве с Иеффаем (Суд 12:4-6).

Ефремова гора

Ефремова гора, самое древнее название центр. горной гряды, находящейся на зап. берегу Иордана, сев. Иудейских гор (Нав 17:15; Суд 3:27; 1Цар 1:1; Иер 31:6). В указ. местах Библии "гора Ефремова" тождественна горам Самарийским. К Е.Г. относилась область между Рамой и Вефилем (Суд 4:5). В той же горной стране находился и Сихем (1Цар 12:25).

Ефремовы ворота

Ефремовы ворота -> Иерусалим (III,В).

Ефрон

Ефрон [евр. Эфрон]: 1) хеттеянин, сын Цохара, у к-рого Авраам купил пещеру Махпелу для погребения Сарры (Быт 23:8 и след.); 2) крупный город на севере удела Иуды (2Пар 13:19) вблизи Вефиля, предположит. тождествен -> Офре (Нав 18:23) и -> Ефрему (3). Е. находился в 20 км сев. Иерусалима; 3) гора на границе между уделами Иуды и Вениамина, в непосредств. близости от города Кириаф-Иарима (Нав 15:9).

Еффей

Еффей -> Иттай (2).

Ецбон

Ецбон -> Эцбон (2).

Ецель

Ецель, селение в уделе колена Иуды (Мих. 1:11), в наст. время носящее название Дер-эль-Асал и располож. прим. в 5 км сев.-зап. Давира. См. карту на стр. 471.

Ецем (Ацем)

Ецем (Ацем). В Нав 15:29 говорится о Е. как о городе в уделе Иуды, а в 1Пар 4:29 он назван городом в уделе Симеона, поэтому можно предположить, что это был погран. город. Е. отождествляют с Хирбет-эль-Ацам [евр. Борот-Эцем], в 40 км к западу от юж. берега Мертвого моря. См. карты на стр. 896; 960.

Ецер

Ецер -> Эцер.

Ецион-Гавер

Ецион-Гавер (ецион [евр. эцйон] - кустарник Arthrochemum fruticosum; гавер [евр. гевер] - "молодой, сильный мужчина", возм., "хребет мужчины"). Город-порт на берегу залива Акаба (3Цар 9:26; 22:48), обнаруженный Н.Глюком при раскопках холма Телль-эль-Хулефи. В Е.-Г. и его окрестностях были найдены остатки крупных медеплавильных сооружений (-> Горное дело). Самые древние из плавильных печей Телль-эль-Хулефи относятся к XI в. до Р.Х. Как предполагают ученые, их восстанавливали во времена -> Соломона. Т.о., Е.-Г. был не только портом, но и крупным промышленным центром по переработке руды, доставлявшейся из медных копей Аравы и Синайского полуо-ва. См. карту на стр. 330; 386; 977.

Ешан

Ешан, селение в горах Иудеи (Нав 15:52), возм. Хирбет-Сама, прим. в 15 км юго-зап. Хеврона.

Ешбаал

Ешбаал [евр. Эшбаал, "человек (последователь) Ваала" или "человек Господа"]. Первонач. ф-ма имени -> Иевосфей (Иш-Бошет), сын царя Саула (1Пар 8:33; 9:39).

Ешбан

Ешбан -> Эшбан.

Ешек

Ешек [евр. Эшек], вениамитянин, отец трех сыновей (1Пар 8:39).

Ештаол (Естаол)

Ештаол (Естаол), город, находящийся в 20 км зап. Иерусалима и в 2 км сев.-вост. Цоры (совр. Эшва, ивр. Эштаол). В Нав 19:41 Е. причисляется к уделу Дана, в Нав 15:33 - к уделу Иуды, из чего следует, что, вероятно, это был погран. город. Дух Господень начал действовать в Самсоне, когда тот находился между Цорой и Е. (Суд 13:25). В Е. находится могила Самсона (Суд 16:31). Из Цоры и Естаола воины колена Дана отправились покорять Лаис (Суд 18:2,11). См. карту на стр. 1011.

Ештемо (Естемоа, Ештемоа)

Ештемо (Естемоа, Ештемоа), город в уделе Иуды (Нав 15:50); Нав 21:14; 1Цар 30:28. В 1Пар 6:57 он назван Ештемоа ("Город, где внемлют оракулу"). Согл. "Ономастикону" (список геогр. названий) Евсевия Кесарийского, Е. - это евр. поселение в Дароме, в окрестностях Елевферополя. Ныне это селение, находящееся в 15 км юж. Хеврона, называется Ас-Саму. Здесь были обнаружены остатки древней синагоги. См. карту на стр. 896 и цвет. вклейку 49.

Ештон

Ештон [евр. Эштон], сын Махира из колена Иуды (1Пар 4:11 и след.).


Библейская Энциклопедия Бркгауза

Фаанаф-Силом

Фаанаф-Силом, погран. город в уделе Ефрема (Нав 16:6). В Ономастиконе (списке георг. названий) говорится: "Фенаф в колене Иосифа - это теперь селение Фена, в 10 милях к востоку от Неаполя, в Долине Иордана", поэтому исследователи считают, что это совр. Хирбет-Тана-эль-Фока, в 12 км юго-вост. Наблуса (Сихема).

Фаанах

Фаанах [(в совр. лит-ре - Таанах), вероятно, "заграждение"], ханаан. город-гос-во (Нав 12:21; Суд 5:19). Ф. вошел в удел Иссахара, но был передан колену Манассии (Нав 17:11; 1Пар 7:29), а затем выделен левитам (Нав 21:25). Колено Манассии сначала не могло овладеть им (Суд 1:27). При Соломоне город относился к 5-ой адм. области (3Цар 4:12). Это совр. Телль-Таанак, располож. в 8 км юго-вост. Мегиддо (см. карты на стр. 188; 387). Ф. упоминается еще Тутмосом III (см. карту на стр. 1004). В док-тах архива Телль-Амарны упоминается город Танука, к-рый восставал против чиновников фараона. Раскопки, прово-дившиеся Селлином в 1902-1904 гг., принесли находки, относящиеся к бронзовому веку, когда Ф. переживал свой расцвет. Среди руин укрепл. дворца были обнаружены глиняные таблички; судя по текстам этих табличек, крепость называлась "дворец Иштар-Яшура", по имени властителя Ф., правившего в тот период. Лишь треть из упомянутых на этих табличках лиц названа ханаан. именами, имена остальных имели амор., аккад., егип. или не установл. происхождение, что указывает на очень смеш. состав населения города. Столь же "космополитичными" были и почитавшиеся там боги: Эль (-> Ашера и Тешуп (-> Хеттеи, IV), -> Адад и Ашират (-> Ашера), -> Амон и Нергал. На вавил. глиняном цилиндре из Ф. некий Атанах-ил называет себя слугой Нергала. Эта смесь егип., ханаан. и вавил. элементов дает представление о многообразии культур и религий Ханаана, влиянию к-рых Израиль подвергся при покорении этой земли; это влияние продолжало сохраняться и в дальнейшем, особенно там, где хананеи не были изгнаны, как, напр., в Ф. (Суд 1:27). См. карту и ил. на стр. 960.

Фаарея

Фаарея [евр. Тареа], вениамитянин, сын Михи, потомок Саула (1Пар 8:35). В 1Пар 9:41 он назван -> Фареем.

Фавор

Фавор: 1) гора в сев.-вост. части Изреельской равнины, прим. в 8 км вост. Назарета, Джебель-эт-Тор, новоевр. Хар-Тавор; ее выс. 588 м. У Ф., особенно приметного благодаря своему изолиров. положению (Пс 88:13; Иер 46:18), сходились границы уделов Завулона (Нав 19:12), Иссахара (ст. 22) и Неффалима (ст. 34). На Ф. Варак собирал колена Завулона и Неффалима на войну с Сисарой (Суд 4:6,12, 14). В НЗ Ф. не упоминается (ср. -> Гора преображения); 2) упомянутый только в 1Пар 6:77 город, выдел. левитам из рода Мерари в уделе Завулона. Возм., это селение находилось на горе Ф. Есть доказат-ва, что оно сущест-вовало и в новозаветный период. Ученые высказывали предположение, что это Дабурие, располож. зап. горы, но, видимо, это все же Давраф, левит. город гирсонян в уделе Иссахара (Нав 21:28; 1Пар 6:72); 3) Фаворская дубрава в уделе Вениамина (1Цар 10:3); ее местонахождение неизвестно.

Фаддей

Фаддей -> Иуда (9).

Фадмор

Фадмор: 1)(в совр. лит-ре Тадмор и Пальмира), город, построенный -> Соломоном (2Пар 8:4) в сир. пустыне. У Ф. ассир. царь Тиглатпаласар I ок. 1100 до Р.Х. сражался с ара-меями; позднее греки и римляне называли Пальмирой. (См. карту на стр. 237.) Этот город, ныне Тадмор, расположен в оазисе на торг. пути из Палестины в Месопотамию, прим. в 200 км сев.-вост. Дамаска (см. карты на стр. 219; 977). Расцвет Ф. приходится на эллинистич. и рим. периоды, о чем свидетельствуют величественные руины древней Пальмиры, сохранившиеся до нашего времени; 2) -> Тамара.

Фадон

Фадон [евр. Падон, "освобождение"], нефиней (храмовый слуга), потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:44; Hеем 7:47).

Факей

Факей [евр. Пеках, "Он (т.е. Бог) открыл глаза", кр. ф-ма от Факии], сын Ремалии, сановник израил. царя Факии. Ф. организовал заговор против Факии и, убив его в Самарии, провозгласил себя царем (4Цар 15:25). Указание в ст. 27 на то, что Ф. правил Израилем 20 лет, может быть понято только в том смысле, что по неизвестным для нас причинам он отсчитывал годы своего правления с 752 г. до Р.Х., когда после царя Захарии, на к-ром закончилось правление дома Ииуя, на престол взошел Менаим, отец Факии. На самом деле Ф. царствовал в 735-732 гг. до Р.Х. Его политика строилась на том, чтобы в союзе с Дамаском противодействовать Ассирии. Вместе с царем Дамаска Рецином он попытался принудить иуд. царя -> Ахаза вступить в антиассир. союз (4Цар 16:5; 2Пар 28:5 и след.; Ис 7:1-6). Ахаз призвал на помощь ассирийцев, и Тиглатпаласар III завоевал Ион, Авел-Беф-Мааху, Ианох, Кедес, Асор, Галаад, Галилею, всю область колена Неффалима, население к-рой было уведено в плен в Ассирию (4Цар 15:29; 16:7 и след.). В ассир. сообщениях среди городов, взятых Тиглатпаласаром во время этого похода, упоминаются также Хиннатуна (-> Ханнафон), Арума (-> Рума) и Марум (-> Мером). Ассирийским стал и вост. берег р. Иордан (1Пар 5:26). Это поражение дало повод Осии, сыну Илы, организовать за-говор против Ф. с целью его убийства. После этого Осия стал царем вместо Ф. (4Цар 15:30). Ф. делал неугодное в очах Господа и не отступился от греха Иеровоама I - поклонения тельцу (ст. 28).

Факел

Факел -> Светильник.

Факия

Факия [евр. Пекахья, "Господь открыл (глаза)"], сын Менаима и его преемник на израил. престоле; Ф. царствовал в 737-736 гг. до Р.Х. в Самарии. Он делал неугодное в очах Господа, не отступая от греха Иеровоама I - поклонения тельцу. Сановник Ф., -> Факей, сын Ремалии, организовав против него заговор, убил его в Самарии "в палате царского дома". В этом ему оказали поддержку 50 галаадитян. Аргов и Арий, защищавшие царя, пали вместе с ним, а Факей стал царствовать вместо Ф. (4Цар 15:22-26).

Фалал

Фалал [евр. Палал, кр. ф-ма от "Он (Бог) вершит суд, творит справедливость"], сын Узая, участвовал в восстановлении Иерусалимской стены (Hеем 3:25).

Фалассар

Фалассар, город "сынов Едена" (4Цар 19:12; Ис 37:12), возм., это упоминаемый в ассир. надписях Тилашурри, располож. в Бит-Адини (библ. Едене), царстве в верхнем течении Евфрата, вблизи Каркемиша.

Фалек

Фалек [евр. Пелег, "раскол", "раздвоение"], сын Евера (Быт 11:16-19). Его имя упоминается в связи с вавил. смешением языков (Быт 10:25; ср. 11:8).

Фалеф

Фалеф -> Пелет.

Фаллу

Фаллу [евр. Паллу, кp. ф-ма от Фелалия, "Господь твоpил чудеса"], сын Рувима. Его потомки образовали один из родов колена Рувима (Быт 46:9; Исх 6:14; Чис 26:5).

Фалмай

Фалмай [евр. Талмай]: 1) человек из сынов -> Енаковых, живших в Хевроне (Чис 13:23). Он вместе с братьями был изгнан Халевом (Нав 15:14; Суд 1:10); 2) сын Емиуда, царя -> Гессура (1). Его дочь Мааха была женой Давида и матерью Авессалома и Фамари (2Цар 3:3; 13:37).

Фалтиил

Фалтиил [евр. Палтиэл]: 1) сын Аззана, представитель колена Иссахара при разделе Ханаана (Чис 34:26); 2) -> Фалтий (2).

Фалтий

Фалтий [евр. Палти, "(мое) избавление", кp. ф-ма от Фалтиила]: 1) сын Рафу из колена Вениамина, один из pазведчиков, посланных Моисеем в Ханаан (Чис 13:10); 2) израильтянин, к-рому Саул отдал в жены свою дочь Мелхолу после бегства Давида (1Цар 25:44). Когда Иевосфей повелел возвратить Мелхолу Давиду, Ф. с плачем провожал ее до погран. города Бахурима (2Цар 3:15 и след. - здесь в евр. тексте он назван Фалтиилом).

Фалтия

Фалтия -> Фелатия.

Фамарь

Фамарь [евр. Тамар, "пальма"]: 1) жена Ира, к-рая, оставшись вдовой, родила от свекра -> Иуды, принявшего ее за блудницу, близнецов Фареса и Зару (Быт 38; Мф 1:3); 2) дочь Давида, сестра Авессалома. Она была обесчещена своим сводным братом Амноном (2Цар 13; 1Пар 3:9); 3) дочь Авессалома (2Цар 14:27), вероятно, названная так в честь его сестры. Предположит. она была женой Уриила из Гивы, матерью Маахи и бабкой царя Авии (2Пар 11:20-22; 13:1; см. ил. на стр. 6).

Фамах

Фамах [евр. Тамах], нефиней, потомки к-ро-го вернулись из Вавилона вместе с Зоровавелем (Езд 2:53; Неем 7:55).

Фаммуз

Фаммуз [(в совр. лит-ре Таммуз), вавил. имя, производное от шумер. Думузи, "истинный сын"], вавил. бог плодородия и подземного царства, соответствует греч.-финик. Адонису. Ф. считался мужем и братом богини плодородия Иштар (-> Астарта). Ежегодно во время летнего зноя верующие в Ф. оплакивали его смерть (Иез 8:14), а весеннее обновление природы приветствовали как воскрешение этого божества. Поэтому первый жаркий месяц лета (июнь-июль) (-> Календарь) был назван в честь Ф.

Фамна

Фамна -> Фимна.

Фамнаф-Сараи

Фамнаф-Сараи, город на горе Ефремовой. После раздела Ханаана Иисус Навин получил Ф.-С. в наследств. удел (Нав 19:50); там он впоследствии и был похоронен (Нав 24:30; Суд 2:9). Согл. добавлению Септуагинты в Нав 24:30, вместе с Иисусом в могилу был положен кремниевый нож, к-рым израильтяне были обрезаны в Галгале (Нав 5:2-9). Ф.-С., вероятно, соответствует совр. Хирбет-Тибне, располож. в 13 км сев. Верхнего Бет-Хорона (Вефорона) и в 28 км юго-зап. Наблуса (Сихема). См. карту на стр. 388.

Фамний

Фамний [евр. Тивни, возм., "соломенное пу-гало"], сын Гонафа, в 882-878 гг. до Р.Х. правивший частью Израильского царства (3Цар 16:21,22) и претендовавший на престол -> Амврия.

Фанасмеф

Фанасмеф -> Танхумеф (Фанаемеф).

Фануил

Фануил [греч. ф-ма (Фануэл) евр. Пенуэл, "лице Бога"], отец пророчицы Анны из колена Асира (Лк 2:36).

Фара

Фара ("коpова"), гоpод в уделе Вениамина (Нав 18:23), ныне это Телль-Фаpа, пpим. в 10 км сев.-вост. Иеpусалима.

Фарала

Фарала, город в уделе Вениамина (Нав 18:27), возм., это совр. Хирбет-Эрха, располож. прим. в 1 км юго-вост. Эр-Рама (-> Рама, 1) и в 8 км сев. Иерусалима. Это место было населено вплоть до рим. периода.

Фаран

Фаран: 1) пустыней Ф. (Чис 10:12), где жил Измаил (Быт 21:21), называлась область между Мадиамом и Египтом (3 Цаp 11:18), охва-тывавшая, веpоятно, всю сев.-зап. часть Синайского полуо-ва (Чис 13:1,4,27; cp. Быт 14:6 -> Элль-Фаpан). Кp. того, сюда же, очевидно, относилась область, лежавшая юж. Иудейской пустыни (1Цар 25:1; cм. каpту на стр. 216), так что пустыня Син составляла часть пустыни Ф. (cм. Чис 13:27 и 20:1); 2) гоpа Ф. (Втоp 33:2; Авв 3:3) - это, возм., гоpный массив Джебель-Макpа, располож. юго-вост. Кадеша.

Фараон

Фараон [егип. пер-о, "большой дом"], титул егип. царя, в Библии нередко употребляется как имя собств. В этой связи возникают многочисл. затруднения при выяснении личностей, названных в Библии Ф., поскольку библ. сообщения о них бесспорно не подтверждаются ни одним егип. источником.

Одеяние фараона.

По поводу различных вариантов идентификации Ф. времен Авраама, Иосифа и Моисея -> Египет (IV,1-3) -> Исход (IV). Ф. (возм., он был не один) времен Давида и Соломона (3Цар 3:1; 9:16,24; 11:18-22) принадлежал к XXI династии, правившей в первой половине X в. до Р.Х. Упомянутый в 4Цар 18:21; Ис 36:6 Ф. - это фараон Шабака (712-698 гг. до Р.Х.), представитель эфиоп. династии. На правление эфиоп. династии указывает и Ис 19:11,13, где о городе Цоане (Танисе) говорится как о столице гос-ва. Для определения имени Ф., упомянутого в 1Пар 4:18, нет никаких отправных точек. По именам названы егип. властители -> Сусаким (Шешонк), -> Тиргак (Тахарка), -> Нехао (Нехо) и -> Вафрий (Априй), правившие в X-VI вв. до Р.Х. См. цвет. вклейку 3.

Фарей

Фарей [евр. Тахреа], вениамитянин, сын Михи, потомок Саула (1Пар 9:41). В 1Пар 8:35 он назван -> Фаареей.

Фарес

Фарес [евр. Перец, "разрыв", "разрыв промежности"], сын Иуды и Фамари, брат-близнец Зары, предок Давида и Иисуса Христа (Быт 38:27-30; Чис 26:20 и след.; Руфь 4:18-22; 1Пар 2:4 и след.; Мф 1:3; Лк 3:33).

Фарисеи

Фарисеи, иуд. религ. и полит. партия, единственная из евр. партий и групп, сохранившаяся и после падения Иерусалима; именно поэтому в основе совр. иудаизма лежат преимущ. фарисейские традиции. Слово "Ф.", вероятно, означает "обособленные" и подразумевает группу людей, на к-рых, в отличие от -> саддукеев, не оказали заметного влияния чужеродные эллинистич. и рационалистич. идеи. Ф. строго следили за соблюдением Закона (Деян 26:5). Партия Ф. сформировалась, по-видимому, незадолго до эпохи -> Маккавеев. Вначале Маккавеи входили в партию Ф. и опирались на нее, но позднее покинули эту партию и даже подвергали ее членов гонениям. Во времена Иисуса полит. вожди евр. народа, большая часть высокопост. священства и -> синедриона принадлежали к проэл-линистич. настроенным саддукеям, но духовными вождями народа оставались Ф. Не будучи в большинстве своем священниками, они были, тем не менее, благочестивыми и правоверными людьми, всей душой стре-мившимися исполнять -> Закон как Божью волю (Флп 3:5 и след.). Они признавали су-ществование добрых и злых духов, -> жизнь после смерти и телесное -> воскресение (Деян 23:8). В этом отношении Иисус не находил в их учении ничего предосудительного (Мф 23:2 и след.), но в то же время Он предостерегал от слепого подражания им (Мф 16:11 и след.), поскольку Ф. полагались на собств. праведность, а не на Господа (Иер 31:33 и след.; Иез 36:26 и след.; ср. Ин 3:8-10). Ф. ограничивали себя внешним исполнением Закона, стараясь в то же время укрепить Закон новыми правилами и предписаниями, регули-рующими его исполнение. На самом же деле они все более удалялись от истинной Божьей воли (Мф 15:1 и след.; -> Корван). Следствием этого было неосознанное, а потому особенно опасное, лицемерие (ст. 7-9; 23:13-29) и самолюбование (Мф 6:5,16; 23:5-7; Лк 18:11). Частично фарисейские предписания по исполнению Закона были открыто направлены на то, чтобы обойти Закон (напр., во время поездки в субботу на осле на седло клали мехи с водой, потому что Закон разрешал в субботу преодолевать по воде большее, чем по суше, расстояние (-> Меры длины, площади, объема и веса, I,2). Но главной заповеди, -> любви к Богу и ближним, Ф. не уделяли достойного внимания (Лк 11:42) или распространяли ее только на фарисеев (отсюда вопрос в Лк 10:29: "А кто мой ближний?"). Ф. были убеждены в том, что они - единственно подлинные дети Авраама и сыны Божьи (Ин 8:33-47), истинные ученики Моисея (Ин 9:28), люди, духовно зрячие (ст. 40 и след.). Это ложное убеждение делало их надменными (Ин 7:48 и след.), властолюбивыми и даже доводило до -> богохульства, когда они оказывались свидетелями очевидного, но невыгодного для них действия Св. Духа (Мк 3:22-30). Они ревностно поддерживали свой престиж (Мф 23:6 и след.; Лк 11:43). Своим чрезмерным миссионерским усердием Ф. преграждали путь в Царство Небесное тем, кто действит. искал Бога (Мф 23:13; Лк 11:52), и вели обращенного ими язычника (-> Прозелиты) к верной духовной смерти (Мф 23:15). Поэтому Иисус называет их сынами дьявола (Ин 8:44). Чтобы понять всю остроту разногласий Иисуса с Ф., благочестивыми людьми Его времени, нужно помнить, что Его упреки (Мф 15:14) полностью относились и к таким уважаемым и почтенным людям, как -> Никодим (см. Ин 3:10) или -> Гамалиил (Деян 5:34).

Фарнак

Фарнак [евр. Паpнах], отец Елицафана (2) (Чис 34:25).

Фарра

I. [евр. Терах, возм., от аккад. тураху, "горный козёл"], сын Нахора, отец Авраама, Нахора и Арана (см. цвет. вклейку 1). Ф. жил в Халдее и "служил иным богам" (Нав 24:2; ср. -> Служение, служба, служить, III). Вместе с Авраамом и Лотом он переселился в Харран, где и умер в возрасте 205 лет (Быт 11:24-32).

II. [евр. Тереш, "строгий", "жесткий"], евнух при дворе Артаксеркса, замышлявший вместе с Гавафой покушение на царя. Мардохей выдал их намерение царице, и оба евнуха были казнены (Есф 2:21-23; 6:2).

Фарсис

Фарсис [евр. Тарешиш]: 1) один из сыновей Иавана (Быт 10:4), т.е. произошедший от него народ. Земля Ф., очевидно, находилась далеко на западе (Пс 71:10; Ис 66:19; Иона 1:3; 4:2). Из Ф. финикийцы привозили серебро, железо, олово и свинец (Иер 10:9; Иез 27:12). Поэтому ученые предполагают, что Ф. мог быть Тартессом, финик. торг. городом, лежавшим при впадении Гвадалквивира в Атлантический океан. Слово таршиш встречается и в финик. языке в значении "плавильня", "металлургический завод", "плавильная установка". В надписи IX в. до Р.Х., обнаруж. в Норе на Сардинии, упоминается таршиш, т.е. пла-вильная установка на этом острове, где богатые залежи свинца, серебра и олова разраба-тывались еще в древние времена. Часто упо-минаемые в ВЗ "фарсисские корабли" (3Цар 10:22; Пс 47:8; Ис 2:16; 23:1,14; 60:9; Иез 27:25) - во многих местах просто "корабли" (3Цар 22:49; 2Пар 9:21; 20:36) - это прежде всего суда, предназнач. для транспортировки металла. Тогда становится понятным, почему так названы суда Соломона и Иосафата, чьи маршруты ограничивались Красным морем. Кр. того, фарсисскими кораблями называли суда, к-рые ходили в город Ф. (Иона 1:3), и не исключено, что в конечном итоге так стали именовать все суда, предназнач. для далеких морских плаваний; 2) вениамитянин, сын Билгана (1Пар 7:10); 3) один из семи "князей Персидских и Мидийских" при царе Ар-таксерксе (Есф 1:14). -> Адмафа.

Фарурим

Фарурим, веpоятно, "пеpедний двоp" или "притвор" (1 Паp 26:18). Речь идет о зап. пpистpойке хpама, к-pая, очевидно, служила складом (4 Цаp 23:11).

Фарфар

Фарфар, река, пpотекающая юж. Дамаска, ныне Hахp-эль-Аваг. Воды Ф. прозрачнее и холоднее, чем воды р. Иордан (4 Цаp 5:12).

Фасги

Фасги, горная вершина в земле Моав за Иорданом (Втор 34:1,5; Чис 21:20). Здесь пророчествовал Валаам (Чис 23:14) и умер Моисей (Втор 34:1-3). Вероятно, это совр. Рас-эс-Сиджага, находящаяся в 3 км зап. Нево. См. карту на стр. 2.

Фафнай

Фафнай [евр. Таттенай]: 1) областеначальник тер. за Евфратом (т.е. его зап. берега) (Езд 5:3,6; 6:6,13). Справившись у перс. царя, разрешено ли израильтянам восстанавливать Иерусалимский храм, Ф., после утвердит. ответа Дария, предоставляет иудеям эту возможность (ок. 520 г. до Р.Х.); 2) в одном из вавил. док-тов от 420 г. до Р.Х. - имя наместника в Сузах.

Фахан

Фахан -> Тахан.

Фахаф

Фахаф -> Тахаф (Тахав, Фахаф), II,2 и 3.

Февда

Февда [греч. Теудас, возм., кр. ф-ма от греч. Теодорос, "дар Божий"]. Гамалиил упоминает в своей речи перед синедрионом некоего Ф., к-рый выдавал себя за важную личность и привлек 400 приверженцев; впоследствии он был убит, а его сторонники рассеялись (Деян 5:36). Из контекста следует, что это произошло до 6 г. по Р.Х. (ст. 37; ср. -> Иуда, 7); возм., речь шла о попытке восстания, вызв. политич. причинами, но более точных сведений нет. Иосиф Флавий упоминает некоего волхва и лжепророка Ф., казн. при прокураторе Куспие Фаде (46-44 гг. до Р.Х.). На этом основании нек-рые исследователи делали вывод, что в Деяниях допущен анахронизм, но, вероятно, речь здесь идет о разных лицах.

Феглаффелласар

Феглаффелласар -> Тиглатпаласар.

Фегор

Фегор [евр. Пеор]: 1) кр. ф-ма от Ваал-Фегор (Чис 25:18); 2) гора, находящаяся зап. Есевона (ср. карту на стр. 2), с вершины к-рой Валаам мог видеть весь стан израильтян (Чис 23:28). Ср. -> Беф-Фегор.

Федаия

Федаия [евр. Педая и Педаяху], "Господь ос-вободил"]: 1) отец Иоиля, начальника полуколена Манассии во времена Давида (1Пар 27:20); 2) израильтянин из Румы, дед царя Иоакима (4Цар 23:36); 3) брат Салафиила, потомок Давида (1Пар 3:18 и след.); 4) потомок Пароша, принимал участие в восстановлении Иерусалимской стены (Неем 3:25); 5) один из израильтян, вероятно, священников, стоявших возле Ездры, когда тот зачитывал Закон (Неем 8:4); 6) вениамитянин, предок Саллу (Неем 11:7); 7) левит, надзиравший за распределением собранных десятин во времена Неемии (Неем 13:13).

Фекоя

Фекоя, город в Иудее (1Пар 2:24; 4:5), совр. Хирбет-Теку. В Септуагинте Ф. упоминается среди городов, перечисл. в Нав 15:59,60 (см. издания Библии, содержащие неканонические книги). Из Ф. происходил один из храбрых у Давида (2Цар 23:26; 1Пар 11:28); родом из Ф. была и мудрая женщина, побудившая Давида призвать назад Авессалома (2Цар 14:2), а также пр. Амос (Ам 1:1). Этот город был укреплен Ровоамом (2Пар 11:6; см. карту на стр. 840). После плена он вновь был заселен. Лежащая на выс. 849 м над уровнем моря Ф. была хорошо видна из Иерусалима, находящегося на 16 км сев. нее (ср. Иер 6:1). Лежащая вост. Ф. пустыня называлась Фекойской (2Пар 20:20).

Фелаия

Фелаия [евр. Пелайя]: 1) один из сыновей Елиоеная, потомок царя Иехонии (1Пар 3:24); 2) левит, присутствовавший при чтении Ездрой Закона (Неем 8:7) и подписавшийся под обязат-вом соблюдать его (Неем 10:11).

Фелалия

Фелалия [евр. Пелалья, "Господь свершил праведный суд"], священник, сын Амция (Неем 11:12).

Фелатия (Фалтия)

Фелатия (Фалтия) [евр. Пелатья и Пелатьяху, "Господь спас"]: 1) один из предводителей колена Симеона во времена Езекии (1Пар 4:42); 2) сын Ванеи, иуд. князь, современник Иезекииля. В одном из своих видений пророк увидел его смерть (Иез 11:1,13); 3) сын Ханании, внук Зоровавеля (1Пар 3:21). Возм., этот же человек подписывал обязат-во соблюдать Закон во времена Неемии (Неем 10:23).

Фелах

Фелах [евр. Телах, возм., "трещина"], израильтянин из колена Ефрема, потомок Берии (1Пар 7:25).

Фелет

Фелет -> Пелет (Пелеф, Фелет, Фалеф).

Фелефеи

Фелефеи -> Телохранители -> Филистимляне.

Феликс

Феликс ("счастливый"). Антоний Феликс - брат Палласа, одного из фаворитов имп. Клавдия (41-54 гг. до Р.Х.). Благодаря протекции Палласа Ф., бывший раб, отпущенный на волю императрицей-матерью Антонией, был назначен прокуратором Иудеи. Точных сведений о времени его вступления в должность и его отношениях с предшественником - Вентидием Куманом - нет. Ф. при проку-раторе Кумане нек-рое время управлял в Самарии частью провинции. После смещения последнего в 52 г. по распоряжению императора Ф. был назначен на должность прокуратора. Важную роль в этом назначении сыграло влияние Палласа при императорском дворе. Рим. историки оценивают характер Ф. негативно. Являясь наместником и обладая огромной, почти царской властью, он в душе так и остался рабом, исполненным раболепия, жадности и жестокости. Ф. распорядился убить вставшего на его пути первосвященника Ионафана. Убийство было совершено одним из друзей Ионафана, принадлежавшим к движению зилотов, к-рых Ф. беспощадно преследовал. Когда некий египтянин, выдававший себя за пророка, повел толпу своих приверженцев на Масличную гору посмотреть, как рухнут стены Иерусалима, Ф. со своим войском напал на них, многих убил, а оставшихся заключил в тюрьму. Тысяченач. Лисий, пленивший ап. Павла во время беспорядков в храме, принял его вначале за этого египтянина (Деян 21:38). Лисий отправил апостола под усиленной охраной в Кесарию к Ф., к-рый заключил Павла под стражу до прихода обвинителей (Деян 23:23-35). Через пять дней появился первосвященник Анания со старейшинами и с ритором Тертуллом в качестве обвинителя. Тертулл подобострастно превозносил заслуги Ф. в поддержании мира и в помощи евр. народу, Павла же представлял зачинщиком мятежа. Но Ф., разрешив Павлу защищаться, отложил принятие решения по его делу до тех пор, пока сам не узнает подробнее о христианах и христианстве. Обвинители вынуждены были уйти ни с чем (Деян 24:1-22). Ф. распорядился ни в чем не стеснять Павла и чаще приводить его к себе, надеясь получить от него деньги за осво-бождение. Однажды, когда Ф. слушал Павла вместе со своей второй женой Друзиллой, он "пришел в страх": в тот момент апостол говорил о правде, о воздержании и о будущем Суде (Деян 24:23-26). Испуг Ф. был связан с тем, что он уговорил Друзиллу, в к-рую был влюблен, уйти от мужа, емесского царя Азиза, и выйти замуж за него. (Сын Ф. и Друзиллы, Агриппа, погиб в 79 г. в Помпеях при извержении Везувия.) В то время когда Павел находился в заключении, на улицах Кесарии происходили столкновения между евреями и сирийцами; политическая и религиозная ситуация в Иудее складывалась таким образом, что Ф. после его отзыва со службы (в 60 г. по Р.Х.) ожидали в Риме серьезные неприятности. Но ему все же удалось избежать наказания. В угоду иудеям Ф. оставил Павла в заключении. Преемником Ф. на должности прокуратора стал Порций Фест (Деян 24:27).

Фема

Фема [евр. Тэма, в совр. лит-ре - Тейма]: 1) сын Измаила (Быт 25:15; 1Пар 1:30); 2) земли вокруг оазиса Ф., где, вероятно, жили потомки Ф., феманитяне, одно из аравийских племен (Иов 6:19; Ис 21:14; Иер 25:23; упоминания о Ф. встречаются также в клинописных источниках). Этот оазис находится в Аравии, в 260 км юго-зап. Эль-Джауфа (-> Дума, 2), на полпути между Дамаском и Меккой. В Ф. был найден памятник в виде столба с арам. надписью, относящейся к VI в. до Р.Х. В Ф. находился в течение 8 лет своего правления последний вавил. царь Набонид (ср. -> Вавилония, V,2). См. карту на стр. 609.

Феман

Феман [евр. Тэман, "юг", "южная местность"]: 1) сын Елифаза и внук Исава, старейшина в Эдоме (-> Едом) (Быт 36:11,15,42); 2) местность, где жили потомки Ф. (Иез 25:13; Ам 1:12; Авд 9). Из Ф., прославл. мудростью его жителей (Иер 49:7), происходил Елифаз, друг Иова (Иов 2:11). Ученые предполагают, что эта местность находится на севере Эдома (ср. 25:13), а именно в Эт-Таване, в 12 км сев.-вост. Восоры (1) (ср. Ам 1:12) или юж., в Тавилане, вост. Петры.

Феманитяне

Феманитяне, жители местности -> Феман (Быт 36:34; 1Пар 1:45).

Феннана

Феннана [евр. Пенинна, "коралл"], одна из двух жен Елканы (4). Ф., имевшая детей, часто огорчала и обижала бездетную Анну (1Цар 1:2-6).

Феофил

Феофил [греч. Теофилос, "друг Божий"], лицо, которому адресованы -> Евангелие от Луки (II,4) и -> Деяния Апостолов (I,2). В Лк 1:3 Лука обращается к нему, называя его офиц. титул [греч. кратистос], а в Деян 1:1 - уже без титула. Из этого исследователи делали вывод, что в период между составлением Евангелия и Деяний Ф. стал христианином.

Ферезеи

Ферезеи в Быт 13:7; 15:20; Исх 3:8; 23:23; 33:2; 34:11; Втор 7:1; 20:17; Нав 3:10; 9:1 и др. названы среди самых древних жителей Ханаана, но неизвестно, какой именно народ подразумевается под этим названием. В Быт 10, где гово-рится о потомстве сыновей Ноевых, о происхождении Ф. ничего не сказано. Нек-рые исследователи не считают слово "Ф." обоз-начением некоего народа, а переводят его как "деревенские жители". Ко времени покорения Ханаана израильтянами Ф. жили "на горе" (Нав 11:3), а именно в области, к-рая позднее была выделена колену Ефрема и полуколену Манассии (Нав 17:15), но и колену Иуды тоже приходилось бороться с Ф. (Суд 1:4 и след.). Во времена судей израильтяне жили среди хананеев, хеттеев (хеттов), аморреев, Ф., евеев и иевусеев, вступали с ними в смешанные браки, причем перенимали и культы их богов (Суд 3:5 и след.). Остаток Ф. Соломон превратил в оброчных работников (3Цар 9:20 и след.).

Феруда (Ферида)

Феруда (Ферида) [евр. Перуда, "единственный"], раб Соломона, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:55; Неем 7:57).

Фесвитянин

Фесвитянин, прозвище пр. Илии, происходящее от названия его родного города Фесвы (3Цар 17:1; 4Цар 9:36). Название этого города (с перестановкой слогов) сохранилось в совр. араб. геогр. названии - Эль-Истиб (чаще именуемом Лисдибом) на вост. берегу р. Иордан, в 1 км сев.-зап. горы Мар-Элиас (930 м над уровнем моря) и прим. в 5 км сев.-зап. Аджлуна.

Фессалоника

Фессалоника (ныне Салоники), крупный торг. город на пути, называемом Виа Эгнация (см. цвет. вклейку 64), адм. центр второго из четырёх районов Македонии. Македонский царь Кассандр, один из преемников Александра Македонского, сделал селение, первонач. принадлежавшее ионийским племенам, своей резиденцией и назвал его в честь своей жены Фессалоники, сестры Александра. Свой наивысший расцвет город переживал в рим. эпоху. Во времена, когда его посетил Павел, он насчитывал прим. 100 тыс. жителей, среди к-рых было много евреев. Во главе гор. управления стояли два "политарха" (в Синод. пер. - "городские начальники", Деян 17:6,8), этот титул встречается в надписи, сохранившейся на одной из древних арок. Павел начал свою деят-сть в Ф. в синагоге (ст. 1 и след.); уверовавшие иудеи и греки образовали в городе церковь, в к-рую вошли, вероятно, большей частью обратившиеся язычники-эллины (ст. 4). Во время пребывания в Ф. Павел получал поддержку от филиппийских верующих (Флп 4:16). Но поскольку иудеи вскоре подняли волнения, ему пришлось покинуть город, чтобы спасти тех, кто оказал ему гостеприимство (Деян 17:5-10). Членам преследуемой и искушаемой молодой церкви Павел направил впоследствии два послания (-> Послания к фессалоникийцам). Из Ф. происходили и два его сотрудника, Аристарх и Секунд (Деян 20:4; 27:2).

Фест

Фест ("праздничный", "торжественный"). В 60 г. по Р.Х. имп. Нерон назначил Порция Феста преемником прокуратора Иудеи Феликса. В 62 г., после непродолжительного уп-равления Иудеей, Ф. умер. Во время его правления в стране царила та же полит. смута, что и при Феликсе; как правитель он был лучше своего предшественника, хотя, как и тот, считал, что выступления евр. повстанцев следует топить в крови. Сразу после вступления в должность Ф. возобновил отложенный Феликсом судебный процесс над ап. Павлом. Первое рассмотрение прошло безрезультатно: обвинители не смогли представить никаких доказательств вины апостола. Желая доставить удовольствие иудеям, Фест предложил продолжить рассмотрение дела в Иерусалиме, но Павел потребовал суда императора (Деян 25:1-12). Вскоре в Кесарию прибыли Ирод Агриппа II и Вереника, чтобы поздравить Ф. с высоким назначением. Ф. изложил им дело Павла, т.к. точно не знал, каким должно быть содержание сопроводительного послания к императору. Апостолу была предоставлена еще одна возможность выступить в свою защиту. В лице Агриппы он нашел сведущего слушателя, тогда как Ф. расценил его речь как слишком ученую и вычурную. Оба все же сошлись во мнении, что Павел невиновен. Так как апостол требовал суда императора, Ф. отправил его в Рим (Деян 25:13 - 27:1).

Фиатира

Фиатира, город в Лидии, сев. Сард (Сардиса) и вост. Пергама (см. карту на стр. 677), вблизи границы с Мисией, совр. Акхисар, в 80 км от Измира (Смирны). Ф. была торг. и пром. городом, славилась своими красильнями (ср. Деян 16:14). Церкви в Фиатире адресовано одно из посланий Откровения (Откр 1:11; 2:18,24).

Фива

Фива, христианка из Кенхрей, диаконисса (-> Служитель, IV) находившейся там церкви. Она передала Послание к Римлянам адресатам (Рим 16:1 и след.).

Фигелл

Фигелл ["беженец" или (от лат. фигулюс) "горшечник"], христианин из Малой Азии, к-рый оставил Павла (2Тим 1:15).

Фидал

Фидал [евр. Тидал], один из союзников -> Кедорлаомера (Быт 14:1,9), царь "язычников" [евр. гойим]. Ни о нем, ни о его земле других данных в Библии нет. Известно лишь о некоей "земле Гой" в сев.-вост. части Вавилонии, а также о царстве Гутиум, к-рое находилось на Верхнем Забе (см. карту на стр. 58); имя Тутхалияс встречается как цар. у хеттов, древнейший из известных носителей этого имени правил в XVII в. до Р.Х.

Фиква

Фиква [евр. Тиква, "ожидание", "надежда"]: 1) отец Яхзеии (Езд 10:15); 2) -> Тавкегаф.

Филадельфия

Филадельфия ("братская любовь"), город в Малой Азии, располож. в 120 км вост. Смирны, сев. гор Тмола, на пути из Сард в Колоссы (Откр 3:7-13). Город назван по имени основателя Аттала II Филадельфа, царя Пергама (159-138 гг. до Р.Х.). Совр. Алашехир. См. карту на стр. 677 и цвет. вклейку 64.

Филимон

Филимон, христианин из Колосс (Флм 1 и след.), адресат -> Послания к Филимону.

Филин

Филин -> Сова, филин.

Филипп

Филипп ("любитель лошадей"): 1) сын -> Ирода Великого и Мариамны, первый муж -> Иродиады (Мф 14:3; Мк 6:17; Лк 3:19) и отец -> Саломии (2). Жена Ф. покинула его, т.к. он не отвечал ее честолюбивым устремлениям, и вышла замуж за сводного брата Ф. -> Ирода Антипу, страстно в нее влюбленного; 2) сын Ирода Великого и Клеопатры, четвертовластник (тетрарх). Вместе со сводными братьями Архелаем и Иродом Антипой Ф. воспитывался в Риме. При разделе царства после смерти отца он унаследовал Батанею, Трахонитскую область и Авранитиду - области, лежащие сев.-вост. Геннисаретского озера и юж. Дамаска. Позднее Тиберий добавил к владениям Ф. Итурею. В Лк 3:1 Ф. назван властителем этих областей. Он управлял ими с 4 по 34 гг. по Р.Х. Женой Ф. была Саломия, дочь Иродиады (от первого брака с его сводным братом, тоже Филиппом). Ф. расширил город Панею у истока Иордана и в честь имп. (кесаря) Тиберия переименовал его в Кесарию; впоследствии этот город стали называть Кесарией Филипповой (Мф 16:13), чтобы отличить его от Кесарии, располож. на морском побережье. Кр. того, Ф. повысил статус селения Вифсаиды до города, к-рый в честь дочери Августа и жены Тиберия был назван Ливией. Бесспорно, Ф. был лучшим правителем из своего рода, он правил гуманно и справедливо, проявляя подлинную заботу о своих подданных. Период его правления был продолжит. и мирным. У Ф. не было наследников, и поэтому после его смерти его царство было объединено с про-винцией Сирией. В 37 г. имп. Калигула передал бывшие владения Ф. -> Ироду Агриппе I. См. карту на стр. 416; 3) ап. Ф., к-рый, так же как Петр и Андрей, был родом из Вифсаиды (Ин 1:43-45). Иисус призвал его в ученики в Иудее. Ф. привел к Иисусу Нафанаила (Варфоломея) (ст. 46). Известны лишь нек-рые обстоят-ва жизни Ф. Иисус испытывал его вопросом перед тем, как совершить первое чудо насыщения народа (Ин 6:5-7). К Ф. обращались говорившие по-гречески иудеи, к-рые хотели видеть Иисуса (Ин 12:20 и след.). В Ин 14:8-10 сообщается, что Ф. не понял слов Иисуса и попросил Его показать ученикам Отца. Имя Ф. встречается во всех списках апостолов, причем, за искл. Деян 1:13, оно стоит рядом с именем Варфоломея, т.е. Нафанаила (Мф 10:3; Мк 3:18; Лк 6:14); 4) благовестник Ф., один из семи диаконов (-> Должность -> Служение), или попечителей о столах (Деян 6:5; 21:8), в Иерусалимской церкви. После начала гонений, последовавших за смертью Стефана, он благовествовал за пределами Иерусалима. Ф. проповедовал в Самарии, где ему пришлось столкнуться с волхвом Симоном, затем помог прийти к вере эфиоп. евнуху. После крещения евнуха Ф. благовествовал во время своего путешествия из Азота в Кесарию (Деян 8). Он жил в Кесарии, когда Павел в конце своего третьего мис-сионерского путешествия прибыл туда. Четыре дочери Ф. были пророчицами (Деян 21:8 и след.).

Филиппы

Филиппы, самый влият. в полит. отношении город в вост. части Македонии (Деян 16:12), к-рый был расположен прим. в 15 км сев.-зап. порт. города -> Неаполя. В 42 г. до Р.Х. Марк Антоний и Октавиан одержали при Ф. победу над сторонниками рим. республики, убийцами Цезаря Брутом и Кассием; в память об этом Август возвысил этот город до статуса -> колонии. Наряду с рим. ветеранами и греч. поселенцами в Ф. проживало нек-рое число евреев, у к-рых, однако, не было синагоги, а был только молитв. дом (ст. 13). Здесь Павел и Лука проповедовали Евангелие, и здесь возникла первая в Европе церковь (Деян 16:12 и след.). -> Послание к Филиппийцам. См. цвет. вклейку 64.

Филистимляне

Филистимляне упоминаются уже в перечислении народов в Быт 10: "От Мицраима произошли... Каслухим, откуда вышли филистимляне" (ст. 13 и след.). Из Втор 2:23; Иер 47:4; Ам 9:7 можно понять, что Ф. происходили с о-ва -> Кафтор (Крит); об их дальнейших переселениях точных данных нет. Каслухим (в евр. яз. - ф-ма мн.ч.) - это, вероятно, жители области у горы Касиос, располож. вост. дельты Нила. Часть Ф. сначала переселилась туда с Крита вместе с теми "народами моря", к-рые в XII в. до Р.Х. совершили нападение на Египет. Позднее они достигли юж. границ Ханаана, пройдя через область у горы Касиос. Др. часть Ф. переселилась в Палестину непосредств. с о-ва Крит. Обе группы слились там с Ф., издавна жившими в Палестине, на земле, к-рая хранит предания о них со времен Авраама и Исаака (Быт 21:32,34; 26; Исх 13:17; 15:14; 23:31).

Керамические сосуды. Роспись, характерная для искусства филистимлян.

А.Нордзей дает ответ на вопрос, почему егип. надписи до 1200 г. до Р.Х. не содержат сведений о Ф. Он полагает, что сначала Ф. оставались верны египтянам, покорившим Ханаан, поэтому при перечислении одержанных побед они по понятным причинам не упоминались. В пользу версии Нордзея говорят результаты раскопок, прежде всего в Гераре. Там были найдены сосуды, относящиеся к 2000-1500 гг. до Р.Х., аналогичные тем, что встречаются в слоях более позднего периода у Ф. Создается впечатление, что Ф., к-рые издавна селились в прибрежных областях Ханаана юж. Яффы, ок. 1200 г. до Р.Х. слились с родств. племенами. К ним, вероятно, относились пурасати, или пуласати (название к-рых соответствует обозначению Ф.), упоминаемые Рамсесом III (1195-1164 гг.) среди тех "народов моря", что угрожали в это время Египту. Критское происхождение Ф. подтверждается и тем, что Крит соответствует той области (или ее части), к-рую егип. тексты обозначают как "землю Кефто". В одном из егип. док-тов встречается имя -> Анхус, к-рое в Библии носит царь Гефа. Кр. того, на одном из егип. рельефов времен Рамсеса III пленные воины "народов моря" изображены в украш. перьями головных уборах, какие носили древние жители Крита. В 1Цар 30:14 говорится о Керети (Крите), в то время как в ст. 16 упоминается "земля Филистимская". (Ср. Иез 25:16; Соф 2:5, где критяне также отождествляются с Ф.) Под -> хелефеями и -> фелефеями, телохранителями Давида, следует понимать критян и Ф. В.Гельдерен высказал предположение, что хелефеи, в отличие от других Ф., были потомками древнейших жителей Крита. Со временем это различие сгладилось.

Карта сражений между израильтянами и филистимлянами. Подчеркнуты названия пяти филистимских городов. Стрелками указаны главные направления движения филистимлян: во времена судей основные сражения с ними происходили в долине Сорек и у Силома, во времена Саула - у Михмаса, в долине Дуба и на горе Гелвуй.

Уже упоминавшиеся сосуды из Герара также указывают на критское происхождение Ф. У Ф. было пять главных городов: Газа, Ашкелон (Аскалон), Ашдод (Азот), Экрон (Екрон, Аккарон) и Геф, каждый из к-рых имел своего правителя (Нав 13:3). Эти "владельцы Филистимские" поддерживали связи между собой и принимали совместные решения по важнейшим вопросам (Суд 16:5,23,27; 1Цар 5:8,11), так что Ф. выступали по отношению к внешнему окружению как сильная и сплоченная группировка. Среди этих удельных князей, по крайней мере во времена Давида, особое положение, очевидно, занимал царь Гефа. В ВЗ Ф. выступают как враги израильтян, многократно превосходящие их в силе и нанесшие им несколько поражений. Полученные в ходе раскопок данные позволяют предположить, что ок. 1050 г. до Р.Х. Ф. разрушили города Силом, Беф-Цур и Дебир (Давир). В битве при Афеке, во времена Илия, они даже захватили ковчег завета (1Цар 4). Хотя Самуил и добился в то время убедит. победы над Ф. (гл. 7), постоянная угроза с их стороны подогревала желание израильтян иметь своего царя (гл. 8). Согл. 1Цар 13:3 (ср. 10:5), во времена Саула в Гиве Сауловой находился филистим. охранный отряд (ср. 10:5). Саул нек-рое время успешно действовал против Ф., чему особенно способствовала победа Давида над Голиафом (гл. 17), однако после гибели Саула в сражении на горе Гелвуй (гл. 31) израильтяне оказались зависимыми от них. И только позднее Давиду удалось окончательно разбить Ф. и освободить Израиль. При Соломоне Ф. сохранили покорность. После разделения Израильского царства произошли сражения между Ф. и Северным царством, был осажден Гавафон (3Цар 15:27; 16:15). Иуд. царь Иосафат взимал с Ф. дань (2Пар 17:11). При Иораме Ф. грабили Иудею и Иерусалим (2Пар 21:16 и след.), при Озии они терпели поражения от израильтян (2Пар 26:6 и след.). При Ахазе Иудея страдала от набегов Ф. на города, располож. на равнине и на юге, причем нек-рые из этих городов Ф. избрали местом своего поселения (2Пар 28:18). Езекия одержал победу над Ф. (4Цар 18:8). Ф. упоминаются и в ассир. надписях, напр. в надписях Синаххериба (библ. Сеннахирима). Ф. тоже пришлось испытать на себе ассир., вавил., а затем и перс. господство, поскольку в сравнении с этими народами они, как и израильтяне, оставались лишь одним из малых народов. Среди божеств Ф. самое важное место занимал Дагон, известен также Баал-Зебуб (-> Веельзевул), почитавшийся в Екроне. За враждебность к Божьему народу Ф. вновь и вновь постигали предсказ. пророками наказания (см. Ис 11:14; Иер 25:20; 47; Иез 25:15-17; Ам 1:6-8; Соф 2:4-7). Однако в Библии есть предсказание и о том, что в конечном итоге Ф. познают истинного Бога (Зах 9:5-7).

Филистимская земля

Филистимская земля, область на побережье Ханаана, между Иоппией и Газой, славящаяся своими плодород. землями и при-надлежавшая -> филистимлянам (Пс 59:10).

Филит

Филит ("возлюбленный"), противник Павла (2Тим 2:17,18), распространял ложное учение о том, что "воскресение уже было".

Филолог

Филолог ("любитель слова" или "ученый", "красноречивый"), христианин из Рима (Рим 16:15).

Филон

Филон [евр. Тилон], сын Симеона из колена Иуды (1Пар 4:20).

Философия

Философия. Ап. Павел принадлежал к числу наиб. образованных людей своего времени и был сведущ в области Ф. и лит-ры (-> Поэты). Предостерегая колоссян от увлечения Ф. (Кол 2:8), он, видимо, имеет в виду не классич. Ф., а гностицизм - религиозно-фи-лософское течение, зародившееся в I в. по Р.Х. В гностицизме эклектически соединились греч. (философия стоиков и философия Платона) и вост. философии, а также христ. идеи. Основа гностицизма - спасение человека через гносис ("познание"). Гностики считали, что из незримого рождается видимое, а из благого Бога - злой Бог (Демиург). История мира представлялась им страшной драмой, эпилогом к-рой стало пленение души материей. Для освобождения души из этого плена сквозь сферы спускается Искупитель, Который, приняв материальную форму, уводит к Богу сливающиеся с Ним в единое целое и жаждущие спасения светлые души. Проник-новение гностич. идей в христ. учение привело к возникновению опасных заблуждений. Спасение стали связывать лишь с добротой (светлой душой) самого человека. Гностики отрицали и то, что Христос был связан с бренной материей, т.е. что Он обладал человеч. телом (-> Антихрист I,1 -> Познание, познавать I,3) -> Стоики -> Эпикурейцы. См. также цвет. вклейку 9.

Фимна (Фамна, Фимнафа)

Фимна (Фамна, Фимнафа) [евр. Тимна]: 1) наложница Елифаза, сына Исава, и мать Амалика (Быт 36:12). В 1Пар 1:36 имя Ф. упомянуто среди детей Елифаза; 2) эдом. старейшина (Быт 36:40; 1Пар 1:51); 3) сестра Лотана, хоррейского старейшины (Быт 36:22; 1Пар 1:39). Возм., она тождественна Ф. (1); 4) город на границе между уделами Иуды (Нав 15:10) и Дана (Нав 19:43; Суд 14:1,2,5), во времена Ахаза завоев. филистимлянами (2Пар 28:18). Совр. Хирбет-Тибне (новоевр. Хирбет-Тимна), в 4 км юго-зап. Бет-Шемеша; 5) город вблизи Одоллама (Быт 38:12,14), в Иудейских горах (Нав 15:57). Совр. Тибна, находящаяся в 6 км вост. Бейт-Неттифа (Таппуаха, 1) и в 3 км сев.-зап. Эд-Джебы (Гивы, 4).

Фимнафа

Фимнафа -> Фимна (Фамна, Фимнафа), 4.

Фимни

Фимни [евр. Тэмни, "счастье"], сын Ахшура, еврея из колена Иуды, и его жены Наары (1Пар 4:6).

Финеес

Финеес [евр. Пинхас, возм., от егип. "негр"]: 1) сын Елеазара и внук Аарона (Исх 6:25). Ф. оставался ревнителем Господа, когда израильтяне предались служению Ваал-Фегору (Чис 25; Пс 105:30 и след.). Он сопровождал войско на войну с мадианитянами (Чис 31:6) и впоследствии унаследовал от отца чин пер-восвященника (Нав 22:13; 24:33; Суд 20:28). В 1Пар 9:20 Ф. назван начальником привратников; 2) младший сын священника Илия и брат -> Офни, был убит филистимлянами (1Цар 1:3; 2:34; 4:11). Жена Ф., потрясенная известием о смерти мужа и свекра, умерла при родах (ст. 19-22).

Финик

Финик ("пальма" или "пурпур"), пристань на юж. побережье Крита (Деян 27:12), где должен был зимовать корабль, на к-ром Павел плыл в Рим. Корабль в пути был застигнут штормом и не смог пришвартоваться к берегу (ст. 14 и след.). Совр. название - Порто-Лутро. См. карту на стр. 688.

Финикия, финикийцы

I. Финикия - страна на побережье Средиземного моря, расп. сев. Кармила, между горами Ливана и Средиземным морем. Эта небольшая страна имела ряд важных порт. городов: -> Акко, -> Ахзив, -> Тир (см. цвет. вклейку 65), Царaат (-> Сарепта), -> Сидон, Берит (Бейрут), Библ (см. цвет. вклейку 65, -> Гевал), Триполис, -> Арвад и Угарит (-> Рас-Шамра). Название "Ф." (Деян 11:19; 15:3; 21:2) происходит, вероятно, от греч. фойнос - "багряный": так греки называли эту землю и ее народ по главному предмету торговли (-> пурпуру). В Мк 7:26 говорится о "сирофиникиянах", чтобы т.о. отличить их от жителей финик. областей в Северной Африке (африк. финикийцев римляне называли "пунами").

II. Для жителей Ф., финикийцев, в Библии нет собират. названия. Как потомки Ханаана, они именуются "хананеями" (Быт 10:19; Иов 40:25; Ос 12:7) или названы по их главнейшим городам, прежде всего Сидону (Суд 3:3; 10:6; 3Цар 5:6; Иез 27:8) и Тиру (Пс 82:8; 86:4). Предками финикийцев в Библии названы Ханаан и Хам (Быт 10:6,15). Если судить по названиям прибрежных городов, то можно предположить, что первонач. они были заселены народом несемит. происхождения. След., семит. окраску финик. культура и религия (-> Ваал -> Астарта -> Хананеи, хананеяне -> Фаммуз) приобрели в результате последующего смешения с семит. племенами.

III. Прибрежное положение финик. городов способствовало развитию торговли. Установ-лено, что уже во II тысячел. до Р.Х. существовали торг. связи между финик. городами и Египтом. Период наивысшего подъема торговли финикийцев начался ок. 1200 г. до Р.Х., когда внутр. области Палестины были заняты израильтянами, а Сирии - арамеями. (См. цвет. вклейку 66.)

Финикийский торговый корабль в египетской гавани. Финикийские торговцы одеты в сирийские одеяния, представлявшие собой кусок ткани, обернутый вокруг туловища. Рисунок с египетской настенной росписи (ок. 1400 г. до Р.Х.).

Отдельные финик. города превратились в самостоят. города-государства, их взаимоотношения строились на основе союзничества или же определялись зависимостью меньших городов от более сильных соседей. В ранний период главную роль играл Сидон, позднее его место занял Тир. Располож. на прибрежных островах (Тир, Арвад), города являлись торгово-экономич. центрами, служили складами товаров и перевалочными пунктами. Финик. города готовы были скорее платить дань материковым гос-вам, при условии, что те не будут мешать их торговле, чем вести долгие войны за независимость. В поисках дешевого сырья и новых рынков сбыта финикийцы плавали по всему Средиземному морю, доходили до Атлантического побережья Испании и даже - до британских островов, откуда везли олово. Их опорные пункты (-> Фарсис) находились в Испании (Тартесс), в Сицилии, на Сардинии и Корсике; но наиб. значение приобрели сев.-африк. колонии, и прежде всего Карфаген, опаснейший противник Рима. Финик. флот, посланный фараоном Нехо (-> Нехао), совершил плавание вокруг Африки. Красочная картина, дающая представление о размахе и многообразии финик. торговли, дана в Иез 27. От финикийцев греки получили знания о производстве стекла (см. цвет. вклейку 28) и переняли -> алфавит. Предсказания пророков о грядущем суде над Тиром (Ис 23; Иез 26-28) сбылись, когда после периода перс. господства Александр Македонский завоевал и разрушил этот город. Однако вскоре Т. был восстановлен. Тяжелым ударом для финик. торговли впоследствии стало падение и окончат. разрушение Карфагена. В рим. эпоху Ф. входила в провинцию Сирию, финик. область в то время включала в себя и Дор (см. цвет. вклейки 86; 93).

IV. В результате того, что внешняя политика финикийцев была ориентирована преимущ. на запад, их отношения с Израилем носили эпизодич. характер, а тер. Ф. находилась вне сферы влияния израильтян. Во времена -> Давида и -> Соломона тирский царь -> Хирам оказывал Израилю эконом. помощь и предоставлял финик. мастеров для строит-ва флота и мореходов для его эксплуатации. Женитьба -> Ахава на -> Иезавели, дочери си-донского царя -> Ефваала, имела важное полит. значение и оказала пагубное влияние на израил. религию. В Деян Ф. упоминается как земля, через к-рую проходили странники, путь к-рых лежал от Иерусалима до Антиохии (Деян 11:19; 15:3). Для Илии (3Цар 17:9), как и для Иисуса (Мф 15:21), эта область, лежавшая за пределами Израиля, была местом, куда они время от времени уходили в поисках уединения для размышлений и молитвы.

Фирам

Фирам [евр. Пирам, возм., "зебра" или "дикий осел"], царь Иармуфа (Ханаан), побежденный Иисусом Навином (Нав 10:3,23).

Фирас

Фирас [евр. Тирас], сын Иафета (Быт 10:2; 1Пар 1:5) и его потомки. Возм., тирсены (тиррены), одно из пеласгских племен, к-рое промышляло морским разбоем в Эгейском море, или этруски, к-рых греки также называли тирсенами (тирренами). Среди "народов моря", к-рые в XII в. до Р.Х. вторглись в -> Египет (IV,3), упоминается народ под названием "туруша", к-рый связывают с тирренами (этрусками).

Фирия

Фирия [евр. Тирья], сын Иегаллелела из колена Иуды (1Пар 4:16).

Фирхана

Фирхана [евр. Тирхана], израильтянин из колена Иуды, сын Халева и его наложницы Маахи (1Пар 2:48).

Фирца

Фирца [евр. Тирца, от евр. "иметь склонность", "быть дружески расположенным к кому-либо"]: 1) дочь Салпаада (Чис 26:33; 27:1; Нав 17:3); 2) ханаан. город-гос-во (Нав 12:24) и резиденция израил. царей (3Цар 14:17; 15:21,33; 16:8,23) от Иеровоама I до Амврия, построившего -> Самарию. Ф. славилась своей красотой (Песн 6:4). Этот город, по-видимому, и в дальнейшем не утратил своего значения (см. 4Цар 15:14,16). Судя по раскопкам, на месте Ф. сегодня находится холм Телль-эль-Фарах, располож. в 10 км сев.-вост. Наблуса (Сихема) (см. карты на стр. 386; 388). Археол. находки подтверждают, что место пребывания царей было перенесено отсюда в IX в. до Р.Х.

Фисон

Фисон, река в раю, обтекавшая землю -> Хавила (Быт 2:11). Вопрос о том, какая именно река подразумевается под этим названием, остается нерешенным, несмотря на многочисл. версии.

Фиспа

Фиспа [евр. Писпа], израильтянин из колена Асира, сын Иефера (1Пар 7:38).

Фихолл

Фихолл [евр. Пихал, возм. "ликиец"], военачальник филистим. царя в Гераре (Быт 21:22; 26:26). Возм., в данном случае, как и в случае с -> Авимелехом (I), подразумевается титул, а не имя собств.

Фициянин

Фициянин, прозвище одного из храбрых у Давида (1Пар 11:45), вероятно, по названию какой-то неизвестной нам местности.

Флегонт

Флегонт ("горящий", "сияющий"), христианин из Рима, к-рого Павел приветствует в одном из своих посланий (Рим 16:14).

Фогарма

Фогарма [евр. Тогарма], внук Иафета (Быт 10:3), а также его потомки (Иез 27:14); земля Ф. располагалась сев. Палестины (Иез 38:6). В тексте на одной из хеттских глиняных табличек упоминается Тегарама на окраине царства Хетта в Малой Азии, возм., это совр. Гюрюн, находящийся прим. в 200 км сев.-зап. Каркемиша. Вероятно, Тегараму можно отож-дествить с Тилгаримму в Каппадокии, упо-минаемым в клинописных источниках.

Фой

Фой [евр. Тоу], царь Имафа во времена Давида (2Цар 8:9-11; 1Пар 18:9,10), противник Адраазара.

Фокен

Фокен ("установленная мера", "количество"), город в уделе Симеона (1Пар 4:32), его точное местонахождение неизвестно.

Фола

Фола [евр. Тола, возм., "червь"]: 1) сын Исса-хара; его потомки образовали один из родов колена Иссахара (Быт 46:13; Чис 26:23; 1Пар 7:1); 2) сын Фуи из колена Иссахара. В течение 23 лет он был -> судьей Израиля. Ф. жил и умер в Шамире и там же был погребен (Суд 10:1,2).

Фолад

Фолад -> Елтолад (Елфолад, Фолад).

Фома

Фома [арам. Тома], ученик Иисуса, чье греч. прозвище Дидимус, как и арам. имя Ф., переводится как "близнец". Ф принадлежит к тем ученикам, к-рые в Евангелии не выдвигаются на первый план, только Ев. от Иоанна сообщает о нем нек-рые сведения. Ф. проявлял готовность умереть вместе с Иисусом (Ин 11:16). Но слов Иисуса о том, что Он идет при-готовить место ученикам, Ф. не понял (Ин 14:5). Ф. отсутствовал, когда Иисус впервые после Своего воскресения явился ученикам, и он отказывался поверить в воскресение Учителя, пока собств. пальцами не ощупает раны от гвоздей (Ин 20:24,25). Когда Господь вновь явился ученикам, Ф. признал Его, сказав: "Господь мой и Бог мой" (ст. 26-29). Затем в НЗ он упоминается среди учеников, присутствоваших при чудесном лове рыбы (Ин 21:2) и в горнице в Иерусалиме (Деян 1:13). Существует также большое апокрифич. сочинение о Ф., в к-ром рассказывается о его деяниях, в т.ч. о сотвор. им чудесах. Может соответствовать истине сообщение о том, что Ф. был апостолом Сирии. -> Сомнение, сомневаться.

Фортунат

Фортунат ("счастливый"), христианин из Коринфа, посланный вместе со Стефаном и Ахаиком к Павлу в Эфес, чтобы обсудить с апостолом дела коринфской общины (1Кор 16:17 и след.).

Фригия

Фригия, местность на востоке рим. провинции -> Асии (Деян 2:10; 16:6; 18:23). На юге Ф. находились города Колоссы, Лаодикия и

Иераполь. См. карту на стр. 36.

Фрукты

I. В Библии упоминаются фруктовые деревья и кустарники: яблоня (-> Яблоко, яблоня), финиковая пальма (-> Финик), -> смоковница, -> маслина, миндаль (-> Миндальное де-рево), -> гранаты, шелковица (-> Сикомор, си-коморовое дерево), -> орех, а также -> виноград. Плоды фруктовых деревьев израильтянам разрешалось есть начиная лишь с пятого года после начала плодоношения (Лев 19:23-25; ср. -> Первородство, первородный, II,3 -> Дерево, II).

II. В видении Амоса (Ам 8:1,2), где фигурирует корзина со спелыми плодами, использована игра слов, основанная на сходстве евр. слов кайиц ("фрукты") и кец ("конец").

Фуа

Фуа [евр. Пуа, "блеск"]: 1) сын Иссахара (1Пар 7:1). В Быт 46:13 он назван Фувой; 2) сын Дода, отец Фолы, судьи Израиля из колена Иссахара (Суд 10:1); 3) одна из двух повивальных бабок, к-рые, вопреки приказу фараона, оставляли в живых новорожд. евр. мальчиков (Исх 1:15-22).

Фува

Фува [евр. Пувва, возм., "краснота", "румянец"], сын Иссахара (Быт 46:13). Его потомки образовали один из родов колена Иссахара (Чис 26:23). В 1Пар 7:1 он назван Фуей.

Фувал (Тубала)

Фувал (Тубала) [евр. Тувал], сын Иафета, а также его потомки (Быт 10:2; 1Пар 1:5; Ис 66:19; Иез 27:13; 32:26; 38:2,3; 39:1). В ассир. надписях XII и IX вв. до Р.Х. упоминается "земля Табал", граничащая с Мушки (-> Мешех), в юго-вост. части Малой Азии, зап. Ассирии. Позже Геродот указывает местонахождение Тибарены и Мосхи - далее на север, в горах, располож. юго-вост. Черного моря.

Фул

Фул [евр. Пул]. В 4Цар 15:19 и 1Пар 5:26 ассир. царь -> Тиглатпаласар III назван Ф. Возм., это его первонач. имя, к-рое он за два года до своего первого вторжения в Израиль (743 г. до Р.Х.) сменил на имя своего знаменитого предшественника, ассир. царя Тиглат-паласара I. Имя Ф. Тиглатпаласар носил и как царь Вавилона. Возм., тем самым он стремился выразить уважение к вавилонянам, чья гордость была уязвлена необходимостью повиноваться иноземцу.

Фунт

Фунт -> Меры длины, площади, объема и веса (III) -> Деньги.

Фура

Фура [евр. Пура], слуга Гедеона, по-видимому, его оруженосец (Суд 7:10 и след.).

Фут

Фут [евр. Пут]: 1) третий сын Хама (Быт 10:6; 1Пар 1:8); 2) воины (в Синод. пер. - "копты"), к-рые вместе с ливийцами, египтянами и эфиопами не смогли защитить Но-Аммон (Фивы) от ассирийцев (Наум 3:8 и след.); 3) как название местности, слово Пут встречается в Иер 46:9; Иез 30:5 (в Синод. пер. соотв. "ливияне" и "Ливия"). Жители этой об-ласти выступают в Библии как союзники Египта. Вероятно, Пут следует искать в Африке, но его точное местонахождение неизвестно. Нек-рые исследователи пытаются отождествить пут с названием Пв(н)т (Вост. Судан ?), встречающимся в егип. текстах. Однако более вероятно, что Тир обратился за помощью к ливийским, а не вост.-суданским войскам; в этом случае слово пут могло быть образовано от егип. пдти - "чужой лучник", тем более, что ливийцы славились стрельбой из лука; 4) в Септуагинте название "Пут" присутствует в Ис 66:19, в то время как в МТ в этом месте стоит слово "Пул". Речь идет о не-известном народе или неизвестной местности.

Футиил

Футиил [евр. Путиэл, "Богом данный"], тесть Елеазара, сына Аарона (Исх 6:25).

Футияне

Футияне, потомки некоего Фута, одно из племен, населявших Кириаф-Иарим (1Пар 2:53).


Гаал

 Гаал (возм., араб. "навозный жук" или "орошенная пальма"), израильтянин, призывавший жителей Сихема выступить против <<Авимелех>>а (2). Г. потерпел поражение в сражении с Авимелехом и был изгнан из города (Суд 9:26-41).

Гааш

 Гааш /возм., от евр. слова со значением "колебаться" (о земле)/. Гора юж. Фамнаф-Сараи (Нав 24:30). Здесь в холмистой местности между ручьями Вади-Айн-эль-Дибе и Вади-Айн-эз-Зерка, прим. в 30 км юго-зап. Сихема, расположен совр. Хирбет-Тибне.

Габбай

 вениамитянин, живший в Иерусалиме после возвращения из вавил. плена (Неем 11:8).

Гаваон

 Гаваон ("возвышенное место"), крупный город в Ханаане (Нав 9:3,17; 10:2), после израил. завоевания отданный в удел колену Вениамина (Нав 18:25) и затем переданный левитам (Нав 21:17). Местоположение Г. определить сложно. Принято считать, что он находился на месте совр. Эль-Джиба /ивр. Гивон/, прим. в 9 км сев.-зап. Иерусалима. В этом случае упоминаемый в 2 Цар 2:13 Гаваонский пруд - это находящаяся к востоку от города запруда у источника. Возле "большого камня, что у Гаваона" Иоав убил Амессая (2 Цар 20:8). Т.о., "высоту, что в Гаваоне" можно отождествить с горой Неби-Самвил, высота к-рой составляет 895 м и к-рая доминирует над этой местностью - вплоть до Иерусалима. Здесь некогда находился "главный жертвенник" (3 Цар 3:4) и была временно установлена скиния собрания (2 Пар 1:3); здесь же Соломону во сне явился Господь (3 Цар 3:5-15). См. карту на стр. 219. <<Давид>> (VIII).

Гаваонитяне

 Гаваонитяне, евеи, населявшие города <<Гаваон>> <<Беероф>> (1) <<Кефир>>у и <<Кириаф-Иарим>> (Нав 9:17). Г. хитростью заключили союз с израильтянами, возглавляемыми Иисусом Навином (ст. 3-15). Благодаря этому союзу они, "остатки аморреев" (2 Цар 21:2), могли жить среди израильтян, хотя и должны были рубить дрова и носить воду для скинии (Нав 9:16-27). Иисус Навин защитил их от аморреев (Нав 10:1-10). Саул предпринял попытку истребить Г. Мстя за зло, причиненное им Саулом, Г. потребовали от Давида, чтобы он выдал им семерых потомков Саула. Все семеро были затем казнены (2 Цар 21:1-14). В 1 Пар 12:4 гаваонитянином назван живший в Гаваоне вениамитянин.

Гавафа

 Гавафа /евр. Бигтан/, один из евнухов при дворе Артаксеркса, вместе с сообщником замышлявший убить царя. Их планы выдал Мардохей, и оба заговорщика были казнены (Есф 2:21-23; 6:2).

Гавафон

 Гавафон <<Гиввефон>>.

Гаввафа

 Гаввафа /возм., происходит от евр. габбахат, "лысина", или от арам. габбета, "возвышение", "высота"/, каменный помост /греч. литостротон/, находившийся рядом с преторией (резиденцией наместника) Пилата в Иерусалиме (Ин 19:9,13). Местоположение Г. можно установить, лишь определив местонахождение самой претории, а это пока не выяснено. Предположение о том, что Г. находилась в башне Антония, стоявшей на площади перед храмом, не подтвердилось, т.к. эта башня никогда не служила преторией, а имеющийся в ней помост был возведен лишь во II в. по Р.Х. Вероятнее всего, под Г. следует понимать скалу, по краю к-рой был проложен "нижний водопровод".

Гавриил

 Гавриил /евр. Гавриэл, "Бог явил Cвою силу"/, один из двух ангелов, названных в Библии по имени. Г. разъясняет Даниилу его видение (Дан 8:16-27) и, отвечая на его покаянную молитву за народ, предсказывает ему о семидесяти седьминах (Дан 9:21-27). Позже Г. явился в Иерусалимском храме Захарии и возвестил ему о рождении сына Иоанна (Лк 1:11-22), назвав себя "Гавриилом, предстоящим перед Богом" (ст. 19; ср. Мф 18:10). Через полгода после этого в Назарете он принес Марии весть о том, что она избрана Богом стать матерью Его Сына (Лк 1:26-28). Г. указал Марии на ее родственницу Елисавету (<<Елисавета>>), к-рая по обетованию зачала сына, явив свидет-во истинности ангельской вести (ст. 36 и след.).

Гагедолим

 Гагедолим /евр. Хаггедолим/, отец Завдиила, к-рый жил в Иерусалиме в период после вавил. плена (Неем 11:14).

Гагрий

 Гагрий /евр. Хагри/, отец <<Мивхар>>а, одного из храбрых у Давида (1 Пар 11:38).

Гад

 Гад ("счастье", "счастливая судьба"):

 1) седьмой сын Иакова, первенец Зелфы, служанки Лии, и старший брат Асира (Быт 30:10-13; см. цвет. вклейку 1). Когда Г. вместе с Иаковом отправился в Египет, у него было семь сыновей (Быт 46:16). В своем благословении Иаков говорит о Г. как о воине (Быт 49:19; ср. Втор 33:20 и след.);

 2) потомки Г., сына Иакова, колено Гадово и его удел. За время, прошедшее между двумя исчислениями народа, число боеспособных мужчин в колене Гадовом уменьшилось с 45 650 до 40 500 человек; гадитяне по своей численности переместились с восьмого на десятое место среди всех колен (Чис 1:25; 26:18). Во время странствования по пустыне колено Гада вместе с коленами Рувима и Симеона разбивало стан юж. скинии собрания; эти три колена, объединенные под знаменем стана Рувима, выступали в поход во вторую очередь (Чис 2:10-16). Еще при жизни Моисея колено Гада получило удел вост. Иордана, между рекой и владениями аммонитян. На юге этот удел граничил с уделом Рувима, а на севере - с уделом полуколена Манассии (Чис 32:1-5; Втор 3:12,16 и след.; Нав 13:4-28). Во владение левитам в уделе Г. были определены след. города: Маханаим, Есевон, Иазер и Рамоф в Галааде (Нав 21:38 и след.). Колену Гада вместе с коленом Рувима и полуколеном Манассии позволили поселиться на пастбищных землях вост. Иордана в обмен на обязат-во оказать другим коленам поддержку при завоевании Ханаана (Чис 32:16-33; Нав 4:12). После окончания войны Иисус Навин отпустил гадитян по домам (Нав 22:1-6). Жертвенник, сооруж. этими тремя коленами у Иордана во свидет-во их принадлежности к богоизбранному народу, вызвал сначала недовольство у остальных колен, но в конце концов был ими признан (Нав 22:10-34). На всем протяжении своей истории колено Гадово вовлекалось в воен. конфликты, чему способствовало геогр. положение его удела. Возм., колено Гадово принимало участие в войне Иеффая против аммонитян (Суд 11), но конкретно об этом не говорится. Во времена Саула при участии гадитян была одержана крупная победа над племенами измаильтян (1 Пар 5:10,18-22). Несколько гадитян сопровождали Давида во время его бегства от Саула (1 Пар 12:8-15). В Маханаиме Авенир возвел на цар. трон Иевосфея (2 Цар 2:8 и след.); позже Давид нашел здесь укрытие от Авессалома (2 Цар 17:24,27-29). Город Рамоф в Галааде имел важное стратегич. значение в погран. войнах против сирийцев, к-рые вели цари Ахав и Иорам (3 Цар 22:29; 4 Цар 8:28). Здесь был помазан на царство Ииуй (4 Цар 9:1-6). Позднее Азаил опустошил все земли вост. Иордана (4 Цар 10:32 и след.). В Библии упоминается о нескольких родах из колена Гада, живших в VIII в. до Р.Х. (1 Пар 5:11-17). В 30-х гг. того же века ассир. царь Феглаффелласар (Тиглатпаласар III) угнал гадитян в плен (4 Цар 15:29; 1 Пар 5:26), из к-рого они уже не вернулись, и их земли заняли аммонитяне (Иер 49:1). Согл. пророчеству Иезекииля, колено Гадово последним из колен получит удел в земле обетованной, на самом юге (Иез 48:27). Среди 144 тыс. запечатленных из 12 колен 12 тыс. будут гадитянами (Откр 7:5);

 3) пророк и прозорливец, пославший Давида, скрывавшегося в Адолламской пещере, в землю Иуды (1 Цар 22:5). Позднее Г. провозвестил Давиду наказание за исчисление народа и поручил ему соорудить жертвенник, на месте к-рого позднее Соломон должен был построить храм (2 Цар 24:11-19; 1 Пар 21:9-19). Г. принимал участие в назначении левитских певцов (2 Пар 29:25). Традиционно считается, что Г. был родом из Халхула, к-рый находился недалеко от Хеврона;

 4) языч. бог счастья, имя к-рого, наряду с именем Мени, встречается в Ис 65:11 и входит в состав топонимов и личных имен: Ваал-Гад возле Ермона (Нав 13:5) и Мигдал-Гад в уделе Иуды (Нав 15:37). <<Гаддий>>, <<Гаддиил>> <<Азгад>>.

Гадад

 <<Хадад>>.

Гададриммон

 Гададриммон. Согл. Зах 12:11, город, название к-рого состоит из имен двух божеств - западносемит. бога растительности <<Хадад>>а и аналогичного ему главного божества Дамаска (4 Цар 5:18). Полагают, что Г. нужно искать вблизи Таанаха, на месте совр. Руммане или совр. Эль-Леджуна, располож. сев. Таанаха. Иероним упоминает Ададреммон, "город вблизи Изрееля, ныне Максимианополь в долине Мегиддонской". Согл. самому древнему описанию Палестины, составленному паломниками из Бордо, Максимианополь находился в 17 милях (27 км) от Кесарии Приморской и в 10 милях (15 км) от Изрееля, что соответствует местоположению Эль-Леджуна. Что касается плача, упомянутого в Зах 12:11, то, вероятно, речь идет о плаче по царю Иосии, павшему при Мегиддо в сражении против фараона Нехао (2 Пар 35:24 и след.). Расположение Эль-Леджуна у горного перевала также говорит в пользу того, чтобы отождествлять это место с Г.

Гадар

 <<Хадад>> (3).

Гадаринская страна

 Область вокруг эллинистич. города Гадары, находившегося прим. в 10 км юго-вост. Геннисаретского озера. Во время раскопок здесь были обнаружены остатки строений, относящихся к рим. и визант. периодам. В новозаветное время Гадара стала центром эллинистич. культуры. Долгое время город являлся ареной противостояния иудеев и язычников. Согл. Мф 8:28-34, Иисус исцелил на вост. берегу озера, в Г.С. (см. пер. НЗ под ред. еп. Кассиана) двух бесноватых. Возм., под "страной Гадаринской" в Мф 8:28 подразумевается все вост. побережье, заселенное язычниками. <<Герасинская страна>>.

Гадасса

 Гадасса /евр. Хадасса, "мирт"/, евр. имя царицы Есфири (<<Есфирь>>) (Есф 2:7).

Гаддиил

 Гаддиил /евр. Гаддиэл, "счастье есть Бог"/, сын Содия из колена Завулона. Один из соглядатаев, посланных Моисеем в землю Ханаанскую (Чис 13:11).

Гаддий

 Гаддий /евр. Гадди/, имя, производное от "Гад". Сын Сусия из колена Манассии. Один из соглядатаев, посланных Моисеем в землю Ханаанскую (Чис 13:12).

Гадер

 Гадер ("каменный вал", "стена"), хананейский цар. город (Нав 12:13) в Негеве (на юге страны). В Ономастиконе (список георг. названий) Евсевия Кесарийского Г. отождествляется с башней Гадер (Быт 35:21), что, впрочем, вызывает сомнения. <<Едер>> (1).

Гадий

 Гадий /евр. Гади, "счастливый"/, отец израил. царя Менаима (4 Цар 15:14,17).

Гадитяне

 Гадитяне, представители колена <<Гад>>а (1 Пар 12:8 и др.).

Гадорам

 Гадорам (Иорам) /евр. Хадорам, "Хадад возвышен"/:

 1) потомок Иоктая, родоначальник одного из араб. племен (Быт 10:27; 1 Пар 1:21);

 2) сын царя Имафа (Хамата), Фоя, передавший Давиду приветствия и дары от своего отца по случаю победы над Адраазаром, царем сувским (1 Пар 18:9 и след.).

Гады

Пресмыкающиеся

 Гады, пресмыкающиеся. Евр. слова ремес и шерец (букв.: "двигающийся", "ползающий"), переводимые обычно как "гады", обозначают в Библии всех пресмыкающихся, обитающих на земле (Быт 1:24,25) и в воде (Пс 103:25), а также крылатых насекомых (Лев 11:20) и животных, "ползающих на чреве" или, напротив, "многоножных животных" (Лев 11:41,42). Все эти животные считались нечистыми (Лев 11:20,29,30,41,42). За искл. млекопитающих, птиц и рыб, а также саранчи (ст. 21,22), к Г. могут быть причислены все остальные виды животных, в т.ч. и мелкие млекопитающие, напр. мыши (Лев 11:29,30).

Гаенам

 Гаенам ("место источника"), город в Иудее (Нав 15:34), возм., идентичный <<Енаим>>у (Быт 38:14).

 Газа

 1) город в уделе Ефрема (1 Пар 7:28), <<Гай>> (1). Но возм., что это совр. Турмус-Айя, в 2 км юж. Силома;

 2) один из крупных филистимских городов, располож. в 4 км к вост. от побережья Средиземного моря, в 80 км от Иерусалима и в 66 км юго-зап. Яффы (Иоппии). Г. была самым южным из пяти филистимских городов и располагалась на границе тер., завоеванной Иисусом Навином (Нав 10:41). Город был предназначен в удел колену Иуды (Нав 15:47), тем не менее оно, видимо, его так и не получило. Очевидно, Г. не была завоевана Иудой, хотя в Суд 1:18 утверждается обратное. Судя по тому, что филистимляне держали в Г. плененного Самсона, город позднее находился в их владении (Суд 16:21). Во времена Езекии иуд. цари, побеждая филистимлян, продвигались вплоть до Газы (4 Цар 18:8). Расположение города близ моря на главном караванном пути в Египет объясняет постоянные стремления египтян владеть этим городом (Иер 47:1,5). Пророки предсказывали ожидающее Г. Божье наказание (Ам 1:6; Соф 2:4; Зах 9:5). В 529 г. до Р.Х. город захватил перс. царь Камбис, а в 322 г. до Р.Х. - Александр Македонский. Позднее, в эллинистич. эпоху, город переживал расцвет. Маккавеи захватывали город дважды, после чего он обезлюдел. Помпей отделил область Г. от Иудеи; позднее город, вероятно, был восстановлен, но уже в другом месте, ближе к гавани. Однако путь в Египет все так же пролегал мимо руин старого города. Видимо, на это указывается в Деян 8:26: "На дорогу, идущую из Иерусалима в Газу, на ту, которая пуста". Ф.Питри полагал, что древняя Г. находилась на месте холма Телль-эль-Аджул, в 7 км юж. совр. города, но результаты раскопок это не подтвердили. См. карту на стр. 1011; ил. на стр. 349; 520.

Газез

 Газез ("рожденный во время стрижки"):

 1) сын Халева, сына Есрома, и его наложницы Ефы (1 Пар 2:46);

 2) внук Халева и сын Харана (1 Пар 2:46).

Газер

 Газер (евр. и в совр. науч. лит-ре - Гезер), хананейский город, имевший собственного царя (Нав 12:12), к-рый был побежден Иисусом Навином (Нав 10:33). Хотя Г. был предназначен для жительства левитам, израильтяне, однако, не изгнали из него хананеев (Нав 16:3,10; Суд 1:19). В Библии сказано, что Давид поразил филистимлян "от Гевы /в Синод. пер. - Гаваи/ до Газера" (2 Цар 5:25), след., в то время Г., видимо, принадлежал филистимлянам. Позднее город был завоеван егип. фа-раоном, но тот отдал его своей дочери, жене Соломона, в приданое (3 Цар 9:16). В Нав 21:21; 1 Пар 6:27 Г. назван городом убежищем (<<города-убежища>>). В VIII в. до Р.Х. городом завладел Тиглатпаласар III, к-рый распорядился сделать рельеф, изображающий сцены захвата Г. Во время маккавейских войн Г. был завоеван Иудой Маккавеем, а его преемник Симон возвел вокруг города новые стены (1 Мак 14:7; 2 Мак 10:32 - в Синод. пер. - Газара). (См. карту на стр. 840; 960.) О том, что Г. находился на месте холма Телль-Джезер (новоевр. Телль-Гезер), в 18 км вост. Явне, свидет-вуют найденные здесь при раскопках камни с надписью: "Граница Гезера". Древнейшие обитатели Г. жили в пещерах, на стенах к-рых они делали рисунки. Трупы они сжигали, из чего следует, что эти люди не были семитами. Археологич. находки в культурных слоях, относящиеся к бронзовому веку, свидет-вуют о егип. влиянии. Филистимляне и хананеи устанавливали особые камни (маццебы) на тех местах, к-рые они считали святыми. Важным технич. достижением газерцев был сооруженный ими подземный туннель, по к-рому в город поступала вода. Ко времени правления израильтян относится Гезерский календарь (<<Год>>, III), на к-ром были обозначены сроки сева и сбора урожая. См. ил. на стр. 925; 948; <<Высота>> (V).

Газзам

 Газзам ("кузнечик" или "гусеница"), предок храмовых прислужников (нефинеев), возвратившихся из вавил. плена вместе с Зоровавелем (Езд 2:48; Неем 7:51).

Гаий (Гай)

 1) македонский христианин и спутник ап. Павла. Г. был схвачен разъяренной толпой во время мятежа серебряников в Ефесе, но, видимо, остался невредим (Деян 19:29);

 2) спутник ап. Павла, сопровождавший его на пути из Македонии в Малую Азию (Деян 20:4). В одном из дошедших до нас вариантов текста говорится, что Г. был родом из Дубера в вост. Македонии, а не из Дервии в Малой Азии, как об этом говорят остальные рукописи Деян. В этом случае он, вероятно, являлся тем же лицом, что и первый Г. Подтверждением этому может служить то обстоят-во, что оба Г. упоминаются вместе с македонянином Аристархом;

 3) коринфский христианин, к-рого крестил Павел (1 Кор 1:14). Апостол останавливался в доме Г.; здесь же собиралась и вся коринфская церковь (Рим 16:23). Исследователями было высказано предположение, что этот Г. и тот, к-рый принимал у себя Павла (Деян 18:7), - одно и то же лицо и что, соотв., его полное имя - Г. Титий Иуст (см. пер. НЗ под ред. еп. Кассиана);

 4) адресат 3 Послания Иоанна (ст. 1). Г. гостеприимно принимал у себя братьев и странников (ст. 5 и след.) и, возм., был обращен в веру Иоанном (ст. 4).

Гай

 Гай /евр. Ай (в Библии всегда с артиклем - Хаай), "куча (обломков)", "развалины"/:

 1) город вблизи Вефиля (Быт 12:8; 13:3; Езд 2:28), названный в МТ также Айя (в Синод. пер. - Гай, Неем 11:31) и Айа (в Синод. пер. - Газа, 1 Пар 7:28). Ко времени покорения Ханаана израильтянами Г. был укреп. городом с 12 тыс. жителей, в к-ром правил царь. Г. был завоеван Иисусом Навином (Нав 8). Если Аиаф /евр. Айят, Ис 10:28/ также отождествить с Г., то его местоположение надо искать сев. Михмаса. Неоднократно указывали на холм Ат-Телль близ селения Дейр-Диван как на возм. местонахождение древнего Г. В результате раскопок здесь был обнаружен город, по своим размерам превосходящий Иерихон или Мегиддо (что противоречит Нав 7:3), к-рый уже ок. 2000 г. до Р.Х. стал жертвой какой-то катастрофы и только ок. 1200 г. до Р.Х. был в незначит. степени заселен израильтянами. Т.о., ко времени завоевания Г. этот город лежал в развалинах. Нет здесь и упомянутой в Нав 8:12 располож. сев. города долины. Значит, Г. следует искать в другом месте, вост. Вефиля. См. карту на стр. 377; 388;

 2) город аммонитян, располагавшийся, вероятно, вблизи Есевона (Иер 49:3).

Гаккатан

 Гаккатан /евр. Катан, "меньший" или "младший"/, отец Иоханана, из потомков Аз-гада (Езд 8:12).

Гаккоц

 Гаккоц /евр. Хаккоц, "терновник"/, глава рода священников, к-рому выпал седьмой жребий для служения в храме во времена Давида (1 Пар 24:10). Члены рода Г. вернулись из вавил. плена вместе с Зоровавелем, но не могли доказать своей принадлежности к священству (Езд 2:61 и след.; Неем 7:63 и след.). Судя по Неем 3:4,21, нек-рым из них все же удалось отстоять свои права.

Галаад

 Галаад /евр. Гилад, возм., "неровная поверхность"/:

 1) сын Махира, внук Манассии, праотец рода Г., составлявшего основную часть колена Манассии (Чис 26:29,30; 27:1; 36:1; Нав 17:1,3);

 2) отец судьи Иеффая (Суд 11:1,2), потомок Г. (1);

 3) израильтянин из колена Гада (1 Пар 5:14);

 4) горный массив, простирающийся зап. Иордана, возле Изреельской долины (Суд 7:3), к-рый, по мнению ряда ученых, тождествен <<Гелвуц>> (см. карту на стр. 188). Название Галаад появилось в этом месте Библии в результате ошибки переписчика; 5) горный массив вост. Иордана (Быт 31:21,23,25; Песн 4:1), ср. Галаад (7); 6) в Ос 6:8 (ср. 12:12) говорится о Г. - "городе нечестивцев, запятнанном кровью", но, вероятно, здесь имеется в виду земля Г. (7); 7) область вост. Иордана (Втор 3:10), границы к-рой точно не определены. Во Втор 34:1 подразумевается область к востоку от Иордана, а в Нав 22:9 - область, находящаяся сев. Арнона, завоеванная израильтянами (4 Цар 10:33). Река Иавок делит Г. на юж. (Втор 3:12,16; Нав 12:2,5) и сев. части (Нав 13:31). После победы израильтян над васанским царем Огом (Чис 21:32-35) юж. часть отошла во владение коленам Гада и Рувима, а сев. - колену Манассии (Втор 3:12-16). Позже израильтяне не-однократно сражались с сирийцами за Рамоф Галаадский; область была разорена сир. царем Азаилом, к-рый "молотил Галаад железными молотилами" (Ам 1:3; ср. 4 Цар 10:32,33). Галаадское нагорье, в отличие от зап. берега Иордана, очень плодородно: на нем простирались обширные пастбища (Чис 32:1; Песн 4:1), а сев. часть в основном покрывали леса, в том числе <<Ефремов лес>>, в к-ром был убит Авессалом (2 Цар 18:6). Из Г. вывозились благовония и лекарств. средства (Быт 37:25), о чем говорится в Иер 8:22: "Разве нет бальзама в Галааде?" См. карту на стр. 188.

Галал

 Галал ("черепаха"):

 1) левит из рода Мерари, вернувшийся из вавил. плена (1 Пар 9:15);

 2) другой потомок Мерари, сын Идифуна и отец Шемаии (1 Пар 9:16).

Галатия

 I. ОБЛАСТЬ

 Плоскогорье в Малой Азии, тянущееся по обе стороны от реки Галис (совр. Кызыл-Ирмак), в эпоху НЗ населенное кельтскими племенами - галатами, обосновавшимися здесь в III в. до Р. Х. По одной из версий, сюда было направлено <<Послание к Галатам>>. Важнейшие галатийские города - Пессинунт - на западе, Анкира (совр. Анкара) - в центре и Тавий - на востоке области.

 II. РИМСКАЯ ПРОВИНЦИЯ

 Галатия (с 25 г. до Р. Х.) включала, помимо собств. Галатии, Ликаонию, Писидию и Фригию. Здесь Павел проповедовал во время своих первого и второго миссионерских путешествий (Деян 13:14; 14:24; 16:1-5). См. карту на стр. 838.

Галгал, Галгалы

 Галгал (Галгалы) /"круг", "колесо повозки" или "диск" (каменный)/:

 1) место первой стоянки израильтян в Ханаане вост. Иерихона (Нав 4:19), т.е. между городом и Иорданом (Нав 5:10; 9:6; 10:6; 14:6; Суд 2:1; 3:19; 2 Цар 19:15; Мих 6:5). Полагают, что Г. был расположен на месте холма, к-рый сейчас называется Эн-Нетеле, в 5 км юго-вост. Иерихона, где его древнее название звучит как Телль-Джельджул. По мнению Г.Г.Дальмана, Г. следует искать на месте Эн-эль-Гарабе, к-рый равноудален от Иордана и Иерихона на 4 км. Наконец, Г. отождествляют и с развалинами Хирбет-эль-Мефджир в 2 км сев.-вост. Иерихона. Предположение о том, что в 1 Цар 11:14,15 и в Неем 12:29 (Беф-Гаггилгал) имеется в виду одно и то же место, неоднократно подвергалось сомнению. (См. карту на стр. 388.) Возм., пророч. школа была организована здесь с целью сохранения древней традиции. В VIII в. до Р.Х. этот город стал центром нечестивого идолослужения, см. Ос 4:15; 9:15; 12:11; Ам 4:4; 5:5;

 2) Э.Зеллин полагает, что Г., согл. Втор 11:30 располагавшийся недалеко от Сихема, находился на месте развалин Хирбет-Джуледжил (в 4 км юго-вост. Сихема). Однако существует мнение, что указанные места связаны с Г. (1);

 3) очевидно, что от Г. (1) следует отличать Г., упоминаемый в Нав 12:23. Здесь говорится о городе, находившемся на месте совр. Джилджулийе /евр. Гилгал/ на равнине Шарон (Сарон), в 6 км сев. Рас-эль-Айна (Антипатриды);

 4) нек-рые ученые предполагают, что Г., упоминаемый в Нав 15:7, то же место, что и Г. (1), но это маловероятно. В параллельном описании в Нав 18:17 этот город называется Гелилофом. Считается, что он находился возле Хан-эс-Сала (также Хан-эль-Ахмар), в 9 км сев.-вост. Иерусалима.

Галилея.

 Галилея. Считается, что название "Г." происходит от евр. слова галил ("местность" или "окружность"). Г. называли область вокруг Кедеса, одного из городов убежищ (<<города-убежища>>) (Нав 20:7; 21:32), к-рая изначально принадлежала коленам Иссахара, Неффалима, Завулона и Асира. Позже здесь обосновалось и колено Дана (Суд 18). Завоевание Г. израильтянами происходило медленно (Суд 1:30; 4:2). Когда Тиглатпаласар III (библ. Феглаффелласар) угнал израильтян в плен, оставшиеся евреи смешались с переселенцами-язычниками (4 Цар 15:29; 17:24). К коренным жителям и переселенцам, пришедшим сюда во времена вавил. плена, позднее присоединились арам., араб., финик. и греч. переселенцы. Поэтому чисто-кровные евреи относились к жителям Г. с презрением (Ин 1:46; 7:52), и уже в Ис 9:1 Г. называется языческой. Галилеяне говорили по-арамейски с характерным акцентом (Мф 26:73; Мк 14:70). Жителей области считали людьми храбрыми и склонными к мятежу. Г. играет в Библии особую роль, потому что именно здесь Иисус совершил большую часть Своих деяний (Мф 4:23). В то время область входила в состав царства Ирода Антипы <<Ирод Антипа>>. (<<Масличная гора>>; см. цвет. вклейку 25.)

Галлим

 1) один из важнейших городов на пути из Иерусалима в Геву (1 Цар 25:44; Ис 10:30). Вероятно, это совр. Хирбет-Какул, местоположение к-рого соответствует приведенному в Ис 10:30 перечню городов. Найденные здесь остатки гор. стены и черепки свидет-вуют о том, что на этом месте (ок. 5 км сев.-вост. Иерусалима)жили израильтяне во времена Израильской государственности. См. карту на стр. 377;

 2) город в уделе Иуды, упоминаемый только в тексте Септуагинты (Нав 15:59), возм., совр. Бейт-Джала, располож. в 2 км сев.-зап. Вифлеема.

Галлион

 Галлион, брат рим. гос. деятеля и философа-стоика Сенеки, воспитателя имп. Нерона. Изначально его звали Луцием Юнием Аннеем Новатом, а имя Г. он получил после того, как был усыновлен Луцием Юнием Галлионом, другом его отца. Г. избрал полит. карьеру, и во времена первого пребывания Павла в Коринфе он был уже проконсулом провинции Ахаии. Когда евреи привели к нему на суд апостола, Г. отказался выносить решение относительно его учения и не вмешался, когда толпа эллинов в его присутствии избила начальника синагоги Сосфена (Деян 18:12-17). Нерон принудил Г., как и Сенеку, совершить самоубийство. Найденная в Дельфах надпись с именем и титулом Г. позволяет заключить, что Павел посетил Коринф в 51/52 гг. по Р.Х. Это может помочь более точно определить, когда происходили те или иные события в жизни апостола.

Гам

 Гам, место вост. Иордана, возм., совр. Хам, лежащий сев. Иавока, в 6 км юго-зап. Ирбида и сев. Аджлуна. Здесь жили зузимы (Быт 14:5). См. карту на стр. 449.

Гамалиил

 Гамалиил /евр. Гамлиэл, "Божья награда"/:

 1) фарисей, законоучитель и член иерусалимского синедриона во времена Иисуса Христа. Г. стоял во главе умеренного теологич. направления, основоположником к-рого был его дед Гиллей. Выдающаяся ученость и личная честность Г. снискали ему всеобщее уважение. Он всегда старался быть вне политики и избегать крайностей: проявив мудрость и осторожность, Г. дал синедриону совет не наказывать арестованных апостолов слишком строго (Деян 5:34-40). Но это не стоит расценивать как свидет-во его единомыслия с христианами. Одним из учеников Г. был Савл из Тарса (Деян 22:3). Г. умер ок. 50 г. по Р.Х. Его называют Гамалиилом I, чтобы отличать его от внука, Гамалиила II, к-рый в 90-110 гг. по Р.Х. тоже был уважаемым раввином;

 2) сын Педацура, начальник колена Манассии во время странствования по пустыне (Чис 1:10; 2:20; 7:54,59; 10:23).

Гамул

 Гамул ("делающий добро"), глава 22-й чреды священников во времена Давида (1 Пар 24:17).

Гапицец

 Гапицец /евр. Пиццец, "разбитый", "раздробленный"/. Священник и руководитель 18-й чреды священников во времена Давида (1 Пар 24:15).

Гаран

 <<Харан (2).

Гарари

Гараритяне

 Название неизвестного города или местности. Возм., Г. был расположен на Иудиной или на Ефремовой горе. Трое из храбрых у Давида носили прозвище "гараритянин" (2 Цар 23:11,33; 1 Пар 11:34 и след.).

Гареб

 Гареб /евр. Гарев/, один из храбрых у Давида, итритянин (ифриянин) (2 Цар 23:38; 1 Пар 11:40).

Гарив

 Гарив, холм вблизи Иерусалима (Иер 31:39), находившийся, вероятно, сев. храмовой горы. Позднее, в новозаветное время, на Г. располагался пригород, называвшийся Бецета. <<Гоаф.

Гаризим

 Гаризим, гора, находящаяся юж. Сихема, совр. название - Джебель-эт-Тор /евр. Гризим/ (881 м). На этой горе, стоящей напротив горы <<Гевал, колена Симеона, Левия, Иуды, Иссахара, Иосифа и Вениамина провозгласили благословение израил. народу (Втор 11:29; 27:12; Нав 8:33). На сев. склоне горы имеется выступ, с к-рого, возм., говорил, рассказывая притчу, Иофам (Суд 9:7). На горе Г. находился храм самарян, к-рый ок. 128 г. до Р.Х. был разрушен Иоанном Гирканом (<<Маккавеи>>). Но и после этого Г. оставалась для самарян местом поклонения Богу (Ин 4:20). См. карту на стр. 188.

Гарми

 Гарми /возм., от евр. герем, "кость"/. В Синод. пер. слово "Гарми" понимается как собств. имя одного из сыновей Годии (1 Пар 4:19). В большинстве же совр. переводов оно передано либо как "гармитяне" - жители го-рода Кеилы, либо как "гармитянин" - проз-вище сына Годии - Кеилы.

Гарум

 Гарум /евр. Харум/, отец Ахархела из колена Иуды (1 Пар 4:8). Гассофереф  Гассофереф, а также Софереф (от евр. "писец", "книжник"), один из рабов Соломона, потомки к-рого вернулись из вавил. плена с Зоровавелем (Езд 2:55; Неем 7:57; в последнем случае в Синод. пер. - Софереф).

Гаф-Риммон

 Гаф-Риммон ("пресс для выжимания сока из гранатов"):

 1) левитский город в уделе Дана (Нав 19:45; 1 Пар 6:69), возм., Телль-Абу-Зейтун, расположенный на Нахр-эль-Аудже, в 2,8 км сев.-вост. Телль-Джерисе;

 2) левитский город в уделе Манассии (Нав 21:25), называемый в док-тах архива Эль-Амарны Гитиримунима, совр. Руммане, располож. в 1,5 км сев.-зап. Таанаха. См. карту на стр. 526.

Гафам

 Гафам /евр. Гатам/, сын Елифаза, потомок Исава и царь в земле Едома (Быт 36:11,16; 1 Пар 1:36).

Гафах

 Гафах /евр. Хатах/, евнух царя Артаксеркса, находившийся в распоряжении царицы Есфири (Есф 4:5 и след.,9 и след.).

Гафхефер (Геф-Хефер)

 Гафхефер (Геф-Хефер) ("давило колодца"), место рождения пр. Ионы (4 Цар 14:25) в уделе Завулона (Нав 19:13). Согл. Иерониму, Г. был небольшим селением, располож. в 5 км вост. Сепфориса на пути в Тивериаду; если исходить из утверждений местных жителей, что здесь находилась гробница с прахом пр. Ионы, то можно предположить, что Г. - это Эль-Мешед, располож. прим. в 7 км сев.-вост. Назарета. Однако в лежащем южнее Хирбет-эз-Зурре, обычно отождес-твляемом с Г., по сей день также почитается гробница Неби Юнуса (пр. Ионы).

Гахам

 Гахам (возм., от араб. "яркий огонь"), сын Нахора и его наложницы Реумы (Быт 22:24).

Гахар

 Гахар (возм., араб. "(рожденный в) засушливый год"), один из прислужников (нефинеев) в храме, чьи потомки вернулись из вавил. плена вместе с Зоровавелем (Езд 2:47; Неем 7:49).

Гахила

 Гахила, холм в пустыне Зиф или на ее границе (1 Цар 23:19; 26:1,3); его точное место-положение неизвестно.

Гацар-Аддар

 <<Аддар>>.

Гацар-Енан

 Гацар-Енан ("место у источника"), селение на сев.-вост. границе земли обетованной, в пределах, установленных для нее Богом (Чис 34:9). В Иез 47:17; 48:1 эта местность названа Гацар-Енон. Предположит. речь здесь идет о совр. Кариетеине, или Карьятеине, большом селении, имеющем источник и располож. в 130 км от Дамаска на пути в Пальмиру. См. карту на стр. 219.

Гацлелпони

 Гацлелпони /евр. Хацлелпони, "дай тень (т.е. защиту), к-рую Ты обращаешь на меня"/, израильтянка из колена Иуды (1 Пар 4:3).

Гацор

 Гацор (Асор) /евр. Хацор (именно это написание принято в науч. лит-ре), "двор (селение)"/:

 1) город в уделе Вениамина (Неем 11:33), предположит, совр. Хирбет-Хаццур. располож. между Бейт-Ханина и Неби-Сам-вил, прим. в 5 км сев.-зап. Иерусалима. См. карту на стр. 473;

 2) город в уделе Иуды, называемый также <<Кириаф-Хецрон>> (Нав 15:25, в Синод, пер. Кириаф и Хецрон - разные города);

 3) другой город в уделе Иуды (Нав 15:23). Возм., стоящие рядом слова составляют одно название - Асор-Ифнан (см. Септуагинту) и подразумевают совр. Эль-Джебарие. располож. прим. в 30 км сев.-вост. Кадеш-Барнеа. См. карту на стр. 896;

 4) наиболее значит, город с таким названием лежал на склонах холма (совр. Телль-эль-Кеда) в сев. части Палестины (ср. Нав 11:13), к югу от Кедеса (4 Цар 15:29). Он упоминается еще в содержащих проклятия егип. текстах, относящихся к XIX в. до РХ. и обнаруженных в архивах Мари и Эль-Амарны. Асор (Хацор) был столицей хананейских царств (Нав 11:10), его царь был предводителем коалиции, войска к-рой Иисус Навин разбил у вод Ме-ромских(Нав 11:1,7 и след.). После сражения город был сожжен (ст. 11), но во времена судей вновь обрел былое величие и стал опасным противником Израиля (Суд 4:2,24). В результате раскопок, проводившихся в период между 1875 и 1969 гг., стала ясна планировка Хацора (Гацора, Асора). В юж. части укрепленного земляным валом города, занимавшего площадь прим. 1300 х 700 м и насчитывавшего, по оценкам ученых, 40 тыс. жителей, находились крепость и цар. дворец. Археологи обнаружили здесь два храма и при них - два скульптурных изображения богов, глиняные маски, культовую утварь. На одном из обломков керамич. сосуда, датируемого XIII в. до Р.Х., сохранились две буквы синайского письма (<<Алфавит>>). Аккад, надпись на глиняном кувшине (до наст. времени - древнейшая из обнаруженных в Палестине) свидет-вует о том, что Г. уже во II ты-сячел. до Р.Х. был довольно большим и процветающим городом. При Соломоне город вновь укрепляется (3 Цар 9:15) и становится важным форпостом на границе с набиравшим силу Дамасским царством (3 Цар 11:23-25). Мощная цитадель, построенная во времена царя Ахава, была дополнит, укреплена Иеровоамом II, однако после штурма города войсками Тиглатпаласара III во время нападения ассирийцев ее вост. часть оказалась разрушенной до основания (733 или 732 г. до Р.Х.). Строения эпохи Иеровоама II носят следы разрушений, вызванных землетрясением (ср. Ам 1:1). В более поздних гор. сооружениях представлены все эпохи - вплоть до эллинистич. См.карты на стр. 188; 977;  5) область в пустыне в вост. части Палестины (Иер 49:28-33 ). Возм., это название указывает на то, что здесь жили оседлые арабы. Поход Навуходоносора против араб. племен состоялся в 598 г. до Р.Х.

Гацор-Хадафа

 ("новый Гацор"), город в уделе Иуды (Нав 15:25). Его упоминание рядом с <<Кириаф-Хецрон>>ом указывает на то, что он был расположен в районе Мертвого моря. Возм., речь идет об Эль-Худейре, прим. в 10 км юго-вост. Маона. См. карту на стр. 896.

Гашем

 /евр. Хашем/, уроженец Гизона (о селении с таким названием ничего более не известно), отец или более отдаленный предок Ионафана (7), одного из храбрых у Давида (1 Пар 1:34). В 2 Цар 23:32 он назван Яшеном.

Гвоздь

 /евр. масмер/. В Ин 20:25 Фома, не веря в то, что Господь воскрес, говорит: "Если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей ... не поверю".

Гева

 (холм)

 1) город колена Вениамина, отданный левитам (Нав 18:24; 21:17).Согл. Ис 10:29, Г. находилась сев. Иерусалима, поэтому ее следует отличать от Гивы Саула <<Гива Саула>>. Возм., это тот же город, что и Гива Вениамина, упоминаемая в 1 Цар 13:2,15 и след. В наст. время это, вероятно, Джаба, располож. в 9 км сев.-вост. Иерусалима и в 3 км вост. Рамы. (См. карту на стр. 377.) Г. была погран. городом Иудейского царства; Аса превратил ее в крепость (3 Цар 15:22 - в Синод, пер. - Гива). Во времена Иосии выражение "от Гевы до Вирсавии" означало: всё Иудейское царство - от севера до юга (4 Цар 23:8). Недалеко от Джабы расположена Сахель-Джаба, возм., та же самая местность, что и "поле" около Гивы (Суд 20:31) или Г. (Неем 12:29; Зах 14:10 - в Синод, пер. - Гаваона). Рядом с Г. (в Синод, пер. - Гивы) находилась скала Сене (1 Цар 14:4 и след.), возм., это место возле Хирбет-эль-Алальят:

 2) название еще одной Г. встречается в списке городов, составленном Тутмосом III. Возм., это упоминаемая Иосифом Флавием Гава-совр. Джебате /евр.Геват/, располож. в 10 км вост. Иокнеама (см. карту на стр. 1004).

Гевал

 1) гора в Ханаане, отделенная долиной от горы <<Гаризим>> (Втор 27:12,13). Недалеко от этих гор находились город Сихем и дубрава Море (Быт 12:6). Г. (вые. 938 м) - голая, лишенная растительности скала. После перехода израильтянами реки Иордан Иисус Навин соорудил жертвенник из "цельных '.т.е. неотесанных камней и принес на нем жертвы всесожжения и жертвы мирные, а на больших, побеленных известью камнях написал "список с закона Моисеева", полученного израильтянами на горе Синай. Затем шесть израильских колен провозгласили с горы Гаризим благословение Израилю, а другие шесть колен с горы Гевал - проклятие (Нав 8:30-35). Это было совершено во исполнение указаний Моисея (Втор 27). См. карту на стр. 188;

 2) (возм., "горная страна"), финикийский город (в совр. лит-ре - Библ), располож. на побережье Средиземного моря между Бейрутом и Триполи (Иез 27:9). Результаты раскопок свидет-вуют о том, что оживленная торговля с Египтом велась здесь уже во времена Древнего царства. Египтяне вывозили из Г. корабельный лес и медь, а ввозили папирус, к-рый здесь перерабатывался. Отсюда произошло греч. название города - Библос ("книга"). Среди док-тов архиваЭль-Амарнского найдено более 50 табличек, написанных Риб-Адди, царем Г. Известный исторический факт - плавание в Библ египтянина Унамона (незадолго до 1100 Г.ДОР.Х.). Прим. 1000-м г. до Р.Х. датируется найденный в Г. саркофаг царя Ахирама с надписью из финикийских букв (<<Алфавит>>). В Библии Г. упоминается в одном ряду с Тиром (Иез 27:9). См. карту на стр. 901 ицвет.вклейку65;3) гористая местность на вост. берегу Иордана, жители к-рой вошли в союз, направленный против Израиля (Пс 82:8).

Гевер

 /"(молодой,сильный) мужчина"), сын Урия, приставник Соломона в юж. Галааде (3 Цар 4:19), возм., отец приставника в сев. Галааде и Аргове (ст. 13).

Гевим

 ("ров","пруд"),селение,располож.сев. Иерусалима (Ис 10:31). Г-ГДальман отождествляет этот город с Шуафатом, располож. прим. в 3 км сев. столицы.

Гевла.

 Земля гивлитян (<<гивлитян>>)(Нав 13:5).

Гегай

 /евр. Хеге и Хегай, "владеющий хорошими коровами"/, евнух царя Артаксеркса, страж его жен, служивший также и Есфири (Есф 2:3,8,15).

Гедалия

Годолия

 I. /евр. Гедалья и Гедальяху, "велик Яхве"/:

 1) сын левита Идифуна, руководитель второго отделения певцов во времена Давида (1 Пар 25:3,9);

 2) предок пр. Софонии (Соф 1:1);

 3) сын Пасхора, один из иуд. князей, повелевших бросить пр. Иеремию в яму (Иер 38:1,4-6);

 4) сын Ахикама, придворного царя Иосии, и внук Шафана. Захватив Иерусалим и угнав народ в плен, вавил. царь Навуходоносор в 587 г. до Р.Х. назначил Г. управлять Иудеей. Резиденцией Г. была Массифа. Как и его отец, он покровительствовал пр. Иеремии и собрал вокруг себя рассеянных по Иудее евреев. После двухмесячного правления Г., по наущению аммонитского царя Ваалиса, был убит Исмаилом, сыном Нафании из иуд. цар. рода. Опасаясь мести Навуходоносора, остаток народа под предводит-вом Иоханана (Иоанана), сына Карея, вопреки совету Иеремии, отправился в Египет (4 Цар 25:22-26; Иер 39:14; 40; 41). В Лакише (Лахисе) был обнаружен оттиск печати высокопост. сановника Гедалии, к-рый и был тем самым Геда-лией;

 5) священник из рода первосвященника Иисуса, женившийся на иноплеменнице (Езд 10:18}.

 II. /евр. Йигдальяху, "Яхве явит свое величие"/, отец рехавита Алана (Иер 35:4).

Гедеон

 /евр. Гидон, от араб. "с поврежденной рукой" или "разрушать, разбивать на куски" /, сын Иоаса, потомка Авиезера из колена Манассии, живший в <<Офр>>е (2) (Суд 6:11). Вероятно, Г. жил прим. в XII в. до Р.Х. Он был призван стать судьей в то время, когда Господь наказал израильтян за непослушание, предав их произволу мадианитян на 7 лет. Мадианитяне вместе с амаликитянами и племенами с востока нападали на израил. земли вплоть до Газы, опустошая поля всякий раз, когда они были засеяны, и уводя скот. Тем самым они лишали страну пропитания (ст. 1-6). Из страха перед мадианитянами израильтяне соорудили себе "ущелия в горах, пещеры и укрепления" (ст. 2). Они воззвали к Господу, и Он послал к ним пророка, к-рый обличил их "в отпадении" от Бога (ст. 7-10). Одноврем. ангел Господень явился Г., к-рый "выколачивал пшеницу в точиле, чтобы скрыться от глаз мадианитян" (ст. 11). Ангел призвал его освободить Израиль (ст. 14). Получив от Господа наказ, Г. построил жертвенник и назвал его "Господь - мир" (ст. 24). В ту же ночь, по повелению Господа, Г. разрушил жертвенник Ваала и срубил стоявшее рядом с ним свящ. дерево, идол <<Ашер>>ы. Жители города потребовали от Иоаса, отца Г., чтобы он выдал им сына для казни. Но Иоас ответил им: если Ваал - действительно бог, "то пусть сам вступится за себя" и "судится" с Г. С тех пор Г. стали называть Иеро-ваалом, что означает"пусть судится Ваал" (ст. 31,32). В евр. тексте 2 Цар 11:21 имя Иерова-ал /евр.Йеруббаал/ заменено на Йеруббешет (Йеруббошет); имя бога Ваала заменено на слово бошет ("стыд") (ср. <<Иевосфей>>, <<Мемфивосфей>>). Для нападения на мадианитян и их союзников, расположившихся лагерем в Изреельской долине, Г. созвал колена Манассии, Асира, Завулона и Неффалима (Суд 6:33-35). Он испросил у Господа знамение и получил его в виде росы на стриженой шерсти (ст. 36-40). С 300 воинами, к-рых он, по Божьему указанию, отобрал из 22 тыс. человек посредством опрецел. испытания, Г. обратил врага в бегство. По призыву Г. ефрем-ляне отрезали беглецам путь к переправе через Иордан и пленили двух мадиамских князей, Орива и Зива: оба князя были затем убиты (Суд 7). Г. с 300 воинами переправился через реку и продолжил преследование врагов. На требование Г. снабдить его войско хлебом жители Сокхофа и Пенуэла ответили отказом (Суд 8:4-9). Г. напал на находившийся в Каркоре лагерь мадиамских царей Зевея и Салмана, разбил их войско, а самих царей взял в плен (ст. 10-12). На обратном пути он наказал жителей Сокхофа и Пенуэла (ст. 13-17). Когда выяснилось, что Зевей и Салман убили на Фаворе братьев Г., он умертвил их по закону кровной мести (ст. 18-21). После одержанной победы израильтяне предложили Гедеону цар. власть, но он, зная, что царь Израиля - Господь, отклонил их предложение. Однако он испросил себе по серьге из добычи каждого. Общий вес этих украшений составил 1700 золотых сиклей (ок. 20 кг). Из этого золота Г. сделал <<ефод>> (что подразумевается в данном случае под ефодом, неизвестно) и "положил его в своем городе, в Офре". В результате этого весь Израиль,"блуд-но" ходивший к ефоду, обратился к идолопоклонству. Ефод оказался "сетью Гедеону и всему дому его" (ст. 22-27) (<<Авимелех>>). Своими великими деяниями в качестве судьи и военач. Г. обеспечил израильтянам мир и покой на 40 лет. Но то обстоят-во, что он косвенно склонил израильтян ко греху, показывает, что институт судей - при всех положит. моментах - имел преходящий характер. После смерти Г. Израиль проявил неблагодарность к его памяти и снова обратился к служению Ваалу (ст. 32-35). Но победы Г. не были забыты (Пс 82:10,12; Ис 9:4; 10:26). В Евр 11:32 Г. назван в числе великих ветхозаветных мужей веры. Среди судей он был одной из наиб. выдающихся личностей, однако его победы были победами Господа. Г. был погребен в своем родном городе Офре.

Гедера

 /"каменный загон (для мелкого скота)"/:

 1) город в уделе Иуды (Нав 15:36),возм., Джудрайа в сев. части Долины дуба <<Долина дуба>>;

 2) в 1 Пар 12:4 говорится о вениамитянине Иозаваде из Г. Эта Г. в уделе Вениамина, возм., тождественна Джудере. располож. в 2 км сев.-вост. Гаваона, или Хирбет-Джудере. располож. в 10 км зап. Гаваона;

 3) город, где жили цар. горшечники (1 Пар 4:23 - в Синод, пер. - "в огородах"), возм., то же, что и Г. (1).

Гедеритянин,

 прозвище Баал-Ханана, одного из начальников над имением Давида (1 Пар 27:28), возм., указывающее на место его рождения. <<Гадер>> <<Гедор>> <<Гедера>>.

Гедероф

 (форма мн.ч. от Гедера), город в уделе Иуды, на равнине Шефела (Нав 15:41; 2 Пар 28:18), возм., совр. Гедера, располож. в 6 км юго-вост. Явне. Но ср. <<Екрон>>.

Гедерофаим

 / две загороди (два каменных загона). В списке городов, располож. "на низменных местах" в уделе Иуды (Нав 15:36), Г. является 15-м названием, в то время как их должно быть только 14 (в Синод, пер. эта трудность обойдена путем добавления союза "или", отсутствующего в евр. оригинале:"Гедера или Гедерофаим").

 Возм., Г. означает скотный двор,находившийся в окрестностях упомянутой выше <<Гедера>> (1). Подобным образом это слово переведено и в Септуагин-те.

Гедор

 /араб. "рябой", "покрытый сыпью, оспой"/:

 1) вениамитянин (1 Пар 8:31; 9:37);

 2) город в уделе Вениамина (1 Пар 12:7),совр. Хирбет-Джедур. прим. в 9 км сев.-зап. Иерусалима;

 3) город в уделе Иуды (Нав 15:58), совр.Джедур, в 12 км сев.Хеврона. Вероятно, этот город имеется в виду и в 1 Пар 4:4,18, где говорится о Пенуеле (или Иереде) как об отце вениамитянина Г. (1);

 4) местность в пустыне Негев (1 Пар 4:39 - в Синод, пер. - Герара), ее точное расположение определить невозможно; вполне вероятно, что Г. - это то же место, что и -* Гадер.

Геенна

 -< ДолинаСыновейЕннома

Гелвуй

 (возм., "пенящийся источник"), гора (вые. 518 м) и возвышенность юго-вост. Из-рееля (1 Цар 28:4; 2 Цар 1:21; 21:12). По-араб. гора Г. /евр. Гчлбоа/ называется Джебель-Фу-куа. Расстояние от Г. до Циклага (Секелага) составляет 140 км, а до Гивы Сауловой - 80 км. На Гедвуйской возвышенности в битве с филистимлянами вместе с тремя сыновьями погиб Саул (1 Цар 31). См. ил. на стр. 188.

Гелилоф

 ("область", "округ"), город на границе уделов Вениамина и Иуды (Нав 18:17). Существует мнение, что Г. - это измененная форма названия города Галгала (Нав 5; ср. Нав 15:7).

Гемаллий

 /евр.йА(олли/,отец Аммиилаиз колена Дана, одного из двенадцати соглядатаев, посланных в Ханаан Моисеем (Чис 13:13).

Геман

 Гемам /евр. Хеман, Хемам/, сын Ло-тана, внук Сеира хорреянина (Быт 36:22;1 Пар 1:39).

Гемария

 /евр. Гемарья и Гемарьяху, "Яхве совершил (это)"/:

 1) сын Хелкии, посланный царем Седекией к Навуходоносору. Иеремия передал с Г. и с Елеасой послание пленным евреям, находившимся в Вавилоне (Иер 29:3);

 2) иуд. князь, сын писца Сафана и брат Ахи-кама. У него была собственная комната на верхнем дворе, у входа в Иерусалимский храм (Иер 36:10,12,25).

Геннисарет.

 Этот город был известен еще в XV в. до Р.Х. под названием Киннерет. Результаты археол. раскопок свидет-вуют, что он находился на сев.-зап. берегу Геннисарет-ского озера. Остатки строений относятся к раннему периоду бронзового века (III тыся-чел. до Р.Х.). После завоеват. похода ассир. царя Тиглатпаласара III, предпринятого им в 732 г. до Р.Х., Г. был оставлен жителями. В новозаветное время город, видимо, переместился в долину, красоту и плодородие к-рой воспел Иосиф Флавий (Иудейская война, III, 516 и след.). На юге Геннисаретской равнины ныне расположен город Мигдал (новозаветная Магдала) с кибуцем Гинносар. Здесь в 1986 г. была найдена лодка, построенная в новозаветное время. Согл. Мф 14:34; Мк 6:53, ученики Иисуса, переправивпшсь на лодке,"при-были в землю Геннисаретскую", причем неясно, имеется ли в виду город или равнина.

Галилейское Море

Геннисаретское Озеро.

 В ВЗ это озеро называется Киннереф ("арфа"; Чис 34:11), а в НЗ - Галилейским (Мф 4:18), или Тивери-адским.морем (Ин21:1).Арабы называют его Бахр-Табарийе (море Тивериадское). Длина озера - 21 км, наиб. ширина - 12 км, площадь - 170 км2, наиб. глубина - 48 м; его уровень лежит на 212 м ниже уровня Средиземного моря. Чаша озера представляет собой часть огромного разлома, тектонич. впадины, простирающейся до залива Акаба. По краям впадины на поверхность через трещины в земной коре выступают вулканич. породы (базальт). Горячие источники Тивериады тоже имеют вулканич. происхождение; их целебные свойства были известны еще во времена рим. правления. Благодаря тому, что озеро находится на дне разлома, лето здесь исключит, жаркое, а колебания дневной и ночной температур невелики, так что можно ночевать под открытым небом. Большую опасность для рыбаков представляют внезапные бури и штормы, к-рые могут разыграться на Г.О. в любое время года (Мк 4:37). При шторме волны достигают огромной высоты. С древних времен Г.О. было богато рыбой. Во времена земной жизни Иисуса берега озера были заселены довольно плотно. Здесь стояли несколько обнесенных стенами городов и много мелких поселений. Когда Иисус проходил по этим местам. Его "теснило множество народа" (Мк 5:24) из приозерных селений. На сев.-зап. берегу располагался город Капернаум, "Его /ИисусаГ город" (Мф9:1).

Генуват

 (возм.,связано с евр. "красть", "уносить"), сын идумеянина Адера и его жены-египтянки, сестры царицы Тахпенесы (3 Цар 11:20). Г. рос и воспитывался во дворце фараона вместе с его сыновьями.

Геон

 <<Гихон>>.

Гера

 (связано с евр. гер, "странник", "иноземец"):

 1) сын Белы и внук Вениамина (Быт 46:21; 1 Пар 8:3);

 2) сын вениамитянина Егу-да; его переселили из 1евы в Манахаф (1 Пар 8:7);

 3) вениамитянин, отец Аода, второго судьи над народом Израиля (Суд 3:15);  4) вениамитянин, отец Семея (2 Цар 16:5). Возм., в пп. 3 и 4 под Г. подразумевается глава одного и того же рода, к-рый может быть тем же лицом, что и внук Вениамина (1);

 5) <<Меры длины площади объема веса>> (II).

Герар

 ("округ"), город на юж. границе Палестины (Быт 10:19). Во времена Исаака Г. был филистимским городом (Быт 26:1): по-видимому, филистимляне поселились здесь раньше, чем в других местах Палестины. Учитывая название города, ученые высказали предположение, что Г. находился недалеко от Умм-Джерара. Но при раскопках здесь были обнаружены лишь предметы, относящиеся ко времени рим. правления. Это, однако, не опровергает версии, согласно к-рой древний Г. находился в долине, недалеко от того места, к-рое город стал занимать позднее; Ф.Питри отождествляет его с холмом Телль-Джемме. располож. в 13 км юж. Газы. Во время раскопок здесь были обнаружены фундаменты зернохранилищ, что свидет-вует об оживленной торговле зерном, к-рую вел город с древнейших времен, и соответствует сведениям, сообщаемым в Быт 20; 26. Обращает на себя внимание и то обстоят-во, что цар. дворец находился в сев.-зап. части города: только там местность была достаточно ровной для разбивки стана. Авимелех вполне мог наблюдать отсюда за Исааком и Ревеккой (Быт 26:8). Но все же неясно, действительно ли Телль-Джемме - это древний Г. Вероятно, этот город мог находиться и на месте располож. прим. в 2,5 км южнее Газы холма Телль-эль-Фара, под к-рым археологи обнаружили крупнейшее из древних поселений на границе пустынной равнины с Негевом.

Герара

 <<Гедор>> (4).

Герасинская страна

 область вокруг города Герасы, где Иисус освободил одного из местных жителей от злых духов (Мк 5:1; Лк 8:26,37 - во всех случаях см. пер. НЗ под ред. еп. Кассиана). В Мф 8:28-34 рассказывается об исцелении двух жителей города Гадары. Покинув исцеленных, бесы вселились в стадо свиней, и обезумевшие животные бросились с обрыва в море. После этого окрестные жители-язычники, в к-рых сотворенное Иисусом чудо вселило страх, стали просить Его покинуть город. Название города, где произошли описанные события, вызывает, однако, нек-рые сомнения. В указ. выше местах в различных списках Евангелий встречаются названия "земля герасян", "земля герге-сян" и "земля гадарян" (<<Гадаринская страна>>). Проблема состоит в том, что города Деся-тиградия Гадара и Гераса располагались далеко от озера (соотв. в 10 и 60 км к юго-востоку). Как часто считают, события, описанные в Мк 5:1 и след., происходили в Эль-Курси,у места впадения в Геннисаретское озеро потока Вади-Семах. Возм., первонач. название Эль-Курси - Гергеса. В новозаветное время Вади-Семах служил границей между тетрархией Филиппа и Десятиградием и находился, т.о., в языч. области.

Гергесеи

 народ, упоминающийся в Библии при перечислении хананейских племен, земли к-рых Бог отдал израильтянам (Быт 10:16;15:21; Втор 7:1; Нав 3:10; 24:11; Неем 9:8). Какие именно области населяли Г., неизвестно.

Гергесинская Страна

 <<Гадаринская страна>>.

Гессур

 1) область, располож. сев.-вост. Ген-нисаретского озера (Втор 3:14; Нав 12:5; 13:11, 13), совр. Голан. Здесь родилась Мааха, мать Авессалома (2 Цар 3:3). См. карту на стр. 891;

 2) область на юге Палестины (Нав 13:2), жители к-рой, как и жители Г. (1), названы в Библии гессурянами (1 Цар 27:8).

Гессуряне

 <<Гессур>>.

 Геуил /евр. Дуэл, "спасенный Богом" (?)/,сын Махия, гадитянин, один из соглядатаев, посланных Моисеем в Ханаан (Чис 13:16).

Геф

 ("виноградный пресс"), один из пяти филистимских городов (Нав 13:3), в к-ром жили остатки енакимов (Нав 11:22; 1 Цар 17:4; 2 Цар 21:19-22; 1 Пар 20:5-8). Сыновья Ефрема, участвовавшие в разбойном нападении на Г., погибли от рук жителей этого города, защищавших свои стада (1 Пар 7:21). Сюда филистимляне на время перенесли захваченный ими ковчег завета (1 Цар 5:8). По-видимому, Г. был самым вост. из филистимских городов, ближайшим к границе с Израилем (ср. 1 Цар 17:52). Гефский царь <<Анхус>> принял у себя <<Давид>>а и отдал ему во владение Секелаг (1 Цар 27:2-11). Позднее Давид захватил Г. (1 Пар 18:1). Изгнание жителей Г. приписывается также вениамитянам (1 Пар 8:13). Ровоам превратил город в погран. крепость (2 Пар 11:8).Сирийский царь Азаил неоднократно захватывал Г. (4 Цар 12:17), а Озия разрушил стены города (2 Пар 26:6), после чего Г. опять перешел во владение филистимлян. Пр. Амос, к-рый больше не упоминает Г. в числе филистимских городов (Ам 1:6 и след.; так же как позднее Иер 25:20; Соф 2:4; Зах 9:5 и след.), говорит о его разрушении (Ам 6:2). В 711 г. до Р.Х. Г. был захвачен Саргоном II, после чего город исчез со страниц истории. Археологи искали Г. в разных местах, и, прежде всего, там, где сохранились развалины (Телль-эс-Сафи. Телль-Закарийе. Бейт-Джибрин). но, вероятно, он находился на месте Телль-Арак-эль-Меншийе /евр. Телль-Гат/,в 10 км от Бейт-Джибрина (Елев-ферополя), на пути в Газу.

Геф-Хефер

 <<Гафхефер>>.

Гефер

 /евр. Гетер/, сын Авраама и внук Сима (Быт 10:23; 1 Пар 1:17).

Гефсимания

 ("масличный пресс"), сад у подножия Масличной (Елеонской) горы (Ин 18:1). Назв. так потому, что здесь, в саду или возле него, в одной из пещер, вероятно, некогда находился пресс для выжимки масла. И сегодня жители Г. указывают на пещеру дд. 19 и шир. Юму перекрестка трех дорог, проходящих через Масличную гору, как на место, где Иисус совершал молитвенное борение (Лк 22:44) и рядом с к-рым Он, вероятно, был схвачен. Пещера расположена в непосредств. близости от дороги, по к-рой Иисус ходил в Вифанию. Не исключено, что именно здесь Он уединялся с учениками (Ин 18:2), поэтому это место было известно и Иуде. Пещера была приспособлена для ночлега. Фраза "Сказав сие, Иисус вышел..." также указывает на эту пещеру. В IV в. на горе, где, как полагали, происходило молитв, борение Иисуса, была возведена церковь. Прим. в 100 м сев. церкви расположен естеств. скальный грот, к-рый считается местом, где Иуда предал Христа. С XVII в. он почитается также в качестве места смертельной скорби Иисуса. Зап. грота находится вход в храм крестоносцев, под к-рым расположена визант. нижняя церковь V в., построенная на месте захоронения Марии, матери Иисуса. Само расположение Г. показывает, сколь сильным было для Иисуса искушение избежать страданий: требуется не более 10 минут, чтобы через заросли сада добраться до вершины Масличной горы и оказаться на границе со спасит. пустыней. Различные предания указывают также на другие близлежащие места как на места молитв, борения Иисуса. См. план города на стр. 377, карту на стр. 555 и цвет. ил.39;40;59.

Гефское орудие.

 Значение выражения "на гефском орудии" /евр. гиттит; Пс 8:1; 80:1; 83:1/ точно не установлено. Предположит. оно может указывать на то, что названные псалмы исполнялись жителями Гефа, или же обозначать псалом, исполняемый при выжимке винограда. Возм., также, что Г.О. - это музык. инструмент.

Гефянин

 1) прозвище филистимлян (2 Цар 15:18 и след.; 18:2) и великанов (2 Цар 21:19,20 и след.) из города <<Гефа>>;

 2) Г., упомянутый в 2 Цар 6:10 и след.; 1 Пар 13:13 <<Овед-Едом>> (1).

Гешан

 третий сын Иегдая из колена Иуды (1 Пар 2:47).

Гешем

 /"ливень" (т.е. рожденный в период дождей)/, аравитянин, противник Неемии (Неем 2:19; 6:1), царь <<Кедар>>а. Возм., Г. был перс. наместником в Идумее (см. карту на стр. 473).

Гиах

 /"ключ" (источник)/. Г. находился "по дороге к пустыне Гаваонской" (2 Цар 2:24). Учитывая название источника и исходя из описания местности, приводимого в данном тексте, Г. можно отождествить с существующим ныне источником Эн-эль-Фаувар. название к-рого переводится как "ключевая вода"; он находится в 11 км зап. Иерихона.

Гиацинт

 <<Драгоценные камни>>

Гиббар

 название местности (или, как в Синод, пер., имя израильтянина, потомки к-рого вернулись из вавил. плена вместе с Зорова-велем, Езд 2:20), возм., то же, что <<Гаваон>> (Неем 7:25).

Гибель

 <<Губить>>, <<гибель>>, <<погибель>>, <<пагуба>>, <<истребление>>.

Гива

 ("холм"):

 1) Г.Вениаминова (1 Цар 13:2, 15,16; 14:2,16) <<Гева>> (1);

 2) город в уделе Вениамина, называемый также Г. Сауловой (Нав 18:28 - в Синод, пер. - Гивеаф; Суд 19:12-16;20:4ислед.; 1 Цар 11:4). Родной город Сау-ла (1 Цар 10:26; 11:4; 15:34), располагавшийся, согл. Ис 10:29, сев. Иерусалима. Результаты археол. раскопок, проведенных У.Ф.Ол-брайтом, подтвердили предположение о том, что Г. Саулову следует отождествлять с холмом Телль-эль-Фул (прим. в 6 км от Иерусалима). Вероятно, ок. 1200 г. до Р.Х. здесь находилось поселение вениамитян, к-рое, не просуществовав и столетия, было разрушено. Возм., это произошло во время воен. похода израильтян против колена Вениамина, о к-ром повествуется в Суд 19; 20 (ср. Ос 9:9; 10:9). При Сауле Г. укрепляется и становится его резиденцией (ср. 1 Цар 22:6; 23:19).Резуль-таты раскопок свидет-вуют о том, что вскоре после этого, предположит, после смерти царя (1 Цар31),крепостьГ.была разрушена. Позже ее отстроили заново. Семеро потомков Саула были казнены в Г. гаваонитянами за то зло, к-рое причинил им Саул (2 Цар 21:6);

 3) город в уделе Иуды (Нав 15:57), находившийся, верятно, зап. Бейт-Якарьи и в 17 км сев. Хеврона;

 4) город на Ефремовой горе (в Синод, пер. - "холм Финееса" - Нав 24:33). Местоположение его точно не установлено. Возм.,это совр.Эль-Джеба, находящаяся неподалеку от Вифлеема;

 5) место, где располагался охранный отряд филистимлян (в Синод, пер. - "холм Божий" - 1 Цар 10:5; ср. 13:3); возм., тождественно родному городу Саула <<Гива Саулова>>. (2) (Телль-эль-Фул). Но существует также версия, что это место идентично лежащему в 9 км сев. Г. Рамаллаху, название к-рого имеет то же значение, что и Г., - "холм".

Гива Саулова

 город в уделе сынов Вениа-миновых (Нав 18:28; в русском переводе в данном случае Гшеаф). Родной город Саула (1 Цар 10:26; 11:4; 15:34), расположенный согл. Ис 10:29, севернее Иерусалима. Предположение о том, что Г. следует искать в кургане Тель-эль-Фул, примерно в 6 км. от Иерусалима, было подтверждено раскопками Олбрайта. Около 1200 г. до Р.Х. здесь находилось некое, вероятно вениамитское, поселение, которое не просуществовав и одного столетия, оказалось разрушенным, предположительно во время похода всего Израиля против вениамитян согл. Суд 19-20 (сравн. Ос 9:9; 10:9). После этого там возникло укрепление, резиденция Саула (сравн. 1 Цар 22:6; 23:19). Как свидетельствуют раскопки, крепость вскоре после этого была разграблена, предположительно после смерти царя (1 Цар 31).Впоследствии она была восстановлена. Семь человек из потомков Саула были казнены в Г. за то зло, которое он причинил гаваонитянам (2 Цар 21:6).

Гиввефон

 (Гавафон) ("возвышенное место", "холм"), левитский город в уделе Дана (Нав 19:44) недалеко от Ваалафа. В царствование Навата Г. принадлежал филистимлянам (3 Цар 15:27). Согл. Евсевию и Иерони-му, Г. располагался в 16 милях (ок. 26 км) от Кесарии. Но указанное ими место, вероятно, все же не соответствует истинному положению Г., т.к. находилось много севернее, а в Нав 19:44,45 рядом с Г. упоминается Игуд (9 км сев. Лидды). Поэтому Г. отождествляется нек-рыми исследователями с Киббийе.располож. между Бет-Навалой и Абудом, недалеко от Иехуда. По другой, более убедительной версии Г., бывший, согл. 3 Цар 15:27; 16:15, по-гран. городом между Газером (Гезером) и Ак-кароном (Экроном), находился на месте совр. Телль-эль-Мелата, прим. в 5 км юж. Гезера. Согл. же Талмуду, Г. располагался юж. Анти-патриды, в районе Вефсамиса (Бет-Шемеша). В этом случае Г. можно, вероятно, отождествить с Рас-Абу-Хамидом, лежащим в 6 км сев.-вост. Телль-эль-Мелата. См. карту на стр. 1011.

Гивлитяне

 Жители города <<Гевал>>а (3 Цар 5:18).

Гиддалти

 руководитель 22-го отделения певцов при храме (1 Пар 25:4,29).

Гиддел

 /"Он (Бог) возвысил"/:

 1) прислужник при храме (нефиней), потомки к-рого вернулись из вавил. плена вместе с Зорова-велем (Езд 2:47; Неем 7:49);

 2) раб Соломона, потомки к-рого также вернулись из плена вместе с Зоровавелем (Езд 2:56; Неем 7:58).

Гиддо

 <<Иддо>> (11,2).

Гидеоний

 /евр. Гчдони, значение то же, что у имени <<Гедеон>>/, отец Авидана, главы колена Вениамина во время странствования по пустыне (Чис 1:11; 2:22; 7:60,65; 10:24).

Гидом

 (производноеотевр."разрубать, разбивать на куски"), место возле скалы Рим-мон, куда бежали вениамитяне, разбитые израильтянами (Суд 20:45); находится прим. в 5 км вост. Вефиля, но точно его местоположение неизвестно.

Гиезий

 /евр. Ехази/. Слуга пр. Елисея (см. 3 Цар 19:21; 4 Цар 3:11). Г. сообщил Елисею о желании сонамитянки иметь ребенка (4 Цар 4:12,14), но позднее, когда родившийсяу этой женщины младенец умер, Г. не захотел допустить ее к пророку с просьбой о помощи (ст. 27). Посланный Елисеем к умершему ребенку, Г. не смог ничем помочь ему (ст. 29-31), а лишь констатировал смерть младенца. Вернуть жизнь умершему смог лишь сам пророк (ст. 35 и след.). Исцелив сир. военач. Неемана, Елисей отказался от вознаграждения. Г. же обманом получил часть обещанного пророку вознаграждения, но в разговоре с пророком отрицал это. Поэтому Елисей предсказал Г., что тот будет наказан "проказою Неемана" (4 Цар 5:20-27). Когда царь расспрашивал Г. о деяниях Елисея, Г. еще раз сослужил добрую службу сонамитянке, рассказав о ней царю (4 Цар 8:3-6). Но в целом, хотя Г. и общался с Елисеем, он остался человеком, не сумевшим осознать, какой должна быть жизнь по Божьим законам.

Гизонитянин

 прозвище Гашема, одного из храбрых у Давида (1 Пар 11:34). Этимология этого прозвища неизвестна.

Гилалай

 левит и музыкант, участвовавший в освящении стены Иерусалима (Неем 12:36).

Гиллел

 /евр.Хиллел,"Он восхвалил. Он (Бог) дал воссиять"/, отец судьи Авдона (Суд 12:13).

Гило

 родной город Ахитофела (2 Цар 15:12), располагавшийся в нагорной части удела Иуды (Нав 15:51); сегодня это развалины Хирбет-Джала, зап. Бейт-Уммара, в 11 км сев. Хеврона.

Гилонянин

 прозвище <<Ахитофел>>а (2 Цар 15:12; 23:34), бывшего родом из <<Гило>>.

Гимзо

 погран. город между уделом Иуды и землей филистимлян (2 Пар 28:18). В настоящее время - это селение Джимсу /евр. Гим-зо/, в 7 км вост. Рамлы.

Гиннефой

 /евр.Линнеотой/,священник,вер-нувшийся из вавил. плена вместе с Зорова-велем (Неем 12:4). Возм., то же лицо, что и <<Гиннефон>> (2).

Гиннефон

 /евр. Гиннетон/:

 1) священник, во времена Неемии подписавшийся под обя-зат-вом соблюдать Закон (Неем 10:6);

 2) священник, вернувшийся из вавил. плена вместе с Зоровавелем (Неем 12:16). Возм., то же лицо, что и <<Гиннефой>>.

Гион

 <<Гихон>>.

Гирзеяне

 племя, обитавшее на юге Фили-стии и упоминаемое в 1 Цар 27:8 вместе с гес-сурянами и амаликитянами.

Гирсам

 (Гирсон) (евр. Гершом/:

 1) первенец Моисея и Сепфоры, родившийся в Ма-диамской земле. В Исх 2:22; 18:3 говорится, что Моисей образовал это имя из слов: гер - "пришелец" и шам - "там", потому что в момент рождения сына он был "пришельцем в земле мадианитян". М.Нот переводит (с араб.) это имя как "бубенчик", "колокольчик"; оно должно было свидет-вовать о радости, вызванной рождением ребенка. В 1 Пар 23:14-16 Г. вместе со своим братом назван в числе левитов;

 2) потомок священника Фи-нееса, возвратившийся из вавил. плена вместе с Ездрой (Ездр 8:2);

 3) относит. Суд 18:30 <<Ионафан>> (2).

Гирсон

 /евр. Гертон, значение то же, что у имени <<Гирсам>> (1)/:

 1) сын Левия и отец Ливни и Шимея (Быт 46:11; Исх 6:16 и след.; Чис 3:17 и след.). Потомки Г., гирсоняне, образовали один из трех больших родов колена Левия. Во время странствования по пустыне они ставили свои палатки с зап. стороны скинии собрания и заботились о покровах и завесах скинии под надзором Ифамара, сына Аарона (Чис 4:21-28; 26:57 и след.). Для транспортировки этих вещей в их распоряжении находились две повозки и четыре вола (Чис 7:7). Сыновья Г. Ливни и Шимей возглавляли каждый свой род (Чис 3:21; 1 Пар 6:1,17 и след.). При разделе Ханаана Иисус Навин выделил им во владение 13 городов, два из к-рых находились за Иорданом, в уделе полуколена Манассии, четыре - в уделе Исса-хара, четыре - в уделе Асира и три - в уделе Неффалима (Нав 21:27-33). В 1 Пар 23:7-11 названы роды гирсонян, существовавшие во времена Давида;

 2) <<Гирсам>> (2 и 3).

Гиффаим

 ("давило"), город в уделе Вениамина (2 Цар 4:3; Неем 11:33). Местоположение его точно неизвестно. В Ономастиконе (список геогр. названий) Евсевия Кесарий-ского говорится, что Г. находился между Ан-типатридой и Иамнией; на Медевской карте этот город указан между Беф-Дагоном и Лиддой. В документах Эль-Амарны этот город назван Гамтети, что дает право отождествлять его с Рас-Абу-Хумедом. располож. в 3 км юго-вост. Рамлы.

Гихон

 (Гион.Геон) /"прорыв", "ключ" (источник)/:

 1) одна из рек рая (Быт 2:13). Возм., это один из рукавов Евфрата, по предположению ФДеличу - Шатт-эн-Нил;

 2) источник в Кедронской долине, находящийся вост. Иерусалима (3 Цар 1:33), к-рый никогда не пересыхает; его совр. название - источник Девы Марии (Айн-Ситти-Марьям). По приказу Езекии в скале был прорублен туннель дл. 512 м к <<Силоам>>скому пруду (4 Цар 20:20). Перепад высот на всем протяжении туннеля составляет Юм (Гихон - 646 м, Си-лоам 636 м), поэтому в 2 Пар 32:30 говорится о "верхнем протоке вод Геона". См. цвет. ил.19.

Гишфа

 начальник над нефинеями во времена Неемии (Неем 11:21).

Глаз

Око

 I. ГЛАЗ ЧЕЛОВЕКА: Г. - орган зрения, наиб. полно воспринимающий внешний мир и передающий информацию душе человека. Г. человеч. ненасытимы (Притч 27:20; Еккл 1:8), и сердце следует за Г. (Иов 31:7). Поэтому Г. несут свет телу: "Светильник для тела есть око. Итак, если око твое будет чисто, то все тело твое будет светло" (Мф 6:22 и след.). Искушение начинается с Г. (Быт 3:6; ср. 1 Ин 2:16), а вожделеющий взгляд уже есть грех в сердце (Мф 5:28). О праведнике сказано, что он закрывает Г. свои, чтобы не видеть зла (Ис 33:15). Иов заключил завет со своими Г., дабы не смотреть на девиц с вожделением (Иов 31:1). Но человек видит только то, что находится перед его Г. (1 Цар 16:7);чтобы человек обрел проницательность. Бог, дарующий ему видящие Г. (Притч 20:12), просвещает его очи (Пс 12:4) и очи его сердца для познания (Еф 1:18), иначе человек, видя, не будет видеть (Мф 13:13), ибо Г. его останутся 'сомкнуты" (ст. 15). Но там, где Г. "удержаны" (Лк 24:16), Господь откроет их, чтобы люди узнали Его (ст. 31), как это было с Агарью (Быт 21:19) и Валаамом (Чис 22:31). Подкуп же, напротив, ослепляет Г. (1 Цар 12:3). Г. сообщают внутреннему миру о внешнем и одновременно открывают то, что таится в сердце. Они могут быть добрыми (Притч 22:9 - МТ:" /человек/ с добрыми глазами будет благословляем"), гордыми, надменными, тщеславными (Пс 17:28; 130:1; Притч 6:17; 21:4; Ис 10:12). Г. могут быть колючими от ненависти (Иов 16:9), они могут насмехаться (Пс 34:19) и не замечать просящих подаяние (Притч 28:27). Г. глупца устремлены на концы земли (Притч 17:24). Подмигивание Г. служит тайному взаимопониманию (Притч 6:13; 10:10; 16:30), Г. псалмопевца обращены на деяния Бога,а Г. рабов - на руки их господ (Пс 122:2). Воз-вед. вверх Г. означают надежду и молитву, обращенную к Господу (Пс 122:1), взывание к идолам (Иез 33:25) или заносчивость (4 Цар 19:22). От стыда и смирения люди не смеют поднять Г. и опускают их вниз (Езд 9:6: Иов 22:29 - МТ: "Он спасет опустившего глаза"; Лк 18:13). Выражение "пред очами кого-либо" или "в очах кого-либо" означает "в присутствии кого-либо" (Быт 23:11; Ис 13:16; ср. Исх 10:28 и след.). Кр. того, оно означает чье-л. собств. воззрение или мнение (Руфь 2:10; 1 Цар 1:18; Иов 25:5). Тот, кто видит верный путь и ведет по нему (Иов 29:15), становится Г. слепого, а тот, кто указывает путь народу в пустыне, является Г. народа (Чис 10:31). Г. легко раним, и на этом построена притча о соринке и бревне в Г. (Лк 6:41 и след.). Во многих изречениях использован образ зеницы ока,к-рую надо особенно беречь (Втор 32:10; Пс 16:8; Притч 7:2; Зах 2:8). В Иез 24:16 супруга пророка названа "утехой очей" его. Выражение "покрывало для очей" (Быт 20:16) может означать также искупление несправедливости, делающей ее как бы невидимой для Г.

 II. ОЧИ БОЖЬИ. В то время как Г. идолов "смотрят",но не видят (Пс 113:13; 134:16),от очей Господа, видящего в сердцах (1 Цар 16:7), ничего нельзя утаить. Все открыто и обнажено перед Тем, Кому мы должны давать отчет (Евр 4:13), - все прошлое и грядущее (Пс 138:16). Очи Его видят все пути сынов человеч. (Иов 24:23; Иер 32:19). Они смотрят на всю землю, чтобы помогать праведным (2 Пар 16:9) и руководить ими (Пс 31:8; ср. Пс 122:2). Но очи Господа обращены и на грешников, к-рые предстанут перед Судом (Ам 9:4,8) и не будут помилованы Его оком (Иез 5:11), как это случилось с израильтянами в пустыне (Иез 20:17). В Зах 3:9; 4:10 говорится о семи очах Господа, семь очей имеет и Агнец в Откр 5:6. Ср. <<Видеть>> <<Вид>> <<Лицо>> <<Слепота>> <<Болезнь>>.

 III. ПРОЧЕЕ. Как метафора, евр. слово айин, означающее Г., нередко используется в тексте оригинала для обозначения искрящегося вина (Притч 23:31), поверхности земли (в Синод, пер. - "лице земли' - Исх 10:5,15; Чис 22:5,11), источника (см. названия, в к-рые входит слово айин).

Глазная мазь

 /греч. коллурион/. Эти словосочетанием обозначено множество целебных средств для глаз, применявшихся в антич. медицине. Исходное сырье хранили в виде высушенных продолговатых катышков или свечей, из к-рых изготавливались мази, порошки и капли. Письм. сообщения об этом были подтверждены археол. находками. С помощью подобных средств люди пытались также восстановить остроту зрения, на что содержится намек в Откр 3:18.

Глина

 Израильтяне применяли Г. в гончарном производстве и при строит-ве <<дом>>ов. Гончары (и производители кирпичей) (<<Горшечник>>) разминали ее ногами (Ис 41:25; Наум 3:14), а затем с помощью гончарного круга придавали ей нужную форму (Иер 18:3,4,6). Для изготовления кирпичей Г. смешивали с соломой (Исх 1:14; 5:6,7). Нередко Г. служила и строит, раствором (Быт 11:3; Лев 14:41,42, в Синод, пер. - "обмазка"; -* Известь, известняк). См. цвет. вклейки 84; 85; 86.

Глиняный

 изготовленный из глины или земляной смеси. Употребление глиняных сосудов было предписано при принесении жертвы за грех, очистит, жертвы и жертвы ревнования; иногда после употребления эти сосуды следовало разбить (Лев 6:28; 14:5; Чис 5:17). Согл. Иер 32:14, в глиняных сосудах хранили важные док-ты, чтобы уберечь их от негативного воздействия внешней среды. <<Рукописи Мертвого моря>> подтвердили, что такой способ хранения существовал. В метафо-рич. значении под "глиняной посудой" подразумеваются хрупкие, бьющиеся предметы домашнего обихода (Плач 4:2; 2 Кор 4:7).

Глупец,

 глупый, безрассудный, неразумный, безумец, безумный. С помощью этих близких по смыслу понятий в Синод. пер. передается значение нескольких евр. слов, из к-рых кесил и баар обозначают людей с огранич. умств. способностями, а наиб. часто употребляемое навал подразумевает человека несдержанного, не владеющего своими эмоциями. Близкий к этому смысл имеют и соотв. греч. слова, употребляемые в Септуагинте и в НЗ (афрон и морос). Г. являет собой полную противоположность мудреца, каким, как правило, бывает человек благочестивый и верующий. Иногда под словом Г. подразумевается человек с низкими умств. способностями, но, как правило, это тот, кто в своих суждениях приходит к неверным выводам (см. Втор 32:6; Мф 7:26; 25:3). Г. говорит, не дослушав вопроса, он сверх меры многословен (Еккл 5:3; Сир 21:29; см. пустословие в Еф 5:4), пренебрегает наставлением (Притч 15:5) и полагается лишь на себя (Притч 28:26). Он не может скрыть свою глупость, его приходится наказывать, но и это редко приводит к исправлению (Притч 10:13; 19:29; 26:3; 27:22). Кто не любит наставления, тот Г. (Притч 12:1). Человек является Г. если он не верит в Бога или сомневается в Его могуществе (Иов 2:10; Пс 13:1; 72:22, в Синод. пер. - "невежда") и в своих суждениях и действиях не полагается на Божью волю (Иер 10:21), т.е. хочет жить без Бога. В этом смысле евр. слово навал подразумевает безбожного человека. Отсюда становится понятно, почему Господь называет безумными фарисеев, приверженных лишь внешней стороне благочестия (Мф 23:17), а Павел именует безрассудными людей, отрицающих воскресение^ Кор 15:36).Исходя из этого следует понимать и слова Иисуса, грозящего судом человеку, к-рый из ненависти называет своего брата Г., т.е. безбожником (Мф 5:22; <<Рака>>). В своем безумии человек нередко мнит себя мудрецом (Рим 1:22); с др. стороны, богобоязненность и признание Бога в этом мире зачастую считаются безумием (1 Кор 4:10; ср. 1:18). Это, однако, не должно поколебать христианина (1 Кор 3:18), ибо Бог обратил мудрость мира сего в безумие (1 Кор 1:20). Бог не благоволит к глупым (Еккл 5:4), даже если им, к удивлению мудрых, не всегда живется плохо (Еккл 2:15 и след.).

Глухота,

 глухой. Наряду с утратой слуха по причинам органического поражения (<<глухота>>) Г. названо и состояние, когда к.-л. слушает и не понимает. К людям, пораженным духовной Г., обращен призыв слушать (Ис 42:18; 43:8; ср. Мк 4:9; Откр 13:9). Пр. Исаия предсказывает наступление дня спасения, когда глухие услышат слова книги (Ис 29:18; 35:5). Иисус ссылается на это обетование в ответе, к-рый Он дает Иоанну Крестителю через его учеников (Мф 11:5; ср. Мк 7:37). <<Слушать>>.

Гнев,

 гневить. Человеч. Г. - это эмоциональная реакция, возникающая в тех случаях, когда затрагивается, нарушается или подвергается угрозе ч.-л. дорогое, особо ценное для этого человека. Г. направлен против того, кто виновен в этом нарушении, приносящем человеку моральный или материальный ущерб. Обиженный, в к-ром "закипает" Г., может разразиться бранью, в нем может проснуться жажда мести. Г. может вспыхнуть как внезапный порыв; он может найти свое выражение в словах или поступках человека, но может быть также подавлен усилием воли или осознанием его греховности. Там, где Г. живет в людях, он ведет к ненависти (<<ненависти>>).

 I: 1) ЧЕЛОВЕЧЕСКИЙ ГНЕВ может легко превратиться в необузд. страсть, к-рая несет угрозу существованию другого человека (Быт 4:5; 27:41-45). Г. и грех тесно связаны между собой (Пс 4:5; Иак 1:19 и след.). Поэтому притчи предостерегают от проявлений Г. и рекомендуют сохранять самообладание (Притч 12:16; 15:1; 21:24; 27:4; 30:33). Иисус запрещает гневить брата (Мф 5:22); Павел повторяет ветхозаветное предостережение из Пс 4:5 и заповедует не хранить в сердце Г. до след. дня, т.е. немедленно выяснить его причины и устранить их (Еф 4:26). У верующих Г., как реакция плоти (Гал 5:20), не должен иметь места (Еф 4:31), особенно в молитве (1 Тим 2:8). В Еф 6:4 Павел предостерегает отцов, призывая их не раздражать своих детей, чтобы не вызывать их Г. (Еф 6:4);

 2) но бывает и такой Г., к-рый Библия не осуждает: это те случаи, когда человек впадает в Г. перед лицом греха, оскорбляясь не за себя, а за попрание правды Божьей, Так произошло с Самуилом из-за самоволия Саула (1 Цар 15:11 и след.) и с Неемией из-за корыстолюбия иудеев (Неем 5:6). Так гневался Моисей, когда Израиль отпал от Господа и отлил себе золотого тельца (<<телец>>) (Исх 32:19 и след.). Такой Г. свят и праведен (Мк 3:5; ср. Ин 2:14-17), но его целью должно оставаться спасение и обращение людей, на к-рых гневаются; Иисус запрещает Своим ученикам требовать их уничтожения (Лк 9:54 и след.). Люди не должны считать себя исполнителями Г. Божьего, они могут лишь дать ему место (Рим 12:19).

 II: 1) Библия постоянно говорит о том, что ГНЕВ БОЖИЙ, к-рый возгорается от соприкосновения со злом и неправдой, пребывает с грешником (Еф 2:3) и грозит разразиться над теми, кто пренебрегает послушанием и милостью Божьей. Бог так возлюбил людей, что пожертвовал ради них Своим Сыном (Ин 3:16), но Святой и Чистый гневается на все то, что противостоит Его сущности, и уничтожает то, что восстает против Него и Его установлений (Пс 5:5-7). Поскольку присутствие Бога и общение с Ним исключает нечистоту, Он ненавидит <<зло>> и стремится подвигнуть человека к отстранению от <<грех>>а, чтобы спасти его (Иез 18:21-23). Но если человек не отстраняется от греха, то Г. Божий настигает и грех, и грешника (Ис 9:11 и след.; Наум 1:2);

 2) люди ВЗ на себе познали Г. Божий (Чис 11:1; 22:22; Нав 7:1; Суд 3:8; Иер 52:3). Они знали, как он возгорается (Втор 32:22; Ис 30:27; 42:25), а также то, что человек гибнет от Г. Божьего (Пс 89:7), отвергнутый Богом (Пс 26:7; ср. Иер 21:5-7). Г. Божий передвигает горы (Иов 9:5), и никто не может утолить его (ст. 13), если его разожгли грехи народа Божьего (Иер 17:4). Но этот гнев настигает и язычников (Иер 10:10; Пс 109:5,6; Ис 63:3). Отсюда становятся понятными как просьба, чтобы Бог отвратил Свой Г. (Исх 32:12; Пс 84:6; Дан 9:16), так и желание укрыться от него (Ис 26:20), но вместе с тем и великая радость по поводу наличия обетования и осознания того, что Г. Божий длится лишь огранич. время (Пс 29:6; 102:9; Мих 7:18), в отличие от Его вечной милости;

 3) так же отчетливо о Г. Божьем, грозящем всем безбожным и неправедным, говорит НЗ (Лк 21:23; Ин 3:36; Рим 1:18; 4:15; Еф 5:6; Кол 3:6; 1 Фее 2:16). При этом выражения "день гнева" (Рим 2:5; Откр 6:17) и"будущий","гря-дущий" Г. (Мф 3:7; Лк 3:7; 1 Фее 1:10) относятся к последнему Суду в конце времен (Откр 20:11-15). В образном языке Откровения суд Божий явлен как чаша Г. Божьего, к-рую предстоит испить пораж.этим Г. (Откр 14:10; 16:19; ср. 25:15 и след.), и как семь чаш Г., к-рые Его ангелы изольют на созревшую для суда землю (Откр 16). Но над тем, кто спасен верой в Иисуса Христа, уже не нависает угроза Г. Божьего, его уже не коснется суд, он обретет вечную жизнь (Ин 5:24; 1 Фее 5:9).

Гнилой.

 Иисус сравнивает человека, не желающего обратиться к Богу всем своим существом, с Г. (в Синод, пер. - "худым") деревом, приносящим лишь Г., несъедобные плоды (Мф 7:17 и след.; 12:33). Но и верующий человек может подвергнуться порче, если он произносит "гнилое слово" и злобные речи (Еф 4:29), препятствующие воздействию Духа Божьего (ст. 30).

Гной

 <<Болезнь>>.

Гнусность

 <<Мерзость>>.

Гоаф,

 холм, располож. в окрестностях Иерусалима (Иер 31:39),недалеко от Гарива. Если исходить из того, что в ст. 38-40 будущие границы Иерусалима указаны в елея. порядке: сев., зап., юж. и вост., то холмы Гарив и Г. следует искать сев.-зап. или зап. города. Если же допустить, что в ст. 39 говорится о расширении Иерусалима на север, то оба холма должны находиться сев. города.

Гоб,

 местность; в 2 Цар 21:18 говорится о Г., а в парад, тексте (1 Пар 20:4) - о Газере. Место расположения Г. неизвестно.

Говорение языками

 это умение говорить на разных языках (1 Кор 12:10,30), в т.ч. на незнакомых говорящему (Деян 2:4) и на новых (Мк 16:17), присущее как людям (Деян 2:8-11), так и ангелам (1 Кор 13:1) под непо-средств. воздействием Св. Духа (Деян 2:4;  1 Кор 12:11). Говорящий участвует в этом процессе своим духом, но не умом (греч. нус;

 1 Кор 12:11); то, что он говорит, может быть понятно его слушателям (Деян 2:6,11), но часто, видимо, остается непонятным (1 Кор 14:2,9). Поэтому ал. Павел требует, чтобы слова говорящего на языках истолковывались им самим или к.-л. из присутствующих (14:26 и след.). Благодаря такому изъяснению, к-рое дает Сам Бог (1 Кор 12:10), Г.Я" как и пророчество, служит тому, чтобы Церковь получала назидание, утешение и увещевание (ст. 5). Независимо от этого Г.Я. - это моление (ст. 14), благодарение (ст. 16 и след.) и обращение к Богу (ст. 2), к-рые и без истолкования идут на пользу тому, кто делает это для самого себя (ст. 4). Ал. Павел учит не пренебрегать этим даром как оружием в духовной борьбе (<<борьба>>), не подавлять его (ст. 28,29). Апостол благодарит Бога за то, что сам он говорит языками "более всех" членов коринфской церкви (ст. 18). Павел видит в Г.Я. исполнение ветхозаветного обетования: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня" (Ис 28:11 ислед.; 1 Кор 14:21), т.е. он видитвэтом знамение "для неверующих" (ст. 22). Говорение на непонятных языках воспринимается несведущими людьми как нечто странное. Говорящих объявляют "пьяными (Деян 2:13) или "безумными" (1 Кор 14:23; ср. 1 Кор 2:14). Но такая реакция не дает повода предполагать, что при Г.Я. сознание говорящего отключено; во всяком случае, Петр отчетливо воспринял замечания стоящих вокруг него людей (Деян 2:13,15). Наряду с Г.Я., к-рое как и другие духовные дары (<<Дар>>), дано не каждому (1 Кор 12:10 и след.,30), существует пение духом (1 Кор 14:15; <<Богослужение>>, 3).

Гог

 (возм.,"драгоценный,золотой предмет"):

 1) рувимлянин, сын Шемая и отец Шимея (1 Пар 5:4);

 2) князь Роша, Мешеха и Фувала, к-рый, согл. пророчеству Иезекииля, в конце времен вторгнется во главе огромного войска в Палестину с севера, нападет на вернувшихся из рассеяния израильтян, погибнет и будет погребен в "долине полчища Гога" (Иез 39:11; ср. Иез 38; 39). Г. олицетворяет собой языч., богопротивную мировую державу. В этом же смысле его имя и связанное с ним пророчество упоминаются в Откр 20:7. Г. пытались отождествить с лидийским царем Ги-гесом (680-652 гг. до Р.Х.; в клинописных текстах - Гуту) или придать его имени значение "обитатель севера" на том основании, что в док-тах Эль-Амарны встречается слово, созвучное имени Г. Упоминаемые в Иез 38:17 более ранние пророчества, видимо, не имеют отношения ни к одному из описываемых в Библии историч. событий.

Гогам

 /евр.Хохам/, царьХеврона,побежден-ный и затем убитый Иисусом Навином (Нав 10:3,23-27).

Год

 /евр. Ход, "величие" (важность, значимость)/, израильтянин из колена Асира, сын Цофаха(1 Пар 7:37).

Год

 <<Календарь>>.

Годави

 <<Годавия>> (2).

Годавия

 (Годавьягу, Годави) /евр. Хода-вья, Ходавьяху, "хвалите Господа"/:

 1) сын Елиоеная, потомок Зоровавеля (1 Пар 3:24);

 2) глава одного из родов вост. полуколена Ма-нассии (1 Пар 5:24);

 3) вениамитянин, сын Гассенуи (1 Пар 9:7);

 4) левит, потомки к-рого вернулись из Вавилона вместе с Зоровавелем (Езд 2:40). То же лицо, что и <<Годева>> (Неем 7:43).

Годавьягу

 <<Годавия>> (1).

Годева

 /евр. Ходева/. Имя Г. (Неем 7:43) - вероятно, результат ошибки переписчика при написании имени <<Годавия>> (см. Езд 2:40).

Годия

 /евр.Ходия,"Господь - мое величие"/:

 1) израильтянин из колена Иуды, муж сестры Нахама (1 Пар 4:19 - в Синод, пер. Г. - имя жены Мереда из колена Иуды);

 2) левит, во времена Неемии принимавший участие в торжеств, чтении Закона и подписавшийся под обязат-вом соблюдать его (Неем 8:7; 9:5; 10:10,13).Возм., речь вуказ.стихах вдето разных лицах, носивших одно имя; 3) израильтянин, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:18).

Гозан

 местность в Месопотамии (4 Цар 19:12; Ис37:12), возлереки Хавор(4Цар17:б; 18:11 - в Синод, пер., наоборот, Гозан назван рекой, а Хавор областью). Здесь Тиглатпала-сар III (библ. Феглаффелласар, 1 Пар 5:26) и Саргон поселили пленных израильтян. Результаты раскопок в Телль-Халафе (ассир. Гузана), располож. на берегу Хавора, подтвердили, что здесь жили евр. пленные. См. карту на стр. 901, ил. на стр. 664.

Голан

 (от араб. "идти по кругу"), город-убежище в Васане, на тер. удела Манассии (Втор 4:43; Нав 20:8; 21:27; 1 Пар 6:71). От этого названия позднее произошло название области Гавланитиды. Местоположение Г. точно неизвестно, но обычно его отождествляют с совр. Сахем-эль-Джоланом. располож. прим. в 18 км вост. Геннисаретского озера.

Голгофа

 1) согл. пояснениям евангелистов (Мф 27:33; Мк 15:22; Лк 23:33; Ин 19:17; в Синод, пер. - "лобное место"), слово "Г" произошло от арам. гулгуята ("череп"). Ориген связывает это название с черепом Адама, якобы погребенного на этом месте. Иероним же считает, что своим возникновением оно обязано тому обстоят-ву, что здесь находили черепа казненных людей;

 2) в НЗ говорится, что Иисус был распят не в городе (Мф 28:11; Евр 13:12), а неподалеку от него (Ин 19:20). Это полностью согласуется с рим. обычаем и евр. законом (Лев 24:14,23; Чис 15:35; Втор 17:5). Мимо Г. проходило много народа (Мф 27:39; Мк 15:29), след., она находилась возле дороги и, вероятно, - недалеко от гор. ворот. Упоминание о том, что вблизи места распятия находился сад (Ин 19:41), позволяет предположить, что речь идет о сев. окрест-ностях Иерусалима. Маловероятно, чтобы сад, располож. столь близко от гор. стены, на-ходился на юге, в долине Еннома, с ее отбросами и нечистотами, или на крутых склонах гор, обступивших город с востока и запада. Т.о., Г. следует искать на том месте, где, согл. древнему преданию, совершилось распятие и где на месте совр. церкви Гроба Господня находилась гробница Иисуса (<<Гроб Иисуса>>). В 326 г.Елена, мать имп. Константина, распорядилась возвести здесь базилику, к-рая с тех пор неоднократно разрушалась и вос-станавли-валась. Это место, находящееся сегодня внутри гор. черты, во времена Иисуса лежало вне ее, к северу от сев.-зап. угла гор. стены. Вся тер. вокруг храма Гроба Господня представляла собой огромный каменный карьер, вост. срез к-рого во времена Иисуса служил основанием сев. части гор. стены. По-добное расположение стены оставляло гробницу Христа вне города, что подтверждается и результатами раскопок развалин Садовых ворот в сев.-зап. части евр. квартала в старом городе. Вероятно, именно у этих ворот, о к-рых упоминает Иосиф Флавий (Иуд. война, V, 146), Симон Киринеянин повстречал направлявшуюся на Г. процессию. Сегодня Гробница Господа покоится под огромным куполом храма. См. план города - <<Иерусалим>>а. <<Крест>> <<Примирять>>.

Голиаф

 /евр. Гольят/:

 1) великан Г. из Гефа, хорошо вооруж. "единоборец из стана фили-стимского", к-рого Давид победил с помощью пращи (1 Цар 17). Г. предположит, был одним из енакимов, остатки к-рых укрылись в Гефе (Нав 11:22);

 2) согл. 2 Цар 21:19, Г. был убит Елхананом, однако в 1 Пар 20:5 говорится, что Елханан убил брата Г., Лахмия. Вероятно, здесь имеет место ошибка переписчика, поэтому в обоих случаях, согл. 1 Пар 20:5, следует читать: "брата Голиафа". <<Елханан>>.

Голова

Глава

 Голова, глава

 I. Слово "голова" часто встречаются в Библии как в прямом своем значении, так и в переносном:

 1) в знак печали Г. опускали к земле, посыпали пылью (Иов 2:12) или пеплом (<<пепел>>) (2 Цар 13:19; Плач 2:10; Откр 18:19; Неем 9:1), остригали наголо (Иер 48:37; Иез 7:18) или, напротив, покрывали ч.-л. (2 Цар 15:30; Иер 14:4), или клали руки на Г. (2 Цар 13:19; Иер 2:37);

 2) женщина в обществ, местах должна была появляться не только с покрытой Г., но и с закрытым покрывалом лицом (Быт 24:65; Песн5:7;1 Кор 11:5).0бычай приношения молитвы с непокрытой Г., о к-ром говорит ап. Павел (ст. 4), противоречит иуд. правилам, согл. к-рым мужчины должны молиться с покрытой головой;

 3) поднятая Г. означает проявление уверенности в себе и радости (Иов 10:15;Пс 109:7;Лк21:28)."Возвы-сить чью-либо голову" (в Синод, пер. - "вывести") означало возвысить человека, оказать емупочести (4 Цар 25:27). "Покачать головой вслед" к.-л. означало выразить презрение и подвергнуть насмешке (Ис 37:22; Мк 15:29).

 II. Словосочетанием "голова и хвост" (Втор 28:13,44; Ис 9:14 и след.; 19:15) в ВЗ метафо-рич. обозначены люди знатные и незнатные, а также правители и подданные. "Собирать горящие угли на чью-то голову" означает делать добро врагу (Притч 25:22;Рим12:20),это выражение стало общеупотребит.

 III. Главами в Библии названы люди, занимавшие руководящие должности: главы колен Израилевых (МТ - Втор 1:13,15), главы родов (поколений) (МТ - Исх 6:14), главы народа (Втор 33:5), главы дома Иакова (Мих 3:1).Иеффай назван (в МТ) главой и вождем (Суд 11:11). Упоминается также "глава иноплеменников" (Пс 17:44).

 IV. Понятие "глава" употребляется также для выражения отношений господства и подчинения, существующих в установленном Богом миропорядке. Так, Рецин назван главой Дамаска, а Дамаск - главой Арама (Сирии) (Ис 7:8); "глава Ефрема - Самария, и глава Самарии - сын Ремалии" (ст. 9): царь, столица, страна. В НЗ Христос, как победитель и владыка, назван "главой всякого начальства и власти" (Кол 2:10), как Спаситель - Главой тела Церкви (Еф 1:22; 4:15 и след.; Кол 1:18). Соотв. порядку подчинен и отдельно взятый человек. В церкви и в браке мужчина - глава женщины (Еф 5:23 и след.); Христос - глава мужчины, а Бог - глава Христа (1 Кор 11:3). <<Муж>> <<Женщина>>.

Голод

Жажда

 Голод и жажда:

 1) в отличие от добровольного <<пост>>а, Г. и Ж. - это вынужденные страдания из-за отсутствия пищи и воды. Для Ближнего Востока с его пустынями и полупустынями нехватка воды и связанные с этим Г. и Ж. были обычным явлением (2 Цар 17:29). Библия говорит о ложных чувствах утоления этих потребностей во сне; проснувшись, человек вновь ощущает Г. и Ж. (Ис 29:8). Выдержавшие испытание Г. и Ж. воздают благодарность Богу за то, что Он насытил и напоил их (Пс 106:5,9). Господь спас от жажды Агарь и Измаила в пустыне (Быт 21:15-19), Он напоил Самсона после его победы над филистимлянами (Суд 15:18 и след.). Бог создал источники, в к-рых дикие звери утоляют жажду (Пс 103:11); Он насыщает алчущих (Пс 145:7; Лк 1:53) и не допускает "терпеть голод душе праведника" (Притч 10:3);

 2) Бог вновь и вновь призывает накормить алчущих и напоить жаждущих (Ис 21:14; 58:7,10; Иез 18:16; Мф 25:35,37), в том числе и врагов (Притч 25:21 и след.; Рим 12:20). Отказывающийся сделать это становится виновным и навлекает на себя суд (Иов 22:7; Мф 25:42,44). Аммонитяне и моавитяне не могут войти в общество Господне, потому что они не встре-тили израильтян с хлебом и водой, когда те шли из Египта (Втор 23:3 и след.). С др. стороны, и чаша холодной воды не останется без воздаяния (Мф 10:42; ср. Притч 25:25). Г. и Ж. упоминаются в НЗ среди лишений, к-рые приходилось терпеть ап. Павлу (1 Кор 4:11; 2 Кор 11:27; Флп 4:12). Для утоления Г. и Ж. Закон разрешал есть чужой виноград и срывать колосья с чужого поля (Втор 23:24 и след.;Мф 12:1). Считалось бесчеловечным заставлять голодного носить снопы (и не иметь возм. утолить голод) (МТ; в Синод, пер. - "голодных кормят колосьями") и не позволять топчущему виноград утолять жажду (Иов 24:10 и след.);

 3) отсутствие дождей и неурожаи приводят к голоду (Лк 15:14). По этой причине Авраам отправился в Египет (Быт 12:10), здесь же на семь голодных лет нашел прибежище и Иаков со своим семейством (Быт 41 -46). Предсказания о грядущем голоде подвигли христиан древней Церкви, обращенных из язычников, оказать помощь церкви в Иерусалиме (Деян 11:28-30). Во времена войны господствуют "голод и меч" (Ис 51:19; Иер 5:12; 14:15) и, как следствие их, - моровая язва (чума) (Иер 27:8). Для осажденного города Г. и Ж. становятся опаснее, чем оружие врага (4 Цар 6:25; 7:12; 25:3; 2 Пар 32:2,4,11). Они могут довести людей до крайности. Так, в Библии (Втор 28:53-57; 4 Цар 6:28 и след.; Плач 2:19 и след.; 4:4,9 и след.; 5:10) говорится о случаях каннибализма, в часта., о том, что матери поедали своих детей. Поэтому в пророчествах Г. и Ж. всегда упоминаются как признаки совершения суда (Втор 28:48; 32:24; Ис5:13; 65:13; Иез.5:12,16 и след.);

 4) во время странствования по пустыне израильтяне избежали голодной смерти только благодаря помощи Бога, даровавшего им еду (перепелов, манну небесную) и воду (Исх 16; 17:1-7; Чис20:1-13).Израильтянам запомнилось, что в это время они не страдали от Г. иЖ.(Неем9:15,20;Пс77:15-29;Ис48:21).Уто-ление Г. и Ж. является приметой грядущего времени спасения (Ис 41:17 и след.; 49:10; ср. Откр 7:16; Ис 55:1; ср. Откр 21:6; 22:17). Но при этом речь идет не только об удовлетворении плотских потребностей. Вода, к-рую Бог стремится излить на жаждущих, есть не что иное, как Его Дух (Ис 44:3). Эту живую воду дает Иисус, и тот, кто принял ее, не будет больше страдать от Г. и Ж. (Ин 4:10-15; 6:35; 7:37-39). Неутоленный духовный голод по Божьей правде (Мф 5:6; Лк 6:21), по Его слову (Ам 8:11,13) и по Самому Богу (Пс41:3; 62:2; 142:6) однажды будет утолен. Но тот, кто возводит хулу на 1оспода,лишает хлеба "душу голодную" и отнимает "питье у жаждущего' (Ис 32:6).

Голос.

 I. В ВЗ и в НЗ слово "голос" употребляется прежде всего для обозначения человеч. речи (напр.. Быт 21:17; Лк 1:44). Оно не сопровождается к.-л. эпитетами, напр. красивый, приятный и т.п., тем не менее различается Г., к-рый восхваляет Бога (Пс 25:7), голос плача и голос вопля (Ис 65:19), голос радости и голос веселья (Иер 16:9). Своим Г. человек прославляет Бога, взывает к Нему; при этом его Г. может возвышаться до вопля (Пс 76:2;141:2; Мф 27:46).

 II. В отличие от идолов (ср. 3 Цар 18:26), живой Бог не страдает немотой. Г. Господень был слышен при сотворении мира (Быт 1:28-30; Пс 28:3). Первые люди (Быт 3:8), да и весь народ Израиля, слышали Божий Г. (Втор 4:36). В НЗ Г. Божий с неба свидет-вует об Иисусе как о Сыне Божием (Мф 17:5; Мк 1:11 ср. Ин 12:28). После Своего вознесения Иисус различными способами позволяет слышать Свой Г. (Деян 9:4; Откр 1:12). Большинство верующих слышат Г. Божий лишь опосредованно (Ин 10:16; Евр 3:7); Бог говорит с нами через Библию и через Свой Дух. Ст. Еф 6:17 в греч. оригинале звучит так: "Возьмите меч духовный, который есть глас (или слово) Бо-жие". Но при Втором пришествии Иисуса все, в том числе и мертвые, услышат Его голос (Ин 5:25; ср. 1 Фее 4:16).

Голубь

Горлица

 1) в древности в Палестине одной из наиб. распростр. птиц были Г. как дикие, так и домашние. В Библии неоднократно упоминается горлица, Streptopelia turtur (Песн 2:12; Иер 8:7), к-рая встречалась в нескольких разновидностях. Горлиц, наряду с прируч. Г. приносили в жертву (Лев 1:14; 5:7,11; Лк 2:24; и проч.). В Песн 2:14; Иер 48:28,вероят-но, подразумеваются сизые Г. (Со1итЬа Иуш), от к-рых произошли домашние Г. и к-рые до сих пор распространены в Палестине;

 2) в качестве жертв, животного Г. упоминается еще в рассказе о жертвоприношении Авраама при заключении им завета с Богом (Быт 15:9); впоследствии Г. был единств, птицей, к-рую разрешалось приносить в жертву (<<жертва>>) бедным людям в жертву за грех (Лев 5:7) и в жертву очищения по исцелении от проказы (Лев 14:22), в жертву очищения матери после родов (Лев 12:6,8; Лк 2:24), очищения мужчины после истечения из тела (Лев 15:14), а также в жертву от назорея (<<назорей>>) (Чис 6:10). Жертвенных Г. продавали во дворе храма (Мф 21:12; Ин 2:14);

 3) Г. - символ простоты и кротости (Мф 10:16) и воплощение Св. Духа (МфЗ:16; Мк1:10; ЛкЗ:22; Ин 1:32). 3ву-ки, издаваемые Г., сравниваются со стенаниями человека (Ис 38:14; 59:11; Иез 7:16; Наум 2:7). "Голу6ица", как ласкат. слово, многократно употребляется в Песне Песней (1:14; 2:14; 4:1; 5:2,12; 6:9).

Гомер

 (Гомерь) (возм., "совершенство"):

 1) сын Иафета, а также происшедший от него народ (Быт 10:2,3; 1 Пар 1:5,6; Иез 38:6). Предположит. этим народом, жившим сев. Палестины, были киммерийцы, перекочевавшие с сев. побережья Черного моря в Малую Азию и осевшие в Каппадокии. После того как киммерийцы были разбиты ассир. царем Асархаддоном, они выступили в зап. направлении и уничтожили гос-во лидийского царя Гигеса;

 2) дочь Дивлаима, к-рую по Божьей воле взял в жены пр.Осия (Ос 1:3); 3) <<Меры длины площади объема веса>> (1,4,а).

Гомерь

 <<Гомер>> (2).

Гоморра

 (возм., значение слова связано с араб. быть глубоким, обильным" или "питать вражду"), один из пяти городов в долине Сиддим (Быт 14:2,3), наряду с Содомом, Адмой и Севоимом разрушенный за грехи его жителей (Быт 19; Втор 29:23). Позже земли, где находились эти города, были затоплены Соленым морем (Быт 14:3).Полагают, что ныне это юж. часть Мертвого моря. Г.ГДаль-ман считал, что область Г. - это окрестности совр. Гор-эн-Нумеры. располож. на юго-вост. побережье Мертвого моря; УФ.Олбрайт полагал, что Г. нужно искать в устье Сейл-эль-Есал. юж. полуо-ва Ал-Лисан. См. карту на стр.776.

Гонаф

 /евр.Гинож/, отец Фамния, соперничавшего в борьбе за царство с Амврием (3 Цар 16:21,22).

Гонения.

 I. Г. - это составная часть скорбей <<скорбь>>.к-рыми "надлежит нам войти в Царство Божие" (Деян 14:22). Г. были уделом -* учеников в их следовании за Иисусом (Мф 10:16-25), ждут они и всех, кто стремится праведно жить в Иисусе Христе (2 Тим 3:12). Но верующий во Христа не только страдает вместе с Ним, но вместе с Ним и прославится (Рим 8:17,18; <<Страдание>>, 111,2). Показательно, что в НЗ инициаторами Г. всегда выступают набожные и законопослушные (Флп 3:6; ср. Гал 5:11) иудеи (Ин 5:16; Деян 8:1; 13:50). Они считали, что, преследуя и убивая (Ин 15:20; 16:2) людей, сохраняющих Божьи заповеди и имеющих свидет-во Иисуса и дух пророчества (Откр 12:17; 19:10),они служат Богу.Новдей-ствит-сти гонители - это сыновья дьявола (Ин 8:40,44; ср. Мф 23:15; Откр 12:13,17), ибо возбуждаемые ими Г. Церкви Христовой (1 Кор 15:9; Флп 3:6) направлены против Самого Господа (Деян 9:4,5;22:7,8; 26:14,15) и являются продолжением того, что совершали их предки по отношению к Божьим пророкам (Мф5:12;Лк6:23;Деян 7:52; ср.Мф 23:34; Лк 11:49). В Откровении Г. со стороны зверя (Откр 11:7; 13:7) дополняются Г. со стороны "блудницы" (Откр 17:6; 19:2).

 II. Ярким примером ревностного гонителя, усердствующего во имя Бога, был Павел (Деян 9:1-5; 22:3,4; 26:9-11; 1 Кор 15:9;ФлпЗ:6; 1 Тим 1:13), но после своего обращения (Гал 1:23) он сам претерпел Г. большие, чем другие христиане (Гал 5:11; 2 Тим 3:11; ср. 2 Кор 11:23 и след.). На его примере Господь показал Свое милосердие, создав пример для тех, кто через веру во Христа должен достичь вечной жизни (1 Тим 1:16).

 III. Г. вызывают у верующих соблазн отпадения от Бога (Мк 4:17) или уклонения в за-конничество, т.е. в показную набожность, чтобы не быть гонимыми за <<крест>> (II) Христов (Гал 6:12). Но тех, кто, несмотря на искушения, остается верен исподу (ср. Лк 22:28 и след.), Иисус называет блаженными ( <<Заповеди Блаженства>>), если они подвергаются гонениям за правду и за Него Самого (Мф 5:10 и след.), ибо никакие Г. не могут отлучить их от Божьей любви (Рим 8:35), к тому же во время Г. ученики Христа получают от Него во сто крат более того, что они оставили (Мк 10:29,30). Они гонимы, но не оставлены своим Господом (2 Кор 4:9) и, благодушествуя в немощах (2 Кор 12:10), с терпением и верой переносят страдания (1 Кор 4:12; 2 Фес 1:4). В качестве оружия против гонителей верующим даны молитва (Мф 5:44; ср. Лк 23:34) и благословение (Рим 12:14), ведь они призваны побеждать зло добром (ст. 21). Кр. того, они могут избежать Г. в одной местности, перебравшись в другую (Мф 10:23; Деян 9:24 и слец.,29,30; 14:5 и след.; 17:10,13,14; однако ср.Деян 20:22 и след.;21:4,11-13).Гони-телей же рано или поздно настигнет суд Божий (2 Фее 1:3-10).

Гонцы,

 цар. посланцы, в задачу к-рых входила быстрая доставка сообщений (Иов 9:25; ср. Иер 51:31). Езекия рассылал по тер. Северного царства Г. с приглашением на празднование Пасхи (2 Пар 30:6,10). Евр. словом, обозначающим Г., называли также охранников цар. дворца или цар. телохранителей <<телохранитель>> (1 Цар 22:17; 3 Цар 14:27,28; 4 Цар 11:6 и др.), а также верховых курьеров, через к-рых в Персии передавались цар.указы (Есф 3:13,15; ср. 8:14).

Гора.

 I. Из числа упоминаемых в Библии гор наиб. известны: Г. <<Сион>>, ранее назыв. Мориа (2 Пар 3:1), благодаря построен, на ней храму Господню получившая название "святой горы" (Пс 14:1; 47:2; 98:9; Ис 56:7; 65:11 и др.); Г. <<Синай>>, "гора Закона"; Г. <<Кармил>>, "гора Нагорной проповеди" и Г. <<Фавор>>.

 II. Издавна Г. считались местом Божьих откровений, молитв и жертвоприношений (см. Быт 22:2; 31:54; 3 Цар 18:19; Мф 17; Евр 8:5 и др.). На жертвенниках, устроен, в Г. и на высотах, израильтяне по языч. обычаю приносили жертвы идолам (Иер 3:6;Иез 18:6; Ос 4:13), а также Яхве (<<Высота). Видимо, подобные святилища, устроенные на высотах, подразумеваются под "Г.", о к-рых говорится в Пс 120:1. Тогда конец дан. стиха следует понимать как вопрос: "Откуда придет помощь моя?", ответ на к-рый дается в ст. 2: "Помощь моя от Господа" (см. Иер 3:23). В НЗ часто говорится о том, что Иисус всходил на Г., чтобы проповедовать там Своим ученикам (<<Заповеди Блаженства>>, Мф 5:1 и след.) и чтобы молиться (Мф 14:23;носр.Ин4:21).Вгор-ном безлюдье Иисусу пришлось противостоять дьяволу (Мф 4:8; Лк 4:5), а в горах Гали-леи Он исцелил множество больных и насытил 5 тыс. человек. Г. были лучшим местом укрытия для беглецов (Мф 24:16; Ин 6:15), в особенности известняковые Г., прилег, к Мертвому морю.

 III: 1) горные громады свидет-вуют о могуществе Бога Творца (Пс 64:7; 103:8), Его силе и величии (Пс 17:8; 35:7). Описания огнедышащих и дымящихся Г. служат доказат-вом безграничной власти Господа над природой (Пс 103:32);

 2) Г. не только символизируют Божью справедливость (Пс 35:7), но и олицетворяют непреодолимые препятствия (Зах 4:7; 1 Кор 13:2). Исаия призывает свой народ понизить эти Г., чтобы приготовить путь Господу (Ис 40:4). В метафорич. значении Г. олицетворяет также богопротивные силы (Иер 51:25; Дан 2:45 и др.).Но, по словам Христа, даже вера с горчичное зерно способна устранить эти Г. с пути (Мф 17:20; 21:21).

Гора Божья

 <<Хорив>>, <<Синай>>

Гора Гибели.

 Гора вост. Иерусалима, на к-рой царь Соломон устроил жертвенники языч. божествам (4 Цар 23:13 - в Синод, пер. - Масличная гора). Принято считать, что под этим названием подразумевается юж. склон горы Елеонской. Языч. алтари были разрушены Иосией.

Гора "на краю севера"

 /юр.Хар-моэд, "го-ра собрания"/. Евр. название этой горы (Ис 14:13 - МТ) родилось как следствие распространенного в древности мнения, встречающегося и в вавил. мифологии, о том, что собрание богов происходило на высокой горе, располож. далеко на севере.

Гора Преображения.

 Гора, точное место-подож. к-рой неизвестно (Мф 17:1; см. 2 Пет 1:18). Традиц. мнение о том, что это была гора Фавор, представляется малоубедит. Из текста Евангелий (Мф 16:13; 17:22,24; Мк 8:27; 9:30, 33) можно заключить, что Иисус взошел на гору, находившуюся между Кесарией Филипповой и Капернаумом, предположит., в Гали-лейских горах, а точнее - в горах Неффали-мовых.

Горам

 /евр. Хорем/, царь Газера, к-рый был побежден Иисусом Навином, когда пришел на помощь городу Лахису (Нав 10:33).

Гордость

 в библ. текстах подразумевает высокомерие (Пс 100:5; Ис 13:11; Рим 11:20; 1 Тим 6:17).

 Гордость, тщеславие, надменность. Все три слова (первое из к-рых в русском языке может иметь и позитивную окраску) в Библии всегда означают качество, противное Богу. Имеющиеся по этому поводу высказывания пр. Исаии (Ис 14:13 и след.) и Иезекииля (Иез 28:16 и след.) отцы Церкви относят еще и к сатане сатане ( <<сатана>>), падшему князю ангелов, "отцу лжи", к-рый, по словам Самого Бога, "не устоял в истине" (Ин 8:44). Это одно из самых глубоких и ярких изображений греховной Г., к-рое встречается в книгах пророков. Всякое стремление "быть, как боги" (Быт 3:5), "взойти выше звёзд" является, исходя из греч. слова гюперефания (Мк 7:22), "сверхвидимостью', т.е. ложью. Это стремление казаться больше, чем ты есть на самом деле, является первонач. грехом сатаны. В Иез 28:15 и след. недвусмысленно показано, в чем проявилось это первонач. падение: "Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония. От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Бо-жией, изгнал тебя, херувим осеняющий, из среды огнистых камней. От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, пред царями отдам тебя на позор". Это же относится и к человеч. тще-славию,к-рое всегда является злом (Иак4:16), Человек часто расценивает Г. как "доблесть". Библия же ставит Г. в один ряд с богохульством (Мк 7:22; 2 Тим 3:2), а гордеца приравнивает к богоненавистнику (Рим 1:30)."Мер-зость пред Господом всякий надменный сердцем" (Притч 16:5). "Бог гордым противится, а смиренным дает благодать" (1 Пет 5:5; ср. Притч 29:23).

Горе.

 Словами "горе /евр. ой или хой/ мне (нам, тебе и т.д.)!" начинается причитание, к-рым страдающий оплакивает свою или ч.-л. участь (1 Цар 4:8; Пс 119:5; Еккл4:10).В ус-тах пророков звучат грозные возгласы "Горе вам", произносимые по велению Бога. Эти возгласы возвещают суд Господа и обращены к иноземным народам (Ис 10:5; Иер 48:46; Соф 2:5), к Израилю (Ос 7:13), к Иерусалиму (Иер 13:27) или к отдельным группам людей (Ис 3:11; 5:8,11,18,20). Нередко они относятся к пастырям, пророкам, книжникам Израиля (Ис 10:1; Иер 23:1; Иез 34:2; 13:3), не оправдывающим своей ответственности перед народом, показавшим себя неспособными и неверными. В возгласах "Горе вам...", произносимых Иисусом, ветхозаветное возвещение суда находит свое продолжение и обретает особую остроту. Объявляя бедных и голодающих блаженными (Лк 6:20-23) ( <<Заповеди Блаженства>>), Иисус выносит приговор богатым и пресыщ. (ст. 24-26). Он также возвещает суд городам Хоразину, Вифсаиде и Капернауму, на к-рые Его деяния не оказали воздействия (Мф 11:21; Лк 10:13). Обличая фарисеев, Иисус сожалеет об этих в общем-то благочестивых и увер. в собств. правоте представителях Израиля, говоря им: "Горе вам, книжники и фарисеи" (Мф 23:13 и след.; Лк 11:42 и след.). Последние возгласы сожаления будут произнесены в связи с окончат. судом Божьим над землей (Откр 8:13; 12:12).

Горен-Гаатад

 ("куст терновника"), местность или область, располож. вост. Иордана, где Иосиф семь дней оплакивал смерть своего отца Иакова (Быт 50:10), после чего похоронил его в окрестностях Мамре. Поэтому хананеи называли это место "плач египтян" (Быт 50:11).

Горнило

 глиняный сосуд для плавки металлов (Пс 11:7; Притч 27:21; см. ил. на стр. 564).

Горница.

 На крыше <<дом>>а или дворца (<<дворец>>) нередко сооружали Г. - небольшую комнату, в к-рой можно было уединиться для отдыха (Суд 3:20) или молитвы (Дан 6:10) и к-рая могла служить также для приема гостей (ЗЦар 17:19; 4 Цар 4:10,11). Иногда на крыше ставили палатку (шатер) (2 Цар 16:22; ср. Неем 8:16). Дворцовые сооружения имели по несколько Г. (Иер 22:14); из 2 Цар 18:33 следует, что Г. устраивали и над воротами. В новозаветные времена речь может идти о помещениях более внушит, размеров (Мк 14:15; Лк 22:12) и даже о целом верхнем этаже (Деян 20:8,9).

Горное Дело.

 В Втор 8:9 Ханаан предстает перед израильтянами страной, изобилующей полезными ископаемыми, а в Иов 28:1-11 описывается добыча золота, серебра, меди, железа и драг. камней. Строит-во Силоамско-го водоема подтверждает предположение, что евреи имели достаточное представление о том, как делать шахты. Выкопанные египтянами еще во время правления четвертой династии (III тыс. до Р.Х.) в местах добычи меди на Синайском полуо-ве шахты были очень глубокими, йрнорабочими были рабы, пленные и преступники. В Ецион-Гавере, о к-ром в Библии говорится лишь как о портовом городе (3 Цар 9:26), в результате раскопок, проведенных Н.Глюком, были обнаружены печи для выплавки меди, построенные во времена Соломона. Здесь перерабатывали и грузили на корабли руду, добывавшуюся на рудниках в долине Арабы. См. карты на стр. 926;

Город.

 I. Слово "город" /евр.ур/ означает поселение с постоянным местоположением, в отличие от временных поселений, состоявших из переносных пастушеских шатров (Чис 32:41), а также от неогороженных сел (Нав 15:32 и след.; Неем 6:2) и одиночных жилищ, располож. на полях (Втор 28:3).

 II. Г. возникают в местностях с оседлым населением как поселки ремесленников и торговцев, зачастую как резиденции властителей (ср. многочисл. сир.-палест. царства, т.е. города-государства). Поэтому Г. всегда олицетворяет политич. власть. В качестве первых основателей городов в Библии названы Каин (Быт 4:17) и Нимрод (Быт 10:8-12). Особую роль, как центры торговли, перекрестки торг. путей и места средоточия властных структур в Палестине играли, с одной стороны, портовые Г. финикийцев на западе, с другой, - Г. на окраине пустыни, на границах обжитых кочевниками областей, такие как Дамаск, Рав-ва, Петра и Вирсавия (Беэр-Шева).

 III: 1) значение и благополучие Г. зависели от различных обстоят-в. Плодородная земля в окрестностях должна была гарантировать снабжение Г. пищевыми продуктами (ср. Ис 28:1), а хорошие источники были необходимы для орошения земли и гор. водоснабжения. Для строит-ва Г. охотно выбирали труднодоступные, со всех сторон окруженные долинами возвышенности (ср. Нав 11:13; Мф 5:14), по возможности располож. вблизи дорог (ср. Иерихон,Капернаум,Самария,Си-хем; ср. <<Дорога>>). Г., впоследствии ставшие торг. центрами, служили окрестным селам и городкам местами отправления правосудия, а в воен. время - крепостями, где могло укрыться население (ср.Неем 11:25;Иез 38:11);

 2) стратегически выгодное положение Г. усиливалось строит-вом крепостей, часто довольно внушительных (<<Крепость>>). Напр., стены Мегиддо были толщиной до 8 м, а вые. - 5-10 м. Гигантские, иногда двойные, гор. ворота наглухо закрывались при появлении врага. Основательные, выдававшиеся вперед башни и брустверы повышали оборонительную мощь городов. Последним прибежищем внутри города чаще всего служила цитадель;

 3) гор. застройка занимала, как правило, небольшую площадь (Мегиддо 5 га; Сихем 4 га; Иерихон 2,5 га), поэтому улицы и переулки были узкими. Большие собрания народа предпочитали устраивать у -* ворот, место у к-рых в ветхозаветные времена заменяло рыночную площадь (Торжище). Здесь осуществлялось правосудие (ср. Пс 117:19; Притч 22:22) и оглашались решения гор. властей. Ремесленники, изготовлявшие одну и ту же продукцию, нередко населяли в городах свою улицу, напр., пекари (Иер 37:21) или златоде-лы. На определ. улицах концентрировались мелочные торговцы (3 Цар 20:34; Неем 3:31). В тех Г., где не было своих источников, строились водопроводы, как, напр., в <<Иерусалим>>е (4 Цар 20:20; Ис 7:3; 22:9,11 - Силоам) или водосборники (<<Камень>> Меши). В эллини-стич. и рим. периоды, особенно при Ироде Великом и его преемниках, гор. строительство стало принимать огромные размеры. Властители занялись украшением своих Г.; сооружались дороги, насаждались сады и рощи (напр., - Иерихон; ср. Лк 19:4), создавались рыночные площади и амфитеатры (<<Иерусалим>>, <<Самария>>);

 4) Библия доносит до нас лишь отрывочные сведения о гор. администрации. Управление Г. осуществляли его старейшины (1 Цар 11:3). Не у всех Г. было свое судопроизводство, но, вероятно, в каждом имелись надзирающие за порядком служащие (<<Торжище>>). Во главе гор.управления, согл. Закону Моисея, стояли старейшины, судьи,чиновники и писцы (ср.Втор 16:18; 19:1-13; 21:2,19), к-рые были ответственны за налогообложение и за состояние оборонит. сооружений и дорог. О градоначальниках и начальниках гор. полуокругов сообщается в 3 Цар 22:26; 4 Цар 23:8; 2 Пар 18:25; НеемЗ:18. На гор. башнях несли вахту дозорные (2 Цар 18:24; 4 Цар 9:17 и след.), в то время как "стражи" заботились о порядке в самом Г. (Пс 126:1; Песнь 3:3 и проч.). В Иез 13:9, вероятно, упоминается список граждан израильских городов. Рим. города, как правило, управлялись преторами.или дуумвирами /греч.стрй-тегой/. Преторам, как и рим. консулам, подчинялись ликторы, или "городские служители" (Деян 16:35,38). Греч. Фессалониками управлял гор. начальник, "политарх" (Деян 17:6,8, в Синод, пер. - "городские начальники"), Эфесом, городом с мировой известностью - <<блюститель порядка>>, "грамма-теус" (Деян 19:35).

 IV. Застройка и внутр. структура Г. отражали определ. эпоху. Гор. стены в бронзовом веке были столь мощными, что соглядатаи сообщают: "города там большие и с укреплениями до небес" (Втор 1:28). Стены Г. железного века в большинстве своем менее мощны. Часто при раскопках они оказываются давно обвалившимися, в то время как стены, сохранившиеся от бронзового века и послужившие им фундаментом, еще стоят. Архитектура Г. соответствует господствовавшим тогда политич. и социальным условиям. Толстые стены бронзового века восходят ко времени хананеев, когда население, по указанию гор. князей (царей), должно было исполнять подневольные работы. Такого рода царствования, при к-ром население, как рабочая сила, было полностью подчинено произволу царя, израильтяне сначала не знали. Большое стро-ит-во в Израиле начинается при Соломоне. Для этого было привлечено к оброчным работам (<<Принудительные работы>>) покоренное ханан. население (3 Цар 9:15,20 и след.). Мощные укрепления Мицпы (<<Массифа>>) и других погран. городов свидет-вуют о войнах между Иудейским и Израильским царствами после их разделения. Широкомасштабное эллинистич. гор. строит-во дает наглядное представление о проникновении в Палестину греч. культуры.

 V: 1) название Г. нередко дает сведения о:

 а) его положении: Рама, Рамоф др.-евр. "высота" - город, располож. на горе, холме; "авел" - луг, речная долина (2 Цар 20:15), "эйн" (в Синод, пер. иноща - "ен") или "аин" - "источник" (Нав 15:34), "беер" (в Синод. пер.-"вир") -"колодец" (Нав 15:28),"Эмек" (в Синод, пер. - "емек") - "долина" (Нав 18:21);

 б) плодородии окрестных земель и занятиях жителей Г.: Виффагия = "дом смокв"; Махалев = "тучность"; Вифсаида = "дом рыбной ловли"; Вифлеем = "дом хлеба";

 в) поклонении некоему божеству: <<Аште-роф-Карнаим>> = "рога Астарты"; Беф-Дагон = "дом Дагона"; Иерихон = "лунный";

 г) покровителе или основателе Г.: Кесария названа в честь "кесаря" (цезаря) Августа, Антипатрида названа так Иродом Великим в честь своего отца. Самария получила греч. название "Себастия" также в честь -• Августа;

 2) Иерусалим как столица, т.е. главный город страны, неоднократно обозначен просто как "город" (Мф 21:17 и след.; 26:18; 28:11; Лк 19:41).

 VI. См. отдельные статьи о важнейших городах, например <<Вавилон>>,  <<Беф-Сан>>,  <<Дамаск>>,  <<Иерусалим>>,  <<Мегиддо>>,  <<Самария >>, <<Сихем>> и проч., а также <<Города-убежища>>,  <<Левиты>>,  <<Небесный Иерусалим>>.

Город для колесниц

 <<Войско>>,  <<Соломон>>, <<Мегиддо>>.

Город Нааса

 <<Наас>> (4).

Город солнца,

 город в Египте (Ис 19:18). Способы прочтения евр. текста позволяют ученым заключить, что здесь говорится либо о егип. Гелиополе ("Городе солнца") /егип. Он/, либо о неизвестном "городе разрушения". В Септуагинте в этом месте значится "город праведности". См. карту на стр. 282.

Города-убежища:

 1) Господь заповедал израильтянам после завоевания Ханаана основать там шесть Г.-У. Люди, совершившие не-преднамер. убийство, могли укрыться в этих Г.-У (Исх 21:12 и след.; Чис 35:9-14). Моисей назвал три города на вост. берегу Иордана: <<Бецер>>  в уделе Рувима, <<Рамоф>> в Галааде в уделе Гадовом, <<Голан>> в Васане в уделе Ма-нассии (Втор 4:41-43), а Иисус Навин - еще три города на зап. берегу: <<Кедес>> на горе Неффалимовой, <<Сихем>> на горе Ефремовой, <<Кириаф-Арбы>> (Хеврон) на горе Иуди-ной (Нав 20:7 и след.);

 2) Г.-У распределялись по тер. страны равномерно, так что преследуемый мог укрыться в ближайшем из них. Дороги, ведущие к этим городам, должны были содержаться в хорошем состоянии (Втор 19:3), чтобы ничто не препятствовало беглецам. Перейдя границу Г.-У, скрывавшийся получал защиту от мстителей. Но если выяснялось, что беглец, находящийся в одном из Г.-У, совершил преднамер.убийство.его приговаривали к смертной казни и передавали в руки кровников - родственников жертвы. После смерти первосвященника убийца мог вернуться на родину к своей семье. Там он попадал под защиту старейшин и местной общины (Чис 35; Втор 19; Нав 20);

 3) Г.-У были левитскими городами, а Хеврон - городом священников. В каждом таком городе были люди, сведущие в правовых вопросах и уполномоч. разрешать их.

Городские служители,

 или ликторы, были чиновниками, исполнявшими поручения или приговоры преторов (в Синод, пер. - "воевод"), к-рые стояли во главе рим. про-винц. городов (Деян 16:35,38).

Горчичное зерно

 /греч. синапи/, семя черной горчицы (Brasica nigra), однолетнего растения с ветвистым стеблем, к-рое достигает вые. 2,5-3 м. Это "дерево" - излюбленное место пребывания щеглов, охотно питающихся его маслянистыми зернами (Мф 13:31 и след.). Семена горчицы и добываемое из них масло находят применение в медицине. Ничтожная величина горчичного семени (0,95-1,1мм в диаметре) вошла в поговорку:

 Иисус образно использует пример Г.З. в притче о приближающемся Царстве Небесном, к-рое неприметно и почти неощутимо начинает свое становление, но обладает такой силой и таким потенциалом, к-рые позволяют ему распространиться по всему миру (Мф 13:31 и след.; Мк 4:31 и след.; Лк 13:19). Подобным же образом Г.З. в Мф 17:20; Лк 17:6 символизирует сущность и силу веры, к-рой подвластны величайшие дела.

Горшечник:

 I: I) гончарное ремесло было известно в Палестине задолго до того, как туда пришли израильтяне. Сначала глиной покрывали полы в жилищах, затем ее стали применять для изготовления скульптур, о чем свидетельствуют изображения человеч. голов из Иерихона, и только позже из нее стали делать сосуды (до этого их выдалбливали из камня, а затем полировали). Обнаруженные при археол. раскопках ( <<раскопках >>(I; 11,3) керамич. сосуды помогают ученым точно определять время, к к-рому относится тот или иной культурный слой;

 2) глину, предназнач. для изготовления сосудов, замачивали, разминали ногами (Ис 41:25), а затем на гончарном круге, к-рый приводился в движение рукой или ногой (см. ил. на стр. 834), формировали из куска глины сосуд, постепенно делая его стенки ровными и тонкими (Иер 18:3). Затем сосуд обжигали в печи (см. ил. на стр. 834). В библ. период сосуды часто расписывали (см. ил. на стр. 1010), наносили на стенки орнамент и покрывали глазурью (Притч 26:23). Г. изготавливал сосуды разной формы и разного размера - чаши (<<чаша>>), <<кувшин>>ы, <<светильник>>и, гршки (<<горшок>>),  котлы (<<котел>>). См. ил. на стр. 824-827 и цвет. вклейки 84; 85; 86.

 II. Власть Г. над глиной в Библии неоднокр. сравнивается с властью Бога над Его созданиями (Ис 29:16; 45:9; Иер 18:4,6; Рим 9:21). Подобно изделиям Г., к-рые легко можно разбить, хрупкими оказываются и человеч. замыслы, если Господь захочет перечеркнуть их (Пс 2:9; Иер 19:11; Откр 2:27). И, тем не менее, в эти "глиняные сосуды" - в людей - Бог помещает сокровища Своей истины (2 Кор 4:7).

Горшок.

 В Библии упоминаются Г. разных размеров, изготовленные из глины (<<Горшечник>>) и металла (Лев 6:21, в Синод, пер. - "сковорода"), В них готовили мясо (Иер 1:13 и Исх 16:3 - в Синод, пер. - "котел"; 1 Цар 2:14), овощи (4 Цар 4:40, Синод, пер. - "котел") или похлебку (Суд 6:19) (<<Пища>>, II), а также хранили пищу. Ели прямо из Г., поставленного на пол или на низкий стол, вокруг к-рого располагалась семья (<<Трапеза>>, Г., найд. при археол. раскопках, отличались по форме: те, что относятся к более раннему ис-торич. периоду, имели плоское дно, их стенки нередко украшал орнамент; сосуды, относящиеся к более позднему времени, имели круглое дно и две располож. по бокам ручки. В Притч 19:24 говорится, что ленивый человек, опустив руку в Г. (в Синод, пер. - "чаша"), не хочет донести ее до рта.

Горький:

 1) прил., обозначающее вкус. Моисей повелел израильтянам есть пасхального агнца с Г. травами, к-рые, по-видимому, должны были напоминать им о Г. времени, проведенном в Египте (Исх 12:8);

 2) прил., обозначающее воду, непригодную для питья. Когда, странствуя по пустыне, израильтяне пришли в Мерру, они не смогли пить там воду, потому что она была "горькой" (Исх 15:23 и след.);

 3) "горькая вода" - атрибут судебного процесса. Женщина, подозреваемая в измене мужу, должна была выпить из рук священника "горькую воду" (Чис 5:18), к-рая считалась "наводящей проклятие" на виновную (<<Брак>>, IV,2);

 4) прил., означающее характер человека. Характер жестокого и завистливого человека (Иак 3:14), стремящегося причинить вред другим людям, называется Г. Подобная горечь появляется в христ. общине, если кто-то испытывает недостаток в Божьей благодати. Нельзя допускать, "чтобы какой горький корень, возникнув, не причинил вреда и чтобы им не осквернились многие" (Евр 12:15).

Господь Господин

Государь

 Словами "Господь" и "господин" в Синод, пер. передаются различные евр. и греч. слова:

 1) там, где в Синод, пер. употреблено слово "ГОСПОДЬ" (Быт 2:4,9,16; Лев 16:1,8; Иер 33:1 и след.,4 и др.), в тексте оригинала, написанного на евр. языке, стоит имя Бога, читаемое как Яхве (<<Имена Бога>>). Это имя употребляется исключит. в отношении Самого Бога и встречается в ВЗ более 6 тыс. раз;

 2) евр. слово адон = "господин" в значении "собственник и властелин" - это титул, к-рый принадлежит не только Богу как Властелину и Собственнику "всей земли" (Нав 3:11; Мих 4:13 - в Синод, пер. - "владыка"; Зах 4:14; 6:5), но и человеку, напр. царю (3 Цар 22:17; 2 Пар 18:16; Иер 22:18; 34:5; в Синод, пер. - "начальник"; "государь"), лицу, у к-рого находятся в услужении (Быт 24:14,18; 39:2,7),супругу (Быт 18:12; Суд 19:26; Пс 44:12; Ам 4:1) и т.д.;

 3) в отличие от слова адон, слово адонай = "мой Господь" относится только к Богу как в обращении (Исх 4:10,13 и др.), так и в повествовании (3 Цар 22:6 и др.). В местах, подобных Иез 13:9, в евр. тексте обращение к Богу выглядит как "мой Господь"; в Синод, же пер. местоимение "мой" опущено. При чтении Библии иудеи нередко заменяют имя Яхве словом адонай, дабы не согрешить против святого имени Бога и не повторять его слишком часто;

 4): а) греч. слово кюриос = Г., как и евр. адон, в первую очередь обозначает собственника или повелителя. Так, в НЗ встречаются "господин /хозяин/ виноградника" (Мф 20:8; Мк 12:9; Лк 20:15), "господин жатвы" (Мф 9:38; Лк 10:2), "господин /хозяин/ дома"(Мк 13:35),"господин субботы" (Мф 12:8; Мк 2:28). Кр. того, кюриос - это обращение слуги к своему хозяину (Мф 13:27;Лк 13:8;14:22),клюбомувы-сокопостав. лицу (Мф 8:2,6,8; 15:27; Лк 5:12 и др.), а также обращение учеников к учителю (Мф 8:25; 16:22; Лк 9:54; Ин11:12 и др.). У греч. язычников слово кюриос употреблялось в отношении божеств, а также императора или царя, к-рому оказывали божеств, почести (Деян 25:26; в Синод, пер. - "государь"); б) слово "Господь" как с артиклем (го кюриос. Мф 5:33; Мк 5:19; Деян 7:33; 2 Тим 1:16,18 и др.), так и без артикля (Мф 1:22; 21:9; 27:10; Мк 13:20; Евр 7:21 и др.) обозначает титул или имя Бога. Это нашло подтверждение в Сеп-туагинте, где слова адонай и "Яхве" переданы как кюриос, в) после воскресения Иисуса Его называют "Господом всех' (Деян 10:36), Г."над мертвыми и живыми" (Рим 14:8 и след.), перед именем Которого "преклонилось всякое колено небесных, земных и преисподних и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Флп 2:10 и след.). Первым это исповедание, исповедание Церкви, произносит Фома (Ин 20:28).

Гостиница,

 место для ночлега странников. Путники не всегда пользовались Г., т.к. в соответствии с традициями вост. гостеприимства их могли пригласить ночевать в любой дом (Исх 2:20; Суд 19:15-21; 4 Цар 4:8; Деян 28:7; Евр 13:2). Общественные Г. давали приют не только людям, но и животным. Это были большие здания квадратной формы, в к-рых были комнаты для отдыха и багажа, а также стойла для скота. В помещениях для путников мебели не было. Постояльцы расстилали на полу свои ковры, а постелью и одеялом им могли служить их собственные плащи. Иногда хозяин гостиницы торговал продуктами питания (Лк 10:34 и след.).

Гость:

 1) на Востоке с древнейших времен придавалось большое значение традициям гостеприимства. В ВЗ есть показат. примеры гостеприимного отношения к чужеземцам или странствующим израильтянам (Быт 18;19; 24:17 и след.; Исх 22:21; Суд 13:15; 19:20 и след.; 4 Цар 4:10; Иов 31:32). Чужеземец, к-рый обычно не имел почти никаких прав и был вне закона, в качестве Г. попадал под защиту семейства или колена. В Пс 22:5 и след. Сам Бог предстает в образе хозяина дома, показывая людям пример гостеприимства;

 2) в доме, где имелись специальные гостевые комнаты, Г. принимали слуги (Притч 9:3; Мф 22:3 и след.).Хозяин дома приветствовал пришедшего и отдавал распоряжение, чтобы тому омыли ноги и помазали голову маслом (Быт 18:4; 19:2; Лк 7:36 и след.). Путешественника сажали на почетное место за столом и предлагали ему лучшие блюда и самые большие порции (Быт 43:32). Все время, пока Г. ел, хозяин дома стоял перед ним, чтобы видеть, достаточно ли еды и питья, и чтобы вовремя выполнить все желания Г. (Быт 18:8). <<Трапеза>> (II);

 3) во время общения с Г. следовало придерживаться определ. правил. Беседа между Авраамом и Ефроном (Быт 23) показывает, каким бьи этикет общения. Запрещалось говорить ч.-л., что могло задеть самолюбие собеседника, или бестактно смеяться (Еккл 7:6; Сир 21:23). Разговор с Г. следовало вести спокойно и рассудительно (Притч 29:20). Когда говорили старшие, младшим следовало молчать. Когда старшие входили в помещение, младшие должны были вставать в знак уважения (Лев 19:32; Иов 29:8 и след.). Просьба предварялась фразой: "Если я приобрел благоволение в глазах твоих" (1 Цар 27: ,а выражение благодарности часто сопровождалось повторением благословений и добрых пожеланий (1 Цар 25:28 и след.).

Гофир

 /евр. Хотир, "Он (Бог) оставил (как остаток)" или "имел преимущество"/, сын певца и музыканта Емана, современник Давида (1 Пар 25:4).

Гофолия

 /евр. Аталья,Атвль.ях)',"Яхве возвышен"/, жена иуд. царя Иорама, дочь Ахава и внучка Амврия (4 Цар 8:18,26).Какиеемать Иезавель, Г. энергично и последовательно прокладывала путь в Иудейское царство культу Ваала, принятому царствующим домом Израиля. В этих целях она использовала Иорама и своего сына <<Охозия>>. Когда после смерти Иорама царствовавший всего год Охозия был убит по приказу Ииуя, Г. сама захватила престол и правила в течение шести лет (прим. с 845 г. по 840 г. до Р.Х.). Чтобы обеспечить себе неогранич. власть, она приказала убить всех членов цар. дома. Но Иоса-веф, одной из сестер Охозии, жене священника Иодая.удалось спасти Иоаса, младшего сына царя и спрятать его от Г. в храме. Затем, тщательно подготовив заговор, Иодай провозглашает царем семилетнего Иоаса. Г., поспешившую на ликующие возгласы народа, схватили, вывели за тер. храма и убили рядом с цар. дворцом. Вслед за этим толпа разрушила храм Ваала и убила его жреца Мат-фана (4 Цар 11; 2 Пар 22; 23). Г. была единств. женщиной, правившей в Иудейском царстве.

Гофониил

 /евр. Отниэл/, сын Кеназа, брат или сводный брат Халева. В качестве награды за покорение Кириаф-Сефера Г. получил в жены дочь Халева Ахсу (Нав 15:15-17; Суд 1:11-13). Став первым судьей в Израиле, он освободил народ от восьмилетнего порабощения Хусарсафемом (Суд 3:7-11). Один из потомков Г. был военачальником царя Давида (1 Пар 27:15).

Гошаия

 (Осаия) /евр. Хошая, "Яхве помог"/:

 1) отец Иезании и Азарии, современников Иеремии (Иер 42:1; 43:2);

 2) один из начальствующих в Иудее, шедший за хором в процессии при освящении Иерусалимской стены (Неем 12:32).

Гошама

 /евр.Хошама, кр. ф-ма от "(Господь) услышал"/, сын царя Иехонии, родившийся в вавил. плену (1 Пар 3:18).

Гошен

Гесем

 1) древнеегип. провинция Кесем, совр. Кяди-Тумидат. располож. Между Суэцким каналом и Нилом (Быт 45:10). Г. был отдан под пастбища потомкам Иакова (Быт 46:28,34; 47:1) и лишь частично подвергся Божьей каре -• казням египетским (Исх 8:22; 9:4,26; 10:23; 12:23);

 2) город в уделе Иуды (Нав 15:51), по к-рому называлась и прилегающая местность (Нав 10:41; 11:16), вероятно, высокогорье на юго-западе Палестины. Этот город, возм., располагался на месте совр. Эд-Дахарии в 19 км юго-зал. Хеврона.

Град

 /евр. барад; греч. халадза/, атмосферные осадки в виде округлых частичек льда. В Пс 148:8 автор призывает Г., как и другие силы природы, восхвалять и прославлять Творца. "Каменный Г" был одним из орудий Божьего суда (Ис 30:30). В Библии рассказывается о том, как Г. стал карой для фараона (Исх 9:18,22;Пс 104:32), для аморреев (Нав 10:11), для врагов Давида (Пс 17:13 и след.),для Израиля (Агг 2:17), а в конце веков ужасный Г. "падет" на всю землю (Откр 8:7; 16:21). Сал-манасар V (Ис 28:2,17) и Навуходоносор (Иез 13:11,13) за свои всеопустошающие походы сравниваются с Г.

Град Давидов

 <<Давидов Град>>.

Гражданство

 /треч.политейа,политеума/:

 1) по закону ВЗ каждый израильтянин, как представитель избранного Богом народа, обладал Г. и соответствующими полит, и религ. правами. Г. приобреталось от рождения или через обрезание (Исх 12:48); оно гарантировало право голоса в общине и участие в праздновании Пасхи (Исх 12:43). Г. освобождало евреев от пожизненного рабства у единоплеменников (Исх 21:2; Лев 25:39 и след.) и предоставляло им возможность выкупать проданное владение (ст. 25 и след.). Граждане были противопоставлены пришельцам (<<пришельцы>>);

 2) о привилегиях рим. граждан <<Рим>>ляне (III). "Жительство" христианина (Флп 3:20, в греч. тексте здесь использовано слово поли-теума - "гражданское состояние"), т.е. гос-во, по законам к-рого он живет и гражданином к-рого является, его подлинная родина находится на небесах. На земле же он - только пришелец (1 Пет 1:1; Евр 11:13).

Гранат

 (Ритса Сгапа{ит), плод кустарников и деревьев семейства гранатовых, произрастающих по всему Средиземноморью, вплоть до Персии (Чис 13:24; Втор 8:8; 1 Цар 14:2). Душистые цветы гранатового дерева имеют темно-красный цвет (Песн 6:11; 7:13), а красные плоды с жесткой кожурой наполнены кисло-сладким соком, способным утолить жажду. Израильтяне во время странствования по пустыне сетовали на отсутствие освежающих Г. (Чис 20:5); гибель гранатовых деревьев рассматривается в Иоил 1:12 как Божье наказание. Г. был одним из излюбл. мотивов в архитектуре и прикладном искусстве. Он был изображен на капителях колонн храма (3 Цар 7:18,20; 4 Цар 25:17; Иер 52:22) и на подоле ризы первосвященника (Исх 28:33 и след. - в Синод, пер. - "яблоки"). Евр. название Т.риммон, вероятно, благодаря популярности этого фрукта, сохранилось во многих геогр. названиях, напр. Риммой (Нав 15:32),Гаф-Риммон (Нав 19:45),Гададриммон (Зах 12:11).

Граница

 Граница, предел

 1) согл. Библии, Бог отделяет свет от тьмы (Быт 1:4), воду от земли (Иов 38:8-11; Пс 103:9), а также устанавливает "пределы земли" (Пс 73:17; Деян 17:26). Проявляя особую заботу о народе Израиля (Втор 32:8), Господь определил Г. земли обетованной (Исх 23:31; Чис 34:2 и след.; Втор 11:24; Нав 1:4 и т.д.), к-рая поэтому называется также "святой областью" (Пс 77:54). Божье обетование "распространить пределы Израиля"(Исх34:24;Втор 12:20) исполнилось во времена Соломона (3 Цар 4:21; 8:65);

 2) нарушение Г. путем переноса пограничных камней и межи грозило страшным проклятием (Втор 19:14; 27:17; ср. Иов 24:2; Ос 5:10);

 3) иногда под "пределом" подразумевается вся тер., принадлежащая к.-л. народу (Мал 1:4,5).

Грех

 I. ВЕТХИЙ ЗАВЕТ.

 А. ДАННЫЕ ЛИНГВИСТИЧЕСКОГО ИССЛЕДОВАНИЯ. В евр. яз. существует целый ряд слов, к-рые переводятся как Г. или грешить:

 1) хата и производные слова указывают на движение в неверном направлении или"упущение" истинной цели;

 2) паша (гла-гол) и образованное от него сущ. пеша выражает возмущение, протест;

 3) ава, прежде всего, означает "кривить", "искривлять". Производное от него сущ. авон следует понимать как "кривду", "уклонение", "преступление";

 4) шага и сущ. шегага выражают присущее человеку блуждание, "заблуждение". В отличие от рус. слова "грех", эти евр. слова могут употребляться и в мирском значении, не имея при этом религ. оттенка. Тем не менее и при таком употреблении обозначаются важнейшие приметы Г., к-рый в ВЗ не является абстрактным понятием, а представляет собой опред. образ жизни человека. В какой бы форме не проявлялось греховное поведение - как упущение поставленной Богом цели или как протест против Него, - по своей сути Г. всегда означает: "Тебе единому согрешил я" (Пс 50:6).Т.о.,для того чтобы определить поведение человека как грешное, следует соотнести его проступок с Божьей волей. Г. всегда есть нарушение закона Божьего, Божьей воли, выраженной в заповедях и предписаниях или же изнач. вложенной в сознание и чувства людей в виде совести (ср. "грех есть беззаконие"- 1 Ин 3:4). Само многообразие евр. слов, переведенных как Г., показывает, что полностью уяснить значение понятия "грех" невозможно; в каждом конкретном случае можно разглядеть лишь часть его.

 Б. ПРОЯВЛЕНИЯ ГРЕХА разнообразны, практически он встречается во всех областях жизни:

 1) в ВЗ большое значение придается выявлению Г. в области богослужения и культа. Так, культовые заповеди регулировали общение с Богом (первые четыре заповеди - Исх 20:1-11 являются исходным пунктом и основой многообразных культовых предписаний: см. книгу Левит). Несоблюдение и нарушение культовых заповедей всегда считалось Г. (Исх 30:38; Лев 7:25; 1 Цар 2:17; 6:19). Это относится также и к предписаниям о чистоте, причем священник должен решать, чист или нечист человек, совершивший грех невольно или по незнанию (см. Агг 2:10-13);

 2) в ВЗ Бог является Господом всей жизни Своего народа. Поэтому Он устанавливает правила поведения во всех сферах жизни (см. прежде всего Исх 20:12 и след.). Благодаря этому взаимоотношения людей переходят во взаимоотношения с Богом, и упущения в чисто человеческой сфере превращаются в нарушения Божьих установлений. Задачей пророков как раз и является вновь и вновь напоминать о Божьих заповедях и обличать Г. в межчеловеческих отношениях как непослушание Богу и вину перед Ним (2 Цар 12:7-12; Ам 5:21-24);

 3) Г. всегда означает отпадение от Бога, потому что вся жизнь соотносится с Богом. Совершающий Г. живет безбожно; грешник - это человек без Бога.

 В. СУЩНОСТЬ ГРЕХА. Библия и, в часта. книга Левит.не описывает происхождения зла <<зло>>. Но в рассказе о грехопадении открывается сущность греха. Вне сомнения, под грехопадением подразумевается нечто большее, чем первый случай непослушания Богу. Запретное древо в раю означает тот предел, к-рый напоминает человеку о его сотворен-ности, несмотря на всю высоту положения, опред. ему Богом. Поэтому при грехопадении говорится о желании человека быть равным Богу, а вместе с тем и об утрате им невинности, привязывавшей его, как дитя, к Отцу и Создателю. Человек своевластно обрел знания о том, что есть добро и зло. В грехопадении человеческое "я" восстает против ограничений собств. свободы. В этом и проявляется сущность Г.: человек отворачивается от Бога, попирая как богобоязненность, так и доверие к Богу и возводя на престол собств. "я". Грехопадение - это ключевое событие после сотворения мира. В результате его человечество утрачивает рай и общение с Богом. Этим определяется дальнейшая судьба всего человечества (Рим 5:12 и след.).Всякий последующий Г. берет свое начало в грехопадении, только исходя из этого можно понять весь ужасающий смысл Г. Вместе с тем человек изобличается как грешник. Он - тот, кто жаждет Г., ибо восстает против Бога. А поскольку он желает Г., значит, он виновен. Человек в греховном состоянии, виной к-рому становится он сам, живет, как узник, неспособный преодолеть Г. и вынужденный ему подчиниться. Ибо "всякий, делающий грех, есть раб греха" (Ин 8:34). Начиная с Августина Блаженного богосл. мысль для обозначения этого состояния использует понятие "первородный грех" или "наследственный грех".

 Г. ГРЕХ И ВИНА. Библия не дает всеобъемлющего объяснения Г. В ней говорится о третьей "действующей силе", помимо Бога и человека: сатане, т.е. <<дьявол>>е, или "власти тьмы" (Кол 1:13). Свидет-вуя о существовании и действии этой силы, Библия,тем не менее, не размышляет о природе зла (ср. 1 Кор 13:5: треч-оулогидзетаи - "не размышляет" о зле, в Синод, пер. - "не мыслит зла"). Нигде в Библии не говорится о том, что человек освобожден от ответственности за свои Г. Г. - это всегда вина, здесь ВЗ не знает различий. В евр. яз. корень ашам - "быть виновным" - особо подчеркивает лежащую на человеке вину (см. выше, 1,А,3). Вину всегда можно приравнять к нечистоте. При этом различие между невольными (Лев 4:13,22) и сознательными (Чис 15:30) прегрешениями указывает лишь на степень вины. Не являются оправданием и ссылки на человеческую слабость (Иов 15:14; 25:4; Пс 50:7; 142:2). Г. приводит человека к вине (<<Вина>>) перец Богом, что требует искупления. Для этого в ВЗ Бог назначил множество жертвоприношений (<<Жертва>>). Конечно, с т.зр. Н3,это только временная возможность уйти от суда, к-рый выносит приговор Г. Но и здесь Г. - это прежде всего пагубные действия человека, приводящие его к противостоянию Богу, в результате чего он отступает от своей задачи - жить как Божие создание.

 II. НОВЫЙ ЗАВЕТ. Хотя ВЗ и указывает на гибельность Г. и на вину грешника, только НЗ говорит о преодолении Г. посредством жертвы Иисуса Христа.

 А. ДАННЫЕ ЛИНГВИСТИЧЕСКОГО ИССЛЕДОВАНИЯ. В НЗ, так же как и в ВЗ, имеется несколько слов для обозначения Г.:

 1) греч. глагол хамартано и сущ. хамартиа означают соотв. "промахнуться" и "упущение". Хамартиа чаще всего встречается в НЗ и не только означает упущение перед Богом, но и вместе с тем подчеркивает вину согрешившего. Под этим могут подразумеваться греховные дела (напр.,Деян 2:38; 3:19; Евр 1:3;2:17), греховная сущность человека (Ин 9:41; 1 Ин 1:8) и персонифициров. власть Г. (Рим 5:12; Гал 3:22; Рим 5-7 полностью);

 2) реже в НЗ встречается слово хамартема, к-рым иногда обозначаются греховные дела. Пара-коэ подразумевает непослушание, а аномиа - беззаконие. Этим в основном исчерпывается употребление слов, выражающих понятие Г.

 Б. ИИСУС КАК ПОБЕДИТЕЛЬ ГРЕХА:

 1) примочат., что Евангелия (за искл. Ев. от Иоанна) весьма редко касаются понятия Г. Иисус не развивает и не систематизирует учения о Г., к-рый для Него - реальность, связ. с человеком. Его проповеди и деяния - это преодоление Г. и спасение от него (Мф 9:13; Лк 5:8). <<Искупление>>,  <<Прощение>>,  <<Жертва>> (IV). Иисус провозглашает Царство Божие (Мк 1:15), для наступления к-рого необходимо покаяние в Г. Посредством Иисуса Бог протягивает грешному человеку Свою руку, к-рая вернет грешника в Его дом (Лк 5:10; 7:37 и след.; 19:1 и след.). По поручению Отца Иисус преодолевает Г. через прощение (Мф 9:2). Христос правомочен делать это, поскольку берет на себя Г. мира (Ин 1:29,36; 1 Ин 1:7; 2:2). Этим он дарует человеку полную свободу (Ин 8:34,36). Своей деят-стыо Иисус разделяет человечество, призывая каждого принять решение, на чьей он стороне (Ин 9:41; 15:22-24). Отвергающий Его избирает смерть (Ин 8:24); исповедующий Ему свои Г. получает прощение (1 Ин 1:9);

 2) лучше всего разъясняется отношение Иисуса к Г. в притче о блудном сыне (Лк 15:11 и след.). Г. - это отход от отчего дома и блуждание в чуждом мире, это вина перед людьми и перед Богом. Явление Христа приносит осознание Г. и призывает к покаянию (<<покаяние>>). Ради Иисуса грешник может отвратиться от Г. (<<Обращение>>), и тогда он найдет Бога, Который ждет и принимает с любовью каждого человека;

 3) Иисус - это единств, возможность победить Г. Тот, кто отвергает Христа как победителя Г., останется во Г. (Ин 8:21,24;

 9:39-41; 15:22-25).<<Проклятие>>.

 В. ГРЕХ КАК ПРЕОДОЛЕННАЯ ВЛАСТЬ. Подробнее других апостолов о Г. говорит Павел. Но и он делает это только для того, чтобы определить действие благодати (милости) Божьей и искупления жертвой Иисуса Христа, т.е. Павел, в сущности, также не развивает учения о Г.:

 1) осознание Г. Павлом произошло в момент его встречи с воскресшим Иисусом Христом (1 Кор 15:9; 1 Тим 1:15), явившимся ему на пути в Дамаск и открывшим, что гонения против Церкви Христовой являются результатом неосознанной глубокой враждебности к Богу. Будучи грешником, Павел оставался Божьим врагом до тех пор, пока Иисус не победил его Г. Только теперь Павел получил возможность постигнуть сущность Г.;

 2) Г. пришел в мир через Адама (Рим 5:12 и след.),и т.о. произошло его вторжение в сферу человеч. жизни. Г. - сила, существующая вне человека и исходящая от дьявола, к-рый приступает к человеку как искуситель (Мф 4:1-11; 13:28; Откр 12:9).0дна-ко это не отменяет вины грешника; он сам не захотел противостоять искушению, а поддался ему (Рим 5:12), и теперь Г. живет в нем (Мф 15:19; Мк7:21;Иак 1:14);

 3) Г.несетссо-бой смерть (Рим 6:23), к-рая также свидет-вует о подверженности человечества Г. (1 Кор 15:56). След.,Г. - это нечто большее, чем пагубное поведение человека; в конечном счете греховность - это состояние человечества. Люди находятся под властью Г. При этом за Г. как отдельными деяниями следует различать Г. как человеческую сущность, проявлением к-рой и являются отдельные Г.;

 4) наконец, существует еще одна сила, к-рая квалифицирует многие поступки как Г.: это Закон (Рим 5:13; 7:8; Гал 3:19), к-рый является не чем иным, как орудием Бога. Закон определяет греховное самоутверждение человека как восстание против Бога (Рим 1:21), напр., Г. Адама. Но посредством Закона, вместе с тем, обнажается и демонич. сила Г. В своем "плотском" бытии (-• Плоть) человек - это проданный Г. раб (Рим 7:14), Г. владеет им;

 5) при всем этом Павел знает, что Г. может быть преодолен Христом (Рим 8:3). Г. действительно был преодолен смертью безгрешного Иисуса, Которого Господь сделал жертвою за Г. (2 Кор 5:21). То, что Иисус претерпел на кресте, Он претерпел за грешников, "за нас" (2 Кор 5:21;ср. 1 Кор 15:3; Гал 1:4). Так, Он искупил человечество, через Него воцарилась благодать (Рим 5:21). Иисус - вечный безгрешный Первосвященник, Который раз и навсегда принес Себя в жертву за Г. (Евр 2:17; 4:14 и след.; 7:24-26; 9:11-15). Благодаря жертве Иисуса, для человека, подчиненного Г., забрезжила надежда. В своей вере в Иисуса он вместе с Ним принимает смерть и умирает для Г. (Рим 6:2). Отныне Г. уже не имеет прав на него (Рим 6:13,18 и след.), человек в вере жив Богом и Иисусом Христом;

 6) жизнь в вере полна напряжения, ибо освобождение от власти Г. не означает безгрешности. Верующий еще не достиг совершенства (Рим 8:10), а ждет того (Рим 8:18),чтобы Г. и его последствия окончат, были уничтожены со Вторым пришествием Иисуса (Рим 8:11; 1 Кор 15:26). До этого срока он в своей жизни постоянно нуждается в действенном очищении кровью Иисуса Христа (1 Ин 1:7-10; 3:3). <<Беспорочный>> (невиновный).

Грехопадение

 <<Грех >>, <<Женщина>> (1,Б и В).

Греция

 (Иония, Еллада):

 1) в Зах 9:13 Г. названа Ионией (евр. - Яван; Ис 66:19). Под царем Г. (Дан 8:21; 10:20) подразумевается Александр Македонский;

 2) в НЗ Г. (Елладой; Деян 20:2) названа рим. провинция <<Ахаия>>.

Гриф.

 Птица, названная в Синод, пер. грифом (Лев 11:13; Втор 14:12),- это вероятно, бородач, или ягнятник (Сурмегш ЬагЬаШз). Эта крупная, с размахом крыльев прим. в 2,5 м, птица встречается в скалистых горах у Мертвого моря и на Синайском полуо-ве. Крылья и спина у бородача темные, грудь, шея и голова намного светлее. Бородач питается живой добычей: мелкими зверьками и черепахами, к-рых он, подняв в воздух, бросает на камни, разбивая т.о. их панцирь. С подобным способом умерщвления добычи, видимо, связано его евр. название - пэрэс, т.е. "разбивающий кости". У израильтян эта птица считалась нечистой.

Грифель.

 Для письма и рисования на глиняных табличках, а позднее на табличках с восковым покрытием использовались Г., изготовленные из различных материалов. Выражение "начертать человеческим письмом" (Ис 8:1) означало "написать обычно, понятно для всех". В Пс 44:2 обыгрывается мастерство искусного писца. <<Письменность>>.

Гроб Иисуса.

 После смерти Иисуса Его тело было положено в гроб (т.е. высеченную в скале гробницу), "в котором еще никто не был положен" (Ин 19:41). Иосиф из Аримафеи приготовил эту гробницу для себя в саду, к-рый находился в непосредств. близости от Голгофы (<<Голгофа>>)  (Мф 27:60; Ин 19:41 и след.). Гробница, видимо, имела низкий вход (Ин 20:5), к-рый можно было закрыть, привалив к нему камень (Мк 15:46; 16:3,4). Вероятно, тело было положено на высеченную из камня скамью, к-рая располагалась справа от входа; здесь в момент прихода женщин сидели ангелы (Мк 16:5,6; Ин 20:12).

Гробница.

 ОБЩИЕ ПОЛОЖЕНИЯ.

 I. На Ближнем Востоке Г. находились, как правило, за пределами городов и селений - в пещерах (Быт 23), под деревьями (Быт 35:8; 1 Цар 31:13),в поле (Нав 24:30,32). Известно, что захоронения устраивали и под жилыми домами(1 Цар 25:1).Обычно умирающиеза-вещали похоронить себя в семейных Г. (Суд 16:31; 2 Цар 2:32; 21:14; 3 Цар 13:22). Каждый израильтянин хотел подобным образом "приложиться к своим отцам" (2 Пар 34:28); быть похороненным в ином месте означало страшное наказание (3 Цар 13:22). В этом отчетливо проявлялась принадлежность к своему роду - даже после смерти. Но сооружать семейные Г. могли лишь состоят, люди; бедняков и простолюдинов хоронили в общих Г., напр., жителей Иерусалима - в долине Кедрона (4 Цар 23:6; Иер 26:23). Позднее у евреев появилась надежда, что именно в этой долине начнется воскресение из мертвых; истлевшие останки больше не сваливали вместе, как это часто делалось раньше (см. Иез 37). Царские Г., вероятно, находились в столице. О захоронении царей Иудеи в главном городе страны в Библии говорится весьма определенно (3 Цар 2:10; 11:43 и др.). То же, хотя и менее конкретно, говорится о месте захоронения израил. царей (3 Цар 16:6,28; 22:37; 4 Цар 10:35 и др.). Ср. цар. саркофаги в Библе ( Гевал),к-рые были обнаружены внутри гор. стен. См. цвет. вклейки 5; 20; 57.

 II. При раскопках в Палестине учеными было найдено множество Г., следов сожжения трупов при этом обнаружено не было. В ВЗ говорится о сожжении как о виде смертной казни (Быт 38:24; Лев 20:14) или как о способе ее ужесточения (Нав 7:25);исключением стало сожжение тел царя Саула и его сыновей, кости к-рых остались целыми и были погребены (1 Цар 31:12 и след.). В Израиле тела умерших предавали земле, из к-рой их сотворил Бог.

 III. ОСНОВНЫЕВИДЫ ГРОБНИЦ:

 1) древнейшими Г. являются СКАЛЬНЫЕ Г., устроенные в пещерах. Они размещались в одной или нескольких пещерах, естественных или обработанных человеком; попасть в них можно было по пологому спуску. Пример такой Г. - цар. усыпальница в Гезере (Газере);

 2) в ШАХТНЫХ Г., представляющих собой модификацию скальных, к склепу ведет вертикальный вход, причем шахта и склеп нередко разделены либо могильной плитой,ли-бо большим камнем;

 3) Г., вырубленные в породе, называются СВОДЧАТЫМИ,часто они имеют ведущую вниз лестницу;

 4) в начале железного века получили распространение СКАМЕЕЧНЫЕ Г.: тело умершего покоилось в склепе на возвышении у стены, сделанном наподобие скамьи;

 5) иногда в захоронениях встречаются ГЛИНЯНЫЕ СОСУДЫ, в к-рых обычно покоятся детские останки. Учеными не обнаружены на них какие бы то ни бьмо признаки насильственной смерти, поэтому эти находки не считаются свидет-вами жертвоприношений детей;

 6) в новозаветное время Г. помимо собственно склепа часто имели переднее помещение. В ШТОЛЬНЕВЫХ Г. тела умерших лежали в узких горизонтальных отсеках, к-рые вырубались в скальной породе и имели выход в главное помещение. Найденные в Гезере подобные Г. имеют размеры 0,5 х 0,5 х 1,75 м. Не исключено, что по истечении нек-рого времени штольни главного помещения освобождались, и оставшиеся кости в специальных сосудах (лат. оссуарии; см. ил. стр. 826; 827: римский период сверху справа) переносили в меньшие по размеру штольни, располож. в этой же гробнице;

 7) наиб. распространенными в рим. период были КОРЫТООБРАЗНЫЕ Г. В стенах главного помещения, вход в к-рое закрывал большой круглый камень (см. Мф 27:60), вырубались три ниши. В них находились скамьи (см. Ин 20:5-7) или своеобразные открытые саркофаги. Чтобы затруднить вход в Г., желоб, по к-рому двигался камень, часто вырубался под углом;

 8) позднее получил распространение обычай расписывать Г. В эллинистич. эпоху на плитах, закрывающих вход в штольневые Г., делали надписи - имена умерших или предупреждение "Не открывай!" Подобные предостережения встречаются на оссуарии царя -" Аза-рии (Озии) и в скальной Г. -" Севны.

Гробница Рахили

 <<Ефрафа>> (1).

Гроздь

 <<Виноград>>

Гром

 /евр. кол, "голос", "звук"; раам, "звук", "шум", "сотрясение"; греч. бронте/. Сильный грохот, раскаты, сопровождающие молнию. Гром усиливает страх перед сильной бурей (Исх 9:23),в то же время он свидет-вует о всемогуществе и славе Бога Творца (ср. Иов 28:26; 37:5). Трепет людей перед Г., свидет-вующим о могущ-ве Бога, превращается в преклонение перед Божеств, откровением, как, напр., во время дарования законодат-ва на Синае (Исх 19:16). Г. явился подтверждением речи Самуила к народу Израиля (1 Цар 12:17), он же символизирует Божье величие и Его славу на небесах (Откр 4:5) и будет сопровождать окончат, суд Божий над миром (Откр 10:3 и след.; 16:18).В Иов 40:4 и Пс 28:3-9 говорится о громовом гласе Господа. Как предвестники разрушит, бури, раскаты Г. символизируют в Библии Божье возмездие, готовое обрушиться на грешников (2 Цар 22:14; Пс 76:18 и след.). В Ин 12:28 глас с неба воспринимается частью слышавших его как Г. (ст. 29).

Грудные дети.

 Израильтянки вскармливали своих детей грудью в течение продолжит. времени (1 Цар 1:22-24), как правило, два-три года (2 Мак 7:27), поэтому нет ничего необычного в том, что младенцы в этом возрасте уже умели говорить (Пс8:3;Мф 21:16). День, когда ребенка отнимали от груди, иногда отмечался как праздник (Быт 21:8).

Грудь:

 1) в новозаветные времена люди за трапезой возлежали рядом друг с другом, опираясь на левую руку. Если возлежавший отклонялся назад, его голова оказывалась на уровне Г. соседа по столу слева. Поэтому место справа от хозяина дома считалось особенно почетным. Во время Тайной Вечери это место занимал Иоанн (Ин 13:23,25; 21:20). (<<Лоно>>; ил. на стр. 979);

 2) человек, ударявший себя в Г., выражал тем самым свое горе и отчаяние (Наум 2:7; Лк 18:13; 23:48); 3) выражение "находиться у грудей матери своей" передает чувство защищенности, присущее человеку в раннем детстве (Пс 21:10; ср. Иов 3:12).Материнская Г. упоминается как в связи с плодовитостью, так и в связи с бесплодием (Быт 49:25; Лк 23:29). "Сосцы утешения" (Ис 66:11) служат символом богатства и благополучия; 4) при принесении мирной жертвы совершался обряд потрясания перед Господом грудной частью жертв, животного, к-рая затем доставалась священнику, совершавшему жертвоприношение (Исх 29:26 и след.; Лев 7:30 и след.; 8:29; 9:20 и след.).

Грядущее,

 будущее. Библии незнакомо понятие "будущее" в значении "неизвестное, еще не наступившее время". Там.где она говорит о грядущих веках (Еф 2:7), подразумевается не будущая эпоха сама по себе, а ее содержание, к-рое покажет все безмерное богатство Божьей милости. Во всех остальных местах Библии слово "грядущее" употребляется для обозначения <<Второе пришествие Христа>>. Перед этим пришествием явится <<антихрист>>, к-рый придет "по действию сатаны" (2 Фее 2:9). Явление Христа повлечет за собой суд над миром (Деян 24:25); Божий гнев (Лк 3:7; 1 Фее 1:10) обратится на неверующих (Рим 1:18; 1 Фее 2:16). Верующие же приобщатся к будущим благам Первосвященника Христа (Евр 9:11): к вечной жизни (1 Тим 4:8) в новом мире (Еф 1:21; Евр 2:5) и в будущем граде (Евр 13:14),к грядущей славе (Рим 5:2; <<Приход Царства Божиего на землю>>). Вся жизнь верующих обращена к Г. и определяется им, но для них Г. - это настоящее, поскольку силы будущего века воздействуют на них и действуют в них уже сегодня (Евр 6:5).

Губить,

 истреблять, губитель, истребитель, гибель, погибель, пагуба, истребление.

 I. Глагол "губить" означает: "уничтожать", "истреблять", "убивать", "разрушать", "разорять", а сущ. "гибель" - "истребление", 'смерть", "потеря".

 II: 1) когда в ВЗ говорится о гибели и истреблении, то в первую очередь подразумевается смерть и исчезновение, что соответствует привычному, житейскому смыслу слова (Быт 19:77; Чис 17:12; 24:24; 1 Цар 26:10), но нередко слово "истребление" употребляется и в значении "суд Божий" (Быт 6:13; 9:11; 18:28). В НЗ слово 'гибель" может означать и окончат. крушение надежды на спасение, и тогда оно равнозначно проклятию (<<проклятие>>) (Мф 10:28; 1 Фее 5:3; 2 Фее 1:9);

 2) по поводу Ин 17:12; 2 Фее 2:3 <<Проклятие (осуждение) (11,1).  III. "Губитель" в Исх 12:23 - это ангел,пора-жающий народ по поручению Господа (ср. 2 Цар 24:16; 1 Кор 10:10); ср. Иер 6:26; 22:7 - там под словами "губитель" и "истребитель" подразумевается иноземный враг).

Гудгод,

 место, где израильтяне разбили стан во время странствования по пустыне; то же, что и <<Хор-Агидгад>>.

Гумно

 <<Земледелие>> (IV).

Гуни

 (Гуний) /от араб. "птица (неизвестного вида)"/:

 1) сын Неффалима (Быт 46:24;1 Пар 7:13), прародитель одного из родов неффалимитян (Чис 26:48);

 2) гадитянин, отец Авдиила (1 Пар 5:15).

Гуний

 <<Гуни>>.

Гур

 /возм.,"младенец (еще питающийся молоком матери)"/, возвышенность, возле Ив-леама (4 Цар 9:27), на к-рой, вероятно, располагался постоялый двор. Местоположение Г. неизвестно. Возм.,ее название сохранилось как Гурра или Хирбет-Кара.

Гур-Ваал,

 местность, населенная арабами, к-рые вторглись в Иудею, но были побеждены Озией (2 Пар 26:7). Возм.,то же место, что и Иагур (Нав 15:21), располож. вост. Беэр-Шевы (Вирсавии), или область Эль-Джвар. лежащая юж. Телль-Джемме (<<Герар>>).

Гусеница

 /евр. газам, "обрезающий"/. В Иоил 1:4; 2:25; Ам 4:9 слово "гусеница" предположит, обозначает егип.<<саранча>> schistocerca gregaria в первой стадии развития.

Гусли

 <<Музыкальные инструменты>>


Библейская Энциклопедия Бркгауза

Хабайя (Ховаия)

Хабайя (Ховаия) [евр. Хавайа, "Яхве сокрыл" (т.е. уберег)"], священник, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем, но не смогли доказать своей принадлежности к священству и поэтому были исключены из него (Езд 2:61-63; Неем 7:63 и след.).

Хаббон

Хаббон, город в уделе Иуды (Нав 15:40), возм., это совр. Хебра, где сохранились древние развалины; находится в 4 км вост. Телль-эд-Дувейра (Лахиша).

Хавила

Хавила (возм., от евр. "песок" или "круг"): 1) земля вблизи Едема, где протекала река Фисон. Здесь добывали золото, "бдолах и камень оникс" (Быт 2:11 и след.). Местонахождение Х. точно установить невозможно; 2) область, к-рая упоминается в выражении "от Хавилы до Сура"; она была населена измаильтянами (Быт 25:18) и амаликитянами (1Цар 15:7) и поэтому, вероятно, находилась где-то между Синаем и сев.-зап. Аравией; 3) потомок -> Хама по линии -> Хуша (Быт 10:7; 1Пар 1:9); 4) потомок -> Сима по линии -> Иоктана, -> Евера, -> Салы и -> Арфаксада (Быт 10:29; 1Пар 1:23).

Хавор

Хавор [ассир. Хабар], ныне Хабур, приток Евфрата в местности -> Гозан (в Синод. пер. Х. ошибочно назван насел. пунктом, а Гозан - рекой; 4Цар 17:6). Здесь были поселены пленные израильтяне. См. карту на стр. 58.

Хагаб

Хагаб -> Саранча (IV).

Хагаба

Хагаба -> Хагава.

Хагав

Хагав ("саранча"), храмовый служитель (нефиней), потомки к-рого вернулись на родину из вавил. плена вместе с Зоровавелем (Езд 2:46).

Хагава (Хагаба)

Хагава (Хагаба) ("саранча"), храмовый служитель (нефиней), потомки к-рого вернулись на родину из вавил. плена вместе с Зо-ровавелем (Езд 2:45; Неем 7:48).

Хагги (Хаггий)

Хагги (Хаггий) ("рожденный в праздник"), сын Гада (Быт 46:16), праотец одного из родов колена Гадова (Чис 26:15).

Хаггий

Хаггий -> Хагги.

Хаггия

Хаггия ("праздник Господа"), левит из рода Мерари (1Пар 6:30).

Хадад (Гадад, Гадар, Адер)

Хадад (Гадад, Гадар, Адер): 1) западносемит. бог грома. Его имя часто становилось составной частью личных имен (напр., Бен-Хадад - библ. Венадад, Хадад-Езер - библ. Адраазар). Ассирийцы отождествляли Х. со своим богом Риммоном, "громовержцем" (ср. 4Цар 5:18). Свящ. животным Х. был бык, а его знаком - топор; 2) царь Едома, сын Бедада (Быт 36:35; 1Пар 1:46); 3) другой царь Едома (1Пар 1:50), к-рый назван также Гадаром (Быт 36:39). Возм., это произошло в результате ошибки переписчика; 4) сын царя Едома, противник Соломона, искавший защиты от Иоава в Египте (3Цар 11:14-25); 5) сын Измаила (Быт 25:15; 1Пар 1:30).

Хадаша

Хадаша ["новый (город)"], город в уделе Иуды в Шефеле (Нав 15:37). Возм., это совр. Хатта, располож. в 17 км вост. Ашкелона, но более вероятно, что речь идет о Хирбет-эль-Джудейде, что находится в 4,5 км юго-зап. Гата (араб. Арак-эль-Менжие; в Синод. пер. - Геф).

Хадид

Хадид (от евр. "быть агрессивным", "колким"), город вблизи Лидды и Она (Езд 2:33; Неем 11:34 и след.). Согл. Ономастикону (списку геогр. названий) Евсевия Кесарийского, Адифа (она же Х.) располагалась в 6 км сев.-вост. Лидды на круто поднимающемся холме, где ныне находится селение Эль-Хадите. Х. существовал еще во времена фараонов Тутмоса III и -> Сусакима (3Цар 11:40), или Шешонка, к-рые упоминают его в списке поверженных городов. См. карту на стр. 473; 1004.

Хадлай

Хадлай (возм., от араб. "толстый" или "приземистый"), отец ефремлянина Амасы, жившего во времена Факея (2Пар 28:12).

Хадрах

Хадрах, область, упомянутая в Зах 9:1 и след. наряду с Дамаском и Емафом (Хаматом). Как название города Х. упоминается также в надписи, посвящ. победе Закира, царя Хамата, к-рый находился в Х. во время его осады царем Дамаска Венададом, сыном Азаила, и десятью его союзниками. "И здесь воздел я свои руки к Беелшемину (Господину неба), и он ответил мне и сказал мне через провидца: не бойся, ибо я сделал тебя царем и я остаюсь с тобой и спасу тебя от всех этих царей, которые насыпали укрепления против тебя". Ассир. тексты также содержат упоминание об этом городе, называя его "Хатарикка". Вероятно, Х. был расположен вблизи Хамата, на р. Оронт. См. карту на стр. 901.

Хазаия

Хазаия ("Яхве увидел"), израильтянин из колена Иуды, потомок Шилония (Неем 11:5).

Хазва

Хазва [евр. Козви, "обманчивая"], дочь мадианитянского князя Цура, к-рую привел в израил. стан Зимри, израильтянин из колена Симеона. Оба они были убиты Финеесом (Чис 25:6-8,14,15,18).

Хазиил

Хазиил [евр. Хазиэл, кр. ф-ма от "да увидит Бог (бедствие, чтобы оказать помощь)"], левит, потомок Гирсона, сын Шимея (1Пар 23:9).

Хазо

Хазо, сын Нахора и Милки (Быт 22:22). Его потомки предположит. жили в Хацу, селении в области Авран, упоминаемом в надписи ас-сир. царя Асархаддона.

Хакуфа

Хакуфа (от араб. "согнутый"), храмовый служитель (нефиней), чьи потомки вернулись из вавил. плена вместе с Зоровавелем (Езд 2:51; Неем 7:53).

Халак

Халак -> Палестина (I,2); см. карты на стр. 896.

Халах

Халах, местность в Ассирии, вероятно, Халахху, располож. сев.-вост. Ниневии; место ссылки израильтян, живших на вост. берегу Иордана (1Пар 5:26) и в Северном царстве (4Цар 17:6; 18:11).

Халван

Халван. Евр. слово хелбена, встречается только в Исх 30:34. Оно обозначает одну из составных частей благовония. Х. - это застывший, похожий на резину млечный сок, к-рый добывали, надрезая корни различных видов ферулы (Umbelliferae), растения семейства зонтичных. Эти травянистые растения, достигающие в высоту 2 м, произрастают преимущ. в Сирии, Иране и Афганистане. При сжигании Х. издает достаточно резкий и одновременно приятный запах (см. Сир 24:18). В древности Х. использовался также как приправа к пище и как лекарств. растение.

Халдеи

Халдеи [евр. касдим; вавил. калду; греч. халдайой], арам. полукочевое племя, упомянутое в Иов 1:17. Х. поселились на юге Вавилонии, восприняли вавил. цивилизацию, заложив основу Нововавилонского, или Халдейского, царства (4Цар 25:4; 2Пар 36:17; Ис 13:19; Иер 21:4 и др.). В Дан 2:2,4,10; 4:4 слово "Х." упот-ребляется также как обозначение определ. разряда вавил. жрецов, занимавшихся толкованием снов и астрологией (-> Вавилон -> Вавилония -> Сирийцы, Сирия).

Халдея

Халдея, страна халдеев, одна из наиб. известных земель на побережье Персидского залива. Здесь находился город Ур Халдейский (Быт 11:28). Со временем слово "Х." стала служить обозначением для всей Вавилонии (Иез 23:16), это название закрепилось во время правления последней вавил. династии (626-539 гг. до Р.Х.). На тер. Ура Халдейского, в Телль-аль-Мукайяре, в 40-х гг. XX в. археол. экспедицией под рук. Л.Вулли были произведены раскопки, давшие богатый науч. материал (см.: Леонард Вулли. Ур халдеев (рус. пер.). М., 1961).

Халев

Халев [евр. Калев, "кусающийся", "защищающийся" или "собака"]: 1) израильтянин из колена Иуды, сын Есрома, брат Иерахмеила (1Пар 2:18-20,42-50). От Ефрафы, на к-рой Х. женился после смерти своей первой жены Азувы, у него остался сын Хур (в Синод. пер. чаще - Ор), соратник Аарона. Правнук Х. Веселиил участвовал в изготовлении скинии (Исх 31:2). См. -> Ефрафа (2); 2) сын Иефоннии, из колена Иуды (Чис 13:7), принадлежал к 12 израильтянам, к-рых Моисей послал соглядатаями в Ханаан. После возвращения соглядатаи рассказали, что Ханаанская земля чрезвычайно плодородна. Однако десять из них стали запугивать израильтян, утверждая, что "народ, живущий на земле той, силен, и города укрепленные, весьма большие" (ст. 28,29). Иисус Навин и Х., пытаясь вселить в израильтян мужество, предложили им немедленно двинуться на Ханаан и, уповая на Господа, завладеть им (ст. 31). Это едва не стоило им жизни (Чис 14:6,10). В награду Х. получил Божье обетование о том, что ему бу-дет позволено войти в землю Ханаанскую (ст. 24,30; 32:12; Втор 1:36). Это обетование ис-полнилось: Господь пощадил Х. и Иисуса Навина, тогда как остальные десять соглядатаев погибли, пораженные болезнью (Чис 14:38). Оба были еще живы во время второго исчисления народа в конце сорокалетнего -> странствования в пустыне (Чис 26:65). Х. был назначен представителем колена Иуды при распределении уделов в Ханаане (Чис 34:19). Когда делили землю, ему было 85 лет. Х. попросил себе во владение Хеврон, и Иисус Навин удовлетворил его просьбу (Нав 14:6-15; 1Пар 6:56). Х. изгнал из Хеврона "сынов Енаковых" (Нав 15:13 и след.; Суд 1:20). Он пообещал отдать свою дочь Ахсу в жены тому, кто завоюет Давир (ранее называвшийся Кириаф-Сефер). Его племянник Гофониил завоевал город и получил в жены Ахсу, к-рая выпросила у отца в приданое часть земли с источниками (Нав 15:16-19; Суд 1:12-15). В 1Цар 30:14 говорится также о "полуденной части", т.е. южном уделе Х. Одним из потомков Х. был Навал, к-рый пас свои стада на юге удела Иуды (1Цар 25:3).

Хали

Хали (возм., от араб. "женское украшение"), город в уделе колена Асира (Нав 19:25), предположит. совр. Телль-эль-Али, находящийся прим. в 1 км юж. Эль-Харитие.

Халкол

Халкол [евр. Калкол], сын Махола, современник царя Соломона, один из мудрейших мужей Израиля (3Цар 4:31). Вероятно, он тождествен Халколу, упоминаемому в 1Пар 2:6, в этом случае он - потомок Зары из колена Иуды.

Халколиван (ливанская медь)

Халколиван (ливанская медь), название металла или сплава металлов; точно идентифицировать Х. не удается (Откр 1:15; 2:18).

Халне

Халне -> Калне (Халне).

Халон

Халон, город в Моаве (Иер 48:21), возм., это совр. Кфер-Абу-Хинан, в 3 км сев. Мадабы (-> Медева).

Халхул

Халхул, город в уделе Иуды (Нав 15:58), располагавшийся, согласно Ономастикону Иеронима (списку геогр. названий), вблизи -> Хеврона. В 7 км сев. этого города и ныне существует селение Х. Еще в XIII-XVI вв. Х. был иуд. селением, в к-ром почиталась гробница пр. -> Гада (3). Возм., это свидет-во того, что Х. был родиной Гада (ср. 1Цар 22:1 и 5). См. карту на стр. 1026.

Хам

Хам ("горячий"), младший из трёх сыновей Ноя (Быт 9:24), родившихся, когда их отцу было 500 лет (Быт 5:32; 6:10). Все братья были женаты еще до потопа (Быт 7:7,13; ср. 1Пет 3:20), но дети у них появились позднее (Быт 10:1). То, что Х. насмехался над опьяневшим отцом, стало причиной наложенного на него Богом проклятия, особенно сильно затронувшего его сына Ханаана (Быт 9:20-27). Потомки Х. перечислены в Быт 10:6-20; 1Пар 1:8-16. От его сыновей Куша, Мицраима и Ханаана произошли жители Вавилонии, Эфиопии, Южной Аравии, Египта, Палестины и Сирии, от Фута - один из африканских народов. В псалмах выражения "шатры Хамовы" (Пс 77:51) или "земля Хамова" (Пс 104:23, 27; 105:22) означают Египет, а под хамитянами, жившими в Гераре, местонахождение к-рой неизвестно (1Пар 4:39 и след.), вероятно, подразумеваются жители Ханаана.

Хамаф

Хамаф ("горячий источник"), город в уделе колена Неффалима (Нав 19:35), ныне Хаммам-Табарийе (новоевр. Хаммей-Тверия), располож. на зап. берегу Геннисаретского озера юж. Тивериады. Горячие источники Х., часто упоминающиеся в Талмуде, существуют и поныне. Ср. -> Хаммон -> Хамоф-Дор.

Хаммон

Хаммон ("горячий источник"): 1) прибрежный погран. город в уделе колена Асира (Нав 19:28), предположит. совр. Умм-эль-Авамид, располож. в 15 км юж. Тира и сев. Накуры, вблизи Вади-эль-Хамула. Здесь был найден камень, посвящ. "Милк-Астарту, божеству Хаммона"; 2) в 1Пар 6:76 Хамоф-Дор, упоминаемый в Нав 21:32, из-за ошибки переписчика назван Хаммоном.

Хаммуил

Хаммуил [евр. Хаммуэл], израильтянин из колена Симеона, сын Мишмы, отец Закура (1Пар 4:26).

Хамос

Хамос [евр. Кемош], бог моавитян (Чис 21:29; Иер 48:46), к-рый упомянут и в надписи царя Меши (Месы) (-> Камень Меши). Ме-ша просил помощи у этого идола в борьбе против народа Израиля и принес ему в жертву собств. сына (4Цар 3:27). Соломон соорудил на горе близ Иерусалима капище Х., к-рое позднее было разрушено Иосией (3Цар 11:7,33; 4Цар 23:13). Согл. ассир. клинописным текстам, имя бога Х. входило в состав нек-рых имен собств. Синаххериб упоминает в надписи, к-рую он приказал сделать на шестигранной призме (II,52), моавитского царя Кам-му-су-на-ад-би. Обращает на себя внимание то обстоят-во, что Иеффай в Суд 11:24 называет Х. богом аммонитян; след., в это время аммонитяне уже почитали бога моавитского народа.

Хамоф-Дор

Хамоф-Дор, город левитов в уделе колена Неффалима (Нав 21:32). Х.-Д. предположит. тождествен Хамафу, упоминаемому в Нав 19:35.

Хамул

Хамул ("пощаженный", "убереженный от несчастья"), сын Фареса, внук Иуды (Быт 46:12; 1Пар 2:5).

Хамуталь

Хамуталь, дочь Иеремии из Ливны, жена иуд. царя Иосии и мать царей Иоахаза и Седекии (4Цар 23:31; 24:18; Иер 52:1).

Ханаан

Ханаан [евр. Кенаан]: 1) сын Хама, внук Ноя (Быт 9:18,22; 10:6). Х. был проклят Ноем за проступок -> Хама (Быт 9:22,24 и след.). В Быт 10:15-18 перечислены сыны Х., т.е. народы, произошедшие от него: Сидон, Хет (в МТ лишь эти два имени - имена собственные, далее в списке идут названия народов), иевусеи, аморреи, гергесеи, евеи, аркеи, синеи, арвадеи, цемареи и химафеи (-> Список народов). В ст. 18 говорится о расселении различных ханаан. племен, а в ст. 19 указаны границы региона их расселения: от Сидона в направлении Герара и Газы, оттуда - к Содому, Гоморре, Адме и Цевоиму - вплоть до Лаши; 2) Х. - одно из древнейших названий Палестины (Быт 11:31), относящееся, однако, только к зап. берегу р. Иордан. В Чис 33:51 говорится: "Объяви сынам Израилевым и скажи им: когда перейдете через Иордан в землю Ханаанскую..." Колена Рувима, Гада и половина колена Манасии соорудили жертвенник "на земле Ханаанской, в окрестностях Иордана, насупротив сынов Израилевых" (Нав 22:10 и след.), т.е. на берегу Иордана, к-рый и здесь был погранич. рекой. В Исх 16:35 сообщается, что израильтяне питались манной, пока не подошли к пределам земли Ханаанской. На то, где следует искать границу Х., указывает текст Нав 5:10-12; там говорится, что манна перестала падать после того, как народ перешел через Иордан. Позднее название Х. употребляется в Библии по отношению как к отдельным частям страны, так и к земле филистимлян, поскольку Фили-стимская земля составляла часть обетованной земли Х., и там жили хананеи (напр., Соф 2:5: "Ханаан, земля филистимская" - так в МТ). Жителей Финикии, Тира, Сидона и др. также называли хананеями (см., напр., Мф 15:22). В хеттских клинописных текстах (около 1300 г. до Р.Х.) название Х. встречается как Кинаххе и соответствует мат Кинахн или Кинаххи в письмах из архива Телль-Амарны (-> Телль-Амарна, III), в к-рых эта страна упоминается в связи с Тиром. В Нав 5:1 говорится о хананеях, живших "при море". Во время исчисления народа при царе Давиде Иоав приходил "к укреплениям Тира и во все города Хивеян и Хананеян" (2Цар 24:7). Но ханаан. царем был и Иавин, правивший в -> Гацоре (4), располагавшемся вдали от моря (см. карту на стр. 188) (Суд 4:24). Согл. Чис 13:30, хананеи жили на морском побережье и у реки Иордан, а согл. Нав 11:3 - и на востоке, и на западе. След., наряду со всей землей, название "Х." обозначает также юж. и сев. прибрежные равнины (Филистию и Финикию), а также равнины внутри страны. Т.о., хананеи выступают как жители равнин в отличие от -> аморреев, живших в горах.

Ханан (Анан)

Ханан (Анан) (кр. ф-ма от Ханания): 1) сын Маахи, один из храбрых у Давида (1Пар 11:43); 2) вениамитянин, сын Шашака (1Пар 8:23); 3) вениамитянин из рода Саула и Ионафана (1Пар 8:38; 9:44); 4) сын Годолии. Во времена Иеремии сыновья Х. владели помещением в храме (Иер 35:4); 5) родонач. семейства нефинеев, вернувшегося из вавил. плена вместе с Зоровавелем (Езд 2:46; Неем 7:49); 6) левит, современник Неемии (Неем 8:7; 10:11), возм., тождествен сыну Заккура (Неем 13:13); 7-8) двое из глав семейств, подписавшихся под Законом во времена Неемии (Неем 10:22,26).

Хананеи, хананеяне

Хананеи, хананеяне: 1) в Быт 9:25; 10:6,15-18 о Ханаане говорится как о праотце племен, населявших Палестину до прихода туда израильтян. Под Х. следует понимать несемитское население, к-рое вторглось на эту тер. до филистимлян и заселило прибрежную полосу и плодородные равнины. След., Х. как народ первоначально отличались от семитов, т.е. потомков Сима (Быт 10:21-31). Но впос-ледствии название Х. стало собират. для всех жителей этой земли (Быт 24:3; Неем 9:24), несмотря на то, что они происходили из разных племен (ср. Быт 15:18-21; Исх 3:8); 2) религией Х. явл. чувств. культ плодородия. Остерегаясь произносить подлинное имя своего божества, Х. заменяли его на неопредел. -> "Ваал", т.е. "Господин", а именно: "Господин" свящ. источников, деревьев, животных, камней, гор, местностей и, наконец, неба. Наряду с Ваалом почиталась -> Астарта - богиня плодородия и чувств. любви. В честь божеств воздвигали жертвенники, маццебы (каменные стелы) и ашеры (-> Столбы), освящ. столбы. Жертвоприношения совершали на -> высотах. См. -> Идол, идолослужение -> Блуд, блудница, блудник -> Рас-Шамра; 3) Х. жили в городах-гос-вах, во главе к-рых стояли цари. Однако на основании того, что посланцы Гаваона (Нав 9:11) говорили только от имени своих старейшин, можно предположить, что у них была своего рода республика. Когда израильтяне вторглись в Ханаан, Х. переживали переходный период от бронзового века к железному. У них уже были железные (обитые железом) воен. колесницы, поэтому потомки Иосифа сомневались в возможности завоевания Беф-Сан (Нав 17:16); колено Иуды по той же причине не решалось изгнать жителей долины (Суд 1:19). Сохранившихся в стране Х. Соломон превратил в оброчных работников (3Цар 9:20 и след.).

Ханани (Ананий, Хананий)

Ханани (Ананий, Хананий) (кр. ф-ма от Ханания): 1) левит, руководитель восемнадцатой чреды певцов и музыкантов, назначенных Давидом для служения в храме (1Пар 25:4,25); 2) провидец, отец пр. Иуя. Царь Аса бросил Х. в темницу за то, что тот порицал его союз с арам. царем Венададом (3Цар 16:1; 2Пар 16:7-10); 3) брат Неемии, к-рый первым сообщил ему о бедствиях иудеев в разоренном Иерусалиме (Неем 1:2 и след.). Позднее Х. вместе с Хананией, начальником Иерусалимской крепости, получил в городе значит. власть (Неем 7:2); 4) священник из семейства Иммера, взявший иноплем. жену (Езд 10:20); 5) левит, современник Неемии (Неем 12:36).

Хананий

Хананий -> Ханани (4,5).

Ханания (Анания)

Ханания (Анания) [евр. Хананья, греч. Гананиас, "Яхве милостив"]: 1) вениамитянин, сын Шашака (1Пар 8:24); 2) левит, руководитель шестнадцатой чреды певцов, назначенных Давидом для служения в храме (1Пар 25:4,23); 3) военач. царя Озии (2Пар 26:11); 4) отец Седекии, один из высших чиновников царя Иоакима (Иер 36:12); 5) сын Азура, лжепророк из Гаваона, разбивший ярмо, к-рое по воле Господа носил Иеремия (Иер 27:2). За лжепророчество Господь возвестил ему через Иеремию скорую смерть, и через два месяца после этого он умер (Иер 28); 6) предок начальника стражи Иреии, современника Иеремии (Иер 37:13-15); 7) евр. имя -> Седраха (Дан 1:6 и след.); 8) сын Зоровавеля, отец Фелатии и Исаии (1Пар 3:19,21); 9) израильтянин из семейства Бевая, взявший иноплем. жену (Езд 10:28); 10) изготовитель мазей (в Синод. пер. - "сын Гараккахима"), принимавший участие в восстановлении Иерусалимской стены (Неем 3:8); 11) израильтянин, во времена Неемии подписавшийся от имени своего рода под обязат-вом соблюдать Закон (Неем 10:23); 12) начальник Иерусалимской крепости, к-рый вместе с братом Неемии Ханани получил в городе значит. власть (Неем 7:2); 13) глава священнич. рода Иеремии во времена первосвященника Иоакима (Неем 12:12,41); 14) член первой христ. общины в Иерусалиме, отдавший апостолам часть средств от продажи своего имения для раздачи бедным. С ведома жены Сапфиры Анания утаил от апостолов часть средств, утверждая при этом, что отдал всю вырученную сумму. Т.о., пожертвование Анании шло не от чистого сердца. Солгав апостолам, он солгал Св. Духу, а также - Богу, Который обличил Ананию через Петра и произвел Свой суд: Анания и его жена умерли (Деян 5:1-11). -> Бедность, бедный, бедные, попечительство о бедных; 15) ученик из Дамаска, к-рому Господь, явившись в видении, поручил пойти в дом Иуды на Прямой улице и возложить руки на ослепшего Савла, с тем чтобы тот вновь прозрел и принял Св. Духа. Анания подтвердил Павлу, что он призван Иисусом, и отвел его в христ. общину (Деян 9:10-18; 22:12-16); 16) первосвященник, к-рого царь Ирод Агриппа II, правивший в Халкиде, назначил на этот пост в 47 г. по Р.Х. Во время разбират-ва по делу Павла в синедрионе, устроенного по приказу рим. тысяченач. Клавдия Лисия, Анания приказал бить апостола "по устам", когда тот утверждал, что жил пред Богом "всею доброю совестью". Не зная, что перед ним первосвященник, Павел отвечает ему: "Бог будет бить тебя, стена подбеленная!" Заседание закончилось "раздором" (Деян 22:30 - 23:10). Планируемое с ведома первосвященника покушение на Павла сорвалось (Деян 23:15,30 и след.). В Кесарии Анания в сопровождении старейшин и ритора Тертулла появился до прихода туда римского наместника Феликса, но вынужден был вернуться домой, поскольку разбират-во по делу Павла было отложено (Деян 24:1-22). Вскоре после этого, в конце пребывания Феликса на своем посту, Ирод Агриппа II сместил Ананию с поста первосвященника (Иосиф Флавий, Иудейская война, II,13.3). В 66 г. по Р.Х., накануне иуд. восстания, Анания был убит зилотами как приспешник римлян (там же, II,17.6 и 9).

Хане

Хане, город, состоявший в торг. отношениях с Тиром (Иез 27:23). Он упомянут вместе с Харраном и Еденом, расположенными в Месопотамии, но больше о его местоположении ничего не известно. Есть предположение, что Х. - это одно из названий -> Калне, или Кално.

Ханес

Ханес, город в Египте (Ис 30:4), упомянутый вместе с Цоаном. Возм., этот город, известный в греко-рим. период как Гераклеополь, находился на зап. берегу Нила, прим. в 90 км юж. Мемфиса; совр. Инасие-эль-Медине. См. карту на стр. 282.

Ханнафон

Ханнафон, город в уделе Завулона (Нав 19:14). В док-тах из архива Телль-Амарны он обозначен как Хинатуна. Исследователи пола-гают, что Х. находился на месте совр. Телль-эль-Бедевийе (новоевр. Телль-Ханнатон), в зап. части равнины Эль-Баттуф, в 17 км сев.-зап. горы Фавор. Здесь были обнаружены сле-ды поселения, относящегося к бронзовому веку. Местонахождение Х. зап. Риммона не противоречит сведениям, сообщаемым в Нав 19:14.

Ханниил

Ханниил [евр. Ханниэл, "Бог был милостив (т.е. Бог милостив)"]: 1) сын Ефода, князь ко-лена Манассии. Х. был представителем своего колена при разделе земли Ханаанской (Чис 34:23); 2) сын Уллы из колена Асира (1Пар 7:39).

Ханох (Енох)

I: 1) сын Каина, именем к-рого был назван построенный Каином город (Быт 4:17 и след.); 2) сын Иареда из рода Сифа, отец Мафусала. Енох вел богоугодную жизнь и был взят Господом (Быт 5:18,21-24), избавившим его от смерти (Евр 11:5). В Лк 3:37 имя Еноха упоминается в родословии Иисуса Христа, а в Иуд 14 и след. приводится его пророчество, к-рое есть и в апокрифич. Книге Еноха 1:9; 3) сын Мадиана, внук Авраама и Хеттуры (Быт 25:4; 1Пар 1:33); 4) старший сын Рувима (Быт 46:9; Исх 6:14; 1Пар 5:3). Его потомки образовали род Ханоха (Чис 26:5).

II. Город, к-рый основал Каин, назвав его в честь своего сына. Это первое поселение, название к-рого упоминается в Библии (Быт 4:17).

Ханун (Аннон)

Ханун (Аннон) ("помилованный"): 1) сын и наследник аммонитского царя Нааса. Он повелел схватить послов Давида, направленных в Равву. Послы должны были выразить Аннону соболезнование в связи с кончиной Нааса, с к-рым Давид поддерживал дружеские отношения. Послам наполовину обрили бороды и обрезали одежды до пояса. Этим тяжелым оскорблением Аннон спровоцировал войну, к-рая, несмотря на союз Аннона с сирийцами (арамеями), завершилась его полным поражением. В двух воен. походах Давид завоевал Равву и покорил аммонитян (2Цар 10:1-14; 12:26-31; 1Пар 19:1 - 20:3); 2) израильтянин, участвовавший в восста-новлении Иерусалимской стены во времена Неемии (Неем 3:13); 3) израильтянин, сын Цалафа, также участвовавший в восстановлении Иерусалимской стены (Неем 3:30).

Харада

Харада ("дрожь", "страх", "боязнь людей"), место, где израильтяне располагались станом во время странствования по пустыне (Чис 33:24 и след.). Его местоположение неизвестно.

Харан (Аран, Гаран)

Харан (Аран, Гаран): 1) сын Фарры, брат Авраама (Быт 11:26-29) (см. цвет. вклейку 1); 2) левит из рода Гирсона (1Пар 23:9); 3) израильтянин из колена Иуды, сын Халева, родившийся от его наложницы Ефы (1Пар 2:46).

Харбона

Харбона (перс. "лысый" или "погонщик ослов"), евнух перс. царя Артаксеркса (Есф 1:10; 7:9). -> Авагфа.

Харгаия

Харгаия [евр. Хархайа, "Яхве сердится"], отец серебряника Уззиила (Неем 3:8).

Харгол

Харгол -> Саранча (4).

Хареф

Хареф, (от евр. "перезимовать"), сын Халева из колена Иуды, основатель (отец) города Бефгадера (1Пар 2:51).

Харим

Харим ("посвященный (Богу)" или "с раздвоенным носом"): 1) священник и руководитель третьей череды священников во времена Давида (1Пар 24:8). По-видимому, именно его потомки возвратились из вавил. плена вместе с Зоровавелем (Езд 2:39; Неем 7:42). Многие члены этого семейства священников (Неем 12:15) взяли себе иноплем. жен (Езд 10:21). Во времена Неемии один из представителей этого рода подписался под обязат-вом соблюдать Закон (Неем 10:6); 2) израильтянин, потомки к-рого также возвратились из вавил. плена вместе с Зоровавелем (Езд 2:32; 10:31; Неем 3:11; 7:35).

Хариф

Хариф [возм., от "резкий", "живой" (о свойстве характера)], израильтянин, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Неем 7:24). Возм., он тождествен Иоре (Езд 2:18). Во времена Неемии сам Х. (или представитель его семейства) подписался под обязат-вом соблюдать Закон (Неем 10:19).

Харифиянин

Харифиянин, прозвище вениамитянина Сафатия, пришедшего к Давиду в Секелаг (1Пар 12:6).

Харми

Харми [евр. Карми, "мой кувшин для вина"]: 1) четвертый сын Рувима (Быт 46:9). Прародитель одного из родов колена Рувима (Чис 26:6); 2) сын Завдия из колена Иуды, отец Ахана (Нав 7:1; 1Пар 2:7; 4:1).

Харнефер

Харнефер (возм., егип. "Гор милостив"), сын Цофаха из колена Асира (1Пар 7:36).

Харод, хародитяне

Харод, хародитяне (от евр. "содрогаться"): 1) двое храбрых у Давида отмечены как хародитяне (2Цар 23:25). Предполагают, что их родной город Х. находился на месте развалин Хирбет-Харейдан, располож. в 6 км юго-вост. Иерусалима, на пути в Мар-Сабу; 2) источник Х., у к-рого останавливался Гедеон (Суд 7:1), - это, вероятно, источник Айн-Джалуд, располож. сев. Гилбоа и вост. Изрееля.

Хародитяне

Хародитяне -> Харод, хародитяне (1).

Харошеф (Харошеф-Гоим)

Харошеф (Харошеф-Гоим) ("лес язычников" или "режущее орудие язычников"). Эту резиденцию Сисары (Суд 4:2,13,16), исходя из названия, сначала отождествляли с совр. Эль-Харитие (новоевр. Шаар-ха-Амаким), располож. на сев. берегу Кишона (Киссона), в 15 км юго-вост. Хайфы. Но такое отождествление неправомерно, поскольку в Эль-Харитие не обнаружено остатков древней культуры, кр. того, он расположен на склоне горы. Поэтому многие ученые считают, что Х. мог находиться на месте близлежащего холма Телль-Харбадж, у подножия к-рого во время раскопок были обнаружены предметы, относящиеся к периоду от позднего бронзового до железного века II. Во времена судей здесь стояла окруж. стеной крепость. (-> Хелкаф.) По другим предположениям, город располагался на месте Телль-эль-Амр, в 2 км сев.-зап. Эль-Харитие, на левом берегу Кишона, к-рый был заселен только в период раннего железного века. Это соответствует егип. спискам палест. городов, в к-рых не было названия Х. См. карту на стр. 188.

Харран

Харран (аккад. "перекресток", "дорога"): 1) важный торг. город в сев.-зап. Месопотамии, на р. Балих, левом притоке Евфрата, примерно в 450 км сев.-вост. Дамаска. Здесь пере-секались караванные пути из Вавилона в Малую Азию, Арам (Сирию) и Египет. В ассир. надписях этот город назван Ир-Харрани. Главным божеством города считался бог лу-ны Син, "господин неба, чей серп сверкает среди богов". В Х. Фарра сделал остановку на пути из Ура в Ханаан (Быт 11:31; Деян 7:2,4), а родственники Авраама остались жить в этой местности (Быт 27:43; 28:10; 29:4). В док-тах архива Мари (-> Письма Мари) имеются подтверждения существования вблизи Х. не только "города Нахорова" (Быт 24:10), но и мест, названия к-рых соответствуют именам Серуха и Фарры (Быт 11:22,24). Позднее Х. был завоеван ассирийцами (4Цар 19:12), но еще долго оставался важным торг. центром (Иез 27:23). Римляне называли его "Карры". Ныне Х. - это небольшое селение юго-вост. Урфы (Эдессы). См. карту на стр. 10.

Харумаф

Харумаф ("с рассеченным носом"), отец Иедаии (Неем 3:10).

Харуц

Харуц ("золото", "ров" или "отмеченный надрезом" (возм., "заячья губа"), а также "молотило" или "прилежный"), отец Мешуллемеф, жены царя Манассии и матери Аммона (4Цар 21:19).

Хархас

Хархас, предок Шаллума, мужа пророчицы Олдамы (Олданы) (4Цар 22:14; 2Пар 34:22).

Хархур

Хархур ("лихорадочный жар"), храмовый служитель (нефиней), потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:51; Неем 7:53).

Харша

Харша ("немой", возм., также "молчаливый"). Храмовый служитель (нефиней), потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:52; Неем 7:54).

Хасадия

Хасадия ("Яхве сохранил верность"), сын Зоровавеля (1Пар 3:20).

Хасуфа

Хасуфа ("быстрый"), храмовый служитель (нефиней), потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:43; Неем 7:46).

Хатита

Хатита, левит и привратник, потомки к-ро-го возвратились из вавил. плена вместе с Зоровавелем (Езд 2:42; Неем 7:45).

Хатифа

Хатифа ("ограбленный"), храмовый служитель (нефиней), потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:54; Неем 7:56).

Хаттил

Хаттил (возм., "болтливый"), один из рабов Соломона, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:57; Неем 7:59).

Хаттуш

Хаттуш: 1) священник, возвратившийся из вавил. плена вместе с Зоровавелем (Неем 12:2); 2) потомок Давида, возвратившийся из Вавилона вместе с Ездрой (1Пар 3:22; Езд 8:2); 3) сын Хашавнии, восстанавливавший часть Иерусалимской стены (Неем 3:10); 4) священник, подписавшийся под обязат-вом соблюдать Закон (Неем 10:4).

Хафараим

Хафараим (возм., от евр. "водяная скважина"), город в уделе Иссахара (Нав 19:19). В Ономастиконе (списке геогр. названий) Евсевия Кесарийского упоминается Афария, находившаяся в 6 милях от Легио; это соответствует совр. Хирбет-эль-Фаррие, что лежит в 9 км сев.-зап. Леджуна, близ Мегиддо. Этот город отождествляют и с Эт-Тайджибе, находящимся в 13 км сев.-зап. Бет-Шеана, но по другим предположениям на месте Эт-Тайджибе прежде находилась -> Офра (1). Согл. списку городов, захваченных фараоном -> Сусакимом, Х. находился, видимо, юж. или юго-зап. Бет-Шеана (библ. Беф-Сана).

Хафаф

Хафаф [евр. Хатат, возм., "испуг", "замешательство" или "слабость"], сын Гофониила (1Пар 4:13).

Хахмоний (Ахамани)

Хахмоний (Ахамани) [евр. Хахмони], отец Иехиила (1Пар 27:32) и Иесваала, принадлежавших к числу храбрых у Давида (1Пар 11:11).

Хацар-Гадда

Хацар-Гадда ["двор (селение) Гадды"], город в Иудее, в пустыне Негев (Нав 15:27); предположит. - это Хирбет-Газза - развалины, находящиеся юго-зап. Рас-эз-Зувейра, новоевр. Рош-Зохар, прим. в 35 км вост. Беэр-Шевы. См. карту на стр. 896.

Хацар-Суса (Хацар-Сусим)

Хацар-Суса (Хацар-Сусим) ["двор (селение) кобылицы"], город в уделе Симеона (Нав 19:5; 1Пар 4:31), предположит. находившийся на месте совр. Сбалат-Абу-Сусейна, прим. в 3 км вост. Телль-эль-Фары (Шарухена). Отождествление Х.-С. с Сусие, располож. близ Эштемоа, неправомерно, т.к. Сусие находится значит. севернее.

Хацар-Сусим

Хацар-Сусим -> Хацар-Суса.

Хацар-Шуал

Хацар-Шуал ["лисий двор (селение)"], город в Иудее (Нав 15:28; Неем 11:27), доставшийся в удел колену Симеона (Нав 19:3; 1Пар 4:28). Полагают, что Х.-Ш. находился на месте Эль-Ватана, прим. в 3 км юго-зап. Беэр-Шевы. См. карту на стр. 896.

Хацармавеф

Хацармавеф [евр. Хацармавет, "двор (селение) смерти"], сын Иоктана (Быт 10:26; 1Пар 1:20). Потомки Х. селились в Хадрамауте, на юге Аравии, название к-рого соответствует имени Х. (См. карту на стр. 938.) Ученые усматривают связь между именем Х. и названием этой местности.

Хацацон-Фамар

Хацацон-Фамар ("город обрезания пальм"), другое его название - Енгедди (2Пар 20:2). Название Х.-Ф. указывает на то, что здесь производили искусств. опыление пальм: срезав мужские цветки, пыльцу с них наносили на женские соцветия. Упомянутый в Быт 14:7 Х.-Ф., возм., тождествен находившемуся юго-зап. Мертвого моря городу Тамара, упомянутому в Иез 47:19.

Хашавия

Хашавия ["Яхве зачел (богоугодное поведение человека)"]: 1) левит из рода Мерари, предок Идифуна или Ефана (1Пар 6:45); 2) другой потомок Мерари, отец Азрикама (1Пар 9:14); 3) сын Идифуна, руководитель 12-й чреды левитских певцов в храме (1Пар 25:3,19); 4) должностное лицо из левитов, к-рому во времена Давида был поручен надзор за территориями на зап. берегу Иордана (1Пар 26:30); 5) сын Кемуила, главный начальник колена Левия во времена Давида (1Пар 27:17); 6) один из левитских начальников в правление Иосии (2Пар 35:9); 7) один из левитов, сопровождавших Ездру в Иерусалим (Езд 8:19,24). Вероятно, он же назван среди подписавшихся под обязат-вом соблюдать Закон (Неем 10:11) и среди руководителей певцов при храме (Неем 12:24); 8) начальник Кеильского полуокруга (-> Кеиль) во времена Неемии (Неем 3:17); 9) левит, потомок Асафа (Неем 11:22); 10) глава священнич. дома Хелкии во времена перво-священника Иоакима (Неем 12:21).

Хашавна

Хашавна (возм., кр. ф-ма от Хашавния), израильтянин, современник Неемии, подписавшийся под обязат-вом соблюдать Закон (Неем 10:25).

Хашавния

Хашавния [евр. Хашавнея, возм., "Яхве зачел мне"]: 1) отец Хаттуша (Неем 3:10); 2) левит, современник Неемии (Неем 9:5).

Хашбаддана

Хашбаддана, израильтянин, современник Неемии (Неем 8:4).

Хашмона

Хашмона, место, где израильтяне разбили стан во время -> странствования в пустыне (Чис 33:29 и след.). Евсевий Кесарийский называет его Асемоной, или Асемоном, и помещает в окрестностях Кадеса (совр. Кадеш-Барнеа). Ученые предполагают, что Х. находилась на месте развалин близ Айн-Ксейме, в 14 км сев.-зап. Кадеш-Барнеа. -> Ацмон.

Хашува

Хашува ("зачтено"), сын Зоровавеля (1Пар 3:20).

Хашум

Хашум ("широконосый"), израильтянин, потомки к-рого возвратились из вавил. плена с Зоровавелем (Езд 2:19; Неем 7:22). Представитель этого семейства, вероятно, стоял рядом с Ездрой, когда тот зачитывал Закон (Неем 8:4), затем он подписался под обязат-вом соблюдать его (Неем 10:18).

Хашшув

Хашшув ("учтено", "зачтено"): 1) сын Пахаф-Моава, принимавший участие в восстановлении Иерусалимской стены (Неем 3:11); 2) израильтянин, также помогавший при восстановлении стены Иерусалима (Неем 3:23). Он или Х. (1) подписался под обязат-вом соблюдать Закон (Неем 10:23); 3) левит из рода Мерари, отец Шемаии (1Пар 9:14; Неем 11:15).

Хвала, восхвалять

I. Вся Библия исполнена Х. Богу; Х. присутствует во всех библ. книгах, но особенно в хвалебных псалмах, к-рые чередуются с псалмами философского содержания и плачами. Основное значение евр. глагола яда, переводимого как "восхвалять" ("признавать", "подтверждать", тогда как греч. доксадзейн - "восхвалять", "почитать" - соотносится со словами "слава", "честь", "великолепие", "могущество").

II. В Х. выражается -> благодарность всего творения, и прежде всего человека, за все, что содеял Бог для создания, сохранения и спасения мира (Пс 39:4; Деян 4:21). При этом следует отметить, что в ВЗ нет слова с прямым значением благодарности. На Божьи спасительные деяния человек отвечает Х. Восхвалять Бога человек может лишь при жизни, т.к. смерть заглушает и Х. (Пс 29:10; 87:11,12; 113:25,26; Ис 38:18,19). Если в ВЗ подобное утверждение в большинстве случаев относится исключит. к физич. смерти - Бог желает услышать Х. от людей, живущих на земле, - то уже в Иов 19:25 можно заметить (а в НЗ это становится совершенно очевидным, см. Флп 1:21-23; Откр 7:9-17), что Х. Богу звучит и из уст верующих, призванных Им в Его небесные обители. Именно подобная Х. является отличит. чертой жизни в Боге.

III. Общество верующих (во времена ВЗ - народ израил., а во времена НЗ - Церковь) возносит хвалу Богу на своих -> богослуже-ниях. Здесь Бог присутствует среди Своего народа, здесь Он живет "среди славословий Израиля" (Пс 21:4; ср. также 2Пар 5:13,14; Пс 94; 99; Рим 15:6). Х. возносится Богу и во время жертвоприношения (2Пар 29:25-31), и да-же сама Х. рассматривается в качестве жертвы (Пс 49:23; 68:31,32).

IV. Поводом для славословия служат в первую очередь Божьи деяния, приносящие благо народу завета (Исх 15:1-19; Пс 104; 134) и направляющие историю человечества. Но главной причиной славословия явл. избрание и призвание людей через Христа и во Христе (Еф 1:3-14). Даже если путь, по к-рому Бог ведет Свой народ, не всегда легок, Х. все равно не умолкает (Иов 1:20,21): Бог и "в ночи дает песни" (Иов 35:10; ср. Деян 16:25). Х. звучит даже из уст тех, кто познал праведное Божье наказание (Нав 7:19 и след.; Ис 12:1-6). Бог восхваляется не только за милостивое водительство Своего народа, но и за сотворение мира; там, где оно воспевается, звучит хвалебный гимн (Пс 28; 103 и др.), к-рому вторит вся Вселенная (Иов 38:7; Пс 18:2-7; 144:10; Ис 42:10-12).

V. Богу возносится Х. не только на земле, но и на небе (Авв 3:3). Там Его славословят ангелы, все "воинство небесное" (Пс 102:20,21; Пс 148; Ис 6:1-4; Лк 2:13,14); земная Х. - лишь слабый отблеск небесной славы. Но уже сейчас существует тесная связь между Церковью на земле и ангелами, находящимися перед Божьим престолом, как о том убедительно свидет-вует книга Откровение, в величеств. гимнах к-рой голоса живущих на земле людей вливаются в небесное славословие (Откр 4:8-11; 5:8-14; 11:15-18; 12:10-12; 14:3; 15:3,4; 19:1-7).

Хвалебная песнь

I. Вслед за величеств., победными и Х.П. Моисея (Исх 15:1-19; Втор 32:1-43), Деворы (Суд 5) и Анны (1Цар 2:1-10) обширнейшее собрание песен, восхваляющих Господа, представлено в -> Псалтири. Некоторые -> псалмы изнач. были молитвами и славословиями отдельных людей (Пс 8; 9:1-21; 33), дру-гие же с самого начала предназначались для богослужений в святилище (Пс 75; 104; 113:9-26; 117; 123; ср. 1Пар 16:7-36). Песнопения в храме часто сопровождались игрой на -> му-зык. инструментах (1Пар 25:6; 2Пар 5:12,13; Пс 53; 54; Пс 135; ср. -> Богослужение, III,4). Х.П. (халлел) в первую очередь называются псалмы 112-117, которые пелись в храме во время ежегодных великих праздников, в частности во время Пасхи (ср. Мф 26:30).

II. В НЗ содержатся Х.П. Марии (Лк 1:46-55), Захарии (ст. 68-79) и Симеона (Лк 2:29-32), тесно связанные с ветхозаветной поэзией. В Еф 5:14; 1Тим 3:16 содержатся отрывки раннехрист. песен (-> Богослужение, V,3), к-рые выделяются в греч. тексте определ. стихотворным размером. Дополнением к Еф 5:14 могут служить стихи, приводимые Климентом Александрийским:"Встань, спящий, и воскресни из мертвых, и осветит тебя Христос, солнце Воскресения, предвещенное утренней звездой и дарующее жизнь своими лучами". Своей полноты восхваления Бога достигают в Откровении Иоанна Богослова, к-рое возвещает об окончат. победе Господа в конце времен (Откр 4:11; 5:12-14; 7:12; 11:15-18; 22:10-12; 19:1-7). Кр. того, отдельно упоминаются новая песнь (Откр 5:9; ср. 14:3), песнь Моисея и песнь Агнца (Откр 15:3,4; ср. Исх 15:1). -> Хвала, восхвалять -> Песня.

Хвост

Хвост -> Голова, глава (II).

Хевер

Хевер ("соединение", "сообщество"): 1) сын Брии (Верии), внук Асира (Быт 46:17; Чис 26:45), праотец одного из родов колена Асира; 2) кенеянин, потомок Ховава, муж Иаили (Суд 4:11-24); 3) израильтянин из колена Иуды, отец Сохо, т.е. праотец жителей города Сохо (1Пар 4:18); 4) вениамитянин, сын Елпаала (1Пар 8:17).

Хеврон

Хеврон ["(место) союза"]: 1) город в уделе Иуды с двойным названием: "Кириаф-Арба, что ныне Хеврон" (Быт 23:2; 35:27; Нав 20:7). Х. был построен на семь лет раньше егип. го-рода Цоана (Чис 13:23). О возрасте Цоана со-общает егип. надпись, относящаяся прим. к 1290 г. до Р.Х. и датированная 400 г. с момента основания Цоана. Соответственно, Х. был основан ок. 1700 г. до Р.Х. Но название города Кириаф-Арбы встречается еще в Быт 23:2, где повествуется об истории Авраама. Поэтому существует предположение, что древний Кириаф-Арба находился на месте Джебель-эр-Румеде, располож. зап. совр. араб. города Эль-Халиль, в то время как Х. располагался севернее. Здесь же находилась и пещера Махпела (Быт 23), купленная Авраамом у хеттеянина Ефрона. Вокруг этой пещеры, в к-рой, кроме Авраама (Быт 25:9 и след.), были погребены Исаак, Ревекка, Лия и Иаков (Быт 49:29-32; 50:13), вырос новый город Х. Дубрава -> Мамре, где жил Авраам (Быт 13:18), находится прим. в 3 км сев. Х. До Х. дошли израил. соглядатаи (Чис 13:22). При покорении Ханаана этот город, к-рым правил царь, был завоеван Иисусом Навином (Нав 10:36 и след.; 12:10). После этого область Х., в качестве наследственного удела, получил Халев (Нав 14:12-14), сам же город стал одним из шести -> городов-убежищ (Нав 20:7), городом священников (Нав 21:11). Давид в течение семи с половиной лет царствовал здесь над "мужами Иудиными" (2Цар 2:1,11). В во-ротах Х. был убит Авенир (2Цар 3:27), здесь же была погребена голова Иевосфея (2Цар 4:12). Здесь же колена Израилевы помазали Давида на царство (2Цар 5:3). В этом городе родился Авессалом (2Цар 3:3,5), и здесь же начался его бунт (2Цар 15:10). Ровоам укрепил оборонит. сооружения Х. (2Пар 11:10). По возвращении израильтян из плена Кириаф-Арба был вновь заселен (Неем 11:25). Идумеи, к-рые за время изгнания израильтян расширили свои границы вплоть до Х., были оттеснены Иудой Маккавеем (1 Мак 5:65). Во время иуд. войн город был разрушен римлянами. Ныне Х., называемый арабами в память об Аврааме Эль-Халиль-эр-Рахман, что означает "друг Божий" (см. Иак 2:23), или просто Эль-Халиль, - довольно большой город на зап. берегу Иордана. Х. располож. на высоте 927 м над уровнем моря. Земли вокруг него плодородны, здесь выращивают виноград, оливы, миндаль, инжир, абрикосы. Пруд Х. (2Цар 4:12) - это, вероятно, совр. Биркет-эс-Султане, имеющий 40 м в диаметре и обнесенный отес. камнями; 2) левит, сын Каафа (Исх 6:18). Его потомки образовали род Х. (Чис 3:27; 1Пар 26:30 и след.); 3) израильтянин из колена Иуды (1Пар 2:42 и след.).

Хезив

Хезив -> Ахзив.

Хезион

Хезион [евр. Хезйон], отец Тавримона, дед арам. (сир.) царя Венадада (3Цар 15:18).

Хезир

Хезир ("вепрь"): 1) руководитель 17-й чреды священников во времена Давида (1Пар 24:15); 2) израильтянин, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:21).

Хела

Хела ("ржавчина"), одна из двух жен Ахшура, отца Фекои (1Пар 4:5,7).

Хелал

Хелал [евр. Келал, возм., "совершенство"], израильтянин из семейства Пахаф-Моава; по возвращении из вавил. плена он расстался со своей иноплем. женой (Езд 10:30).

Хелбон

Хелбон ("тучное, плодородное место"), город, прославившийся вином и медом (его упоминает и др.-греч. географ Страбон) (Иез 27:18). Возм., это совр. Халбун, селение в долине Антиливана, в 25 км сев. Дамаска.

Хелдай

Хелдай ("долгожитель"): 1) -> нетофафянин, начальник двенадцатого отделения израил. войска во времена Давида (1Пар 27:15) (Ср. -> Хелед); 2) один из израильтян, которые во времена Захарии еще находились в изгнании (Зах 6:10). В Зах 6:14 этот же человек упомянут под именем Хелем.

Хелев

Хелев, сын Бааны, -> нетофафянин, один из храбрых у Давида (2Цар 23:29). В 1Пар 11:30 этот же человек упомянут под именем -> Хелед.

Хелед

Хелед, сын Вааны, -> нетофафянина, один из храбрых у Давида (1Пар 11:30). В 2Цар 23:29 этот же человек упомянут под именем Хелев. Предположит. Х. тождествен -> Хелдаю (1).

Хелек

Хелек [возм., кр. ф-ма от "(Господь - наша) доля, достояние"], сын Галаада. Его потомки образовали род Х. (Чис 26:30; Нав 17:2).

Хелем

Хелем -> Хелдай (2).

Хелеф

Хелеф (возм., "(режущий) тростник" или "бритвенный нож"), город в уделе Неффалима (Нав 19:33), вероятно, это Бейтлиф в горах Галилеи, прим. в 18 км зап. Кедеса.

Хелефеи и Фелефеи

Хелефеи и Фелефеи -> Телохранители -> Давид -> Филистимляне.

Хелец

Хелец (кр. ф-ма от "(Бог) вырвал, спас"): 1) -> пелонитянин, начальник седьмого отде-ления войска Давида (1Пар 27:10); 2) сын Азарии, отец Елеасы из колена Иуды (1Пар 2:39).

Хелкаф

Хелкаф ("поле", "участок поля"), левитский город в уделе Асира (Нав 19:25; 21:31; 1Пар 6:60). Вероятно, его следует искать в нижнем течении Кишона (библ. Киссона). А.Альт полагает, что Х. - это холм Телль-Харбадж, однако англ. археологи считают, что под названным холмом скрыты руины -> Харошеф-Гоима. См. карту на стр. 526.

Хелкаф-Хаццурим

Хелкаф-Хаццурим ("поле камней, валунов" или "поле, на котором кололи друг друга в бока"), местность у Гаваонского пруда (2Цар 2:16).

Хелкия

Хелкия [евр. Хилкия, Хилкияху, "доля, достояние - Господь"]: 1) левит из рода Мерари (1Пар 6:45); 2) сын Хосы, другой потомок Мерари, живший во времена Давида (1Пар 26:11); 3) отец Елиакима, царедворец во времена царя Езекии (Ис 22:20; 36:3); 4) священник из Анафофа, отец пр. Иеремии (Иер 1:1); 5) отец Гемарии, современника Иеремии (Иер 29:3); 6) сын Селлума (Шаллума) (1Пар 6:13; Езд 7:1 и след.), первосвященник во времена царя Иосии. Х. нашел в храме книгу Закона - Книгу Завета - и поддерживал царя в проведении реформ (4Цар 22:3 - 23:25; 2Пар 34:8 - 35:19); 7) священник и глава одной из семей священников, возвр. из вавил. плена вместе с Зоровавелем (Неем 12:7,21); 8) один из тех, кто стоял рядом с Ездрой, когда тот зачитывал Закон (Неем 8:4); 9) [евр. Хелкай], священник, живший во времена первосвященника Иоакима (Неем 12:15).

Хелон

Хелон ("сильный"), отец -> Елиава (1) (Чис 1:9 и др.).

Хелув

Хелув [евр. Келув, "корзина, клетка (для птиц)"], отец Езрия, надзиравшего за земледельцами царя Давида (1Пар 27:26; ср. 1Пар 4:11).

Хемдан

Хемдан (от евр. "находить что-либо желанным"), -> хоррей, сын Дишона (Быт 36:26; 1Пар 1:41).

Хенаана

Хенаана [евр. Кенаана, возм., связано с Ханааном]: 1) вениамитянин, сын Билгана (1Пар 7:10); 2) отец лжепророка Седекии, со-временника Ахава (3Цар 22:11; 2Пар 18:10).

Хенадад

Хенадад ("сострадание Хадада"): 1) левит, потомки к-рого возвратились из плена вместе с Зоровавелем (Езд 3:9); 2) отец Баввая, начальника Кеильского полуокруга (Неем 3:18).

Хенани

Хенани [евр. Кенани, кр. ф-ма от Хенания], левит, современник Неемии (Неем 9:4).

Хенания

Хенания [евр. Кенанья, Кенаньяху, "Господь укрепил, усилил"], левит из рода Ицгара, начальник левитов и учитель пения во времена Давида. Х. участвовал в переносе ковчега завета из дома Овед-Едома в Иерусалим. Позднее он и его сыновья были судьями и писцами вне Иерусалима (1Пар 15:22,27; 26:29).

Херан

Херан [евр. Керан], -> хоррей, сын Дишона (Быт 36:26; 1Пар 1:41).

Херес

Херес ("солнце"): 1) название города Хар-Херес правильнее было бы перевести как "солнечная гора", а не "гора Херес", как это сделано в Синод. пер. (Суд 1:35). Этот город предположит. тождествен Ир-Шемешу (Нав 19:41), к-рый называют также -> Вефсамисом (Нав 15:10). Возм., Х. находился на месте совр. Хирсы, располож. в 2,5 км юго-вост. Яло (Аялона). См. карту на стр. 958; 2) возвышенность Х., откуда Гедеон вернулся, одержав победу над мадианитянами (Суд 8:13). Ученые предполагают, что она находится на Дарб-эль-Мнекка, дороге, ведущей из Дамаска в г. Деръа (библ. Едреи) и далее проходящей через Вади-Сирхан (см. Суд 8:11).

Херет

Херет, лес в уделе Иуды. Здесь Давид скрывался от Саула (1Цар 22:5). Возм., это Харас - местность вост. Кеилы, где отдельные участки земли покрыты зарослями кустарника. См. карту на стр. 216.

Хереш

Хереш, левит, один из сыновей Мерари, после возвращения из вавил. плена живший в Иерусалиме (1Пар 9:15).

Херуб-Аддан

Херуб-Аддан -> Херув-Аддон.

Херув-Аддон (Херуб-Аддан)

Херув-Аддон (Херуб-Аддан), город в Вавилонии (Езд 2:59; Неем 7:61). Иудеи, во время плена наход. в Х.-А., по возвращении на родину не могли привести доказат-ва своей принадлежности к народу Израиля. Местоположение этого города неизвестно. Однако из док-тов "торгового дома Мурашу", найденных в Ниппуре и относящихся к периоду 464-401 гг. до Р.Х., следует, что в Х.-А. проживало много иудеев. Это были иудеи, к-рые остались в городе после того, как часть переселенцев ушла из него вместе с Зоровавелем. Возм., существование в Ниппуре большой иуд. колонии указывает на то, что названные в Езд 2:59 города, и среди них Х.-А., следует искать в той же местности.

Херувимы

Херувимы [евр. керувим, мн.ч. от керув]: 1) Х. в Библии следует отличать от остальных ангелов. Если последним как "посланцам" Божьим даются различные поручения (Быт 28:12; 32:1; Суд 2:1-4; Пс 90:11; Мф 18:10; Деян 12:7-10; Евр 1:4 и след.), то Х. появляются прежде всего там, где находится и обнаруживается в Своем величии Сам Бог (ср. Исх 25:17-21; Пс 79:2; 98:1; Иез 1; 10 и др.). Впервые о Х. говорится в Быт 3:24, где Бог поручает им сторожить дерево жизни и Эдемский сад. В сходной символич. роли Х. выступают в Исх 25:17-22. Х. понимаются как защитники ковчега завета, являющиеся в то же время видимым основанием невидимого престола Господа (1Цар 4:4; 2Цар 6:2; Пс 79:2; 98:1 и др.); 2) в противоположность ангелам, которые всегда предстают в человеч. облике (только в Откр 14:6 упоминается "летящий ангел"; в греч. тексте Откр 8:13 стоит "орел"), Х. неизменно описываются как крылатые существа. Наконец, только они, в отличие от ангелов, и изображаются. Х. в видении Иезекииля - это человекоподобные живые существа, прямо ходящие на ногах, подобных ногам тельца, с человеч. руками и четырьмя крыльями, два из к-рых закрывают тело. Самое удивительное, однако, - это четыре лица у каждого Х. - человека, льва, тельца и орла (Иез 1:4 и след.; здесь Х. не названы, но сказано: "подобие четырех животных ... облик их был как у человека"; в сходном описании в гл. 10 они названы Х.). То, что в Иез 41:19 упоминаются только два лица, человеч. и львиный облик, связано, видимо, с тем, что резчикам затруднительно было изобразить все четыре головы так, чтобы они были обращены в одну сторону. Тела, спины, руки и крылья Х. были "полны очей" (Иез 10:12). Сведения об изображении Х. на ковчеге завета, в скинии и в храме Соломона столь скудны, что невозможно составить ясное представление ни об их облике, ни о соответствии этого облика описанию Иезекииля. Известно только об образах Х., находившихся в Святом Святых храма (3Цар 6:23-27; 2Пар 3:10-13). Их высота составляла 10 локтей (ок. 5 м), и своими распростертыми крыльями они касались друг друга и стен помещения. У них, по-видимому, было только по два крыла. Сегодня Х. часто представляют внешне схожими с крылатыми существами смешанной природы (курубу), чьи вырезанные из слоновой кости изображения находят при раскопках в Месопотамии, Палестине и Сирии; 3) в видении пр. Иезекииля Х. вместе с четырьмя живыми колесами образуют колесницу Господа (Иез 1). Х. находились на крышке переносного ковчега завета (Исх 25:17-22; -> Крышка (ковчега завета), и Господь восседал на них (1Цар 4:4; 2Цар 6:2; 4Цар 19:15; ср. Чис 7:89). Золотые Х. храма Соломона в 1Пар 28:18 обозначены также как "колесница", а Давид говорит, что Господь полетел на Х. (2Цар 22:11; Пс 17:11). Х. - свидетели личного присутствия Бога на земле, и именно так нужно понимать их изображение в украшении скинии (Исх 26:1,31; 36:8,35) и храма (3Цар 6:29,32,35; 7:9,36; 2Пар 3:7,14; Иез 41:18-20,25). В видениях Иоанна еще раз встречаются четыре "небесных животных" у престола Господа (Откр 4:6-8; 5:6), к-рых также, пожалуй, можно считать Х.; 4) не как свидетели присутствия Божьего, но как стражи на пути к Нему появляются Х. в Быт 3:24, где они охраняют от людей путь к дереву жизни; 5) в Иез 28:13-19 царь тирский сравнивается с Х., к-рый находился в Эдеме, в саду Божьем и на Его св. горе, но был изгнан за свое высо-комерие. Толкователи часто усматривали в этом картину низвержения -> сатаны, о к-ром умалчивает Библия.

Хет

Хет -> Хеттеи.

Хетлон

Хетлон, погран. город на северо-западе земли обетованной, располож. в Сирии и упоминаемый в одном ряду с -> Дамаском, -> Ема-фом и -> Беротом (Иез 47:15; 48:1). Местоположение Х. установить невозможно; ученые высказывали предположение, что это совр. Хейтела, прим. в 32 км сев.-вост. Триполи.

Хеттеи

Хеттеи (в совр. лит-ре - хетты).

I. В Быт 10:15 Хет, от к-рого произошли Х., назван сыном Ханаана и внуком Хама. Х. неоднократно упоминаются среди жителей земли Ханаанской (Быт 23; 25:9; Исх 3:8; Чис 13:30; Нав 3:10; 9:1). В Нав 1:4 говорится о "всей земле Хеттеев". Из 1Цар 26:6 следует, что во время бегства Давида от Саула среди людей Давида находился хеттеянин -> Ахимелех. Известен и -> Урия Хеттеянин, муж Вирсавии (2Цар 11). В 3Цар 10:29; 4Цар 7:6 говорится о "царях Хеттейских". Из 3Цар 11:1 известно о хеттеянках, живших в гареме Соломона. Х. упоминаются также в ассир. и вавил. текстах. На аккад. языке их называли хатти, а на евр. - хиттим. Значит. больше узнать о хеттах помогли раскопки археолога Х.Винклера, провед. им в 1906-1907 гг. в Богазкёе, в 150 км вост. Анкары. В древней Хаттусе, столице царства Х. в Малой Азии, был обнаружен архив, содержащий прим. 20 тыс. глиняных табличек. (См. цвет. вклейки 33; 34.) Однако, несмотря на эти открытия, остается нерешенным вопрос об отношении библ. Х., жителей Ханаана, к Х. Малой Азии. Наиболее приемлемой представляется версия, что ханаанские Х. принадлежали к группе народов, имевших общее название "хетты". В частности, исследователи установили интересный факт: ни по языку, ни по происхождению Х. не составляли единого целого. В Малой Азии из местного населения неизвестной этнич. принадлежности выделяется группа племен индоевроп. происхождения. К ним относятся лувийцы и неситы, из к-рых в Cреднем и Новом хеттских царствах образовался правящий класс.

II. ЯЗЫК. Среди надписей на глиняных табличках, найденных в Богазкёе, были и тексты на хеттском языке - родном языке представителей этого правящего класса. Хеттский язык включал в себя лексику разных языков индоевроп. происхождения с элементами малоазийских языков. Клинопись, к-рой были записаны тексты, называют неситской; ученым удалось ее расшифровать, так же, как и хеттские иероглифы. Хетты. Египетский рисунок.

III: 1) ИСТОРИЯ Х. прослеживается прим. с 3000 г. до Р.Х. В начальный период хеттской истории существовало множество мелких городов-государств, во главе к-рых стояли цари. Прим. с 2000 г. до Р.Х. (к этому времени относятся т.наз. каппадокийские глиняные таблички, 3 тыс. к-рых было найдено при раскопках в Малой Азии) здесь появляются поселения ассир. торговцев. Поселенцы поддерживали связи с родиной и находились под ее защитой. Вторжение неситов вынудило ассирийцев вернуться на родину. Прим. в 1600 г. до Р.Х. власть неситов распространилась и на сев. часть Сирии. Возникло Среднее царство Х. При царе Мурсилисе I, ок. 1560 г. до Р.Х., неситы положили конец амор-рейской династии в Вавилоне (-> Вавилония). Ученые не располагают сведениями о после-дующем периоде истории Х., что объясняется завоеванием Малой Азии другими народами, в частности хурритами (библ. хорреями);

Царство хеттов и сопредельные государства во II тысячелетии до Р.Х.

2) к концу XVI в. до Р.Х. хетты восстановили мощь своего гос-ва, расцвет к-рого пришелся на время существования Новохеттского царства (1500-1200 гг. до Р.Х.). Началась борьба с Египтом за власть над всем Ближним Востоком. Известно, что в 1296 г. до Р.Х. произошла битва при Кадеше (на р. Оронт) между египтянами, под командованием фараона Рамсеса II, и Х., возглавляемыми царем Муваталлисом. В этом сражении войско Рамсеса оказалось на грани полного разгрома (-> Египет). Около 1284 г. до Р.Х. между Египтом и Хеттской державой был заключен "вечный договор" (пакт о ненападении). Около 1200 г. до Р.Х. хеттская столица Хаттуса была разрушена, вероятно, "народами моря", нашествие к-рых с трудом отражал и Рамсес III. С 1200 по 717 гг. до Р.Х. на севере Сирии продолжали существовать различные государства Х. Одним из наиб. известных было царство Каркемиш (библ. Кархемис) на Евфрате, к-рое в 717 г. до Р.Х. завоевали ассирийцы.

Хеттские воины с мечами, копьем, щитом и секирой. Хеттский рисунок.

IV. Х. поклонялись множеству богов: сами Х. говорят о тысяче своих богов. Наиб. почитаемой была богиня солнца, к-рой поклонялись жители города Аринны. Из богов наиб. влиятельным был бог молнии и грома Тешшуб. У Х. существовало множество магич. об-рядов, они широко практиковали заклина-ния и колдовские приёмы. Особо следует упомянуть найденные в Богазкёе тексты законов, имеющих общие моменты с Законом Моисея (-> Авраам, VI).

Хеттура

Хеттура [евр. Кетура, "окутанная благовонием"], вторая жена -> Авраама, на к-рой он женился после смерти Сарры (Быт 25:1-6). Ее сыновья и внуки перечислены в 1Пар 1:32 и след. См. цвет. вклейку 1.

Хефер

I: 1) сын Галаада из колена Манассии; его потомки составили род Х. (Чис 26:32; 27:1); 2) сын Ахшура, отца Фекои из колена Иуды (1Пар 4:5 и след.); 3) уроженец Махеры, один из храбрых у Давида (1Пар 11:36).

II. Ханаан. город, имевший собств. царя (Нав 12:17); Х. входил в третий адм. округ Соломона (3Цар 4:10). Ученые полагают, что Х. находился на месте совр. Ибсара, располож. в долине Вади-эль-Хаварит, что простирается на равнине Шарон (Сарон), или на месте совр. Тул-Карма, юж. Сохо (Сокхофа).

Хефциба

Хефциба [евр. Хейци-Вах, "к ней мое расположение"], мать царя Манассии (4Цар 21:1)

Хецрой (Хецрай)

Хецрой (Хецрай) [евр. Хецро, Хецрай, "стройный"], -> кармилитянин, один из храбрых у Давида (2Цар 23:35; 1Пар 11:37).

Хецрон (Есром)

Хецрон (Есром) ("стройный").

I: 1) третий сын Рувима (Быт 46:9; Чис 26:6); его потомки образуют один из родов рувимлян; 2) сын Фареса, внук Иуды (Быт 46:12). Его потомки, образующие один из родов в колене Иуды (Чис 26:21), перечислены в 1Пар 2:9 - 3:24; 4:3-7. К ним относятся Давид и представители цар. рода Иудеи.

II. Местность на юж. границе удела Иуды, находящаяся зап. Кадес-Варни (Нав 15:3). Местоположение неизвестно.

Хешмон

Хешмон, город в уделе Иуды (Нав 15:27), располагавшийся между -> Хацар-Гаддой и -> Веф-Палетом. Его местоположение неизвестно.

Хиддекель

Хиддекель -> Тигр (Хиддекель).

Хидон

Хидон [возм., "копье (для метания)"], название гумна (1Пар 13:9), к-рое находилось на пути из Кириаф-Иарима в Иерусалим. Здесь Господь поразил Озу смертью за то, что тот протянул руку к ковчегу завета. В 2Цар 6:6 это место названо "гумно Нахоново". Его местонахождение неизвестно.

Хижина

Хижина -> Дом, строительство дома -> Шатер -> Скиния.

Хизкий

Хизкий [евр. Хизки, кр. ф-ма от Езекии - евр. Хизкия], вениамитянин, сын Елпаала (1Пар 8:17).

Хилен

Хилен -> Холон.

Хилеон

Хилеон [евр. Килйон], младший сын Елимелеха и Ноемини, муж Орфы (Руфь 1:2,5).

Химам

Химам, селение близ Вифлеема, упомянутое в Иер 41:17.

Химафей

Химафей [евр. Хамати]. В Синод. пер. (Быт 10:18) Х. - имя одного из сыновей Хама, однако в большинстве совр. переводов слово Хамати обозначает жителей Хамата (библ. Емафа).

Хиннареф

Хиннареф -> Киннереф.

Хиннароф

Хиннароф -> Киннереф.

Хиос

Хиос, остров зап. Смирны. Во время своего третьего миссионерского путешествия ап. Павел направился из Митилины в Самос, плывя между Х. и побережьем (Деян 20:15). См. карту на стр. 236.

Хира

Хира, ханаан. друг -> Иуды (1), родом из Одоллама (Быт 38:1,12).

Хирам

Хирам [кр. ф-ма от Ахирама, "(мой) брат возвышен"]: 1) царь Тира (-> финикийцы), к-рого называют Хирамом I (в отличие от другого тир. царя Хирама, правившего во вре-мена Кира). В Библии Х. упоминается как друг Давида и его сына Соломона. Еще до рождения Соломона (см. 2Цар 7) Х. поставлял Давиду древесный материал, посылал своих плотников и каменщиков для строит-ва дворца в Иерусалиме (2Цар 5:11). Х. оказывал Соломону помощь в сооружении храма (3Цар 5) и, согл. 3Цар 9:10 и след., был еще жив через 24 года после вступления Соломона на престол (сооружение храма началось на 4-м году царствования Соломона). Это противоречит данным Иосифа Флавия, к-рый говорит лишь о 34 годах царствования Х., восшедшего, по его словам, на престол 19-летним, что опять же исключает продолжительное совместное правление с его отцом Авиваалом (Абибалом). Вероятно, даты, к-рые Иосиф Флавий заимствовал у Дия и Менандра, оказались неточными. Х., согл. их данным, царствовал в 979-945 гг. или (согл. У.Ф.Олбрайту) - в 969-936 гг. до Р.Х. Он ежегодно поставлял Соломону для строит-ва храма кедр и кипарис в обмен на 20 тыс. коров пшеницы и 20 тыс. коров (780 гектолитров) оливкового масла (3Цар 5:8 и след.; 2Пар 2). Кр. того, Соломон получил от Х. золото, общий вес к-рого составил сто двадцать талантов (ок. 4000-4400 кг). По окончании строит. работ Соломон в благодарность за услуги предложил Х. 20 городов в Галилее. Но тирский царь, осмотрев их, отказался от подарка. Отсюда название этой земли - Кавул; значение этого названия не установлено (3Цар 9:10-14). Х. помог Соломону и при оснащении морской экспедиции в Офир (ст. 26-28; 2Пар 8:17 и след.). Полагают, что впоследствии Соломон выплатил Х. долги и выкупил города, к-рые были отданы в залог, на что, видимо, указывает 2Пар 8:2. Х. расширил пределы Тира и украсил его постройками. Выступив в союзе с Израилем, он, не забывая о собств. интересах, помог Давиду и Соломону во многих их начинаниях; 2) сын некой вдовы из колена Неффалима. Отец Х. был родом из Тира (3Цар 7:13 и след.); в 2Пар 2:13 и след. его матерью названа "женщина из дочерей Дановых". Возм., она была родом из Дана, города, находившегося недалеко от удела колена Неффалима, и в первом браке была замужем за израильтянином из колена Неффалима, а во втором - за неким тирянином. Х. был сыном от второго брака и проживал в Тире; он, как и его отец, выполнял работы по меди при отделке храма Соломона (3Цар 7:13-17; 2Пар 4:11-16).

Хитрость, хитрый

Хитрость, хитрый. Х. служит для сокрытия злого умысла (Исх 1:10; Нав 9:3 и след.). Мастер Х. - сатана, к-рый под личиной друга совращает людей к непослушанию Богу (Быт 3:1-7; Еф 6:11). Х. исходит от дьявола, а коварный человек - сын дьявола (Деян 13:10).

Хиттимские острова

Хиттимские острова -> Киттим, земля Китийская, острова Хиттимские.

Хифлис

Хифлис, селение в уделе Иуды, в Шефеле (Нав 15:40). Х. отождествляли с Хирбет-эль-Макхазом, лежащим в 30 км зап. Хеврона, а также с местом вблизи Еглона или Бейт-Джибрина (Елевферополя).

Хлеб

I. ХЛЕБ КАК ОСНОВНОЙ ПРОДУКТ ПИТАНИЯ

Х. с давних времен был основным продуктом питания израильтян (Быт 3:19; 14:18; 21:14 и др.). В 2Цар 9:7 под "Х." подра-зумевается еда в целом, так же как и в молитве "Отче наш": "Хлеб наш насущный дай нам на сей день" (Мф 6:11; ср. также Лев 26:5; Пс 36:25; 103:15; Ис 30:20; 58:7). Единственно известный вначале ячменный Х. (Суд 7:13; 4Цар 4:42) позднее становится пищей исключит. бедняков, а пшеничный, доступный ранее лишь зажиточным людям, получает всеобщее распространение. Выпечкой Х. занимались домашние хозяйки, к-рые для тяжелой работы привлекали служанок или рабынь. Профессиональные пекари были исключением, хотя они встречались не только в Египте (Быт 40:1) или в Римской империи, но и в Израиле во времена правления царей (1Цар 8:13; Ос 7:4 и след.); так, в Иер 37:21 упоминается "улица хлебопеков".

II. ПРИГОТОВЛЕНИЕ ХЛЕБА

Х. выпекали, как правило, женщины (Быт 18:6; 1Цар 8:13; Иер 7:18). Для этого они каждое утро в своих домах мололи зерно (-> Мельница, молоть), затем в глиняной или каменной квашне замешивали на воде муку, клали соль и добавляли закваску. Был известен также пресный Х. (Исх 12:8,17; 23:15; 34:18; Втор 16 и т.д.). После того как тесто подходило, из него, как правило, лепили плоские круглые лепешки диаметром 30-50 см и посередине протыкали пальцем. После выпечки лепешки, имевшие теперь толщину от 2 мм до 1 см, легко разламывались пополам; их не разрезали (Мф 14:19). Кр. того, существовали более длинные и толстые буханки, хотя, видимо, их выпекали значит. реже. См. цвет. вклейку 95.

III. ВЫПЕЧКА ХЛЕБА

Простейший способ выпечки Х. заключался в том, что лепешки из теста клали на камни, предварит. раскаленные на костре (см. "печеная лепешка" в 3Цар 19:6), или в горячую золу (Ис 44:19). Обычно использовались противни, сначала глиняные, позднее металлические. Их ставили на раскаленные камни, а сверху на них клали лепешки, к-рые через нек-рое время перево-рачивали (Лев 2:5; 6:21; Ос 7:8). Этот способ выпечки Х. широко распространен и в наст. время. Печи были двух видов. Первый представлял собой печную яму, вырытую в форме перевернутого котла с закрывающимся сверху отверстием. Печи второго вида сооружались на поверхности земли. В раскаленную печь лепешки через отверстие клали на внутр. перегородку, где они и выпекались. О том, как в печи поступал воздух, точных сведений нет. Из-за дыма печи делали не в жилых домах, а в непосредств. близости от них, в специальных пекарнях. Благодаря большим размерам печей в них могли печь Х. одноврем. до десяти женщин. Иногда для улучшения вкуса лепешек при выпечке использовалось масло.

IV. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ ХЛЕБА

В Пс 103:15 о Х. говорится, что он укрепляет сердце человека; Сам Иисус метафорич. называет Себя Х. Божьим или "хлебом жизни, Который сходит с небес" (Ин 6:33,35,41,50 и след.,58). Этим Иисус говорит, что решающим условием для обретения вечной жизни является связь с Ним, вера в Него. Т.о., выражение "вкушать хлеб" (Лк 14:15) означает единение за общей трапезой в Царстве Божьем. Во время Вечери Господней Иисус назвал Своим телом Х., принимаемый Церковью (Мф 26:26). Этот Х. символизирует единство Церкви, достигнутое жертв. смертью Иисуса и постоянно подтверждаемое и свидет-вуе-мое (1Кор 10:16 и след.; 11:26). Упоминание Х. в сочетании с вином (Быт 14:18) служит указанием на пышный пир, а в сочетании с водой (Притч 25:21; Иез 12:18) означает простую, но сытную пищу. Слова "отпускай", "де-ли хлеб свой" выражают призыв к щедрой благотворит-ти (Еккл 11:1; Ис 58:7). Однако уже в ВЗ, где подчеркивается, что Бог заботится о человеч. благополучии (Исх 16:8; 23:25; Лев 26:5), говорится о том, что "не одним хлебом живет человек, но всяким словом, исходящим из уст Господа" (Втор 8:3). Но духовную пищу дано вкусить лишь тем, кто верует в Иисуса.

Хлеб предложения

Хлеб предложения, стол для хлебов предложения (досл. "хлеб перед лицом").

I. Х.П. - это 12 хлебов, улож. в два ряда, по 6 в ряд, на особом столе в святилище вместе с ливаном (ладаном) (Лев 24:6 и след.). Число 12 соответствовало 12 коленам Израиля. Х.П. пекли левиты. Каждую субботу хлебы от предыдущего приношения заменяли свежими, а прежние ели священники в святилище (Исх 25:30; Лев 24:5,9). Согл. 1Пар 9:32, левиты из рода -> Каафа должны были надзирать за Х.П. и отвечать за их изготовление (см. 1Пар 23:29; 2Пар 13:11). Священник из Номвы отдал Х.П. Давиду, когда тот спасался бегством от Саула (1Цар 21:4 и след.). Об этом Иисус напомнил фарисеям, когда порицал их закоснелое законничество (Мф 12:1-4).

II: 1) стол для Х.П. стоял в -> скинии, на сев. стороне, в помещении, называемом Святое, напротив светильника (Исх 40:22). Он был дл. в 2 локтя, шир. в 1 локоть и выс. в 1,5 локтя. Стол был изготовлен из дерева -> ситтим и покрыт пластинами из чистого золота. Его край был обнесен золотым венцом. Стол окружали стенки шириной в ладонь, предположит. на середине высоты или внизу, вокруг ножек стола. В углах стола, у ножек, были укреплены золотые кольца, через к-рые продевались позолоч. шесты из дерева ситтим. Ког-да стол несли, его держали за эти шесты (Исх 25:23-30). Во время -> странствования в пустыне левиты должны были нести стол Х.П., соблюдая точные предписания (Чис 4:7 и след.);

Стол для хлебов предложения из храма Ирода. С рельефа на триумфальной арке в Риме.

2) в то время как в 3Цар 7:48; 2Пар 29:18 говорится только об одном столе для Х.П., в 1Пар 28:16; 2Пар 4:19, где речь идет о -> храме Соломона, упоминается несколько таких столов, очевидно десять (ст. 8), в соотв. с десятью светильниками (ст. 7). Но, видимо, лишь один из них служил для Х.П. Во втором храме стол для Х.П. был изготовлен заново во время восстания Маккавеев (1 Мак 4:49), после того как первый стол исчез при разграблении, учин. Антиохом Эпифаном (1 Мак 1:23). Стол Х.П. из Иродова храма был привезен Титом в Рим, его изображение поместили на триумф. арке Тита; 3) к принад-лежностям стола для Х.П. относились след. предметы: -> блюда, на к-рых, видимо, подавали хлебы, кадильницы (-> Сковорода) для воскурения -> ливана, винные чаши и кружки для совершения жертвы возлияния (Исх 25:29; Чис 4:7).

Хлебная ржавчина (ржа)

Хлебная ржавчина (ржа), болезнь, поражающая зеленые злаки, вызывается грибками, споры которых покрывают колосья черным, коричневым или красноватым нале-том. На пораженных ржавчиной колосьях зерна не развиваются. Во Втор 28:22; 3Цар 8:37; 2Пар 6:28; Ам 4:9; Агг 2:17 хлебная ржавчина названа Божьей карой.

Хлебное приношение

Хлебное приношение -> Жертва.

Хлебодар, хлебопек

Хлебодар, хлебопек -> Хлеб.

Хлев

Хлев -> Животноводство.

Хлоя

Хлоя ["зеленая (трава)"]. От "Хлоиных (домашних)" Павел узнал о спорах внутри общины в Коринфе (1Кор 1:11). Эти "Хлоины" были, вероятно, рабами или вольноотпущенниками, а Х. - неизвестная женщина, к-рая могла жить в Эфесе (где Павлом было написано Первое послание к Коринфянам, см. 16:8) или в Коринфе; неясно, была ли она христианкой.

Хова

Хова, город "по левую сторону" (т.е. к северу) от Дамаска (Быт 14:15). Прим. в 80 км от Дамаска было обнаружено место с источником, к-рый и поныне называется Х. В док-тах из архива Телль-Амарны также упоминается некая местность с названием Убе, к-рую ученые отождествляют с Х.

Ховав

Ховав (от евр. "быть хитрым" или "любить"), мадианитянин, сын Рагуила, брат Сепфоры и родственник Моисея (Чис 10:29). По просьбе Моисея, Х. сопровождал израильтян в качестве проводника во время их странст-вования по пустыне. В Ханаане Х. со своим семейством поселился в уделе колена Иуды, к югу от Арада; его потомки, -> кенеяне, оставались там вплоть до времен Саула и Давида (Суд 1:16; 4:11; 1Цар 15:6; 27:10; 30:29).

Ховаия

Ховаия -> Хабайя (Ховаия).

Ховар

Ховар [вавил. нару кабару], большой канал в Вавилонии, на берегах к-рого поселились иуд. переселенцы (Иез 1:1; 3:15). Предположит. речь идет о судоходном естеств. протоке Евфрата вблизи Вавилона, совр. Шатт-эн-Ниле.

Хогла

Хогла ("куропатка"), дочь -> Салпаада из колена Манассии (Чис 26:33; 27:1; 36:11; Нав 17:3).

Ходатай

Ходатай, один из возм. переводов греч. слова параклетос "помощник", "защитник, выступающий в суде на стороне истца или ответчика". В Ин 14:16,26; 15:26; 16:7 это слово переводится как "утешитель". Согл. 1Ин 2:1, Иисус Христос ходатайствует за нас перед Своим небесным Отцом. -> Посредник.

Ходатайство

Ходатайство -> Молитва.

Ходеша

Ходеша [евр. Ходеш, "новая луна"], жена вениамитянина Шегараима (1Пар 8:9).

Ходить

I: 1) в ВЗ слово "Х." употребляется только в прямом значении (Быт 17:1; Ис 40:31). В НЗ оно становится синонимом глагола "жить" (Ин 8:12; 2Кор 5:7; Флп 1:27; Кол 3:7); 2) поскольку Библия рассматривает всю человеч. жизнь как продвижение вперед в определ. направлении, это слово становится часто употребляемым библ. обозначением общего поведения человека на его жизнен. -> пути. Глубокий взгляд на жизнь, присущий Библии, показывает, что люди не пребывают в покое, а постоянно находятся в движении и к чему-либо стремятся. "Хождение" является одним из основных понятий библ. этики; 3) силы, которые влияют на "хождение" человека, мо-гут быть судьбоносными; человек может ходить в страхе или во тьме (Пс 137:7; Ис 50:10; 59:9; Иез 28:14). Но и в этих местах Свящ. Писания речь не идет о "роке" в др.-греч. или совр. понимании. Здесь говорится об определ. с т.зр. нравственности силах, к-рые в общем виде могут быть определены словами "свет" и "тьма" (Ис 2:5; 9:1; Ин 8:12; 1Ин 1:6 и след.; Откр 21:24). Конкретно о них может говориться как об "истине", "любви", "правде" (3Цар 3:6; Пс 25:3; Ис 33:15; 38:3) или как о "нечистоте", "злой похоти" и "любостяжании" (ср. Кол 3:5-7). И там, где люди ходят в ожесточении своих сердец (Иер 23:17; ср. Втор 29:18; Иер 3:17; 18:12), они на деле подчинены силам зла.

II: 1) просветл. ясность приходит в жизнь человека, как только ему открывается живой Бог. С этого времени вся этика может быть выражена с помощью слов "ходить пред Богом" (Быт 17:1; 24:40) или "достойно Бога" (Флп 1:27, в Синод. пер. - "живите достойно благовествования Христова"). Люди, знающие Бога, могут попросить Его указать им путь, по к-рому они должны идти (Исх 18:20; Пс 31:8; 85:11; Иер 6:16). Для народа Израиля это "хождение пред Богом" было воплощено в -> Законе. Поэтому ВЗ говорит: "Ходите по тому пути, по которому повелел вам Господь" (Втор 5:33; Иер 7:23), или "соблюдайте заповеди Божии" (Исх 16:4; Лев 18:4; 26:3; 3Цар 6:12; 8:61; Неем 10:30; Иер 32;23; Иез 36:27; Зах 3:7), или "ходите Его путями" (3Цар 11:38; 4Цар 21:22; Пс 118:3; Иер 7:23); 2) в НЗ также присутствуют определ. указания о праведном хождении пред Богом (Еф 2:10; 1Пет 1:15). Необходимо знать, что если источник неправедной жизни содержится в плотском существе человека, то источник и сила новой жизни пред Богом - это не собств. (изнач. тщетные) усилия человека, подчин. Закону, а его исполненность Св. Духом. "Ибо мы, ходя во плоти, не по плоти воинствуем", "если мы живем духом, то по духу и поступать должны" - таковы основные новозаветные нормы (2Кор 10:2-4; Гал 5:25). Вместе с тем это "хождение", т.е. жизнь во Христе (Кол 2:6; 1Ин 2:6; ср. также Рим 13:14; Еф 4:22-24), - это и совершение дел, к-рые Бог предназначил исполнять верующим (Еф 2:10); 3) чтобы люди могли праведно ходить пред Богом, им даны примеры, к-рые более наглядно, чем теоретич. выкладки, демонстрируют праведную жизнь, являясь одноврем. помощью верующим (3Цар 3:3; 4Цар 22:2; 2Пар 11:17; 1Тим 4:12). Самым высоким примером является Сам Иисус (1Ин 2:6); 4) сущ. "хождение" подводит итог всему сказ. Сколь разными не казались бы отдельные дела человека, его жизнь в конечном итоге становится либо "злым, суетным, нечестивым и безбожным" (Иер 23:22; 44:22; 1Пет 1:18; Иуд 15), либо "святым, целомудренным, добрым, божест-венным" хождением пред Богом (1Пет 1:15; 3:16; 2Пет 3:11; Иак 3:13).

Хозева

Хозева (от евр. "лгать", "обманывать"), город в уделе Иуды, в местности Шефела (1Пар 4:22), предположит. тождествен Хезиву (Быт 38:5) и Ахзиву (Нав 15:44); возм., это совр. Хирбет-Кувейциба, находящийся в 10 км сев.-вост. Хеврона.

Холм Божий

Холм Божий -> Гива (5).

Холм обрезания

Холм обрезания [евр. Аралот, "крайние плоти"]. В Нав 5:3 Х.О. назван холм вблизи того места, где израильтяне впервые расположились станом после того, как перешли че-рез р. Иордан (-> Галгал). Здесь Иисус Навин приказал подвергнуть обрезанию всех молодых израильтян, родившихся во время странствования в пустыне.

Холм Финееса

Холм Финееса -> Гива (4).

Холон

Холон, город в уделе Иуды, переданный священникам (Нав 15:51; 21:15). В 1Пар 6:58, вероятно, в результате ошибки переписчика он назван Хиленом. Предположит. - это совр. Хирбет-Алин, в 2,5 км сев.-вост. Адоллама. См. карту на стр. 526.

Хонания

Хонания [евр. Конаньяху, "Господь укрепил, дал силы"]: 1) левит, к-рый во времена Езекии был ответственным за приношения, десятины и пожертвования (2Пар 31:12 и след.); 2) один из начальников левитов во вре-мена Иосии (2Пар 35:9).

Хор-Агидгад (Гудгод)

Хор-Агидгад (Гудгод), место, где израильтяне располагались станом во время -> странствования в пустыне (Чис 33:32 и след.; Втор 10:7). Его местонахождение неизвестно, хотя упоминаемые в Библии названия местностей позволяют предположить, что речь идет о горных районах зап. Аравы. См. карту на стр. 706.

Хоразин

Хоразин, город, к-рому Иисус высказал Свой укор, ибо его жители не покаялись, видя чудеса, совершенные Им (Мф 11:21; Лк 10:13). Согл. Ономастикону (списку геогр. названий) Евсевия Кесарийского, Х. был заброшенной деревней в двух стадиях от Капернаума. Сегодня это Хирбет-Керазе, в 3 км сев. Капернаума - это развалины среди пустынного ландшафта. Руины свидет. о том, что некогда здесь был большой город с роскошной синагогой (см. цвет. вклейку 17). Среди обретенных здесь находок - каменное почетное сиденье из синагоги, т.наз. "Моисеево седалище" (Мф 23:2), и столб, очевидно, предназнач. для ларца, в к-ром хранилась Тора.

Хораф

Хораф, приток Иордана (3Цар 17:3,5), около к-рого вороны кормили пр. Илию. Возм., это совр. Вади-эль-Ябис, вост. приток Иордана, впадающий в него прим. в 12 км юго-вост. Бейт-Шеана (библ. Беф-Сана).

Хорашан

Хорашан [евр. Бор-Ашан, "коптильня"], город на юге удела Иуды (1Цар 30:30), возм., идентичный -> Ашану (1).

Хорем

Хорем, укреп. город в уделе Неффалима, местоположение к-рого точно не известно (Нав 19:38).

Хори

Хори (возм., аккад. "ребенок"): 1) сын Лотана, внук -> хоррея Сеира (Быт 36:22; 1Пар 1:39); 2) отец израил. соглядатая Сафата (Чис 13:6).

Хорив

Хорив (возм., "засуха", "запустение"), гора Божья (Исх 3:1; Втор 1:6; 4:10; 3Цар 8:9; 19:8; Пс 105:19). Если судить по перечисленным стихам Библии, то Х. является вторым названием горы -> Синай. Однако Х. упоминается уже в Исх 17:6, а рассказ о том, как израильтяне через Рефидим (ст. 8) подошли к Синаю, приведен только в Исх 19:1 и след. Но ни здесь, ни в других местах о Х. не говорится как об отдельной горе; в Исх 17:6 упоминается "скала в Хориве", поэтому нек-рые ученые предполагают, что название "Х." обозначает горную местность с главной вершиной Синай. Такое решение вопроса кажется самым простым, тем более, что в евр. языке по-нятия "гора" и "горная местность" обозначаются одним словом.

Хорма

Хорма (значение связано с понятием "подвергать кого-либо изгнанию, заклятию"), город на юге удела Иуды (Чис 14:45; 21:3; Нав 15:30; 1Цар 30:30), древний Цефаф (Суд 1:17) и, возм., совр. Хирбет-эль-Месас, располож. юго-вост. Беэр-Шевы. Поскольку в Нав 12:14; Суд 1:16 и след. Х. упоминается вместе с -> Арадом, то "место" (Чис 21:3), к-рое израильтяне назвали Х., не может быть тождественно Араду, как полагают нек-рые исследователи. Возм., название "Х." прилагается здесь ко всей области вокруг Арада или к месту решающего сражения. См. карту на стр. 896.

Хоровод

Хоровод -> Танец, пляски, хоровод, ликование.

Хоронаим (Оронаим)

Хоронаим (Оронаим) ("дыра", "нора"), город в Моаве (Ис 15:5; Иер 48:5), возм., совр. Эль-Арак, в 12 км юж. Кир-Харешета. Здесь берет свое начало ручей Эн-Нумера, название к-рого созвучно названию "Нимрим" (Ис 15:6; Иер 48:34). См. карту на стр. 444.

Хоронит

Хоронит, прозвище -> Санаваллата (Неем 2:10,19), к-рое говорит о нем как о человеке из Беф-Орона либо из Хоронаима. В последнем случае Санаваллат был бы -> моавитянином. В пользу первого предположения вы-сказывается Иосиф Флавий, называющий его -> самарянином.

Хорошие Пристани

Хорошие Пристани [греч. калой лименес, "красивые бухты" или "гавани"], стоянка судов у юж. берега Крита (Деян 27:8) вблизи города Ласеи. См. карту на стр. 688.

Хорреи

Хорреи упоминаются в ВЗ как жители Ханаана (Быт 14:6; 36:20 и след.,29 и след.; Втор 2:12,22). Они жили на горе Сеир и были изгнаны оттуда потомками Исава, -> эдомитянами. Евр. название Х. - хори - истолковывалось ранее как "обитатели пещер" или отождествлялось с хару, егип. обозначением жителей Сирии и Палестины. Однако нек-рые ученые высказывали предположения, что слово "Х." связано со словом харри, встре-чающимся в надписях Богазкёя (-> Хеттеи). В наст. время Х. отождествляют также с хурритами, родиной к-рых была тер., находящаяся юж. Кавказских гор. Ок. 2400 г. до Р.Х. хурриты вторглись в Северную Месопотамию, прежде всего в земли, располож. вост. Тигра. Позднее они ассимилировались с ассирийцами, жестокость и воинственность к-рых иногда объясняют их смешением с хурритами. Памятники хурритской пись-менности, обнаруженые при раскопках в Телль-Амарне, Богазкёе, Рас-Шамре и Мари, дали много нового и интересного для исторической науки. Важнейшие для понимания библ. текстов хурритские источники пред-ставлены глиняными табличками из города Нузы, в Сев. Месопотамии. Они относятся к XV в. до Р.Х. - тогда Нуза входила в гос-во Митанни - и позволяют по-новому взглянуть на многие подробности из жизни патриархов. Царству Митанни, располагавше-муся в верхнем течении Евфрата, где хурриты составляли преобладающий элемент, удалось в период между 1450-1350 гг. до Р.Х. подчинить себе Ассирию. Правители Митанни вели также войну с Египтом, но позднее, подвергшись совместному нападению хеттов и ассирийцев, они стали искать помощи у Египта. Закат царства Митанни приходится на время правления ассир. царя Салмана-сара I (ок. 1274-1245 гг. до Р.Х.). См. карту на стр. 1030.

Хоса

Хоса: 1) левитский привратник из рода Мерари, современник Давида (1Пар 16:38; 26:10 и след.,16); 2) город на сев. границе удела Асира, вблизи Тира (Нав 19:29); по мнению Дальмана, - совр. Рашидия, находящаяся в 4 км юж. Тира.

Хофам

Хофам [евр. Хотам, "печать"]: 1) израильтянин из колена Асира, внук Берии (1Пар 7:32); 2) -> ароерянин, два сына к-рого названы в Библии среди храбрых у Давида (1Пар 11:44).

Храм

I. ЗНАЧЕНИЕ СЛОВА

В Библии Х. [лат. templum, "помещение, посвящ. божеству"] - это святилище Господа в -> Иерусалиме. Евр. слово хехал означает прежде всего "роскошный шатер" или "великолепное здание", при этом подразумевается дворец вост. властителя; иногда слово хехал используется в этом значении и по отношению к Иерусалимскому Х. (Ис 6:1; Мал 3:1). В греч. языке для обозначения Х. употребляются слова гиерон ("святилище"; Мф 4:5; 21:12; Мк 14:49) или наос ("храм"; Лк 1:9). Иногда о нем говорится как о "святом храме" (Авв 2:20), многокр. - как о "доме Господнем" (3Цар 8:10) или как о "доме Божием" (2Пар 5:14).

II. ХРАМ СОЛОМОНА

1) МЕСТОПОЛОЖЕНИЕ. Соломон построил Х. на горе Мориа (2Пар 3:1) или Сион (Пс 64:2; 134:21), на том месте, к-рое было указано Давиду Господом (2Цар 24:18). Это место - плоская часть возвышенности, назв. в Иер 21:13 "скалой равнины", - единственная относит. ровная площадка в Иерусалиме. Ныне она носит название Харам-эш-Шериф - "возвышенное святилище". Совр. размеры площадки - 500 х 300 м, но первонач. она была меньше. Ее центр. часть представляет собой ровное возвышение, приподнятое на несколько метров над остальной плоскостью; на нем стоит "святая скала" - скальный блок дл. 17,4 м, шир. 13,2 м и выс. 1,8 м. Вероятно, здесь находился жертвенник всесожжения Х. Соломона. Т.о., исследователи получают точку отсчета при определении положения Х. на Храмовой горе; 2) СТРОИТЕЛЬСТВО. Давид пожелал построить дом Господу (2Цар 7), но смог лишь заготовить для возведения Х. дорогостоящий строит. материал и подготовить чертежи (1Пар 28:11 - 29:8). Строит-во же Х. Господь поручил его наследнику (1Пар 28:3,6). Соломон заручился помощью финик. строителей и мастеров по обработке металла (3Цар 5:1 и след.; 7:13 и след.). Строит. лес доставлялся по морю (3Цар 5:9; см. ил. на стр. 1087); ка-менные блоки обтесывались с такой точностью, что на месте их достаточно было ставить, не подгоняя, один к другому (3Цар 6:7). Строит-во продолжалось семь лет, со 2-го месяца 4-го года (967 г. до Р.Х.; 3Цар 6:1) до 8-го месяца 11-го года царствования Соломона (961 г. до Р.Х.; ст. 38). Освящение Х. в 7-м месяце (3Цар 8:2), согл. нашему совр. ка-лендарю, относится к след. году (960 г. до Р.Х). Как и при освящении -> скинии (Исх 40:34 и след.), при освящении Х. явилась слава Божья и наполнила здание (3Цар 8:10 и след.); 3) АРХИТЕКТУРА И ИНТЕРЬЕР: а) Х. Соломона не был очень большим сооружением: 60 локтей (-> Единицы длины, площади, объема и веса, I,1) в дл., 20 локтей в шир. и 30 в выс. (3Цар 6:2), т.е. 31,5 х 10,5 х 15,75 м. Он был всего лишь вдвое больше -> скинии, но великолепием оформления далеко превосходил ее. Перед Х. находился притвор шир., как и Х., в 20 локтей и 10 локтей в глубину (ст. 3). Х. огибала трехъярусная пристройка. Нижний ярус пристройки был шир. в 5 локтей, средний в 6, а верхний в 7 локтей (ст. 5,6). Вхо-дом в Х. служила боковая дверь, а внутри его наверх вели круглые лестницы (ст. 8). На каждом ярусе располагался ряд боковых помещений, где хранились храмовая утварь, сокровища и запасы (-> Сокровищница, хранилище). Выше этой пристройки, имевшей выс. в 5 локтей (ст. 10), в стенах Х. были сделаны решетчатые окна, служившие, вероятно, прежде всего для вентиляции (ст. 4). Крыша была плоской, "обшитой кедровыми досками" (ст. 9), т.е., вероятно, на поперечные балки были уложены продольные доски. Все сооружение с пристройками занимало площадь размером 52 х 27 м. Стены Х. возводились из натур. камня (ст. 7), а внутри обшивались кедровыми досками (ст. 15); пол был настлан из кипарисовых досок (ст. 15), помещение Святого Святых также было обшито кедровыми досками (ст. 16). Здание Х. состояло из трех помещений: притвора, Святого и Святого Святых. Вход в Святое закрывала двустворчатая дверь из кипарисового дерева, каждая створка к-рой также состояла из двух половинок, так что дверь могла складываться (ст. 33,34). Святое и Святое Святых разделяла стена из кедровых досок (ст. 16), в к-рой была сделана дверь из масличного дерева; здесь же помещалась завеса, подобная завесе скинии (2Пар 3:14). Стены, двери и ворота Х. были украшены резными изображениями -> херувимов, пальм и цветов, драг. камнями (3Цар 6:29; 2Пар 3:6) и отделаны золотом, пол был покрыт золотыми листами (3Цар 6:21,30). В своем великолепии Х. должен был стать видимым отображением невидимой славы Божьей; б) перед святилищем находились два двора, обнесенные стенами (3Цар 6:36; 7:12). Внутр., или "верхний", двор (Иер 36:10) был предназначен для священников (2Пар 4:9) и, вероятно, располагался выше, чем второй. При жертвоприношениях доступ сюда, вероятно, имели и израил. мужчины, в то время как внешний, или большой, двор всегда был открыт для народа; в) на внутр. дворе находились медный жертвенник всесожжения (2Пар 4:1; -> Жертвенник всесожжения), возм., жертвенник скинии (см. 1Пар 21:29; 3Цар 8:4), литое из меди -> "море" (3Цар 7:23-26) и десять передвижных подстав с умывальницами (ст. 27-39; -> Умывальник, умывальница) и, наконец, справа и слева вход Х. украшали два медных столба (ст. 15-22; -> Воаз, 2 -> Иахин, 4); г) в Святом помещался -> жертвенник курения, называемый также "золотым жертвенником" (3Цар 7:48); десять золотых семисвечных светильников - по пять на каждой продольной стороне (ст. 49); десять столов для хлебов предложения - по пять на каждой стороне (2Пар 4:8), причем хлебы предложения, вероятно, размещались только на одном столе (3Цар 7:48); д) в Святом Святых находился -> ковчег завета, над к-рым возвышались два позо-лоченых -> херувима, вырезанных из масличного дерева (выс. по 10 локтей). Их лица были обращены к Святому, одно крыло каждого из них сходилось в середине с крылом другого, вторым крылом каждый из херувимов касался стены (3Цар 6:23-28; 2Пар 3:10-13).

III. ИСТОРИЯ ХРАМА

Х., по архитектуре и убранству, предметам обстановки и порядку богослужения во многом копировавший скинию, до смерти Соломона оставался центр. святилищем народа Израиля (3Цар 8:14). Затем Иеровоам I соорудил для Северного царства святилища в Вефиле и Дане (3Цар 12:26-29). Х. же разделил участь Иудейского царства: его сокровища были разграблены (3Цар 14:26; 4Цар 14:14) или в силу политич. необходимости розданы иноземным царям (4Цар 12:18; 16:8; 18:16). Периоды, когда Х. осквернялся идолослужением (4Цар 16:14,17; 21:7; 2Пар 24:7), сменялись периодами восстановления порядка, заповед. Господом (4Цар 12; 22:3-7; 2Пар 29), и наоборот. В конечном итоге привычные в устах израильтян ссылки на Х. потеряли всякий смысл, поскольку их дела полностью противоречили Божьим требованиям (Иер 7:4 и след.). Суд Божий над Иудейским царством завершился тем, что Х., просуществовавший почти 380 лет, в августе 586 г. до Р.Х. был разрушен -> халдеями (Вавилоном) (4Цар 25:8,9). -> Скиния (IV).

IV. ХРАМ ЗОРОВАВЕЛЯ

По возвращении евреев из плена перс. царь Кир издал указ о восстановлении Х. (Езд 1:2-4), и вернувшиеся вместе с -> Зоровавелем израильтяне нача-ли строит. работы (Езд 3:7 и след.). Прежде всего был восстановлен жертвенник (ст. 3). Однако из-за многочисл. трудностей дело вскоре застопорилось (Езд 4). Строит-во бы-ло продолжено лишь в 520 г. до Р.Х., а в 515 г. до Р.Х. состоялось освящение восстановл. Х. (Езд 6). О том, как выглядел этот Х., известно лишь следующее. Его выс. и шир. составляли по 60 локтей (ст. 3), т.е. по своим размерам он был больше, чем разрушенный. Важно отметить, что ковчега завета - знамения присутствия Господа - в новом Х. уже не было (Святое Святых было совершенно пустым). В Библии нигде не сказано, что при освящении этого Х. слава Господа наполнила его. В период войн -> Маккавеев Х. был разграблен и осквернен Антиохом Эпифаном (1 Мак 1:20 и след.,44 и след.,54 и след.; 2 Мак 6:2,5). Однако Иуда Маккавей распорядился восстановить его. Х. был заново укреплен и освящен (165 г. до Р.Х.; 1 Мак 4:36-61). С тех пор праздник обновления Х. (Ин 10:22) стал отмечаться ежегодно. Когда в 63 г. до Р.Х. Иерусалим был завоеван римлянами, их начальник Помпей, войдя в Святое Святых, оставил храмовые сокровища нетронутыми.

V. ХРАМ ИРОДА ВЕЛИКОГО

Чтобы завоевать расположение иудеев, Ирод Великий начал полную перестройку Х., стремясь придать ему небывалое великолепие. Х. по частям сносили и возводили заново, сохраняя его прежние площади, но увеличивая высоту, при этом ежедневные службы не прерывались. В новом сооружении дворы располагались один над другим террасообразно, а над всем этим возвышалось здание Х. Сам Х. и его дворы были обнесены мощной стеной (ее основание сохранилось до наших дней в "стене плача", см. цвет. вклейки 27; 41). С зап. стороны находились главные входные ворота, через к-рые посетители сначала попадали во внешний двор, называемый также "двором язычников", - большую площадь, по периметру окруж. колоннами. На вост. стороне находился "портик Соломона" (-> Притвор Соломонов) (Ин 10:23; Деян 3:11; 5:12), на юж. - "царский портик"; в одном из этих портиков 12-летний Иисус сидел среди учителей (Лк 2:46). На северо-востоке комплекс Х. венчала мощная крепость, называемая Барис. Во времена Маккавеев она была обновлена, а при Ироде Великом укреплена и переименована в Антонию (Деян 21:34). От Храмовой площади к крепости вели ступени (ст. 35,40). Посреди двора язычников на возвышении располагался собственно коплекс Х., обнесенный низкой стеной. Здесь, на колоннах, помещались доски с надписями, запрещавшими неиудеям, под страхом смертной казни, проходить дальше (ср. Деян 21:28). Лестница из двенадцати ступеней вела наверх, и посетители могли попасть внутрь через девять ворот, четыре из к-рых выходили на север, четыре - на юг и одни на восток. Эти последние, "Красные ворота", были самыми великолепными (Деян 3:2,10 - в Синод. пер. - "двери"). Через них можно было пройти во "двор женщин". Круговая лестница из 15 ступеней вела дальше, во "двор израильтян", куда женщинам доступа не было. Возм., на этой лестнице Анна и Симеон встретили Иисуса и Его родителей (Лк 2:25-38). Двор израильтян был отделен земляной насыпью от "двора священников", где были жертвенник всесожжения и медное море. От жертвенника к притвору Х. вели двенадцать ступеней. С этой лестницы священники благословляли народ (Лк 1:22). К притвору примыкали Святое и Святое Святых. Между ними висела завеса, к-рая в момент смерти Иисуса разорвалась надвое (Мф 27:51). (См. план города на стр. 377 и цвет. вклейки 39; 40; 81; 82.) В 70 г. по Р.Х., всего через несколько лет после завершения строит-ва, Х. был разрушен рим. завоевателями. Захватчики проникли в здание через крепость Антонию в тот момент, когда сами израильтяне подожгли портики Х. Один из римлян, бросив горящую головню в сев. пристройку, поджег сооружение. Пламя быстро охватило здание, и Х. рухнул. Храмовые сокровища погибли. От некогда величественного сооружения остались лишь развалины, ставшие для народа Израилева знамением Божьего суда. (См. цвет. вклейку 69.) После второго иуд. восстания имп. Адриан распорядился построить на месте иуд. Х. храм Юпитера Капитолийского (136 г. по Р.Х.). Евреям теперь было запрещено входить в город. Сегодня на храмовой террасе Харам-эш-Шериф стоит мечеть Омара, построенная арабами в 637 г., после захвата ими Иерусалима.

VI. ХРАМЫ ЗА ПРЕДЕЛАМИ ИЕРУСАЛИМА

Кроме Иерусалимского, в разное время было построено еще три Х. для поклонения Господу:

Храмовая башня; с ассирийского рельефа.

1) Х. -> самарян на горе Гаризим. Точных сведений о его создании не сохранилось; он был разрушен во времена Маккавеев; 2) из текста папируса с о-ва Элефантины на Ниле стало известно, что здесь, еще до завоевания Египта персами (в 525 г. до Р.Х.), в иуд. воен. колонии существовал Х., к-рый был разрушен в 410 г. до Р.Х. и, вероятно, позднее не восстанавливался. Проходившие там богослужения имели нек-рые отклонения от порядка, принятого в Иерусалимском храме; 3) в Леонтополе (Нижний Египет) также был иуд. Х. По преданию, его построил в 170 г. до Р.Х. по образцу Иерусалимского Х. бежавший из Иерусалима первосвященник Ония; в 73 г. по Р.Х. римляне положили конец этому последнему месту иуд. богослужений.

VII. ХРАМ ИЕЗЕКИИЛЯ

После разрушения Соломонова Х. -> Иезекиилю в 573 г. до Р.Х. было видение о новом Х., в к-рый вернется слава Божья (Иез 43:1-7), покинувшая прежний Х. (Иез 10:19; 11:23). У комментаторов Библии возникают сомнения, можно ли видеть исполнение этого обетования в Х., построенном евреями после плена. Чаще всего это видение Иезекииля относят к многочисл. пророчествам о восстановлении Израиля, к-рые ждут своего свершения в конце времен. См. план на стр. 478.

VIII. ХРАМ БОЖИЙ В НОВОМ ЗАВЕТЕ

В новозаветные времена на место ветхозаветного Х. (ср. Деян 7:48-50) приходит -> Церковь, Тело Христово (Ин 2:19-21), живой и святой Х. Господень (Еф 2:19-22; 1Пет 2:5). -> Строительство, строить -> Скиния (VI) -> Идол, идолослужение (III).

Храмовая подать

Храмовая подать -> Подати (I) -> Меновщик.

Храмовая стража

Храмовая стража -> Сторож (хранитель) -> Левиты (III) -> Привратник (II).

Хранилище

Хранилище: 1) -> Сокровищница, хранилище; 2) со времени вавил. плена иудеи имеют обыкновение перед молитвой привязывать ремнями ко лбу и к руке две кожаные коробочки [евр. тефиллин]. К этим коробочкам, или Х. (Мф 23:5), люди относились как к амулетам. В коробочке, к-рую привязывают ко лбу, имеются четыре отделения, в которых хранятся четыре полоски пергамента с текстами из Закона: Исх 13:3-10; 13:11-16; Втор 6:4-9; 11:13-21. В коробочке, к-рая закрепляется на руке, находится одна полоска, содержащая все четыре текста. Основанием для ношения Х. стали буквально понимаемые иудеями места из Закона - Исх 13:9,16; Втор 6:8; 11:18. Надевая тефиллин, иудеи свидет-вуют о своей причастности к Богу Израиля.

Хризолит

Хризолит -> Драгоценые камни.

Христианин

Христианин. Последователи Иисуса Христа впервые были названы Х. в Антиохии Сирийской в 43 г. по Р.Х. (Деян 11:26). Несмотря на то, что первонач. это слово употреблялось противниками Благой Вести, вскоре оно стало общеупотребительным. Тем не менее в НЗ оно встречается еще только дважды (Деян 26:28; 1Пет 4:16).

Христос

Христос -> Иисус Христос.

Хуб

Хуб, народ, упоминаемый только в Иез 30:5. Он как-то связан с Египтом, и, вероятно, место его обитания следует искать вблизи границ этой страны.

Хуза

Хуза [евр. Куза, "кувшин", "кружка"], домоправитель Ирода Антипы. Его жена Иоанна служила ученикам Иисуса "своим имением" (Лк 8:3).

Хуккок

Хуккок (возм., "участок поля", "поле"), селе-ние в уделе Неффалима (Нав 19:34), предположит. совр. Якук, находящийся вблизи Джебель-Хабакбука, сев.-зап. Киннерета (новоевр. Хукок).

Хул

Хул, сын Арама (Быт 10:23; 1Пар 1:17). Полагают, что местом расселения потомков Х. был район оз. Хуле, или Хулия, область на границе с Арменией.

Хула, злословие, злоречие

I. Х. - это оскорбление к.-л. словом (Лев 24:11; Пс 58:8) или делом (Притч 14:31), а также клеветнич. обвинения (Рим 3:8). Христианин своей жизнью не должен давать повода "к злоречию" (1Тим 5:14).

II. Библия заповедует воздерживаться от Х. (Еф 4:31; Кол 3:8), в частн., на ближнего (Тит 3:2), на судей и начальников (Исх 22:28). Павел предупреждает об опасности бессмысл. споров, "от которых происходит зависть, распри, злоречия, лукавые подозрения" (1Тим 6:4). Виновные в грехе злословия отлучаются от Церкви (1Кор 5:11) и не наследуют Царства Божьего (1Кор 6:10; ср. Мф 15:19).

III: 1) за Х. на Бога в ветхозаветные времена полагалась смертная казнь (Лев 24:16; Чис 15:30). После того как свидетели преступления возлагали руки на голову хулителя в знак подтверждения его вины, приговоренного к смерти побивали камнями (Лев 24:10-16,23; 3Цар 21:10,13). Богохульство - это злословие Имени Господа (Лев 24:11), открытое глумление над Богом (Ис 36:18-20; 37:1-4), неповиновение Божьим установлениям (Чис 16:3,30), игнорирование Божьей воли, явленной в Его Законе (Ис 5:24; ср. Деян 6:11,13), неверие и непослушание (Иез 20:27), обращение к другим богам (-> Идол, идолослужение; Иез 20:27 и след.). В Деян 26:11 под "хулением" подразумевается отречение от веры; 2) грехи народа Божьего (2Цар 12:14; Рим 2:24; ср. Притч 14:31) и христиан служат причиной того, что злословию подвергаются имя (1Тим 6:1) и Слово Божьи (Тит 2:5), учение Господа (1Тим 6:1), путь истины (2Пет 2:2) и труд Божьих служителей (2Кор 6:3); 3) богохульствует также человек, приписывающий себе качества и достоинства, присущие лишь Господу. Обвинив Иисуса в том, что Он отпускал грехи и называл себя Сыном Божьим (Мф 9:3; Ин 10:36), иудеи вынесли Ему смертный приговор (Мф 26:65). Во свидет-во услышанного богохульства люди разрывали -> одежду (Мк 14:63,64) и затыкали уши (Деян 7:57); 4) любая Х. может быть прощена (Мф 12:31,32; Лк 12:10; ср. 1Тим 1:13), но только не Х., возводимая на Св. Духа. Согл. Мк 3:28-30, в этом случае мы имеем дело с сознат. неприятием явных и несомненных деяний Св. Духа и приписыванием их духу нечистому; 5) злословие "высших", к-рое допускали лжеучителя (2Пет 2:10,11; Иуд 8-10), было, вероятно, направлено против падших ангелов.

Хумта

Хумта, город в уделе Иуды (Нав 15:54), упомянутый вместе с -> Афекой и -> Кириаф-Ар-бы; местонахождение Х. неизвестно.

Хупим

Хупим -> Хуфам.

Хуппим

Хуппим -> Хуфам.

Хур (Ор)

Хур (Ор) (возм., аккад. "ребенок"): 1) израильтянин из колена Иуды (Исх 31:2; 1Пар 2:19 и след.), отец Урия и дед -> Веселиила. От трех других сыновей Х. (в Синод. пер. - Халев) произошли жители Кириаф-Иарима, Вифлеема и Бефгадера (ст. 50 и след.); 2) с вышеназв. Х., видимо, не следует отождествлять Хура (в Синод. пер. - Ор), о к-ром говорится в Исх 17:10-12; 24:14. Согл. более позднему иуд. преданию (Иосиф Флавий), он был мужем Мариами. Х. вместе с Аароном поддерживает руки Моисея, молящегося во время битвы с амаликитянами. Моисей назначил его и Аарона своими заместителями и верховными судьями на время восхождения на гору Синай; 3) один из убитых израильтянами мадиамских царей (Чис 31:8), к-рые были зависимы от аморрейского царя Сигона (Нав 13:21); 4) отец Бен-Хура, приставника Соломона на горе Ефремовой (3Цар 4:8); 5) отец Рефаии, начальника полуокруга Иерусалимского во времена Неемии (Неем 3:9).

Хурай

Хурай, израильтянин из Нагале-Гааша (1Пар 11:32). Вероятно, то же лицо, что и -> Иддай.

Хурам

Хурам -> Хуфам.

Хурий

Хурий [евр. Хури, возм., аккад. "ребенок"], израильтянин из колена Гадова, сын Иароаха, отец Авихаила (1Пар 5:14).

Хус

Хус -> Хуш (3).

Хусарсафем

Хусарсафем [евр. Кушан-Ришатайим (искаж. имя неустановленного историч. лица)]. Месопотамский царь, угнетавший израильтян (Суд 3:8-20). Евр. слово, обозначающее Месопотамию, подразумевает не всю ее тер., а только сев.-зап. области, где был расположен Харран. Больше об этом царе ничего не известно. Существуют предположения, что это был властелин царства Митанни или Эдома. От ига Х. израильтян освободил судья Гофониил.

Хусий, Хусия

Хусий, Хусия [евр. Куши]: 1) предок Иегудия, жившего во времена пр. Иеремии (Иер 36:14); 2) отец пр. Софонии (Соф 1:1).

Хуфам

Хуфам, сын или потомок Вениамина, родоначальник одного из родов вениамитян (Чис 26:39). Согл. Быт 46:21, Х. может быть тождествен Хуппиму (Хупиму), к-рый назван в 1Пар 7:12,15 сыном Ира. Возм., Х. идентичен Хураму, упомянутому в 1Пар 8:5.

Хуш

Хуш (возм., "западня"), предположит. город в Иудее, жители к-рого были потомками Езера (1Пар 4:4); возм., это совр. Хосан, в 6 км зап. Вифлеема. Хушатяне были выходцами из Х. (2Цар 21:18; 23:27).

Хуш, Хус

Хуш, Хус [евр. Куш]: 1) земля Х. (в науч. лит-ре - Куш; в Синод. пер., как правило, - Ефиопия, Пс 67:32), располагавшаяся юж. Египта, т.е. Нубия и граничащие с ней области (тер. совр. Судана), - это та земля, к-рую антич. авторы называют Эфиопией. Высокорослые, славившиеся воин. мастерством жители этой земли (Ис 18:2) отличались темным цветом кожи, поэтому пророк вопрошает, "может ли Ефиоплянин переменить кожу свою?" (Иер 13:23). Авдемелех, вызволивший пр. Иеремию из ямы (Иер 38:7 и след.), и крещенный Филиппом евнух (Деян 8:27 и след.) были жителями земли Х. В отдельные историч. периоды Эфиопское царство в Нубии достигало расцвета; его столицами были Напата и Мероэ. Нубийцам даже удавалось на время устанавливать свое господство над Египтом; XXV династия фараонов была нубийского происхождения. Ефиоплянином был и фараон Тахарка (библ. Тиргак - 4Цар 19:9). Периоды расцвета Эфиопского царства чередовались с периодами его упадка. В новозаветные времена власть здесь находилась в руках цариц, к-рые носили титул "кандакия" (Деян 8:27). См. карту на стр. 282; 2) старший сын Хама (Быт 10:6-8; 1Пар 1:8-10), ро-доначальник араб. народов и предок Нимрода; 3) вениамитянин, противник Давида (Пс 7:1).

Хушай

Хушай [евр. Хуппа, "защитный кров", "покой невесты"], руководитель 13-й чреды певцов в храме во времена Давида (1Пар 24:13).

Хушай (Хусий)

Хушай (Хусий), -> архитянин (ср. Нав 16:2), друг царя -> Давида (2Цар 15:37; 1Пар 27:33), отец Вааны, одного из приставников Соломона (3Цар 4:16). Как доверенное лицо Давида, Х. сыграл решающую роль во время восстания Авессалома: сделав вид, что переходит на сторону бунтовщиков, он "расстроил совет Ахитофела" и через сыновей священников послал Давиду предостережение (2Цар 15:32-37; 16:16-19; 17:5-23).

Хушам

Хушам, царь Эдома, выходец из земли -> феманитян (Быт 36:34 и след.; 1Пар 1:45 и след.).

Хушатянин

Хушатянин -> Хуш.

Хушим

Хушим, сын Дана (Быт 46:23). В Чис 26:42 он назван Шухамом.

Хушим (Хушима)

Хушим (Хушима): 1) потомок Вениамина (1Пар 7:12); 2) жена вениамитянина Шега-раима, мать Авитура и Елпаала (1Пар 8:8,11).


Дабешеф

Иаазиил (Азиил)

Иаазиил (Азиил) [евр. Яазиэл], левит, современник Давида, привратник и певец при скинии (1Пар 15:18,20).

Иаазия

Иаазия [евр. Яазияху, возм., от араб. "да напитает Бог"], сын левита Мерари, отец Шогама, Заккура и Иври (1Пар 24:26,27; имя Бено (= "сын его") появилось в Синод. пер. в результате ошибки переводчика. Следует читать: "у Иаазии, сына его: Шогам и Заккур и Иври"). Как И., так и его потомки более нигде не упоминаются (см. Исх 6:19; 1Пар 23:21-23).

Иаакан

Иаакан [евр. Якан, "опечаленный"], гадитянин, уроженец Васана (1Пар 5:13).

Иаала

Иаала [евр. Яала, "серна"], один из рабов Соломона; его потомки возвратились из вавил. плена вместе с Зоровавелем (Езд 2:56; Неем 7:58).

Иаанай

Иаанай [евр. Янай, "Он (Бог) ответит"], гадитянин, живший в Васане (1Пар 5:12).

Иаарешия

Иаарешия [евр. Яарешья, "Яхве взрастит"], вениамитянин, живший в Иерусалиме (1Пар 8:27).

Иаасай

Иаасай [евр. Яасо, "да сотворит Он (Бог)"], израильтянин, оставивший свою иноплем. жену (Езд 10:37).

Иаасиил

Иаасиил -> Иасиел.

Иааца (Яаца)

Иааца (Яаца), моавитский город, лежащий на плоскогорье вост. Иордана (Чис 21:23; Втор 2:32; Суд 11:20). И. вошла в удел Рувима (Нав 13:18), но позже была снова завоевана моавитянами (Ис 15:4). Согл. Ономастикону (список геогр. названий) Евсевия Кесарийского, этот город лежал между Дивоном и Медевой; А.Музиль предполагал, что он располагался на месте Умм-эль-Валид, в 12 км юго-вост. совр. Мадабы; Ф.М.Абель отождествлял его с руинами Джалул, находящимися в 5 км вост. города. См. карту на стр. 444.

Иабец (Иавис)

Иабец (Иавис) [евр. Ябец, возм. "боль", "печаль"]: 1) местность в уделе Иуды (1Пар 2:55); где был расположен И., доподлинно не известно; 2) израильтянин из колена Иуды. Мать дала ему имя И., т.к. родила его в муках. И. был "знаменитее своих братьев". Ему было ниспослано Божье благословение, после того как он, еще будучи ребенком, вознес Богу свою молитву (1Пар 4:9,10).

Иавал

Иавал [евр. Явал, "поток" или "умножение"], сын Ламеха, брат Иувала (Быт 4:20); его потомки были кочевниками.

Иаван

Иаван -> Яван.

Иавин

Иавин [евр. Явин, "разумный"]: 1) царь Асора (Хацора), к-рый в союзе с другими царями сражался при водах Меромских с Иисусом Навином, но потерпел поражение. Асор был сожжен, а И. убит (Нав 11:1-10); 2) другой царь Асора (Хацора), правивший позднее своего тезки и жестоко угнетавший израил. народ; вероятно, потомок Иавина (1). Его полководец Сисара был побежден Деворой и Вараком и убит Иаилью. Затем и сам И. был побежден израильтянами (Суд 4; 5; Пс 82:10).

Иавис

Иавис -> Иабец (2).

Иавис Галаадский

Иавис Галаадский [евр. Явеш, "высох-ший"], город в Галааде. Его жители были поражены за то, что не участвовали в войне против вениамитян. Израильтяне увели 400 девушек и отдали их в жены оставшимся в живых вениамитянам (Суд 21:6-14). Позднее, когда И.Г. был осажден аммонитянами, Саул поспешил ему на помощь и разбил осаждавших (1Цар 11:1-11). В благодарность за это жители города после смерти Саула сняли его тело и тела его сыновей со стены Бефсана и с честью погребли их останки (1Цар 31:12,13). См. карту на стр. 408.

Иавнеил (Иавнея)

Иавнеил (Иавнея) (возм., "Божие строение" или "Бог строит"): 1) город на севере удела Иуды (Нав 15:11), к-рый называли также Иавнеей (2Пар 26:6), а в эллинистич. времена - Иамнией. Озия отвоевал город у захвативших его филистимлян. Согл. Ономастикону (списку геогр. названий) Евсевия Кесарийского, И. располагался между Диосполисом (Лиддой) и Азотом (Ашдодом). В наст. время - это Явне, большое селение, прим. в 20 км юж. Яффы; 2) город на юж. границе удела Неффалима (Нав 19:33), к-рый можно отождествить с холмом Кафр-Джемма, находящимся в 11 км юго-зап. Тверии (Тивериады), где были обнаружены культурные слои, относящиеся к железному веку, а также к римско-визант. и араб. периодам.

Иавнея

Иавнея -> Иавнеил.

Иавок (Явок)

Иавок (Явок) ("опустошающий"), левый приток Иордана, к-рый арабы называют Вади-Зарка, т.е. "голубая река" за цвет воды в нем. По верховьям И. проходила граница между владениями -> аммонитян и тер. Аморрейского царства (-> Амореи) Сигона (Втор 2:37; Нав 12:2; Суд 11:13,22), а позднее - уделом колена Гадова. В верховьях реки находился город Равва (совр. Амман), столица аммонитян (см. карту на стр. 2). В нижнем течении И. движется с востока на запад через -> Галаад. Здесь Иаков, возвращавшийся из Месопотамии, перешел эту реку (Быт 32:22 и след.).

Иагдиил

Иагдиил [евр. Яхдиэл, "да возрадует Бог"], глава рода в вост. полуколене Манассии (1Пар 5:24).

Иагур

Иагур (евр. "он поселится"), город на юге удела Иуды (Нав 15:21), возм., Телль-Джур, располож. в 10 км вост. Беэр-Шевы. См. карту на стр. 896.

Иада

Иада [евр. Яда, "Он (Бог) знал, позаботился, принял (кого-либо)"], израильтянин из колена Иуды, сын Онама (1Пар 2:28,32).

Иаддай

Иаддай [евр. Яддай]. Значение то же, что и -> Иада. Израильтянин, оставивший свою иноплем. жену (Езд 10:43).

Иаддуй

Иаддуй [евр. Яддуа, кр. ф-ма от "известный (Богу)"]: 1) израильтянин, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:21); 2) сын Ионафана, последний из упоминаемых в ВЗ первосвященников (Неем 12:11,22). Согл. Иосифу Флавию, И. занимал эту должность во времена Александра Македонского.

Иадон

Иадон [евр. Ядон, "(Бог) рассудит"], житель Меронофа, участвовавший в восстановлении Иерусалимской стены (Неем 3:7).

Иаер

Иаер, -> Иоиадда.

Иазания (Иезания)

Иазания (Иезания) [евр. Яазанья, Яазаньяху, "да прислушается Яхве"]: 1) сын Иеремии, глава дома рехавитов (Иер 35:3); 2) сын некоего маахитянина (4Цар 25:23). Вероятно, это то же лицо, что и военач. царя Седекии Азария, сын Осаии, упоминаемый в Иер 43:2. В Массифе (совр. Телль-эн-Насбе) была найдена печать с именем И., к-рая, возм., принадлежала этому военач.; 3) сын Сафана, одного из старейшин колена Иуды. В видении Иезекииля он предстал совершающим идолослужение в Божьем храме (Иез 8:11); 4) сын Азура, князь колена Иуды, к-рого Иезекииль увидел в видении у вост. ворот храма (Иез 11:1).

Иазер

Иазер (от хананейского "помощь", "защита"), аморрейский город вост. Иордана (Чис 21:32), вошедший в удел колена Гадова (Чис 32:1,3,35; Нав 13:25) и переданный затем левитам (Нав 21:39; 1Пар 6:81). Позднее И. был завоеван моавитянами (Ис 16:8; Иер 48:32). В качестве возможного местоположения И. исследователи называют ряд мест зап. и сев.-зап. Аммана (Раввы Аммонитской). См. карту на стр. 526.

Иазиз

Иазиз [евр. Язиз, "изобильный"], агаритянин, пастух, пасший отары овец Давида (1Пар 27:31).

Иаиль

Иаиль [евр. Яэл, "серна"], жена кенеянина Хевера. И. убила Сисару, когда тот, спасаясь от Варака, укрылся в ее шатре и заснул. Девора, предсказавшая этот поступок И., воспевает ее решительность в своей песне (Суд 4:9,11,17-22; 5:6,24-27).

Иаир

Иаир [евр. Яир, "Он (т.е. Бог), да дарует свет"]: 1) сын Сегува и внук Есрома из колена Иуды (1Пар 2:21-23). Он, однако, причис-лялся к колену Манассии, т.к. его мать принадлежала к этому колену (Чис 32:39 и след.; Втор 3:14; Нав 13:30; 3Цар 4:13); 2) галаадитянин, к-рый был судьей Израиля 22 года. Его 30 сыновьям принадлежали 30 городов в Галааде, к-рые назывались "селениями Иаира". И. был погребен в Камоне (Суд 10:3-5). Возм., он был потомком Иаира (1); 3) отец Мардохея, вениамитянин (Есф 2:5); 4) имя отца Елханана, одного из храбрых у Давида (1Пар 20:5). То же лицо, что и -> Ягаре-Оргим; 5) начальник синагоги, умершую дочь к-рого воскресил Иисус (Мф 9:18; Мк 5:22; Лк 8:41).

Иакей

Иакей [евр. Яке, возм., от араб. "осторожный"], отец -> Агура (Притч 30:1).

Иаким

Иаким [евр. Яким, "да установит Он (Бог)"]: 1) руководитель 12-й череды священников во времена царя Давида (1Пар 24:12); 2) сын Шимея, вениамитянин, живший в Иерусалиме (1Пар 8:19).

Иаков

Иаков [евр. Яаков]. В основе имени "Иаков" лежит корень акав, от к-рого образованы сущ. акев = "пятка" и глагол акав = "оставлять след", а также "побеждать" ("запинать") и "обманывать, вводить в заблуждение". Т.о., слово "И." может обозначать "он держится за пятку", "он оставит след", "он победит", "он обманывает" (см. Быт 25:26; 27:36; Ос 12:3). М.Нот считал, что имя И. - это кр. ф-ма от южноараб. яакоб-ил = "да защитит Бог". Как название местности слово "И." встречается в перечне палест. городов, завоев. Тутмосом III (XV в. до Р.Х.), в списке городов, составленным Рамсесом II, а также среди надписей, относящихся ко времени правления гиксосов, сделанных на вырезанных из камня многочисл. скарабеях; имя И. встречается на клинописных табличках XVIII в. до Р.Х.: 1) а) сын Исаака и Ревекки, брат-близнец Исава. И. жил прим. в XVIII-XVII вв. до Р.Х. и пришел в -> Египет, вероятно, во время Второго переходного периода или во время правления династии гиксосов (ок. 1785-1540). (-> Исаак -> Ле-тосчисление, IV,4). Перед родами Господь открыл Ревекке, что тот из близнецов, к-рый появится на свет первым, будет служить младшему (Быт 25:23; ср. Мал 1:2,3; Рим 9:10-13). См. цвет. вклейку 1; б) первым родился Исав, вторым - И., к-рый держался за пятку брата (Быт 25:26). Когда И. повзрослел, он стал пастухом, "живущим в шатрах" (ст. 27). Однажды И. хитростью убедил Исава продать ему право первородства за миску чечевичной похлебки (ст. 29-34). Это право приносило ему две части отцовского наследства и обеспечивало место главы семьи и первосвященника. Воспользовавшись тем, что в старости Исаак ослеп, И. при содействии матери обманул отца, получив от него благословение, к-рое предназначалось первенцу (Быт 27:1-40). По этому благословению И. унаследовал все обетования, данные Исааку Богом. Исав возненавидел брата. Боясь мести брата, И. по совету матери направился к своему дяде Лавану в Харран (Быт 27:41 - 28:5). По пути он прилег отдохнуть: ему приснилась лестница, один конец к-рой упирался в землю, а второй касался неба. По лестнице спускались и поднимались ангелы, а наверху стоял Бог. Господь обещал И., что даст во владение его потомкам землю Ханаанскую, будет хранить его везде и вернет на ту землю, которую он покидал. Проснувшись, И. "поставил памятником" камень, к-рый служил ему изголовьем во время сна, и возлил на него елей. Это место он назвал Вефилем, т.е. Домом Божьим (ст. 10-19). "И положил Иаков обет, сказав: если [Господь] Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться, и я в мире возвращусь в дом отца моего, и будет Господь моим Богом" (ст. 20-22); в) в доме Лавана И. сам стал жертвой обмана. Ему приглянулась младшая дочь дяди - Рахиль, и он попросил Лавана отдать ее ему в жены, пообещав отработать за нее семь лет. Прошло семь лет, но вместо Рахили "Лаван... вечером взял дочь свою Лию и ввел ее" к И. Чтобы получить Рахиль, И. вынужден был отработать еще семь лет, а затем - еще шесть за приданое. Через 21 год И. был отцом 11 сыновей и одной дочери; он разбогател, хитростью приобретя много скота. Заметив, что Лаван и его сыновья завидуют его благосостоянию, И., собрав домочадцев, тайком ушел в Ханаан. Бог предостерегает бросившегося в погоню Лавана от проявления недружелюбия по отношению к И.; на границе между Арамом и Галаадом И. и Лаван заключили между собой союз (гл. 29-31). Несмотря на то, что на вост. берегу Иордана И. встретили ангелы Божьи (Быт 32:1,2), он, тем не менее, опасался встречи со своим братом Исавом. Узнав, что Исав движется ему навстречу в сопровождении четырехсот вооруж. воинов, И. разделил своих людей и скот на два стана, чтобы в случае конфликта хотя бы один из них спасся. Затем он обратился к Богу в молитве и послал Исаву богатые подарки (ст. 7-21). Ночью ему пришлось бороться с таинственным "Некто", Которого он не хотел отпускать до тех пор, пока Тот не благословит его. Наконец Некто открылся ему, сказав, что отныне И. будет носить имя -> Израиль, "ибо ты боролся с Богом, и человеков одолевать будешь" (Быт 32:28). И. назвал это место Пенуэл, что значит "Лик Божий". Утром состоялась встреча братьев, к-рая привела к примирению; г) Исав пригласил И. к себе в Сеир. Но И., к-рый все еще не доверял брату, свернул в сторону с намеченного пути и разбил свой стан близ Сихема (Быт 33). Глава 34 повествует о том, что сыновья И. Симеон и Левий перебили жителей города Сихема, после того как сын сихемского князя обесчестил их сестру Дину. По Божьему призыву И. отправился в Вефиль. Он повелел закопать под дубом близ Сихема предметы языч. культа, принадлежавшие членам его семьи и рабам. Придя в Вефиль, И. соорудил там жертвенник (Быт 35:1-7). Господь вновь явился И. и подтвердил данное ему имя - Израиль, а также обетование относит. земли, к-рая ранее была обещана Аврааму и Исааку (ст. 9-12). В том месте, где Бог разговаривал с ним, И. поставил "памятник", "возлил на него возлияние" и заново назвал это место Вефилем (ст. 13-15); д) вскоре после того как И. покинул Вефиль, Рахиль умерла при родах сына Вениамина. Она была погребена у дороги в Ефрафу, т.е. в Вифлеем (ст. 16-20); е) после того как младший сын И. -> Иосиф получил почетную должность при дворе фараона, И. вместе с семьей переселился в Египет (см. цвет. вклейку 4). Израильтяне, поселившиеся в земле Гесем, стали единым народом и жили там, защищенные от грехов Ханаана (Быт 34; 35:22; 38). Когда И. прибыл в Египет, ему было 130 лет (Быт 47:1-12). Он умер в возрасте 147 лет, благословив сыновей Иосифа и предсказав будущее всем своим 12 сыновьям. При этом наследником Божьего обетования он назвал Иуду (гл. 48; 49). Перед смертью И. выразил желание быть похороненным в семейной гробнице, где к тому времени уже покоились Авраам, Сарра, Ревекка и Лия (Быт 49:29-32). Иосиф распорядился набальзамировать тело отца, и египтяне оплакивали его 70 дней (Быт 50:1-3); затем И. был погребен в Ханаане (ст. 4-14); 2) сын Зеведея и брат Иоанна, один из первых учеников, призванных Иисусом (Мф 4:21). Так же, как Петр и Иоанн, И. занимал особое положение среди учеников Иису-са (Мф 17:1; 26:37; Лк 8:51). Однако о деятель-ности И. в Евангелии почти ничего не сообщается. Как и его отец, он был рыбаком и ловил рыбу вместе с Петром и Андреем (Мф 4:21; Лк 5:10). Его мать Саломия была, вероятно, сестрой Марии, матери Иисуса, так что И. приходился двоюродным братом Иисусу (ср. Мф 27:56 с Мк 15:40; 16:1 и Ин 19:25). В списках апостолов имя И. обычно стоит рядом с именем Иоанна, причем имя И., как правило, упоминается первым, возм., как старшего из двух братьев (Мф 10:2; Мк 3:17; Лк 6:14; что касается Деян 1:13, то в рукописях наблюдается расхождение в порядке перечисления апостолов). Иисус дал сыновьям Зеведея прозвище "Воанергес", "сыны грома" (Мк 3:17), вероятно, за их рвение. Он осудил их поспешное решение, касавшееся наказания самарян (Лк 9:54,55), и за их стремление к собств. славе (в Мф 20:20 мать просит за своих сыновей; Мк 10:35-40). После воскресения Иисуса И. вместе с другими апостолами находился в Иерусалиме (Деян 1:13). В 44 г. по Р.Х. Ирод Агриппа I распорядился его казнить (Деян 12:1,2); вероятно, И. стал вторым христ. мучеником; 3) сын Алфея, также ученик Иисуса. В списках апостолов его имя стоит одним из последних. О деятельности И. почти ничего не известно. Возм., именно он упоминается в Мф 27:56; Мк 15:40; 16:1; Лк 24:10. Если это так, то, значит, его мать Мария была среди женщин, сопровождавших Иисуса, а сам И. носил прозвище "меньший", данное ему либо из-за небольшого роста, ли-бо для того, чтобы отличать его от Иакова, сына Зеведея (-> Клеопа); 4) брат Господа, упоминаемый в Мф 13:55; Мк 6:3; Гал 1:19, сын Иосифа и Марии (-> Братья Господа). Братья Иисуса, вначале не верившие в Него (Ин 7:5), затем оказались среди апостолов (Деян 1:14). Из вышесказ. можно заключить, что в 1Кор 15:7 речь идет о брате Господа. И. играл важную роль в управлении Иерусалимской церковью (Гал 2:9,12). Именно его в первую очередь Петр просил уведомить о своем освобождении из тюрьмы (Деян 12:17). На -> Апостольском соборе И. внес предложение, к-рое было принято как общее постановление (Деян 15:13 и след.). Павел посетил его в Иерусалиме после возвращения из третьего миссионерского путешествия (Деян 21:18); он встречался с ним и ранее, вскоре после своего обращения (Гал 1:19). И. - автор -> Послания Иакова. Согл. Евсевию Кесарийскому, И. называли "праведным"; вероятно, в 62 г. по Р.Х. его побили камнями иудеи, о чем сообщает и Иосиф Флавий. И., возглавлявшего иудеохрист. церковь в Иерусалиме, нек-рые исследователи представляют ярым оппонентом апостола язычников Павла. Но какими бы, на первый взгляд, различными ни были высказывания апостолов по ряду вопросу, главным для них всегда оставалась жизнь в -> вере. Когда Павел и И. лично общались друг с другом (Деян 15; 21:18-26; Гал 1:19; 2:9), они всегда находили общий язык; 5) отец ап. Иуды (9), о котором больше ничего не известно (Лк 6:16; Деян 1:13).

Дети Иакова

от Лии: Рувим

Симеон

Левий

Иуда

от Валлы, рабыни Рахили: Дан

Неффалим

от Зелфы, рабыни Лии: Гад

Асир

от Лии: Иссахар

Завулон

Дина

от Рахили: Иосиф

Вениамин

(О внуках и правнуках см. Быт 46:8-27.)

Дети Иакова (см. также цвет. вклейку 1).

Иакова

Иакова [евр. Яакова, ф-ма имени -> Иаков], князь из колена Симеона, современник Иезе-кииля (1Пар 4:36).

Иакова колодец

Иакова колодец -> Колодец Иакова.

Иакова послание

Иакова послание -> Послание Иакова.

Иалон

Иалон [евр. Ялон, "обитающий"], сын Езры, израильтянина из колена Иуды (1Пар 4:17).

Иамврий

Иамврий -> Ианний и Иамврий.

Иамин

Иамин -> Ямин.

Иамлех

Иамлех [евр. Ямлех, возм., "да поставит Он (Бог) царем"], князь из колена Симеона (1Пар 4:34).

Ианнай

Ианнай [евр. Яннай, "Яхве услышит"], сын Мелхия, предок Иисуса Христа (Лк 3:24).

Ианний

Ианний -> Ианний и Иамврий.

Ианний и Иамврий

Ианний и Иамврий [греч. Ианнес и Иамбрес], егип. волхвы, противостоявшие Моисею, но побежденные им (2Тим 3:6-8). В ВЗ не названы не только имена, но и число волхвов (Исх 7:11,22; 8:7,18,19). Но они указыва-ются в иуд. -> Таргуме (толковании) на Исх 7:11. Иамврий - это предположит. греч. ф-ма от Ямре ("упрямый"); Ианний, вероятно, кр. ф-ма от евр. имени Йехоханан, близкого к встречающемуся в Талмуде слову яна - "подавлять".

Ианох

Ианох ("покой"): 1) город вблизи Авел-Беф-Маахи и Кедеса (4Цар 15:29), завоев. Феглаффелласаром (Тиглатпаласаром III). Высказываются предположения, что это совр. Яну, к-рый находится в 10 км вост. Тира; 2) погран. город между уделами Ефрема и Манассии (Нав 16:6,7), совр. Хирбет-Янун, располож. в 10 км юго-вост. Сихема.

Ианум

Ианум (возм., "он дремлет"), город в уделе Иуды, названный в Нав 15:53, возм., совр. Бени-Наим, в 6 км вост. Хеврона.

Иарев

Иарев [евр. Ярев]. "Царем Иаревом" Осия называет ассир. царя (Ос 5:13; 10:6). Нек-рые исследователи рассматривают это евр. выражение как перевод аккад. титула "великий царь".

Иаред

Иаред -> Иеред (1).

Иарив

Иарив [евр. Ярив, "пусть Он (Бог) спорит, вершит суд"]: 1) сын Симеона (1Пар 4:24), -> Яхин (1); 2) один из начальников, посланных Ездрой в Касифье (Езд 8:16); 3) священник, оставивший свою языч. жену (Езд 10:18).

Иарим

Иарим. В Пс 131:6, вероятно, поэтич. обозначение -> Кириаф-Иарима.

Иаритянин

Иаритянин, прозвище, к-рое указывает на то, что данный человек произошел от Иаира (2Цар 20:26). Возм., Ира И. был родственником или братом Елханана (1), сына Иаира (4).

Иармуф

Иармуф (возм., от хананейского "возвышенность"): 1) аморрейский город-гос-во, царь к-рого был побежден Иисусом Навином (Нав 10:3,5,23; 12:11). Позднее И. принадлежал к уделу Иуды (Нав 15:35; Неем 11:29). Это совр. Хирбет-Ярмук [новоевр. Телль-Яр-мут на Вади-Сурар, в 5 км юж. Бет-Шемеша. См. карту на стр. 388; 2) левитский город в уделе Иссахара (Нав 21:29). В 1Пар 6:73 он назван -> Рамоф (2); см. также карту на стр. 526 -> Ремеф.

Иароах

Иароах [евр. Яроах, возм., "лунный"], гадитянин, живший в Васане (1Пар 5:14).

Иарха

Иарха [евр. Ярха], египтянин, раб Шешана, израильтянина из колена Иуды. И., получив в жены дочь Шешана, стал его наследником (1Пар 2:34,35).

Иасиел (Иаасиил)

Иасиел (Иаасиил) [евр. Яасиэл, "да сотворит Бог"]: 1) И. из Мецоваи, один из главных воинов Давида (1Пар 11:47); 2) сын Авенира, глава колена Вениамина во времена Давида (1Пар 27:21). Иногда его отождествляют с И. (1).

Иасон

Иасон (греч. "исцелитель"): 1) христианин из Фессалоники, принявший у себя Павла и Силу, схваченный за это евреями и отведенный ими к гор. начальникам (Деян 17:5-9); 2) христианин из Коринфа, родственник ап. Павла (Рим 16:21).

Иаттир

Иаттир (евр. "остаток"), город священников в горах удела Иуды (Нав 15:48; 21:14). Давид отправил в И. часть своей добычи (1Цар 30:27). Возм., это совр. Хирбет-Аттир [новоевр. Хурва-Ятрир], находящийся юж. Эд-Дахарие, в 25 км сев.-вост. Беэр-Шевы. Двое храбрых у Давида были итритянами (ифриянами), т.е. уроженцами И. (2Цар 23:38; 1Пар 11:40). См. карту на стр. 526.

Иафет

Иафет [евр. Йефет, "да распространит (Бог)"], сын Ноя (Быт 5:32; 6:10; 7:13; 9:18; 10:1-5,21; 1Пар 1:4,5). И., как и Сим, почтительно вел себя с отцом, когда тот, пьяный и обнаженный, лежал в шатре (Быт 9:22,23), за что был благословлен Ноем: "Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему" (ст. 27). Это должно было означать не господство И. над Симом, а его причастность к благословению, обещанному потомкам Сима (Быт 12:3). Сыновьями И. названы Гомер, Магог, Мадай, Иаван, Фувал, Мешех и Фирас (Быт 10:2). В ст. 3-5 сказано, что потомки И. населили "острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих". Исследователи считают, что это тер. на побережье Черного и Каспийского морей, Малая Азия и острова в сев. части Средиземного моря. При этом имеются в виду индоевроп. народы. -> Гомер -> Магог и т.д.

Иафиа (Яфий)

Иафиа (Яфий) [евр. Яфиа, "да воссияет Он (Бог) (в знак своей милости)"]: 1) хананейский царь Лахиса (Нав 10:3); 2) сын Давида (2Цар 5:15); 3) город в уделе Завулона (Нав 19:12), совр. Яфа (новоевр. Яфиа), располож. в 2 км юго-зап. Назарета.

Иафлет

Иафлет [евр. Яфлет, "да спасет Он (Бог)"]: 1) потомок Асира, сын Хевера (1Пар 7:32,33); 2) в Нав 16:3 говорится об области иафлетлян (в Синод. пер. - "предел Иафлета"), живших на границе между уделами Ефрема и Дана, рядом с Беф-Ороном. Были ли они потомками И. (1), сказать трудно.

Иафниил

Иафниил [евр. Ятниэл, "Бог дал, даровал"], левит из рода Корея, привратник, сын Мешелемии (1Пар 26:2).

Иахав

Иахав -> Иахаф (2,4).

Иахазиил (Яхазиил, Иозиил, Озиил)

Иахазиил (Яхазиил, Иозиил, Озиил) [евр. Яхазиэл, "да узрит Бог (страдания, чтобы помочь)"]: 1) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:4); 2) священник, трубивший перед ковчегом завета во времена Давида (1Пар 16:6); 3) левит, сын Хеврона (1Пар 23:19; 24:23); 4) сын Захарии, левит из рода Асафа, предсказавший Иосафату победу над моавитянами и аммонитянами (2Пар 20:14 и след.); 5) отец Шехании (в Синод. пер. И. - "потомок Шехании"), возвратившегося из вавил. плена в Иерусалим вместе с Ездрой (Езд 8:5).

Иахаф (Иахав)

Иахаф (Иахав) [евр. Яхат, возм., "загребающий"]: 1) израильтянин из колена Иуды, сын Реаии (1Пар 4:2); 2) левит, сын Ливни, потомок Гирсона (1Пар 6:20,43); 3) левит, сын Шимея, также потомок Гирсона (1Пар 23:10,11); 4) левит из рода Ицгара, сын Шеломофа (1Пар 24:22); 5) левит из рода Мерари, надсмотрщик над ремесленниками, принимавшими участие в ремонте храма во времена Иосии (2Пар 34:12).

Иахдо

Иахдо [евр. Яхдо, кр. ф-ма от "да возрадует Он (Бог) его"], гадитянин, сын Буза (1Пар 5:14).

Иахзер

Иахзер [евр. Яхзера, "осторожный" или "возвращающийся"], возм., имя И. имеет то же значение, что и имя -> Охозия. Священник, сын Мешуллама (1Пар 9:12).

Иахин

Иахин -> Яхин.

Иахлеил

Иахлеил [евр. Яхлеэл, "упование Божие"], сын Завулона; прародитель одного из родов колена Завулона (Быт 46:14; Чис 26:26).

Иахмай

Иахмай [евр. Яхмай, "согревающий"], глава рода в колене Иссахара, потомок Фолы (1Пар 7:2).

Иахцеил

Иахцеил [евр. Яхцеэл, "да разделит Бог"], сын Неффалима, прародитель одного из родов колена Неффалима (Быт 46:24; Чис 26:48; 1Пар 7:13).

Иашовам (Иошавам, Иесваал, Исбосеф)

Иашовам (Иошавам, Иесваал, Исбосеф) [евр. Яшовам, "народ будет обитать"]: 1) сын Ахамани, главный из трех, вероятно, самых прославленных героев Давида (1Пар 11:11 - в Синод. пер. - Иесваал; 2Цар 23:8 - в Синод. пер. - Исбосеф); 2) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:6), ср. -> Корей (4); 3) сын Завдиила, начальник первого отделения в войске Давида (1Пар 27:2,3).

Иашув

Иашув [евр. Яшув, "пусть он возвратится"], сын Иссахара; прародитель одного из родов колена Иссахара (Чис 26:24; 1Пар 7:1). В Быт 46:13 он назван Иовом.

Ива, верба

Ива, верба. Евр. слово арав, вероятно, обозначает тополь евфратский (Populus euphrati-ca). Произрастает, главн. образом, в долинах рек (Иов 40:17; Ис 44:4) и по высоте сопоставим с липой. Ветви начинают отходить от ствола на уровне человеч. роста (ср. Пс 136:2). Ветви этого дерева использовались в ритуалах праздника Кущей (Лев 23:40). Собственно И. [евр. цафцафа] подразумевается в Иез 17:5.

Ивлеам (Билеам)

Ивлеам (Билеам), ханаан. город, выделенный во владение колену Манассии (Нав 17:11) и не захваченный израильтянами (Суд 1:27). Вероятно, он лежал на пути из Изрееля в Мегиддо (4Цар 9:27). В 1Пар 6:70 И. (Билеам) назван левитским городом. В надписи в храме Карнака этот город именуется Й-бра-а-му и упоминается вместе с Таанахом. Исследователи предполагают, что он находился на месте Телль-Биламе, в 2 км юж. Дженина; эта местность была заселена уже в бронзовом веке. См. карту на стр. 387.

Ивния

I. [евр. Йивнейя, "Яхве построит, дарует большое потомство"], вениамитянин, сын Иерохама, живший в Иерусалиме (1Пар 9:8).

II. [евр. Йивний], вениамитянин, отец Регуила (1Пар 9:8).

Иври

Иври ("еврей"), левит, сын Иаазии (1Пар 24:27).

Ивсам

Ивсам [евр. Йивсам, "(благовонный) бальзам"], потомок Фолы из колена Иссахара (1Пар 7:2).

Игал (Игеал)

Игал (Игеал) [евр. Йигал, "Он (Бог) избавит"]: 1) представитель колена Иссахара среди 12 соглядатаев, посланных в Ханаан Иису-сом Навином (Чис 13:8); 2) сын Нафана из Цобы, один из храбрых у Давида (2Цар 23:36); 3) потомок Зоровавеля (1Пар 3:22).

Игеал

Игеал -> Игал (3).

Игла

Игла -> Оружие и орудия труда.

Иго

Иго -> Ярмо, иго.

Игольные уши

Игольные уши. Толкователями НЗ неоднократно высказывалось предположение, что И.У. в притче Иисуса (Мф 19:24) обозначают узкие ворота в каменной стене, через к-рые не может пройти верблюд. С др. стороны, существует мнение, что в тексте были перепутаны греч. слова, обозначающие "верблюд" и "канат" (камэлос и камилос). Очевидно, что канат лучше ассоциируется с игольным ушком, чем верблюд, но представляется, что употребл. в тексте слово более образно.

Игра

I. ДЕТСКИЕ ИГРЫ

Д.И. очень редко упоминаются в Библии. Одним из образов грядущего времени спасения является беззаботно играющий малыш около норы аспида (Ис 11:8), а также множество играющих отроков и отроковиц на улицах Иерусалима (Зах 8:5). Притча Иисуса изображает детей, играющих на улице в "свадьбу" и в "погребение" (Мф 11:16 и след.). На живых животных в качестве игрушек намекает следующий вопрос: "Станешь ли забавляться им (левиафаном), как птичкой, и свяжешь ли его для девочек твоих?" (Иов 40:24). В Ис 22:17 и след. речь идет, вероятно, о спортивной игре для взрослых (см. ниже, III,1). Сведения о детских играх и игрушках дают древние изображения (см. иллюстрации), а также материалы раскопок. На Ближнем Востоке были найдены куклы самых различных видов, от примитивных фигурок до таких, у к-рых были подвижные руки и ноги и натуральные волосы; кр. того, обнаружены деревянные, глиняные и каменные игрушки, изображавшие животных, в том числе и на колесиках, чтобы их можно было катать (см. ил. на стр. 241). В Египте найден деревянный крокодил с подвижной нижней челюстью, а в Телль-Бейт-Мирсиме (Дебире) - детские свистульки, куклы и наполненные камешками глиняные погремушки, к-рые изготовлялись иногда в форме кукол.

Египет. Детские игры. У мальчиков - типично детская прическа: короткие косы, заплетенные с правой стороны головы; с изображения периода Древнего царства.

II. ИГРА В КОСТИ НА ДОСКЕ

Из небиблейских источников до нас дошли сведения о различных играх в кости на доске. Наряду с изображениями и другими находками (см. ил.) существует множество упоминаний об этом в лит-ре эллинистич. и рим. периодов; и все же основные правила таких игр неясны. Суть игры состояла в том, что камушки ("фишки") на доске передвигались в зависимости от результата бросания костей. Очевидно, из Египта подобные игры попали и в Палестину, где игральные доски из известняка с начерченными на них клетками существовали начиная с позднего бронзового века; самый древний экспонат костей и игральных камешков обнаружен в Телль-Бейт-Мирсиме (средний бронзовый век). На игральной кости (кубике) насчитывается от одного до четырех глазков; с помощью палочки ее приводили во вращение, подобно волчку. В эту игру входят два набора по пяти камешков в каждом, игральная же доска не сохранилась. Обильно украшенная плита из Мегиддо также считается игральным столом. На каменном столбе во внутреннем дворе крепости Антония (сев. Иерусалимского храма) сохранились линии и фигуры, к-рые римские легионеры начертили там для своих игр.

Игральная доска из Ура с двумя наборами игральных камешков; ок. 2500 г. до Р.Х.

III. СПОРТИВНЫЕ ИГРЫ И СОСТЯЗАНИЯ

1) в ВЗ упоминаются упражнения по стрельбе из лука (1Цар 20:20,35-40), игра в сражение, к-рая перешла в кровопролитие (2Цар 2:14-16), и измерение силы при поднятии тяжестей (Зах 12:3). Остается неясным, можно ли из текстов 2Цар 2:18 и след. и Еккл 9:11 сделать вывод о существовании спортивных состязаний в беге. Упомянутая в Ис 22:17 и след. игра в мяч (в Синод. пер. - "ком"), возм., являлась развлечением, принятым при царском дворе и среди аристократии;

2) спортивные занятия и состязания были признаком греч. культуры; Павел часто намекает на общеизвестные в то время состязания, ссылается на их правила и на необходимую для победы полную самоотдачу участника. Важнейшими и регулярно проводившимися спортивными состязаниями в Др. Греции были Олимпийские игры в Олимпии, Немейские - в Арголиде, на Пелопоннесском полуо-ве, Истмийские - в Истме, на Коринфском перешейке, и Пифийские - в Дельфах. В программу соревнований, проходивших по твердо установленным правилам (ср. 2Тим 2:5), входили бег на короткие, средние и длинные дистанции (1Кор 9:26; Гал 2:2; 5:7), бег в полном воинском снаряжении и с оружием, кулачный бой (1Кор 9:26), состязание на колесницах и пятиборье: прыжки, бег, метание диска, метание копья и борьба. Перед состязаниями проводились основательные тренировки; в Олимпии они длились 10 месяцев (1Кор 9:25,27). Соревнования проходили при стечении большого числа зрителей (Евр 12:1). В состязаниях по бегу (Флп 2:16) участвовало много спортсменов - по четыре в каждом забеге, а в финале всегда определялся главный и единственный победитель (1Кор 9:24; 2Тим 4:7 и след.). Награда победителя (Флп 3:14) состояла только из венка (-> Венец, II,2): в Олимпии - из масличных ветвей, в Коринфе - из еловых, а в Дельфах - из лавровых. В родном городе победителя ожидали высокие почести и он пользовался всеобщим уважением. (-> Зрелище.) С распространением эллинистич. культуры такие игры устраивались также в Сирии и Палестине. В период правления Антиоха Епифана первосвященник Иисус, изменивший свое имя на Ясон, ввел греч. игры и в Иерусалиме (между 175 и 171 гг. до Р.Х.) и соорудил под городской крепостью гимнасий (1 Мак 1:14 и след.; 2 Мак 4:7-16). Особые нарекания благочестивых иудеев вызвало то обстоят-во, что здесь, вблизи храма, спортсмены тренировались и состязались без всякой одежды, как это было принято в Др. Греции (ср. Исх 20:26; 28:42 и след.). Позднее Ирод Великий построил большой театр и стадионы в эллинистич. городах Кесарии и Самарии (Себастии), а также в сев. пригороде Иерусалима.

Игуд

Игуд (евр. "иудейский" или "простертый"), город в уделе Дана (Нав 19:45), совр. Иехуд, располож. в 12 км юго-вост. Яффы.

Идбаш

Идбаш [евр. Йидбаш, "мед", "медовый"], сын Етама из колена Иуды (1Пар 4:3).

Иддай

Иддай [евр. Хиддай], израильтянин из -> Нахле-Гааша, один из храбых у Давида (2Цар 23:30). Вероятно, то же лицо, что и -> Хурай.

Иддо

Иддо [евр. Йиддо], сын Захарии, начальник над полуколеном Манассии в Галааде во времена Давида (1Пар 27:21).

Иддо (Гиддо, Адда)

I. "Главный в местности Касифье" во времена Ездры (Езд 8:17-20). Ездра просил И. как предстоятеля колонии левитов и нефинеев привести служителей для храма в Иерусалиме.

II. Кр. ф-ма от -> Адаии (возм., "любимец", или "Он (Бог) знал", или "Он позаботился (о к.-л.), принял к.-л. близко к сердцу"): 1) левит, потомок Гирсона (1Пар 6:21), к-рого называли также Адаией (ст. 41); 2) отец Ахинадава, одного из приставников Соломона (3Цар 4:14); 3) прозорливец, описавший деяния Ровоама (2Пар 12:15) и сложивший сказание о деяниях Авии (2Пар 13:22). Возм., этот И. (Адда) тождествен Иоилю, о к-ром говорится в 2Пар 9:29; 4) дед пр. Захарии (Зах 1:1,7; ср. Езд 5:1; 6:14); вероятно, тождествен священнику Иддо, вернувшемуся с Зоровавелем из вавил. плена. При первосвященнике Иоакиме главой рода священников из дома И. был назван Захария (Неем 12:4,16).

Идеала

Идеала, погран. город удела Завулона (Нав 19:15), упомянутый вместе с Шимроном и -> Вифлеемом (2). Возм., это совр. Хирбет-эль-Хуввара, в 1 км юж. Вифлеема (2).

Идифум

Идифум -> Идифун.

Идифун (Идифум)

Идифун (Идифум) [евр. Йедутун]: 1) левит из рода Мерари (1Пар 9:14,16), вместе с Асафом и Еманом руководивший певцами во времена правления Давида (1Пар 25:1,3,6). Вероятно, прежде И. звали -> Ефаном (ср. 1Пар 16:37,41 с 15:17,19). В то время как отделение Асафа осталось при ковчеге завета в Иерусалиме, Еман и И. служили в скинии, у жертвенника в Гаваоне (1Пар 16:41,42). Соломон снова объединил их для совместного служения в храме (2Пар 5:12). В 2Пар 35:15 И. назван "царским прозорливцем"; упоминания о его потомках относятся ко времени правления царя Езекии (2Пар 29:14), а также к эпохе после возвращения израильтян из вавил. плена (1Пар 9:16; Неем 11:17). Имя И. встречается в заголовках трех псалмов (Пс 38; 61; 76). Его сыновья были привратниками в храме (1Пар 16:42); 2) отец привратника -> Овед-Едома, левита из рода Корея (1Пар 16:38; ср. 26:1,4,8).

Идлаф

Идлаф [евр. Йидлаф, от "плачущий"], сын Нахора и Милки (Быт 22:22).

Идол, идолослужение

I: 1) под "идолами" (Лев 19:4; 3Цар 21:26; Иез 30:13; 1Фес 1:9), "чужими богами" (Втор 31:16), "иноземными богами" (1Цар 7:3), "иными богами" (Нав 24:2; 3Цар 11:4), "другими богами" (Исх 20:3; Суд 2:17), "богами народов", т.е. язычников (4Цар 18:33), или богами арам., сидонскими и т.д. (Суд 10:6), а также под "мерзостью" (3Цар 11:5,7; Иез 20:7) подразумеваются языч. божества и их изображения (Исх 23:24; Втор 27:15; 4Цар 23:24; Ис 2:8; Иез 22:3,4; Наум 1:14) (-> Терафим -> Звери пустыни, а также статьи, посвященные языч. божествам, напр., -> Ваал); 2) при идолослужении место невидимого Бога занимают видимые изображения, имеющие человеч. образ или образ животного (Втор 4:16-18; Рим 1:23). К ним и обращено поклонение, предназнач. Господу. Однако Бог не желает давать "славы Своей иному и хвалы Своей истуканам" (Ис 42:8); под страхом смерти запрещает Он в Законе любое идолослужение и повелевает искоренить идолопоклонство в Ханаане (Исх 20:3-5; 23:13,24,32,33; Втор 12:1-3,29-31; 13). Несмотря на это, израильтяне постоянно обращались к идолослужению, чем и навлекли на себя Божье наказание (4Цар 17:7-23). Противоестественность подобного отношения к Богу раскрывают израил. пророки, сравнивающие идолослужение с прелюбодеянием (-> Брак, IV и V), развратом и -> блудом, намекая тем самым на распространенные в то время культовые обычаи. В НЗ идолослужение названо в числе тех человеч. грехов, к-рые не позволяют наследовать Царство Божье (1Кор 6:9,10; 10:14; Откр 21:8; 22:15). При этом под идолослужением следует понимать нечто большее, чем просто почитание языч. божеств: в Еф 5:5 и Кол 3:5 идолопоклонством названо любостяжание, а в 1Цар 15:23 - "волшебство" и "противление", т.е. грехи людей, ставящих на место Бога собственное "я" (ср. Мф 6:24); 3) в Библии высмеиваются ничтожность и бессилие истуканов - бездушных (Пс 105:28), суетных (Иер 2:5), безгласых И. (Авв 2:18; 1Кор 12:2). Они не в силах как помочь человеку, так и навредить ему (Иер 2:28; 10:5; ср. Иер 7): "Ибо все боги народов ничто; а Господь небеса сотворил" (1Пар 16:26; Пс 95:5). Но все вышесказ. не отменяет существования демонич. сил, стоящих за изображениями истуканов. Эти силы не могут угрожать Богу, т.к. Господь превознесен над всеми "богами", Он - Бог и Владыка всех "богов" (Втор 10:17; Пс 94:3; 96:9), "которые в существе - не боги" (2Пар 13:9; Гал 4:8). Однако эти силы могут представлять угрозу для человека, даже если он служит им неосознанно: "Идол в мире ничего, и ... нет иного Бога, кроме Единого", - говорил ап. Павел (1Кор 8:4). Он утверждал, что -> идоложертвенное приносится злым духам, и поэтому христианин не должен принимать участия в языч. идоложертв. трапезах (1Кор 10:19-22).

II: 1) в качестве материалов, служивших для изготовления фигурок И., в Библии названы дерево (Ис 40:20; 44:13), камень (4Цар 19:18; Иер 2:27), золото, серебро, медь и железо (Исх 20:23; Ис 44:12; Дан 5:4; Откр 9:20). Наряду с литыми И. (Исх 34:17; Ис 42:17) упоминаются И. в окладах из серебра и золота (Ис 30:22), а также украшенные золотом и серебром деревянные истуканы (Иер 10:3-5). Литые фигуры иногда покрывали золотом и украшали серебряными цепочками (Ис 40:19). Иезе-кииль повествует о настенных изображениях (Иез 8:10), вероятно, имея в виду рисунки. Согл. Ис 44:12, мастера при изготовлении И. постились. (-> Изображение и -> Золотой телец.) См. ил. на стр. 30; 52; 112; 142; 824; 912; 948; 2) раскопки в Палестине подтвердили и существенно дополнили библ. свидет-ва об идолопоклонстве. В Хацоре (Асоре) обнаружена каменная фигура сидящего божества, к-рая была установлена в нише посвящ. ему храма, а также небольшие бронзовые фигурки, изображающие сидящих или стоящих И. (ил. на стр. 824-826: поздний бронзовый век). Каменные рельефы с мужскими или женскими божествами высекались их поклонниками по обету. Найденные при раскопках формы для отливки бронзовых и серебряных статуэток богинь, в основном обнаженных (ил. на стр. 824-826: средний бронзовый век), изготавливались в храмах. Известны также небольшие глиняные и каменные фигурки; видимо, именно такие статуэтки имеются в виду в Быт 35:2; Нав 24:23. Иногда вместо антропоморфных И. встречаются символич. культовые изображения. К их числу принадлежат "маццебы", "ашеры" (-> Дубрава -> Ашера, 2) и памятники (2Цар 18:18). См. цвет. вклейку 7.

III. Согласно Библии, культ плодородия отправлялся на горах (Иер 3:6; Ос 4:13), холмах, под тенистыми деревьями (4Цар 16:4; 17:10), в садах и дубравах (Ис 1:29; Иез 6:13), в долинах ручьев и расселинах скал (Ис 57:5,6). Здесь же находились храмы, или капища (1Цар 5:2; 31:10), и -> высоты. Ханаан. и арам. храмы, обнаруженные при раскопках, имеют устройство, схожее с устройством -> храма в Иерусалиме. Храмовые постройки, относящиеся к эллинистич. временам, соответствуют греч. и рим. архитектурным образцам. Руины подобных строений, и сегодня производящие внушит. впечатление, можно видеть в Баальбеке и Пальмире. См. цвет. вклейку 62.

IV: 1) в Библии говорится о таких формах идолослужения, принятых в богослужении израильтян, как жертва всесожжения (4Цар 17:32 - в Синод. пер. - "служили"; 2Пар 28:4; Ос 12:11), жертва хлебная и возлияние (Ис 57:6; Иез 16:19), жертва курения (4Цар 16:4; 17:11; 23:5; Иез 6:13) и жертвенная трапеза (Иез 18:6). Эти сведения подтверждают обнаруженные при раскопках остатки костей животных, жертв. сосудов и сосудов для курения, масляная пленка на камнях. С особой формой жертвоприношения связан запрет варить козленка в молоке его матери (Исх 23:19); 2) практиковались также человеч. жертвоприношения, к-рые в Израиле были строго запрещены (4Цар 16:3; 17:17; Пс 105:36-39; Ис 57:5; Иер 7:31; Иез 16:20,21 -> Молох), и культовый блуд (4Цар 23:7; Ос 4:14; Мих 1:7 -> Цена пса -> Блуд, I,2); 3) также свидет-вами идолопоклонства являются найденные археологами на тер. храмов глиняные маски, бронзовые культовые штандарты и сосуды с изображением змей (-> Драконов источник; ил. на стр. 824-826: железный век, I), а также разнообразные пожертвования - жемчуг, украшения, амулеты, глиняные фигурки голубей и обезьян, миниатюрные жертв. сосуды.

V. В ВЗ говорится об отправлении культа плодородия и поклонении небесным светилам - Солнцу, Луне, планетам и "всему воинству небесному" (Втор 4:19; 4Цар 17:16; 21:3; 23:5). Подобные обряды совершались, вероятно, на крышах (Соф 1:5), где сооружались соотв. жертвенники (4Цар 23:12). В 4Цар 23:4,11 упоминаются "вещи для всего воинства небесного", кони и колесницы солнца. К идолослужению относится и поклонение "царице небесной", вероятно, Венере (Иер 44:17-19 - в Синод. пер. - "богине неба").

Идоложертвенное

Идоложертвенное, продукты, приносимые в жертву или посвящаемые идолам, т.е. языч. божествам. В новозаветное время христианские общины, состоявшие из обращенных язычников, приобретали "на торгу" (1Кор 10:25) мясо животных, как правило, забитых в ритуальных целях, т.е. принесенных в жертву идолам. В принципе, ап. Павел не видел ничего предосудительного в том, чтобы есть мясо, не спрашивая о его предназначении (ст. 25,27). Другое дело, если хозяин дома указывал гостю на то, что перед ним мясо И. (ст. 28), или если употребление такого мяса могло стать "соблазном для немощных" (Рим 14:15; 1Кор 8). (-> Немощный.) Христианам из язычников предписывалось воздерживаться от И. (Деян 15:29; 21:25; ср. -> Апостольский собор), дабы иметь возможность сотрапезничать с христианами-евреями. В отношении же участия христиан в языч. жертвенных трапезах требование было безоговорочным: "Не можете быть участниками ... в трапезе бесовской" (1Кор 10:19-22).

Идумеи

Идумеи -> Эдомитяне, идумеи.

Идумея

Идумея, появившееся в эллинистич. период греч. название области, к-рая располага-лась в юж. части Палестины и простиралась до Беф-Цура (в 27 км юго-зап. Иерусалима) и Хеврона, Адоры и Мареши. Здесь жили -> идумеи, к-рые после разрушения Иерусалима в 587 г. до Р.Х. продвинулись на север; их прежние земли заняли набатеи. И. входила в царство Ирода Великого, к-рый по проис-хождению был идуметянином. Во времена Иисуса И. (Мк 3:8) называли юж. часть Шефелы (-> Низкие (низменные) места) и Негев (юж. часть Палестины). См. карты на стр. 416.

Иеафрай

Иеафрай [евр. Йеатрай], левит из рода Гирсона (1Пар 6:21). В ст. 41 он назван -> Ефнием.

Иевосфей

Иевосфей [евр. Иш-Бошет, "человек позора"], единств. из сыновей Саула, оставшийся в живых после смерти отца своего и трех братьев, павших в битве с филистимлянами. Первонач. его звали Ешбаал, "человек Господа (или Ваала)" (1Пар 8:33; 9:39). Неизвестно, когда его имя было изменено; возм., это случилось в ту эпоху, когда именем Ваал называлось языч. божество, но не исключено, что изменению имени способствовал и бесславный конец правления И. Когда после победы филистимлян к власти в Хевроне пришел Давид, Авенир, двоюродный брат Саула и начальник его войска, провозгласил И. царем в Маханаиме, области, неподвластной филистимлянам (2Цар 2:8-10). Сначала его власть, вероятно, распространялась только на земли, располож. вост. Иордана; со временем Авенир присоединил к ним и земли на зап. берегу этой реки, чему филистимляне, по-видимому, не воспрепятствовали. Стих 9, вероятно, описывает примерный ход событий, продолжавшихся много лет; И. было сорок лет, когда он воцарился над Израилем "и царствовал два года". Между тем, Давид царствовал в Хевроне семь с половиной лет (ст. 11). Рядом с дядей И. не мог быть самостоятельным. Его протест против отношений Авенира с наложницей Саула Рицпой привел к тому, что разгневанный Авенир перешел на другую сторону (2Цар 3:7-12). О том, насколько беспомощным был правитель Северного царства, свидетельствуют переговоры Давида с Авениром. Условие, к-рое Давид поставил Авениру перед началом переговоров, а именно: вернуть его жену Мелхолу, он направил И. как открытое требование, к-ро-му тот повиновался беспрекословно (ст. 13-16). Вслед за этим Авенир пал жертвой военач. Иоава (ст. 27). Не исключено, что безна-казанность убийцы побудила двух вениамитян напасть на И. в его доме и убить его. Они принесли Давиду в Хеврон голову И., но тот приказал их казнить, а голову И. похоронить в могиле Авенира (1Цар 4).

Иевус

Иевус. Древний -> Иерусалим, стоявший на холме у источника Гион, называли также Сионом (2Цар 5:7) или Иевусом (Суд 19:10; 2Цар 5:6). Здесь наряду с израильтянами жили -> иевусеи (Нав 15:63), а также другие народы, что видно из Иез 16:3: "Твой корень и твоя родина - в земле Ханаанской, отец твой - аморрей, и мать твоя - хеттеянка".

Иевусеи

Иевусеи, народ, проживавший в Ханаане еще до прихода израильтян (Быт 15:21; Исх 3:8). Родоначальником И. был один из сыновей Ханаана, внука Ноя (Быт 10:16). Согл. Чис 13:30 и Нав 11:3, ко времени завоевания Ханаана И. вместе с аморреями, хеттеями и ферезеями жили "на горе". В ВЗ они неоднократно упоминаются как жители Иерусалима (Нав 15:8,63; 18:16,28; Суд 1:21; 2Цар 5:6), к-рый поэтому называли городом иевусеев, или -> Иевусом (Суд 19:10,11). В то же время название Иерусалим было известно и до завоевания города израильтянами: в форме Урусалим оно встречается в док-тах Телль-Амарнского архива. Коленам Иуды и Вениа-мина не удалось изгнать И. из Иерусалима (Нав 15:63; Суд 1:21; 19:11). Город был взят Давидом (2Цар 5:6-9), но и он не смог изгнать из него коренных жителей. У одного из И. (-> Орна) Давид купил гумно, на месте к-рого позднее был построен храм (2Пар 3:1). Оставшихся И. Соломон "сделал оброчными работниками" (3Цар 9:20,21).

Иевусей

Иевусей -> Иевусеи.

Иегаллелел

Иегаллелел [евр. Йехаллелел, "он прославит Бога"]: 1) потомок Иуды (1Пар 4:16); 2) левит из рода Мерари (2Пар 29:12).

Иегар-Сагадуфа

Иегар-Сагадуфа (арам. "(каменный) холм-свидетель"), название груды камней, собранных в знак свидет-ва примирения между Лаваном и Иаковом (Быт 31:47). -> Массифа (5). См. карту на стр. 776.

Иегдай

Иегдай [евр. Йехдай], значение то же, что -> Иада. Наложница Халева (1Пар 2:47 - в Синод. пер. "Иегдай" - имя неизвестного мужчины).

Иеглом

Иеглом [евр. Ялам, "сокрытый"], сын Исава и Оливемы (Быт 36:5,14; 1Пар 1:35).

Иегоаддань

Иегоаддань [евр. Йехоаддан, возм., "Яхве - упоение, благополучие"], жена иуд. царя Иоаса, мать Амасии (4Цар 14:2).

Иегова

Иегова -> Имена Бога.

Иегоиарив

Иегоиарив [евр. Йехоярив], священник и начальник первой священнич. чреды во времена Давида (1Пар 24:7; ср. 1Пар 9:10 - в Синод. пер. - Иоиарив).

Иегоханан

Иегоханан ("Яхве милостив"): 1) сын Мешелемии, привратник из рода Корея (1Пар 26:3); 2) видный военач. царя Иосафата (2Пар 17:15); возм., то же лицо, что и отец сотника Исмаила (2Пар 23:1); 3) отец ефремлянина Азарии, жившего во времена Факея (2Пар 28:12).

Иегу (Иуй, Ииуй, Иеуй)

Иегу (Иуй, Ииуй, Иеуй) [евр. Йеху, "Господь есть Он (Бог)"]: 1) вениамитянин из Анафофа, пришедший к Давиду в Секелаг (1Пар 12:3); 2) сын Анании, пророк, предсказавший падение израил. царя Ваасы и его дома (3Цар 16:1-4,7). Позже он осудил иуд. царя Иосафата за помощь, к-рую тот оказал Ахаву (2Пар 19:1-3). И. составил запись о правлении иуд. царя Иосафата (2Пар 20:34); 3) сын Иосафата (6) и внук Намессии, царь Израиля, правивший ок. 845-818 гг. до Р.Х. (3Цар 19:16,17; 4Цар 9; 10; 2Пар 22:7-9). Пр. Илия, к-рому Господь повелел помазать И. на царство в Израиле, поручил совершить это своему преемнику Елисею (согл. 4Цар 9:25, 26, Илия и И. встретились лично, когда пророк сообщил израил. царю Ахаву Божий приговор, гласивший, что дом Ахава будет истреблен - в наказание за идолослужение; тогда помазание не состоялось). Спустя годы, когда другой израил. царь, Иорам, был ранен в битве с арамеями (сирийцами), Елисей повелел одному из своих учеников помазать И. на царство. В то время И. находился с войском в Рамофе Галаадском. И. был провозглашен царем (ст. 1-14), после чего начал освобождать Израиль от идолопоклонства. Истребление дома Ахава И. провел с такой жестокостью, что позже пр. Осия говорил о "крови Изрееля", к-рую Господь взыщет с дома И. (Ос 1:4). Один за другим были убиты царь Израиля Иоарам (4Цар 9:15-26), царь Иудеи Охозия (ст. 27-29; 2Пар 22:7-9), жена Ахава Иезавель (4Цар 9:30-37) и 70 его сыновей (вероятно, имеются в виду также внуки и правнуки) (4Цар 10:1-10), а также царские вельможи и священники (ст. 11). Были убиты 42 брата царя Охозии (ст. 13,14). Затем И. устроил ловушку для жрецов Ваала. Собрав жрецов со всего Ханаана, он заявил им, что по случаю коронования хочет принести жертву их богу. Когда жрецы заполнили храм, солдаты И. перебили их. Статуи Ваала были разбиты, а храм осквернен и превращен в отхожее место. Господь одобрил ревность И. против идолослужения и обещал, что его потомки до четвертого поколения будут править Израильским царством (ст. 30). Это обетование исполнилось в отношении Иоахаза, Иоаса, Иеровоама II и Захарии. Однако И. "не старался ходить в законе Господа ... от всего сердца". Он "не отступил от грехов" Иеровоа-ма I (-> Идол), сохранив культ золотого тельца, центрами к-рого были Вефиль и Дан (ст. 29,30). За это последовала Божья кара. Вскоре после вступления И. на трон ассир. царь -> Салманасар III предпринял поход на Самарию. И. вынужден был платить ему дань. Эти события увековечены на черном обелиске, к-рый ученые называют "обелиском Салманасара" (см. цвет. вклейку 70). Покорившись Салманасару, И. остался на троне, но при этом обрел непримиримого врага в лице царя Дамаска -> Азаила, оказывавшего ассирийцам сопротивление. Азаил отвоевал у израильтян земли вост. Иордана "при потоке Арнон" (ст. 32,33). И. царствовал 28 лет и после смерти был погребен в Самарии. Его преемником стал его сын Иоахаз; 4) еврей из колена Иуды, сын Овида и отец Азарии (1Пар 2:38); 5) князь из колена Симеона, современник царя Езекии (1Пар 4:35-41).

Иегудий

Иегудий [евр. Йехуди, "иудейский", "иудей"], сын Нафании, посланец иуд. князей и царя Иоакима (Иер 36:14,21,23).

Иегудифа

Иегудифа [евр. Йехудит], дочь хеттеянина Беэра и жена Исава (Быт 26:34).

Иегухал (Юхал)

Иегухал (Юхал) [евр. Йехухал, "Он (Господь) явит Свою власть"], сын Селемии, один из иуд. князей, противник Иеремии (Иер 37:3). В Иер 38:1-6 он назван Юхалом.

Иедаия (Иедай)

Иедаия (Иедай) [евр. Йедайя, "Он (Бог) сотворил благое дело", "Яхве знал" или "Яхве проявил заботу"]: 1) сын Шимрия из колена Симеона (1Пар 4:37); 2) сын Харумафа, участвовавший в восстановлении иерусалимской стены (Неем 3:10); 3) глава 2-й чреды священников во времена правления Давида (1Пар 24:7); потомки И. вернулись из вавил. плена вместе с Зоровавелем (Езд 2:36; Неем 7:39); 4) два священника, возвратившиеся из вавил. плена вместе с Зоровавелем (Неем 12:6,7); их потомки упоминаются при перечислении поколений, вернувшихся из рассеяния (ст. 19,21); 5) иудей, возвратившийся из плена во времена пр. Захарии (Зах 6:10,14).

Иедай

Иедай -> Иедаия (5).

Иедиаел (Иедиаил)

Иедиаел (Иедиаил) [евр. Йедиаэл, "известный Богу"]: 1) сын Вениамина, прародитель одного из родов вениамитян (1Пар 7:6,10,11); 2) тысяченач. из колена Манассии, пришедший к Давиду в Секелаг (1Пар 12:20); 3) сын Шимрия, один из храбрых у Давида (1Пар 11:45); 4) левит, потомок Корея, привратник в храме во времена правления Давида (1Пар 26:1,2).

Иедиаил

Иедиаил -> Иедиаел.

Иедида

Иедида (евр. "возлюбленная", "любимая"), жена царя Иудеи Амона, мать Иосии (4Цар 22:1).

Иедидиа

Иедидиа [евр. Йедидея, "друг, возлюбленный Яхве"]. Это имя, по слову Господа, было дано Соломону пр. Нафаном (2Цар 12:25).

Иедия

Иедия -> Иехдия.

Иезавель

Иезавель [евр. Изевель]. Возм., значение этого имени складывается из отрицат. частицы "не" и корня евр. глагола, означающего "терпеть". -> Ихавод (Иохавед): 1) дочь сидонского царя Ефваала, к-рый, согл. Иосифу Флавию, ранее был жрецом -> Астарты. И. вышла замуж за израил. царя Ахава. Это была властная и энергичная женщина. Ее враждебность к Господу и жестокий характер оказали негативное влияние не только на мужа, но и на весь израил. народ. Она поощряла поклонение Ваалу, и по ее настоянию Ахав соорудил жертвенник в капище Ваала в Самарии (3Цар 16:31 и след.). И. пыталась истребить пророков Господа (3Цар 18:4,13) и покровительствовала 450 пророкам Ваала и 400 дубравным пророкам, действовавшим в Израиле (ст. 19). Когда Ахав сообщил И., что Илия убил всех пророков Ваала на горе Кармил, она через посланца передала Илии следующее: "Пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душею того, что сделано с душею каждого из них" (3Цар 19:1 и след.). Эта угроза заставила Илию бежать. Когда позднее Ахав пожелал завладеть виноградником Навуфея, И. хитростью устранила Навуфея, и это позволило царю присвоить чужую землю. В ответ на это Господь возвещает через Илию суд над Ахавом и его домом и говорит о его жене: "Псы съедят Иезавель за стеною Изрееля" (3Цар 21:1-24). Далее следует замечание (ст. 25): "Не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель". Через посланного пр. Елисеем ученика Ииуй получает повеление истребить дом Ахава: это названо местью за кровь пророков и всех рабов Господа, "павших от руки Иезавели" (4Цар 9:7). Реченное Господом через Илию исполнилось: "На поле Изреельском съедят псы тело Иезавели; и будет труп Иезавели на участке Изреельском, как навоз на поле, так что никто не скажет: это Иезавель" (ст. 30-37). И. умерла в возрасте 60 лет; 2) имя И. упомянуто и в Откр 2:20. Нек-рые исследователи видят в ней жену ангела или предстоятеля Фиатирской церкви. Но по общепринятому мнению, речь идет о некой женщине, к-рую называли именем жены Ахава, чтобы подчеркнуть ее безбожную сущность. Выдавая себя за пророчицу, эта женщина вводила рабов Господних в заблуждение, уча их любодействовать и есть идоложертвенное.

Иезекииль

Иезекииль [евр. Йехезкел, "Бог укрепит, придаст силы"], руководитель 20-й череды священников во времена правления царя Давида (1Пар 24:16).

Иезекииля пророка книга

Иезекииля пророка книга -> Книга пророка Иезекииля.

Иезекия

Иезекия -> Иекамия (2).

Иезер

Иезер -> Авиезер.

Иезиел

Иезиел (евр. "да окропит Бог"), вениамитянин, сын Азмавефа, пришедший к Давиду в Секелаг (1Пар 12:3).

Иеиел (Иеил, Иеиель)

Иеиел (Иеил, Иеиель) [евр. Йеиэл]: 1) прародитель жителей Гаваона, предок царя Саула (1Пар 9:35,36,39); 2) левит, привратник и арфист, живший во времена царя Давида (1Пар 15:18,21; 16:5); 3) писец, современник царя Озии (2Пар 26:11); 4) один из вождей колена Рувима (1Пар 5:7); 5) левит, современник царя Езекии (2Пар 29:13); 6) потомок Адоникама, вернувшийся из вавил. плена вместе с Ездрой (Езд 8:13); 7) израильтянин, оставивший свою жену-язычницу (Езд 10:43); 8) сын ароерянина Хофама, одного из храбрых у Давида (1Пар 11:44); 9) левит из потомков Асафа, предок Иозиила (2Пар 20:14); 10) -> Иехиел (1).

Иеиель

Иеиель -> Иеиел (4).

Иеил

Иеил -> Иеиел (1).

Иекавцеил

Иекавцеил -> Кавцеил.

Иекамам

Иекамам ["родственник, (букв.: единоплеменник) поднимется (чтобы помочь)"], сын левита Хеврона (1Пар 23:19; 24:23).

Иекамия

Иекамия [евр. Йекамья, "Яхве поднимет"]: 1) потомок Иерахмеила из колена Иуды (1Пар 2:41); 2) сын Иехонии (1Пар 3:18, в Синод. пер. - Иезекия).

Иекуфиил

Иекуфиил [евр. Йекутиэл, возм., от араб. "Бог напитает своих чад"], еврей из колена Иуды, основатель города Занаоха (1Пар 4:18).

Иемвлай

Иемвлай [евр. Йимла, вероятно, "он (Бог) исполнит (обещание, просьбу)"], отец пр. Михея (3Цар 22:8,9; 2Пар 18:7,8).

Иемуил

Иемуил [евр. Йемуэл], сын Симеона, родоначальник одного из родов колена Симеона (Быт 46:10; Исх 6:15), то же лицо, что -> Немуил.

Иерамеил

Иерамеил -> Иерахмеил (3).

Иерамоф

Иерамоф [евр. Йерамот], израильтянин, расставшийся со своей женой-язычницей (Езд 10:29).

Иераполь

Иераполь ("святой город", "город священников"), город в Малой Азии, совр. Памуккале. Здесь проповедовал Евангелие Епафрас (Кол 4:12 и след.). Город известен горячими источниками, воды к-рых каскадами ниспадают на причудливые террасы сталактитовых образований. И. расположен вблизи Лаодикии. См. цвет. вклейку 34.

Иерах

Иерах (евр. "луна", "месяц"), потомок Сима, сын Иоктана (Быт 10:26; 1Пар 1:20).

Иерахмеил (Иерахмиил, Иерамеил)

Иерахмеил (Иерахмиил, Иерамеил) [евр. Йерахмеэл, "Бог встретит с любовью, смилостивится"]: 1) еврей из колена Иуды, сын Есрома (1Пар 2:9). Многочисл. потомки И. (ст. 25-41) населяли тер. на юге Палестины (1Цар 27:10; 30:29); 2) сын левита Киса (1Пар 24:29); 3) член цар. семьи, современник царя Иоакима (Иер 36:26).

Иерахмиил

Иерахмиил -> Иерахмеил (2).

Иеред (Иаред)

Иеред (Иаред) [евр. Йеред, "нисходящий"]: 1) сын Малелеила, отец Еноха и предок Иису-са Христа (Быт 5:15-20; 1Пар 1:2; Лк 3:37); 2) еврей из колена Иуды, прародитель жителей Гедора (1Пар 4:18; в Синод. пер. - "отца Гедора").

Иеремай

Иеремай (возм., "Яхве высоко вознесен"), израильтянин, оставивший свою жену-язычницу (Езд 10:33).

Иеремии пророка книга

Иеремии пророка книга -> Книга пророка Иеремии.

Иеремия

Иеремия [евр. Йирмейя, Ийрмейяху]. Значение имени спорно; предположит. "Яхве возвысит": 1-2) двое гадитян, пришедших к Давиду в Секелаг (1Пар 12:10,13); 3) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:4); 4) глава рода в полуколене Манассии (1Пар 5:24); 5) отец Хамуталь, жены царя Иосии (4Цар 23:31), жил в Ливне; 6) рехавит, отец Иазании (Иер 35:3); 7) священник, вернувшийся из Вавилона вместе с Зоровавелем (Неем 12:1.12); 8) священник, подпи-савшийся под обязат-вом соблюдать Закон и участвовавший в освящении стены Иерусалима (Неем 10:2; 12:34); 9) сын Хелкии, пророк (Иер 1:1). -> Книга пророка Иеремии.

Иеремоф (Иремоф)

Иеремоф (Иремоф) [евр. Йеремот]: 1) вениамитянин, сын Берии (1Пар 8:14); 2) сын Мушия, левит из потомков Мерари (1Пар 23:23). То же лицо, что и Иеримоф (7); 3) имя И. носили двое израильтян, расставшихся со своими женами-язычницами (Езд 10:26,27); 4) вениамитянин, сын Бехера (1Пар 7:8).

Иеривай

Иеривай ("Он (Бог) спорит, оспаривает"), сын Елнаама, один из храбрых у Давида (1Пар 11:46).

Иериил

Иериил [евр. Йериэл, возм., "Бог узрит"], потомок Фолы из колена Иссахара (1Пар 7:2).

Иеримоф

Иеримоф [евр. Йеримот]: 1) Вениамитянин, сын Белы (1Пар 7:7); 2) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:5); 3) сын Емана, левит, певец, живший во времена Давида (1Пар 25:4,22); 4) сын Давида. Его женой была Авихаиль, дочь брата Давида Елиава. Дочь И. и Авихаили Махалафу взял в жены Ровоам, сын Соломона (2Пар 11:18; в Синод. пер. - Авихаиль - жена Ровоама); 5) смотритель в храме во времена Езекии (2Пар 31:13); 6) сын Азриила, начальник над коленом Неффалима во времена Давида (1Пар 27:19); 7) сын Мушия, левит из потомков Мерари (1Пар 24:30). То же лицо, что И. (2).

Иериофа

Иериофа [евр. Йериот, "убежище", "робость"], жена Халева (1Пар 2:18).

Иерихон.

Иерихон. Значение названия "И." неясно, обычно cчитается, что это слово происходит от евр. яреах = "луна", т.е. "город луны": 1) древнее хананейское поселение на Телль-эс-Султане, рядом с к-рым находится источник Елисея (4Цар 2:19-22). И. также называли "городом пальм" (см. цвет. вклейку 36; Втор 34:3; Суд 1:16; 3:13). При -> раскопках (IV,4) на Телль-эс-Султане были обнаружены остатки поселения, относящиеся к V тысячел. до Р.Х. Древнейшие свидет-ва присутствия здесь человека относятся, по-видимому, к среднему периоду каменного века (IX тыся-чел. до Р.Х). Кр. того, было установлено, что остатки стены, ошибочно датированной Дж. Гарстэнгом временем завоевания города Иисусом Навином, относятся к IV тыся-чел. до Р.Х. и что стена была уничтожена пожаром ок. 2350 г. до Р.Х. Город И. располагался в плодородной долине (Втор 34:3; 4Цар 25:5), вблизи гор (Нав 2:16,22), рядом с Иорданом, за к-рым простирались земли Моава (Чис 22:1). Близ И. проходила граница между уделами Ефрема и Вениамина (Нав 16:7). Город славился своими пальмами, а также производством бальзамов; был важным торг. центром. (См. ил. на стр. 207; 895 и цвет. вклейки 36; 37.) И. - первый из ханаан. городов, завоеванных израильтянами. Израильтяне захватили и полностью разрушили И., после того как стены города рухнули от звука свящ. труб (Нав 6). Территория И. была отдана во владение колену Вениамина (Нав 18:21). Вероятно, рядом с городскими разва-линами все же сохранилось некое поселение. Библия говорит, что "город пальм" был захвачен моавит. царем Еглоном и его союзниками (Суд 3:13); затем город упоминается во времена Давида (2Цар 10:5). Во времена Ахава Ахиил отстроил стены И., но за это поплатился своей жизнью и жизнью своих сыновей - так исполнилось проклятие, нало-женное Иисусом Навином (3Цар 16:34; Нав 6:25). Несколько позднее в И. действовала пророч. школа (4Цар 2:4,5). Возле И. вавилоняне пленили спасавшегося бегством Седекию (4Цар 25:5). Жители города находились в числе возвратившихся из вавил. плена (Езд 2:34) и участвовали в восстановлении иерусалимской стены под руководством Неемии (Неем 3:2); 2) новозаветный И. (Лк 10:30) с его амфитеатром, ипподромом, водо-проводом и дворцом был зимней резиденцией Ирода Великого. Он стоял юж. древнего И. - на берегу Вади-Келт. В окрестностях города, согл. Лк 19:1,4, росли смоковные деревья (инжир). В И. был исцелен слепой Вартимей (Мк 10:46). В наст. время Иерихон - это плодородный оазис, располож. у вост. подножия лишенных растительности гор и окруженный пальмовыми плантациями. Совр. город находится в 2 км юго-вост. Телль-эс-Султана и в 7 км зап. Иордана. И. расположен на 250 м ниже уровня моря, поэтому здесь установился субтропич. климат. См. цвет. вклейки 36; 38.

Иерия

Иерия [евр. Йерийя, Йерийяху, возм., "Яхве узрит"], левит, потомок Каафа, сын Хеврона (1Пар 23:19; 24:23; 26:31).

Иероваал

Иероваал [евр. Йеруббаал], прозвище -> Гедеона, означающее: "пусть Ваал спорит с ним" (Суд 6:32).

Иеровоам

Иеровоам [евр. Яровам, "да умножится народ"]: 1) сын Навата, ефремлянин из Цереды. Его мать Церуа рано овдовела. И. был одним из чиновников (надсмотрщиков) Соломона (3Цар 11:26). При строит-ве -> Милло он своим рвением обратил на себя внимание Соломона, поэтому царь поставил его смо-трителем над оброчными работниками из дома Иосифа (ст. 27,28). Пророк -> Ахия пред-сказал И. царствование над десятью коленами. Разорвав свои новые одежды, пророк отдал ему 10 из 12 кусков, сказав при этом, что Господь поддержит И. и укрепит его дом, если он проявит послушание Его воле и будет следовать Его заповедям (ст. 29-39). Видимо, И. планировал поднять восстание против Соломона (ст. 26), поэтому царь пытался его убить. Но И. бежал в Египет к фараону Сусакиму (Шешонку), где и оставался до самой смерти Соломона (ст. 40). После этого он от имени десяти колен вел переговоры с сыном Соломона Ровоамом в Сихеме (3Цар 12:3 и след.). После того как Ровоам дал безрассудный и резкий ответ, все колена, кроме Иуды и Вениамина, отказались от союза с ним и избрали И. царем Израиля (ст. 20,21). И.I царствовал в 926-907 гг. до Р.Х. Его резиденциями поочередно были Сихем, Пенуил на вост. берегу Иордана (3Цар 12:25) и Фирца (3Цар 14:17). Великим грехом И. стало установление в Вефиле и Дане золотых тельцов. Тем самым он подал дурной пример своим преемникам, также не чуждавшимся идолопоклонства, что в конце концов привело к падению Северного царства (ст. 16; 4Цар 17:21-23). Богослужение в Иерусалимском храме привлекало подданных И., и он опасался, что в силу этого они могут вернуться к Ровоаму (3Цар 12:26-30). Поэтому он построил капище на высоте и назначил из народа священников, к-рые не принадлежали к колену Левия (ст. 31). Кр. того, И. перенес праздник Кущей с 15 афанима, или тишри (сент./окт.), на 15-й день следующего месяца, була, или мархешвана (окт./ноябрь); -> Календарь. Он сам совершал жертвоприношения в Вефиле (ст. 32,33). Не только предсказание о грядущем наказании, сделанное одним из иуд. пророков (3Цар 13), но даже болезнь и смерть сына И. Авии (3Цар 14:1-18) не заставили царя покаяться (3Цар 13:33). Это упорство в грехе обрекло дом И. на полное истребление (ст. 34; 15:29,30), к-рое было предсказано пр. Ахией (3Цар 14:10,11). Авия, сын Ровоама, одержал решительную победу над И. Сила И. была сокрушена, и "поразил его Господь, и он умер" (2Пар 13:1-20). -> Авия (3 и 4); 2) сын израил. царя Иоаса, взошедший на трон ок. 797 г. до Р.Х. в качестве соправителя отца и после его смерти правивший единолично с 787 по 747 г. до Р.Х. В правление И.II Северное царство достигло своего наивысшего расцвета. И.II вернул все израил. земли - от Емафа до Мертвого моря, как это предсказывал пр. Иона (4Цар 14:25). Однако его успехи в области внешней политики, к-рые стали возможны лишь благодаря ослаблению Дамаска, оказались временными. Вскоре после смерти И.II Северное царство пало. Именно в годы правления этого царя народ переживал религ. и нравств. упадок. Пороки израил. общества, известные по книгам пр. Амоса и Осии, оскорбляли Бога. Сам И.II совершал поступки, неугодные Господу (ст. 24). О роскоши, богатстве и великолепии израил. аристократии времен И.II, описанных Амосом и Осией, свидет-вуют и археол. находки в Самарии. К этому же периоду относится найденная в Мегиддо печать из яшмы с превосходно выполненным изображением льва и надписью: "Сема, раб Иеровоама".

Иерохам

Иерохам: 1) левит, дед пр. Самуила (1Цар 1:1; 1Пар 6:27,34); 2) вениамитянин (1Пар 8:27); 3) вениамитянин из Гедора, два сына к-рого пришли к Давиду в Секелаг (1Пар 12:7); 4) отец начальника над коленом Дана во времена Давида (1Пар 27:22); 5) отец военач. Азарии, современника Иодая (2Пар 23:1); 6) вениамитянин, отец Ивнии, поселившегося в Иерусалиме после возвращения из вавил. плена (1Пар 9:8); 7) священник в Иерусалиме, отец Адаии (1Пар 9:12; Неем 11:12).

Иеруил

Иеруил (возм., "основанный Богом"), название пустыни. И. (2Пар 20:16) - это часть Иудейской пустыни, расположенная у возвышенности Циц, предположит. юго-вост. Фекои.

Иерусалим

Иерусалим. Первонач., возм., "основание (Божия) Салима"; в Библии толкуется как "основание мира".

I. НАЗВАНИЕ

Во времена Авраама И. назывался Салимом - "мир" (Быт 14:18; ср. Пс 75:3; Евр 7:2), при этом евр. название города звучит как Йерушалайим. В док-тах Телль-Амарнского архива И. упоминается как Уру-Салим. В ассир. надписях город называется Урусалимму; в греч. текстах встречаются две формы названия: Иерусалем и Гиеросолюма. Арабы в наши дни называют И. Эль-Кудсом - "святой" (см. Ис 52:1; Мф 4:5).

II. МЕСТОПОЛОЖЕНИЕ

А. И. расположен на склонах иуд. гор (Пс 86:2), вост. водораздела, на высоте около 760 м над уровнем моря, прим. в 25 км зап. северного побережья Мертвого моря. Известняковое плато, на к-ром стоит город, понижается к югу и разделяется проходящим с севера на юг, но в настоящее время почти полностью засыпанным, оврагом (Эль-Вад; у Иоси-фа Флавия - "долина сыроделов"). (См. цвет. вклейки 19; 39.) Вост. этой "долины сыроделов" расположены холм Офел (720 м) и гора Мориа (744 м), а зап. - Верхний город (772 м). Т.о., на тер. города наблюдается значит. перепад высот. На западе и юге И. отделен от окружающих его гор долиной Енномовой; от располож. на востоке Масличной горы (более 800 м) его отделяет Кедронская долина (см. цвет. вклейку 44).

Б. Хотя дороги из И. шли в разных направлениях, основные торговые пути находились в стороне от древнего города. Значение И. как главного города Израиля и Иудеи определяется не его географич. положением, а Божьим избранием: "Мое имя будет там" (3Цар 8:29; ср. Пс 67:17; -> Избрание (II,2а) -> Ковчег завета -> Давид -> Храм -> Соломон).

В. Единств. не пересыхавшим источником в окрестностях И. был Гион в Кедронской долине (совр. название - "источник Марии"). От него в город иевусеев был проложен водо-провод. Позднее вода из этого источника по-ступала в Силоамский пруд по наземному водопроводу, а затем - по туннелю, к-рый был вырыт по повелению Езекии. В том месте, где сходятся Енномова и Кедронская долины, находится источник грунтовых вод Рогель, или Драконов источник (совр. название - Бир-Эйюб, "колодец Иова"). Вокруг источника были сделаны многочисл. водосборники, в к-рые собирали дождевую воду с Масличной горы. Вероятно, еще в дорим. время были построены два водопровода длиной по 12 км, по к-рым в храм поступала вода из источника в -> Ефаме (1) - из т.наз. прудов Соломона (см. Еккл 2:6), располож. юго-зап. Вифлеема.

III. ИСТОРИЯ

А. Древнейший И. известен как город иевусеев - Иевус (Суд 19:10), или крепость Сион (2Цар 5:7). Не смогли изгнать иевусеев из И. сначала иудеяне, поразившие город мечом и предавшие его огню, а затем вениамитяне (Суд 1:8,21). Город располагался на холме у ис-точника Гион (юго-вост. часть совр. города), его площадь составляла 3 га. В результате археол. раскопок были обнаружены остатки укрепления. После того как Давид завоевал И., он назвал его своим именем (2Цар 5:9). Царь восстановил гор. стену (2Цар 5:9; 1Пар 11:8; ср. -> Милло). Соломон расширил Иерусалим на север, построив дворец, храм, прилегающие к нему здания (занимавшие площадь в 9 га), а также -> Милло, заполнив пустующие тер. в городе Давида (3Цар 11:27 - в Синод. пер. - "починивал повреждения"), т.е. застроив пустырь между дворцом и городом Давида у холма -> Офел. Кр. того, Соломон еще более укрепил стены города (3Цар 3:1; 9:15,24).

Б: 1) во времена правления царей площадь И. увеличилась еще на 9 га в сев.-зап. направлении; была построена "вторая часть" И. (4Цар 22:14; Соф 1:10 - в Синод. пер. - "другие ворота"), к-рая из-за своей формы получила название "ступа" (Соф 1:11; в Синод. пер. - "нижняя часть города"). Гор. стены и башни были заново укреплены и отремонтированы (2Пар 26:9; 27:3; 32:5; 33:14), но вплоть до вавил. -> плена И., вероятно, больше не расширялся; 2) в 925 г. до Р.Х. город был завоеван и разграблен фараоном Сусакимом (Шешонком) (3Цар 14:25,26), а ок. 843 г. до Р.Х. - филистимлянами и арабами (2Пар 21:16,17). Ок. 800 г. до Р.Х. городу угрожал сир. царь Азаил (4Цар 12:17,18). В 792 г. до Р.Х. израил. царь Иоас разрушил стену И. от Ефремовых до Угольных ворот - на четыреста локтей (4Цар 14:13). В 701 г. до Р.Х. город безуспешно осаждал Сеннахирим (Синаххериб) (4Цар 18-19), а после 648 г. до Р.Х. ассирийцы увели в плен царя Манассию (2Пар 33:11). В 609 г. до Р.Х. И. был захвачен фараоном Нехао (Нехо) (2Пар 36:3). Дважды И. захватывал Навуходоносор (в 605 и 597 гг. до Р.Х.; Дан 1:1,2; 4Цар 24:10 и след.) и наконец после двух лет осады окончат. разрушил его в 587 г. до Р.Х. (4Цар 25); -> Год (II) и цвет. вклейку 13.

В. Восстановление города началось после 538 г. до Р.Х. Ко времени Неемии, к-рый в 445 г. до Р.Х. заново отстроил гор. стены, относится первое описание иерусалимских укреплений. На прилагаемой схеме указаны ворота, существовавшие в то время в И. Номерами 1-4 обозначены не сохранившиеся (за искл. ворот, позже получивших название "ворота Долины") ко времени Неемии ворота города иевусеев; 5 - Овечьи (Неем 3:1; 12:39; Ин 5:2), или Вениаминовы, ворота (Иер 37:13; 38:7; Зах 14:10). Зап. их находились башни Меа и Хананэла (Неем 3:1; 12:39); 6 - Рыбные ворота (Неем 3:3; 12:39; 2Пар 33:14; Соф 1:10). Вероятно, именно они называются "первыми" в Зах 14:10 и "средними" в Иер 39:3; 7 - Старые (Неем 3:6; 12:39), или Угольные (Угловые), ворота (4Цар 14:13; Иер 31:38; 2Пар 26:9; Зах 14:10); 8 - Ефремовы ворота (4Цар 14:13; Неем 8:16). Считалось, что это те же ворота, что и Рыбные (6), однако, согласно Неем 12:38,39, Ефремовы ворота находились между Старыми воротами (7) и широкой стеной (ср. Неем 3:8, где об этом участке говорится: "И восстановили Иерусалим до стены широкой"). Этому не противоречит и 4Цар 14:13 (ср. 2Пар 26:9). За ши-рокой стеной стояла Печная башня (Неем 3:8, 11; 12:38); 9 - ворота Долины (Неем 2:13; 3:13; 2Пар 26:9), к-рые находились на месте зап. ворот Иевуса. Раскопки свидет-вуют о том, что этими воротами пользовались вплоть до эпохи Маккавеев; 10 - Навозные ворота (Неем 2:13; 3:13,14; 12:31), называемые также "воротами между двумя стенами" (4Цар 25:4) и "воротами Харшиф" ("ворота черепков", Иер 19:2); 11 - ворота Источника (Неем 2:14; 3:15; 12:37), рядом с к-рыми в Кедронской долине находился цар. источник (Неем 2:14), в наст. времени засыпанный землей; 12 - Водяные ворота (Неем 3:26; 8:1,16; 12:37); 13 - Конские ворота (Неем 3:28; 2Пар 23:15; Иер 31:40), внутр. ворота между храмовой площадью и Офелом; 14 - внутр. Темничные ворота (Неем 3:31, в Синод. пер. - "ворота Гаммифкад"; 12:39) находились, вероятно, сев.-вост. храма.

Г. Обнесение крепостной стеной верхнего города следует, вероятно (вопреки данным Иосифа Флавия), отнести к эллинистич. времени. Лишь в это время в других городах Палестины стали появляться кварталы площадью около или более 5 га (Аскалон, Самария), к тому же ни один из найденных на сегодняшний день остатков стены верхнего города не указывает однозначно на более ранний период. О существовании более древнего поселения в верхнем городе данных нет; маловероятным представляется предположение нек-рых ученых, что рядом с городом Давида выселенные из него иевусеи основали новое поселение. После того как тер. города увеличилась к юго-зап. на 45 га, И. достиг площади, к-рая сохранилась до новозаветного времени. После Александра Македонского И. стал типично греческим городом (332 г. до Р.Х.); в ходе войн, к-рые вели преемники Александра, а также во времена Маккавеев И. нередко переходил из рук в руки, а его укрепления то разрушались, то восстанавливались заново (см. Сир 50:1-4; III в. до Р.Х.).

Д: 1) в 63 г. до Р.Х. И. был завоеван рим. полководцем Помпеем. В 40 г. до Р.Х. город оказался в руках парфян, после чего в 37 г. до Р.Х. им овладел Ирод Великий. В годы его правления И. пережил новый расцвет. Ирод полностью перестроил -> храм (VI); на месте маккавейской крепости Барис (сев. храма) он построил крепость Антония, а в зап. части И. воздвиг свой дворец. Позднее этот дворец стал резиденцией рим. наместников на время великих иуд. праздников; скорее всего, именно здесь находились претория Пилата и -> Гаввафа. Ирод Антипа жил в И., вероятно, во дворце Хасмонеев, располож. вост. дворца Ирода. (О других примечат. местах И., связанных с жизнью и деятельностью Иисуса Христа, см. отдельные статьи); 2) последнее расширение И. на 30 (или даже 60) га предпринял Ирод Агриппа I. Он обнес пригород Везефу т.наз. третьей стеной, но вынужден был, под нажимом римлян, остановить строит-во. Полагают, что стена находилась на месте совр. сев. стены (построенной в XVI в.) или на месте остатков стены, обнаруж. на 500 м сев. ее. В 70 г. по Р.Х., во время иуд. войны, И. был полностью разрушен; Тит сохранил только часть зап. стены и три мощные башни дворца Ирода в качестве свидет-ва своей победы (цвет. вклейки 27; 41; 69). После второго иуд. восстания (132-135 гг. по Р.Х.) император Адриан на развалинах И. основал языч. город, колонию Элиа-Капитолина с храмом Юпитера на храмовой площади. Евреям вплоть до правления Константина было запрещено входить в И. В 638 г. по Р.Х. город был завоеван арабами, к-рые позднее воздвигли на храмовой площади мечеть Омара. Со времени Адриана древний Сион, город Давида, находится за юж. стеной. См. цвет. вклейку 40.

Иерусалим Небесный

Иерусалим Небесный -> Небесный Иеру-салим.

Иеруша

Иеруша (евр. "владение"), дочь Садока, жена царя Озии и мать Иоафама (4Цар 15:33; 2Пар 27:1).

Иесарела

Иесарела -> Ашарела.

Иесваал

Иесваал -> Иашовам (1).

Иесимон

Иесимон [евр. йешимон, "пустыня"], пустынная полоса недалеко от холма -> Гахилы. Местоположение И. точно не известно (1Цар 23:19,24; 26:1,3).

Иесод

Иесод ("основание"), вероятно, боковые ворота цар. дворца в Иерусалиме (2Пар 23:5), возм., те же самые, что и ворота Сур (4Цар 11:6).

Иессей

Иессей [евр. Йишай], сын Овида, внук Вооза и Руфи (Руфь 4:18-22). У И. было восемь сыновей, младшим из к-рых являлся Давид (1Цар 16:1-13; 17:12,14). В 1Пар 2:13-15 названы только семь из них (-> Елиав, 4). Их сестры Саруия и Авигея (ст. 16) были, согл. 2Цар 17:25, дочерьми другого отца. Когда Давид скрывался от Саула, его родители прибыли к нему в пещеру Адолламскую. В поисках убежища Давид привел их к моавит. царю (1Цар 22:1-4). В устах Саула (1Цар 20:27,30 и след.; 22:7 и след.,13) и Навала (1Цар 25:10) выражение "сын Иессеев" приобретает презрит. оттенок. Это позволяет предположить, что И. и члены его семейства не были родовиты и не пользовались известностью за пределами Вифлеема (см. также 2Цар 20:1; 3Цар 12:16). О потомках Иессея -> Давид.

Иессуи

Иессуи -> Ишви.

Иетеф

Иетеф [евр. Йетет, возм., "Он (Бог) даст"], потомок Исава, старейшина Едома (Быт 36:40; 1Пар 1:51).

Иетур

Иетур (возм., от "круг", "палаточный лагерь"), сын Исмаила (Быт 25:15; 1Пар 1:31; 5:19). Его потомками были кочевые племена итуреев. -> Итурея.

Иеуил

Иеуил [евр. Йеуэл, возм., "да очистит Бог"], еврей из колена Иуды и рода Зары, живший в Иерусалиме (1Пар 9:6).

Иеуй

Иеуй -> Иегу (4).

Иеус

Иеус -> Иеуш (1, 2, 5).

Иеуц

Иеуц, вениамитянин, сын Шегараима (1Пар 8:10).

Иеуш (Иеус)

Иеуш (Иеус) ("Он (Бог) поможет"): 1) сын Исава и Оливемы, старейшина Едома (Быт 36:5,14,18; 1Пар 1:35); 2) вениамитянин, сын Билгана (1Пар 7:10); 3) левит, потомок Гирсона, сын Шимея (1Пар 23:10,11); 4) вениамитянин, потомок Ионафана, сын Ешека (1Пар 8:39); 5) сын царя Ровоама (2Пар 11:19).

Иефер

Иефер [евр. Йетер, "сверх меры", "избыток" или кр. ф-ма от "Он (Бог) стал изобильным, даровал с избытком"]: 1) старший сын Гедеона (Суд 8:20); 2) сын Иады из колена Иуды; умер бездетным (1Пар 2:32); 3) еврей из колена Иуды, сын Езры (1Пар 4:17); 4) еврей из колена Асира (1Пар 7:38), видимо, то же лицо, что и Ифран, сын Цофаха (ст. 37); 5) отец Амессая (Амессы), военачальника Авессалома (3Цар 2:5,32), измаильтянин (1Пар 2:17); во 2Цар 17:25 он назван из-реелитянином, но, возм., это ошибка переписчика.

Иефонния

Иефонния -> Иефунни (1).

Иефунни (Иефонния)

Иефунни (Иефонния) [евр. Йефунне, возм., "Он (Бог) вновь милостиво обратился"]: 1) отец Халева из колена Иуды (Чис 13:7); 2) сын Иефера из колена Асира (1Пар 7:38).

Иеффай

Иеффай [евр. Йифтах, "Он (Бог) освободит, откроет"], галаадитянин, сын -> Галаада (2) и его наложницы. После того как братья изгнали И. из дома, он бежал в землю Тов (возм., это область сев.-вост. Галаада), где, собрав шайку разбойников, совершал набеги (Суд 11:1-3). К тому времени Господь в наказание за идолослужение отдал израильтян под власть филистимлян и аммонитян (Суд 10:6-8). Аммонитяне даже перешли Иордан и напали на колена Иуды, Вениамина и Ефрема (ст. 9). Израильтяне, раскаиваясь в своем грехе, обратились с мольбой к Господу, и Бог смилостивился над ними (ст. 10-16). Израил. войско собралось в Массифе (5), но у него не было предводителя. Тогда галаадские старейшины обратились к И. с просьбой принять командование (Суд 10:17,18; 11:4-11). Став вождем всего Израиля, И. отверг претензии аммонитян на вост. берег Иордана. Он сообщил им, что израильтяне отняли эти земли, на к-рых живут вот уже 300 лет, не у аммонитян, а у аморрейского царя Сигона (ст. 12-28). Но все же войны избежать не удалось. И., дав обет Господу, испросил у Него победу, после чего разгромил войско аммонитян (ст. 30-33). Он разбил и ефремлян, к-рые не могли смириться с тем, что слава победителей досталась колену Манассии, и, угрожая И., перешли Иордан (Суд 12:1-6). И. был судьей Израиля шесть лет, до своей кончины (ст. 7). (См. карту на стр. 188.) Нерешенным остается вопрос об обете И. Он сказал, что принесет Господу в жертву всесожжения первое, что "по возвращении (его) с миром от аммонитян... выйдет из ворот дома" его (Суд 11:30,31). Первой навстречу ему вышла его единственная дочь. С горя И. разодрал свои одежды, а затем отпустил дочь на два месяца, дабы она с подругами в горах оплакала свое девство (Суд 11:38). После этого "он совершил над нею обет свой" (ст. 39). Учитывая, что И. очень страдал, исполняя обет (ст. 35), нек-рые толкователи Библии считают, что он действительно принес дочь в жертву всесожжения. Однако израил. закон не допускает человеч. жертвоприношений; в нем содержатся предписания о денежном выкупе за людей, посвящ. Господу (Лев 27:1-8). Поэтому другие исследователи считают, что И., восхваляемый в 1Цар 12:11 и Евр 11:32, смог избежать букв. исполнения обета. Существует и третья т.зр.: безбрачие и пожизненное служение дочери И. при -> Скинии (см. Суд 11:39) - такая же жертва Господу, как и жертва всесожжения. Однако такое толкование представляется менее убедительным, чем предыдущие.

Иехдия (Иедия)

Иехдия (Иедия) [евр. Йехдеяху, "да возрадуется Яхве"]: 1) левит, современник Давида (1Пар 24:20); 2) меронифянин, надсмотрщик над ослицами Давида (1Пар 27:30).

Иехиел (Иехиил, Иеиел)

Иехиел (Иехиил, Иеиел) [евр. Йехиэл, "Бог живой, творящий"]: 1) левит, игравший на псалтири и сопровождавший ковчег завета в Иерусалим. Позже он играл на псалтири в скинии, к-рую царь Давид соорудил в качестве временного святилища для ковчега (1Пар 15:18,20; 16:5); 2) левит из рода Гирсона, сын Лаедана, живший во времена Давида (1Пар 23:8). Его потомки "смотрели за сокровищами дома Господня", т.е. за сокровищницей храма (1Пар 26:21,22); 3) сын Хахмония, современник Давида (1Пар 27:32); 4) сын Иосафата (2Пар 21:2-4); 5) священник, современник царя Иосии (2Пар 35:8); 6) отец Овадии, возвратившегося из вавил. плена вместе с Ездрой (Езд 8:9); 7) отец Шехании, сын Елама (Езд 10:2), возм., тот же израильтянин, к-рый отпустил свою жену-язычницу (Езд 10:26); 8) священник, расставшийся с женой-язычницей (Езд 10:21); 9) левит, со-временник царя Езекии (2Пар 31:13). Возм., то же лицо, что и И. (10); 10) левит, потомок певца Емана, живший во времена Езекии (2Пар 29:14). Возм., то же лицо, что и И. (9).

Иехиил

Иехиил -> Иехиел (2, 3, 5, 7, 8).

Иехия

Иехия ("Яхве живой" или "Яхве живет"), придверник у ковчега завета, современник царя Давида (1Пар 15:24).

Иехолия

Иехолия [евр. Йехолья, Йехольяху, "Яхве явил свое могущество" или "Яхве смог"], жена иуд. царя Амасии, мать Озии (4Цар 15:2; 2Пар 26:3).

Иехония

Иехония ("Яхве укрепит, установит"), сын и преемник иуд. царя Иоакима (1Пар 3:16,17; Есф 2:6; Иер 24:1; 27:20; 28:4; 29:2; 22:24,28; 37:1; Мф 1:11,12). Его мать Нехушта была дочерью Елнафана (4Цар 24:8), одного из видных вельмож Иоакима (Иер 26:22; 36:12,25). Когда И. взошел на престол, ему было 18 лет (4Цар 24:8; 2Пар 36:9); его правление продолжалось недолго - три месяца и десять дней (2Пар 36:9; ср. Иосиф Флавий, Иудейские древности, X,11). Как и его отец, И. совершал богопротивные поступки. Когда Навуходоносор в наказание за отпадение Иоакима выступил против Иерусалима и осадил город (598/597 гг. до Р.Х.), И. вышел к нему вместе с матерью, слугами, князьями и евнухами. Его схватили и вместе со всеми вельможами и воинами, плотниками и кузнецами отвели в Вавилон, прихватив при этом сокровища храма и цар. дворца. Навуходоносор посадил на иерусалимский престол дядю И. Матфанию, дав ему имя Седекия (4Цар 24:10-17; ср. также Иер 22:24-30). После 37-летнего заключения в Вавилоне И. был помилован царем Евилмеродахом в год его восшествия на престол (562 г. до Р.Х.); Евилмеродах возвысил И. по сравнению с другими царями, жившими при вавил. дворе, и назначил ему содержание (4Цар 25:27-30; Иер 52:31-34). Библ. сведения о времени пленения И. были подтверждены археол. раскопками. В Вавилоне, возле ворот Иштар, было обнаружено около 300 глиняных табличек, на к-рых указано количество масла, ячменя и другого продовольствия, ежемесячно выдававшегося пленникам и ремесленникам в Вавилоне и его окрестностях. На четырех табличках, одна из к-рых предположит. датируется 592 г. до Р.Х., указано, что масло предназначено "для Яукина, царя земли Яхуд", "для пяти сыновей царя земли Яхуд" и "для восьми людей из земли Яхуд", при этом добавляется: "лично в руки Канаме" (вероятно, слуге). След., в 1Пар 3:17 имеются в виду сыновья И., а не его внуки, как предполагают нек-рые ученые. Из этого можно заключить, что первые пять сыновей И. родились до 592 г. до Р.Х., причем старший -> Салафиил - не позднее 598 г. до Р.Х. На клейме, обнаруженном на трех ручках от кувшинов, найденных археологами в Бет-Шемеше (Вефсамисе) и Кирьят-Сефере (Давире), написано: "При-надлежит Елиакиму, управляющему Яуки-на". Это позволяет предположить, что в то время, пока И. находился в плену, цар. имуществом распоряжался Елиаким, а Седекия в ожидании возвращения своего племянника (на что надеялись все жители Иудеи - Иер 28:3,4) не стал присваивать себе собственность законного царя.

Иецер

Иецер ("изображение"), сын Неффалима (Быт 46:24; Чис 26:49; 1Пар 7:13). Его потомки образовали один из родов колена Неффалима.

Иешана

Иешана (евр. "древний"), город, завоеванный Авией в войне с Иеровоамом (2Пар 13:19). Вначале ученые полагали, что И. находилась на месте Айн-Синджа, на полпути между Иерусалимом и Наблусом (Сихемом). У.Ф.Олбрайт считал, что И. - это Бурдж-эль-Исане, располож. сев.-зап. Баал-Хацора, в 25 км от Иерусалима.

Иешевав

Иешевав (евр. "жилище отца"), глава 14-й чреды священников во времена Давида (1Пар 24:13).

Иешер

Иешер (кр. ф-ма от "Он (Бог) явил свою справедливость"), сын Халева и внук Есрома (1Пар 2:18).

Иешишай

Иешишай (возм., "дряхлый", "старик"), гадитянин, живший в Васане (1Пар 5:14).

Иешуа (Иешуй, Иисус)

I. [евр. Йехошуа, "Господь-спаситель", или "спасение Господне"]: 1) житель Вефсамиса, на поле к-рого остановилась колесница с ковчегом завета, возвращенным филистимлянами (1Цар 6:14,18); 2) градонач. Иерусалима во времена царя Иосии (4Цар 23:8); 3) предок Иисуса Христа (Лк 3:29 - см. пер. НЗ под ред. еп. Кассиана; в Синод. пер. - Иосия).

II. [евр. Йешуа, другая, более поздняя, ф-ма евр. имени Йехошуа: "Господь есть помощь, спасение"]: 1) глава 9-й чреды священников во времена Давида (1Пар 24:11). Потомки И. упоминаются среди пленников, вернувшихся из Вавилона (Езд 2:36; Неем 7:39); 2) левит, современник Езекии (2Пар 31:15); 3) сын Иоседека, вернувшийся из вавил. плена вместе с Зоровавелем (Езд 2:2; Неем 7:7; 12:1,7,10). Будучи первосвященником, И. устроил жертвенник всесожжения, положил начало регулярным богослужениям, начал строит-во храма (Езд 3:2-9), отказавшись при этом от помощи иноплем. поселенцев (Езд 4:3). В пророчествах Аггея и Захарии, побудивших израильтян возобновить прерванное строит-во храма (Езд 5:2), И. была обещана помощь Господа (Агг 1:1,12,14; 2:2,4; Зах 3:1-10; 6:11-13); 4) израильтянин, потомки к-рого вернулись из вавил. плена (Езд 2:6; Неем 7:11); 5) левит, потомки к-рого вернулись из вавил. плена (Езд 2:40; Неем 7:43). Возм., то же лицо, что и в Неем 12:8,24. Левит И. упоминается также в связи с чтением Закона Ездрой (Неем 8:7; 9:4,5); другой левит И., сын Азании, подписал обязат-во соблюдать Закон (Неем 10:9). Нельзя точно сказать, о скольких людях здесь идет речь; 6) отец левита Иозавада, современ-ника Ездры (Езд 8:33); 7) отец Езера, начальника Мицфы, помогавшего восстанавливать стены Иерусалима (Неем 3:19); 8) селение в Иудее (Неем 11:26), совр. Телль-эс-Саве (новоевр. Телль-Иешуа), в 15 км сев.-вост. Вирсавии. -> Иисус Навин -> Иисус Христос -> Иисус.

Иешуй

Иешуй -> Иешуа.

Избрание, избранность, избирать (выбирать)

I. БИБЛЕЙСКОЕ ПОНЯТИЕ

В Библии немало мест, где говорится об И., совершаемом людьми (напр., Исх 18:25; Ис 7:15), но в основном И. представлено как деяние Бога: 1) И. происходит до начала жизни (см. Иер 1:5; Еф 1:4; 2Фес 2:13); 2) И. всегда предполагает служение. Библия знает только И., сопряж. с определ. предназначением. Люди тоже выбирают себе партнеров и помощников (Исх 17:9). Но только Господь избирает и определяет, кто должен Ему служить. Так, Корей и его сообщники гибнут в результате самонадеянных притязаний (Чис 16:5). Бог избирает Соломона, чтобы тот построил храм (1Пар 28:10). Бог избирает колено Левия для священнич. служения (Втор 18:5). Иисус избирает двенадцать учеников для апостольского служения (Лк 6:13; Деян 1:2). Он "избрал и поставил" их, чтобы они "шли и приносили плод" (Ин 15:16). Павел стал "избранным сосудом" Господа для миссионерского служения всем людям на земле (Деян 9:15); 3) избирая человека, Бог исходит не из его природных достоинств или заслуг, поэтому Его выбор часто может показаться необоснованным. Народ Израиля малочислен и к тому же "жестоковыен" (Втор 7:7; 9:6), но становится народом избранным. Моисей был избран, несмотря на его косноязычие (Исх 4:10 и след.), а Иеремия - несмотря на его молодость (Иер 1:6 и след.). То же относится к И. членов Церкви. В соотв. с 1Кор 1:26 и след., Господь и здесь избрал малое. Он уничижает человеч. тщеславие, чтобы "хвалящийся хвалился Господом" (1Кор 1:31); 4) Господь сохраняет верность Своим избранникам; даже народ Израиля, не принявший Христа, благодаря своему И. остается возлюбленным народом Божьим (Рим 11:28). Но эта Божья верность не означает для человека вседозволенности; он остается зависимым от милости Божьей. Тем более необходимо, чтобы верующие "делали твердым" свое И. (2Пет 1:10), ибо Библия показывает, что человек в своем сопротивлении истине и в своеволии может отойти от Господа; за отпадение Бог карает человека и отвергает его (-> Отвержение, отвергать). В этой связи следует отметить, что Саул (1Цар 31:4) и Иуда (Мф 27:5) покончили жизнь самоубийством, т.е. в данном случае нить жизни разорвал не Бог, а сам человек.

II. НОСИТЕЛЬ ИЗБРАННОСТИ

В Библии повествуется о великих избранниках, игравших выдающуюся роль в осуществлении Божьего замысла.

А. ЧЕЛОВЕК

В ряду избранных по воле Божьей первым следует назвать человека. Сотворение человека (Быт 1:26 и след.) происходит в соответствии с извечно действующим Божьим замыслом. Бог избрал человека среди всех Своих созданий и удостоил его высочайшей славы и чести. Созданный "по образу Божию", человек занимает несравнимо более высокое положение, чем все другие Божьи творения (Пс 8:4-7). "Не много Ты умалил его пред ангелами" (МТ: "пред Богом" - ст. 6), т.е. "Ты создал его почти божественным существом". Человек избран и призван быть господином над всеми созданиями (Быт 1:28). Хотя человек в результате отпадения от Бога (Быт 3) утратил свое достоинство (Рим 3:23), Бог все же не желает отказываться от Своих намерений и продолжает считать его Своим избранником.

Б. ХРИСТОС

Христос Сын Божий, извечно пребывающий у Отца и разделяющий с Ним славу (Ин 17:5) как "избранный Божий" (Лк 23:35), "прежде бытия мира" был предопределен Отцом для того, чтобы примирить человека с Богом и сделать его новой тварью (2Кор 5:17 и след.). Высшей точкой этого деяния стала смерть Сына на кресте. Этим Бог проявил Свою любовь к людям. Все верующие в Сына не погибнут, а обретут вечную жизнь (Ин 3:16). Спасение предлагается всем людям без исключения. Т.о. во Христе Бог исполняет Свой замысел спасения (Пс 8:4-7; Евр 2:6-10). Сын Божий замещает на кресте все человечество. Поэтому путь к Отцу, ведущий к восстановлению предназначения человека, пролегает только через Сына (Ин 14:6), никто не может спастись помимо Него. Чтобы совершить спасение в Своем Сыне, Бог Отец избирает один народ, а из всех народов - особо связанное с Сыном сообщество - Церковь.

В. НАРОД ИЗРАИЛЯ

Спасит. деяние Иисуса Христа было подготовлено избранием Израиля народом Божьим (Ин 4:22; Гал 3:24). "Ибо ты народ святый у Господа, Бога твоего, и тебя избрал Господь, чтобы ты был собственным Его народом из всех народов, которые на земле" (Втор 14:2). Святость Израиля заключается не в нравств. качествах народа, а только в его избранности: "Кого изберет Господь, тот и будет свят" (Чис 16:7). Предназначение избранного народа в свящ. истории состоит в том, чтобы быть "царством священников и народом святым", чтобы возвещать на земле волю Господа и созданный Им порядок (Исх 19:5 и след.). Бог избрал народ Израиля как глашатая Своего откровения другим народам. Т.о., и Христос должен был произойти из Израиля. И. израил. народа началось с И. Авраама (Быт 12; Неем 9:7). Чтобы руководить этим народом и указывать ему путь, Бог избирает отдельных израильтян в священники, судьи, пророки и цари (Втор 17:15; 1Цар 10:24). Бог Сам избирает дом, где Ему должны поклоняться (Втор 12:5; 2Пар 7:12,16). Т.о., каждый благочестивый израильтянин должен восхвалять Бога за свою принадлежность к избранному народу (Пс 64:5);

Г. ЦЕРКОВЬ

В то время как данные Израилю обетования еще ожидают своего окончат. исполнения (Рим 11), из народов созывается и собирается Церковь Иисуса Христа. Она представляет собой собрание святых, к-рых Бог призвал по Своей воле. Господь заранее предопределил, что они обретут образ Его Сына (Рим 8:28 и след.). Предопределение - это предварительное деяние Божье, к-рым Он предназначает определ. людей (еще до их рождения) для обретения образа Христа и достижения Его славы (Ин 17:24; Гал 1:15 и след.). Бог хочет, чтобы через этих избранных, через их святое преображение и священнич. служение человечество познавало и славило Его (Еф 1:4-6; 2Фес 2:13; 1Пет 2:9). Церковь как тело Христово (1Кор 12:27 и др.) - это тот орган, через к-рый Бог воздействует на грешный мир. Только избранные, "познанные" Богом (2Тим 2:19), образуют Его тело. Чтобы они смогли исполнить это жизненное предназначение, Господь наделяет их Своими дарованиями (см. "всеоружие Божие" Еф 6:10-18 и -> Дар, дарование); их путь может проходить через позор и страдания, но Бог дает им силы все преодолеть (Рим 8:35-39; 2Кор 4:7-11). "Никто не может похитить их из руки Отца" (Ин 10:29).

III. УЧЕНИЕ О ПРЕДОПРЕДЕЛЕННОСТИ К ИЗБРАНИЮ ИЛИ ОТВЕРЖЕНИЮ

Как следует относиться к учению Августина и Ж.Кальвина о предопределенности людей либо к вечному блаженству, либо к вечному проклятию? Свящ. Писание выступает против подобных предположений. На основании библ. свид-в можно сделать вывод лишь о существовании тесной связи между И. и спасением, но в Библии ничего не говорится о связи между И. и проклятием. Нек-рые вызы-вающие сомнения места в Рим 9 никоим образом не могут быть истолкованы как свидет-ва об И. к проклятию. В ст. 11-13 говорится лишь об И. Богом Иакова для определ. предназначения. Об Исаве сказано лишь то, что Бог его "возненавидел" только в отношении обетования, т.е. лишил этого предназначения. И ожесточение фараона (ст. 17 и след.) никоим образом не было предопределено. Бог ожесточил правителя в его языч. самомнении, чтобы показать на нем Свою силу. "Сосуды гнева, готовые к погибели" (ст. 22), и "орудия гнева" (Ис 13:5) - это люди, к-рым надлежит исполнить определение суда. Свидет-ва существования извечного предназначения к проклятию нельзя обнаружить и здесь. "Осудить" не значит "предопределить". Ап. Павел нигде не говорит об окончат., безвозвратном отвержении грешников. Бог никого не предопределяет к погибели, а только к благодати (Еф 1:4 и след.; Рим 8:28 и след.). Т.о., предопределение либо к И., либо к отвержению не подтверждается Писанием. Конечно, многие вопросы, касающиеся учения об И., остаются открытыми. "Нам следует оставить Писание таким асимметричным, каково оно есть" (Э.Бруннер). И в этом отно-шении справедливо утверждение о том, что наше знание остается частичным (1Кор 13:9). Мы твердо держимся веры в неогранич. волю Бога, "Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим 2:4). -> Свобода, свободный.

Известняк

Известняк -> Известь, известняк.

Известь, известняк

Известь, известняк: 1) Палестина богата известняком. И. была известна людям еще в глубокой древности. Там, где в Библии говорится об И., подразумевается гашеная И. Для получения И. добытый известняк измельчали (см. Ис 27:9) и, перемежая сухими ветками, закладывали слоями в яму глубиной прим. в 1 м, после чего все это поджигали (см. Ис 33:12). Затем яму закрывали луговой дерниной, оставляя небольшое отверстие для воздушной тяги и выхода дыма. По завершении процесса обжига И. гасили водой; 2) из гашеной И., смешанной с суглинком, глиной, песком, золой или соломой, получали строит. материал для оштукатуривания стен. В бедных известняком местностях строители либо ограничивались глиняным раствором, либо укладывали камни один на другой без скрепляющего раствора, либо использовали асфальт (-> Земляная смола) или смесь асфальта с суглинком (Быт 11:3); 3) гашеную И., разведенную большим количеством воды, использовали при оштукатуривании как внутр., так и наружных стен, чтобы сделать их белыми и защитить от воздействия влаги (ср. понятия "обмазка", "обмазывать" в Лев 14:41 и след.; Иез 13:10 и след.; 14 и след.; 22:28). Практика беления потрескавшихся стен породила образ, использованный ап. Павлом при характеристике человека, производящего обманчивое впечатление, - "стена подбеленная" (Деян 23:3); 4) каменные памятники обмазывали слоем И. (Втор 27:2-4). Вероятно, на штукатурке выцарапывали надписи; 5) И. белили могилы (Мф 23:27), и это служило предостережением, дабы никто не осквернился, прикоснувшись к нечистому (-> Погребение, III); 6) выражения "как горящая известь" (Ис 33:12) и "пережечь в известь" (Ам 2:1) подразумевают сжигание останков умерших (-> Гробница, II) и символизируют полное уничтожение.

Изгарь

Изгарь, шлак, отходы при плавке руды (Ис 1:22,25; Иез 22:18 и след.; Пс 118;119). После отделения И. остается чистый, пригодный для обработки металл (-> Ремесло, V). В Библии И. служит образом Божьего суда.

Изгнание

Изгнание -> Плен.

Изгнание духов

Изгнание духов -> Заклинание, заклинатель.

Иззия

Иззия [евр. Йиззийя], израильтянин, расставшийся со своей женой-язычницей (Езд 10:25).

Излия

Излия [евр. Йизлиа, возм., "он насытится (благом)"], вениамитянин, сын Елпаала, потомок Шегараима (1Пар 8:18).

Излияние (выливание)

Излияние (выливание). При И. нек-рое кол-во воды или другой жидкости выливают из сосуда с какой-то определ. целью. В Быт 24:20 Ревекка вылила воду из кувшина в пойло, а израильтяне в 1Цар 7:6 проливали (жертвенную?) воду "пред Господом" (ср. 2Цар 23:16; 1Пар 11:18). Подобным же образом Бог изливает воду из "окон небесных" во время потопа (Быт 7:11 и след.), а также "благословение до избытка" на тех, кто с готовностью приносит десятины от своего дохода в дом Божий (Мал 3:10). Во времена ВЗ Бог изливал Свой -> Дух на отдельных людей, а иногда и на группы, как, напр., на 70 старейшин при Моисее (Чис 11:25) или на пророков вместе с Саулом (1Цар 10:5,6,10). В Ис 32:15 говорится о том, что после Суда на израильтян "излиется... Дух свыше"; подобное же обещано и в Иез 39:29. В Зах 12:10 то же самое предрекается дому Давида, а в Иоил 2:28 и след. Бог дает обетование о том, что Он изольет Свой Дух "на всякую плоть", на сынов и дочерей, старцев и юношей, на рабов и рабынь. Петр видит исполнение обещанного в Иоил, гл. 2, в событиях Пятидесятницы (Деян 2:17 и след.). Вознесенный Христос, приняв от Отца "обетование Святого Духа", излил Св. Дух на апостолов (Деян 2:33). А согл. Тит 3:6, Бог через Иисуса Христа обильно излил Св. Духа и на нас. В день Пятидесятницы ученики и тысячи других людей одновременно принимают изливаемого на них Св. Духа. То же самое, как показано в Деяниях апостолов, происходит и с другими группами верующих: домом Корнилия (Деян 10:45), уверовавшими в Самарии (Деян 8:17), учениками Иоанна в Эфесе (Деян 19:6). В двух последних случаях принятие Св. Духа совершается после возложения рук апостолами. Эти "излияния" происходят в русле общих духовных процессов, ведущих к образованию общин. В сердца христиан "любовь Божия излилась... Духом Святым" (Рим 5:5).

Измаил

Измаил [евр. Йишмаэл, "Бог слышит"], сын Авраама и Агари, егип. служанки, к-рую Сарра дала своему мужу в наложницы (см. цвет. вклейку 1). Когда ангел Господень повелел сбежавшей Агари (Быт 16:6 и след.) вернуться, он возвестил ей, что у нее родится сын, к-рого она должна назвать И., "ибо услышал Господь страдания" ее. И. "будет между людьми, как дикий осел; руки его на всех, и руки всех на него; жить будет он пред лицем всех братьев своих" (это можно перевести и как "на восток от них", ст. 11 и след.). Агарь вернулась в дом Авраама и родила сына, к-рого 86-летний Авраам назвал И. (ст. 15 и след.). В 13 лет И. подвергся обрезанию (Быт 17:25). Когда маленького Исаака отлучали от груди, И. насмехался над ним. Заметив это, Сарра потребовала от Авраама изгнать Агарь и И., что и последовало при согласии Господа (Быт 21:8-14). Заблудившиеся в пустыне мать и сын жестоко страдали от жажды, а И. едва не умер, но ангел Божий привел их к колодцу (ст. 14-19). И. жил в пустыне Фаран; повзрослев, он "сделался стрелком из лука". Мать сосватала ему египтянку (ст. 20,21). Когда Авраам умер, И. и Исаак вместе похоронили его (Быт 25:9). Сыновья И. перечислены в ст. 12-18; кр. того, у него была дочь, на к-рой женился Исав (Быт 28:9; 36:3). И. умер в возрасте 137 лет (Быт 25:17). -> Аравия, аравитяне.

Измаильтяне

Измаильтяне -> Измаил -> Аравия, аравитяне.

Измерение

I. Действия, направленные на то, чтобы к.-л. мерой определить величину ч.-л. В Библии речь идет, как правило, об И. длины предмета или расстояния, площади зданий и иных сооружений (см. Быт 6:14-16), пространства, напр. тер. города (см. Зах 2:1,2). Измерение длины производилось с помощью дерев. или тростникового эталона - "трости измерения" (Иез 40:5; -> Меры длины, площади, объема и веса) или измерит. шнура - "верви" (Ис 34:11; Иез 47:3). С помощью "землемерной верви" определялись границы той или иной тер., а ее "протягивание" являлось началом строит-ва (Зах 1:16).

II. В метафорич. значении И. символизирует нек-рые деяния Бога. В Откр 11:1 И. означает отделение особо охраняемого ("сакрального") пространства. Как правило, Божье И. означает Его судебное определение (приговор) к.-л. или ч.-л., чаще всего оно предопределяет разрушение и завоевание города или страны (см. 4Цар 21:13; Ис 34:11; Плач 2:8). При этом "мерилом" Божьим являются Его праведность и Его воля (Ис 28:17); то, что не соответствует этому критерию, подлежит суду. Величие Бога и тайны сотворенного Им мира неизмеримы человеч. мерками (Иов 38:5; Ис 40:12; 46:5). Невозможно также измерить и определить предел милосердия Божьего к Его народу (Иер 31:35-37).

III. Человек должен "измерять", т.е. оценивать, как самого себя, так и своих ближних, исходя из меры, установленной Богом, а не из собств. представлений (2Кор 10:12,13). Бог будет судить нас таким же судом, каким мы судим других, и мерить нам той же мерой, какой мы мерим нашим ближним (Мф 7:2). Когда мы щедро "отмериваем" нуждающемуся, Бог еще более полной "мерой" воздает нам, даруя обилие внутр. и внешних благ (Лк 6:38; Мф 7:1,2).

Измерительный шнур (мерило)

Измерительный шнур (мерило) -> Измерение.

Изобилие

Изобилие -> Богатство, богатый.

Изображение

Изображение. Хотя поклонение И. было строго запрещено Законом (Исх 20:4 и след.), но с того момента, как Аарон изготовил золотого тельца (Исх 32:4 и след.), и до времен Иосии (4Цар 23:14 и след.) оно, тем не менее, постоянно практиковалось израильтянами. В Северном царстве почитание истинного Бога неразрывно соединялось с поклонением некоему И. (чаще всего в образе быка, к-рый в Библии презрит. именуется тельцом, 3Цар 12:28 и след.). Тельцы, впрочем, не являлись И. Самого Бога, а мыслились как престолы, на к-рых восседал незримый Яхве. Именно поклонение И. (к-рое было призвано ограничивать контакты с Южным царством и отвлекать людей от регулярных паломничеств в Иерусалим), а не поклонение Ваалу было грехом Иеровоама (3Цар 12:30; 15:34; 16:31 и др.), но именно это стало причиной упадка Израиля (4Цар 17:12 и след.). Реформы Ииуя были также направлены лишь против культа Ваала, а не против поклонения И. (4Цар 10:28 и след.). И. -> херувимов на ковчеге завета (Исх 25:18-20) в скинии (Исх 26:1,31) и в храме не подпадают под запрещение, т.к. они были изготовлены по велению Самого Бога. Это же относится и к железному змею (Чис 21:8 и след.); основываясь на 1Пар 28:19, подобный вывод можно сделать и в отношении двенадцати литых волов, поддерживавших медное море (3Цар 7:25). Все эти И. не были предназначены для их почитания наряду с Богом. Но насколько тонкой в этих случаях была граница между богопочитанием и поклонением И. и сколь важной была вторая заповедь (-> Десять заповедей, II), можно убедиться, вспомнив поклонение золотому тельцу Аарона и медному змею, к-ро-го в конце концов вынужден был "истребить" Езекия (4Цар 18:4), дабы прекратить идоло-поклонство (II). Один из опознават. признаков -> антихриста, согл. Откр 13:14 и след.; 14:9; 20:4 - наущение им людей почитать И. зверя.

Израиль

Израиль [евр. Йисраэл].

I. В Быт 32:28 (ср. Ос 12:4) знач. имени И. истолковано как "борющийся с Богом". Этимология этого слова (имени) дает возможность переводить его как "Бог будет бороться, сражаться" или "Бог борется". Господь дал это имя праотцу Иакову после его борьбы с ангелом в Пенуэле (Быт 32:24 и след.). Сыновья Иакова вскоре стали называться сыновьями Израилевыми (Быт 46:8; Исх 1:1). Начиная от времен Моисея, слова "сыны Израилевы" (Втор 4:44), "дом Израилев" (Исх 16:31) или просто "израильтяне" (Исх 9:7), "Израиль" стали обозначать весь народ, происходящий от Иакова. В подобном же значении эти наименования употреблялись и позднее - вплоть до раздела царства.

II. После раздела единого царства на Северное и Южное (при Ровоаме и Иеровоаме) под И. стало подразумеваться преимущ. Северное царство, в отличие от царства Иуды. Для того чтобы понять, в каком значении упот-реблено название "И.", требуются дополнительные сведения к ряду мест Свящ. Писания, особенно в книгах пророков. Название "И." могло относиться ко всем 12 коленам Израилевым и после раздела царства на Северное и Южное. Однако и до этого оно могло употребляться в качестве противопоставления Иудее, как, напр., в 2Цар 2:9. После падения Самарии и пленения 10 колен название "И." используется в отношении Иудейского царства (Ис 41:14; Иер 10:1); позднее им стали называть евреев, вернувшихся из вавил. плена (Езд 9:1; 10:5; Неем 9:1 и след.; 11:3). В этом значении слово "И." постепенно вытесняется словом -> "иудеи" (см. НЗ), а само слово "И." употребляется только для отличения духовных наследников Авраама от иудеев как народа (Рим 9:6). См. цвет. вклейку 54.

III. Назначение И. (народа) состояло в том, что он должен был дать народам обетованного Мессию, Христа. Именно это подразумевается в Быт 12:3, где рассказывается о том, как Господь призвал Авраама. У горы Синай Бог возобновил завет, к-рый Он заключил с праотцами. При этом большое значение имеет сказанное в Исх 19:5 и след. Царем И. был Сам Бог. Он дал ему Свой Закон, предписал богослужение, говорил устами пророков и по наступлении полноты времени послал Своего единородного Сына, Который был изра-ильтянином "по плоти". То, что И. отрекся от Христа, увидев в Нем своего врага и бого-хульника, послужило основанием для суда над израил. народом, к-рый продолжается сегодня и будет продолжаться в будущем.

IV. И. - народ особого Божьего откровения. Другие народы превзошли И. в культуре и искусстве. Так, финикийцы были лучшими в зодчестве, римляне - в управлении государством, греки - во всех областях культуры. Миссия же И. состоит в том, что этот народ - и только он - был народом Слова Божьего.

V. Об историч. развитии народа И. см. статьи о его царях, пророках и т.д., а также статью "Война" и хронологические таблицы. В данном разделе дается лишь краткое описание основных периодов истории И: 1) ОТ ВОЗ-НИКНОВЕНИЯ НАРОДА ИЗРАИЛЯ ДО -> ИСХОДА ИЗ ЕГИПТА: порабощение израильтян фараонами, призвание Моисея, казни Египетские и переход через Чермное море; 2) ОТ ИСХОДА ИЗ ЕГИПТА ДО ЗАВОЕВАНИЯ ХАНААНА: заключение завета на горе Синай, 40 лет странствования по пустыне, завоевание вост. берега Иордана при Моисее и зап. - при Иисусе Навине, а также распределение земли обетованной между 12 коленами; 3) ВРЕМЯ СУДЕЙ - ОТ ГОФОНИИЛА ДО САМУИЛА - отмечено ослаблением связей между израил. коленами и распространением идолопоклонства. В это искушение израильтян ввели хананеи: несмотря на повеление Господа, они не были полностью изгнаны из земли обетованной. Бог вновь и вновь избавляет израильтян от чужеземного господства, ставя над ними -> судей; 4) ЕДИНОЕ ЦАРСТВО ПРИ САУЛЕ, ДАВИДЕ И СОЛОМОНЕ. Самуил уступил желанию народа иметь царя, хотя это означало отказ от Бога как от Верховного Властителя. Саул не справился с возложенной на него обязанностью быть ответственным за свой народ пред Господом. Давид же был человеком, угодным Богу, и поэтому именно он получил обетование о Мессии. При Давиде и Соломоне И. пережил период своего наивысшего расцвета, но противоречия между коленами Иуды и Ефрема стали преддверием тех трагич. событий, к-рые привели к закату царства. Иерусалим становится политич. и религ. столицей И., что имело большое значение для будущего страны; 5) ДВА ЦАРСТВА - ИЗРАИЛЬСКОЕ И ИУДЕЙСКОЕ. Более крупное Северное царство, образованное десятью коленами, оказалось менее сильным, поскольку здесь была утрачена связь с храмовым богослужением. В качестве его замены Иеровоам ввел поклонение золотым тельцам в Вефиле и Дане. Множество царей сменяли друг друга на престоле, причем часто это происходило в результате заговоров и убийств. Идолопоклонство в И. особенно распространилось во времена Ахава. Переменчивые надежды на Ассирию, Египет и Дамаск оказались трагическими политич. просчетами. Примечат., что Израильское царство достигло наивысшего расцвета - незадолго до своего падения и ассир. плена (722 г. до Р.Х.) - при Иеровоаме II. В 4Цар 17:7-23 указаны основные причины этого падения. Преимущество же Иудейского царства заключалось в том, что Иерусалимский храм оставался средоточием его духовной жизни, а богобоязненные правители обеспечивали стабильность цар. дома Давида. Бог пощадил Иудейское царство, дабы исполнилось обетование, данное Давиду и его потомкам. Но Божий суд исполнился, когда безбожие, перекинувшееся после гибели Северного царства на Южное, широко распространилось и здесь. Иудейское царство оказалось причастным к уничтожению И. (-> Аса -> Ахаз). Пророки обоих царств тщетно призывали народ обратиться к Богу; 6) ИУДЕЙСКОЕ ЦАРСТВО в 722-587 гг. до Р.Х. Реформы Езекии и Иосии не смогли остановить религ.-нравств. падения народа, предшествовавшего политич. падению Иудейского царства. Манассия, Амон, Иоаким и Седекия служили чуждым богам. Идолопоклонство Манассии привело к разрушению Навуходо-носором Иерусалима и храма. Пророки Господа оказались правы, возвещая Божий суд, лжепророки были посрамлены; 7) ВАВИЛОНСКИЙ ПЛЕН (587-538 гг. до Р.Х.), из к-рого в Иудею и Иерусалим возвратилась лишь часть народа; 8) ОТ ВОЗВРАЩЕНИЯ ИЗ ПЛЕНА ДО РАЗРУШЕНИЯ ИЕРУСАЛИМА РИМЛЯНАМИ (538 г. до Р.Х. - 70 г. по Р.Х.). В начале этого периода Палестина находилась под властью персов, сменившейся затем властью Александра Македонского. После смерти этого завоевателя Палестина стала предметом спора между двумя династиями - сир. Селевкидов и егип. Птолемеев. В результате восстания против сир. царя Антиоха IV Эпифана образовалось иуд. царство Маккавеев, или Хасмонеев, самостоятсти к-рого положил конец рим. полководец Помпей в 63 г. до Р.Х. С этого времени начинается эпоха рим. господства в Палестине. Этот период стал временем прихода на землю Иисуса. Однако евр. народ, очистившийся в плену от идолопоклонства, но оказавшийся в плену у буквы Закона, не признал Христа Божьим Мессией. Два восстания против рим. господства привели к полной утрате гос. самостоят-сти иудеев. -> Иудеи, иудаизм.

VI. После того как Иудейское гос-во прекратило свое существование, вокруг И. часто возникали споры о его предназначении в свящ. истории и его отношении к христ. Церкви. Этот вопрос обсуждался и во времена НЗ, но особую остроту он приобрел в XX в. в связи с возрождением Израильского гос-ва и возникшими в связи с этим политич. проблемами. Основополагающим при этом является тезис, изложенный в Лк 21:24 (см. пер. НЗ под ред. еп. Кассиана): власть народов над Иерусалимом определена установленными для них сроками. Говоря об избрании И., ап. Павел пишет: "...Дары и призвание Божие непреложны" (Рим 11:29). У И. есть предназначение для будущего. Чтобы смирить гордость христиан из язычников, Павел открывает тайну: "Ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников, и так весь Израиль спасется" (Рим 11:25 и след.). Будущее И. среди народов земли связано с его всеобщим обращением ко Христу. -> Царство Божие.

Израхия

Израхия [евр. Йизрахья, "Яхве засияет"]: 1) сын Уззия, потомок Фолы из колена Иссахара (1Пар 7:3); 2) руководитель певцов-левитов во времена Неемии (Неем 12:42).

Изреель

Изреель (евр. "Бог засеет" или "Бог сеет"): 1) укреп. город в уделе Иссахара (Нав 19:18), совр. Зерин, располож. прим. в 17 км юж. Назарета на обширной Изреельской равнине (Нав 17:16; Суд 6:33; Ос 1:5), название к-рой происходит от названия города. Эта равнина не раз становилась полем сражения: в вост. ее части сражались Гедеон (Суд 6:33 и след.) и Саул (1Цар 28:4; 29:1), в зап. - Варак (Суд 4; 5) и Иосия (4Цар 23:29). Благодаря своему удобному геогр. положению и особенностям здешнего климата город, находящийся на высоте 123 м над уровнем моря, стал резиденцией (второй) израил. царей (ср. 3Цар 18:45; 21:1; 4Цар 9). Согласно Ос 1:11 (ср. 1:5), И. предстоит играть немаловажную роль и в событиях последнего времени (-> Армагеддон). Совр. И. расположен сев.-зап. древнего города; 2) город в уделе Иуды (Нав 15:56), родина Ахиноамы, жены Давида (1Цар 25:43); предположит. совр. Хирбет-Терраме, лежащий прим. в 9 км юго-зап. Хеврона; 3) еврей из колена Иуды, сын Хура (1Пар 4:3); 4) символич. имя сына пр. Осии (Ос 1:4; 2:22).

Изречение

Изречение [греч. логос, "слово"] может означать слово, речь или пословицу (Ин 4:37). В Чис 23:7 и след. И. [евр. машал, в Синод. пер. - "притча"] означает торжественную речь Валаама. Однако И. может быть и -> басня (Суд 9:7 и след.), и -> загадка [евр. хида] (Суд 14:14,18; Иез 17:2; Дан 5:12), и -> притча (Иез 24:3), а также афоризм, к-рый на Востоке нередко содержит известное шуточное сравнение (3Цар 4:32; Иов 13:12; Притч 26:1 и след.; Еккл 12:9). Наконец, И. может быть декламацией, траурным плачем или песнью, в т.ч. насмешливой, где исполнители говорят о гибели своих врагов (Иов 27:1; 29:1, в Синод. пер. в обоих случаях - "возвышенная речь"; Пс 48:5; 77:2, в Синод. пер. - "притча") Мих 2:4; Авв 2:6).

Иим

Иим ("куча камней"), город на юж. границе удела Иуды, между Ваалой и Ацемом (Нав 15:29); предположит. это совр. Дер-эль-Гави, располож. прим. в 20 км сев.-вост. Беэр-Шевы. См. карту на стр. 896.

Иисус

Иисус, греч. ф-ма [Иэсус] евр. имени Иешуа ("Господь есть спасение"): 1) И., сын Сирахов -> Апокрифы; 2) И. Христос -> Иисус Христос; 3) иудеохристианин, прозванный Иустом, от имени к-рого Павел приветствует церковь в Колоссах (Кол 4:11). -> Иешуа -> Иисус Навин.

Иисус Навин

Иисус Навин [евр. Йехошуа Бин-Нун]: а) сын Навина из колена Ефрема; вместо прежнего имени - Осия Моисей дал ему имя Иисус (Чис 13:9,17). Во время странствования по пустыне Моисей поручил И.Н., к-рый был еще юношей (Исх 33:11), командование войском во время сражения с амаликитянами. Иисус разбил врагов, причем Моисей во время битвы, поддерживаемый Аароном и Ором, молил Бога о победе с жезлом Божьим в руке (Исх 17:8-16). В ст. 14 рассказывается о том, что И.Н. должен будет сделать в будущем. В Исх 24:13 сказано, что И.Н. с юных лет был служителем Моисея (Чис 11:28). Он находился на нек-ром удалении от Моисея, когда тот, проведя на горе 40 дней и ночей, спускался к народу (Исх 32:17). Позднее И.Н. стал служителем при скинии (Исх 33:11). В Чис 11:28 он с чрезмерным рвением просил Моисея запретить Елдаду и Модаду пророчествовать в стане. И.Н. был в числе соглядатаев, посланных в Ханаан (Чис 13:9). Когда большинство из них, вернувшись, говорило о невозможности завоевать эту землю, Халев (ст. 31), а затем и И.Н. опровергли это мнение, за что народ, к-рому они хотели придать мужества, чуть не побил их камнями (Чис 14:1,6-10). Поэтому из всех израильтян, к-рым в то время было более 20 лет, Господь допустил в землю обетованную только Халева и И.Н. (ст. 30). Ко времени второго исчисления народа лишь из числа тех, кто входил в первое исчисление (Чис 26:65), живы были Моисей, Халев и И.Н. Теперь Господь называет И.Н. преемником Моисея, к-рый удостоверяет это -> возложением рук на И.Н. (Чис 27:16-23; ср. Втор 3:28; 31:7,8,23). Уже в Чис 34:17 говорится о том, что Господь поставил И.Н. вместе с первосвященником Елеазаром во главе тех, кому было поручено делить землю Ханаанскую. После смерти Моисея израильтяне повиновались И.Н. как его преемнику (Втор 34:9); б) -> Книга Иисуса Навина повествует о деяниях И.Н. в то время, когда он был предводителем Израиля. После смерти Моисея Господь повелевает И.Н. готовиться к переходу через Иордан и дает ему соотв. указания (Нав 1). Переход через реку стал возможен благодаря чуду. В тот момент, когда священники, несшие ковчег завета, ступили в воду, река (выше по течению) остановилась (Нав 3). По наставлению Господа И.Н. повелел взять из Иордана на память о свершившемся чуде двенадцать камней, из к-рых затем был сооружен памятник в Галгале. Другие двенадцать камней были поставлены посреди Иордана на том месте, где стояли священники, несшие ковчег завета (Нав 4); в) при завоевании Ханаана И.Н. проявил себя талантливым полководцем, послушным Богу и исполняющим Его волю. Так, Иерихон пал (см. цвет. вклейку 37) благодаря совершенному Богом чуду (Нав 5:13 - 6:26; Евр 11:30). Но случались и неудачи. В наказание за то, что Ахан украл часть заклятой добычи, Израиль потерпел жестокое поражение от малочисл. жителей Гая. Захватить Гай израильтянам удалось лишь после того, как Господь указал виновного, и тот был побит камнями (Нав 7; 8). Сам И.Н. несет ответственность за то, что заключил союз с гаваонитянами, не вопросив предварит. об этом Господа (Нав 9). Победив в битве при Гаваоне (Нав 10), во время к-рой (вновь благодаря чуду) остановились солнце и луна (ст. 12-14), израильтяне завоевали юж. часть Ханаана. Сев. часть страны досталась им после победы при водах Меромских и захвата Асора (Хацора) (Нав 11). Но это не означало, что Израиль стал хозяином всей страны - многие области все еще находились в руках хананеев. Поэтому при разделе Ханаана, проведенном И.Н., многие тер. выделялись только в будущее владение (Нав 13:1-7). И в этой ситуации И.Н. проявил себя человеком, облеченным доверием народа и заслужившим всеобщее почитание. После завершения раздела земли израильтяне дали ему в наследств. владение, как он и просил, город Фамнаф-Сараи на горе Ефремовой (Нав 19:49,50); г) в конце жизни И.Н. собрал колена Израиля в Сихеме. В своей речи он напомнил израильтянам о всех благодеяних Господа и призвал их верой и правдой служить Богу. В этот день он заключил с народом завет и дал ему "постановления и закон". Об этом он написал в книге Закона Божьего и во свидет-во заключ. завета положил большой камень под дуб, к-рый рос возле святилища Господня. И.Н. умер в возрасте 110 лет и был погребен в Фамнаф-Сараи (Нав 24).

Иисуса Навина книга

Иисуса Навина книга -> Книга Иисуса Навина.

Иисус Христос

I. ПРОИСХОЖДЕНИЕ И ЗНАЧЕНИЕ ИМЕНИ

А: 1) имя ИИСУС (греч. ф-ма [Иэсус] евр. имени Йешуа, в свою очередь являющегося более поздней формой от Йехошуа или Йошуа) означает "Господь - спасение". В Библии это имя носят многие лица (-> Иешуа -> Иисус). По воле Бога оно было дано и Его единств. Сыну (Мф 1:21; Лк 1:31; 2:21). С тех пор это имя, к-рое "выше всякого имени" (Флп 2:9), стало единств., "которым надлежит нам спастись" (Деян 4:12). -> Имена Иисуса Христа; 2) ХРИСТОС - это титул, указывающий на характер миссии Иисуса. Греч. слово христос представляет собой перевод арам. мешиха и евр. машиах и означает "помазанник" (Мессия). Поставление царей на трон и священников на служение совершалось в Израиле через торжественное помазание елеем (Исх 29:7; 1Цар 10:1 и др.). "Помазанниками" изнач. называли царей (ср. 1Цар 24:7). Исходя из этого, пророки предсказывали пришествие царя из рода Давида, "Помазанника", Который, являясь одноврем. священником и царем, исполнит все то, что Израиль ожидает от истинного Царя мира. О таком ожидании свидет-вуют мессианские пророчества (см. Пс 109; 131; Ис 9:5,6; 11:1,2; Иер 23:5,6; Мих 5:2; Зах 9:9-11).

Б. Двойное имя Иисуса Христа есть кратчайший СИМВОЛ ВЕРЫ христианства: Иисус из Назарета - это обетованный Христос (Мессия). Иисус жил и творил с сознанием того, что Он - Тот Самый Мессия, о Котором предсказывалось в ВЗ. Тем не менее Он старался скрыть Свое мессианское достоинство (Мф 16:20; 17:9; Лк 4:41), т.к. не хотел, чтобы люди использовали Его в своих (напр., полит.) интересах (Ин 6:15). Он называл Себя "Сыном Человеческим", давая тем самым Своим современникам возможность видеть в Нем Мессию, но не говоря об этом прямо (Мф 8:20; 9:6; 26:64; Лк 9:56; Ин 1:51; 3:14 и др.). Титул "Сын Человеческий" означал, что Иисус - человек, дитя рода человеческого. Но он также должен был вызывать в памяти предсказания о пришествии Сына Человеческого "с облаками небесными" (Дан 7:13). Иногда Иисус открывался нек-рым верующим как Христос (напр., самарянке - Ин 4:25,26, и слепорожденному - Ин 9:35-37). Иисус хотел, чтобы ученики признали в Нем Мессию исходя не из Его слов, а из Его дел; люди сами должны увидеть в Нем Того, Кого они ожидают, и засвидет-вовать Его мессианское достоинство (ср. Мф 11:2-6). На вопрос Иисуса, кем он Его считает, Петр ответил: "Ты - Христос, Сын Бога живого". Иисус назвал это свидет-во откровением Бога, Своего Отца (Мф 16:16,17). Свой вход в Иерусалим Иисус намеренно устроил так, как было предсказано в Зах 9:9. Он вошел в священный город как Мессия (Мф 21:1-11). На вопрос первосвященника, Он ли - Христос, Иисус ответил: "Ты сказал" (Мф 26:63,64). Подобным же образом Он ответил на вопрос Пилата о том, является ли Он Царем, и объяснил рим. наместнику, что пришел в мир для того, чтобы свидет-вовать об истине (Ин 18:37). В сыновнем смирении Иисус явил Себя Христом, Посланником Божьим, и Бог, воскресив Его, засвидет-вовал Его таковым перед миром. Церковь Христова возникла именно потому, что Бог вложил в души людей веру в Иисуса как Мессию, и ее назначение заключается в проповеди Иисуса Господом и Христом (Деян 2:36; Рим 10:9; 1Ин 4:15).

II. ЛИЧНОСТЬ И МИССИЯ

А. БЫТИЕ ДО ЗЕМНОЙ ЖИЗНИ (ПРЕДСУ-ЩЕСТВОВАНИЕ)

В отличие от свящ. книг других религий (напр., индуизма), в Библии не рассматривается вопрос о бытие человека до его земного рождения; тем не менее о предсуществовании Иисуса здесь говорится. Вполне понятно возмущение евреев, вызванное словами Иисуса: "Прежде нежели был Авраам, Я есмь" (Ин 8:58). В начале Он был "у Бога", Он есть творящее Слово, через Которое всё "начало быть" (Ин 1:1-3). Поэтому Иисус говорит о славе, к-рую Он имел у Отца "прежде бытия мира", и о том, что Отец возлюбил Его "прежде основания мира" (Ин 17:5,24). Ап. Павлу представляется совершенно очевидным, что Иисус Христос в Своем бытие до земной жизни был "образом Божиим" (Флп 2:6). Но Иисус не рассматривает Свое богоподобие как неотъемлемую привилегию, Он отказывается от Своего божеств. первенства перед Отцом ради возлож. на Него великой миссии.

Б. САМООТРЕЧЕНИЕ И ВОЧЕЛОВЕЧЕНИЕ

1) о самоотречении и самоуничижении Иисуса сказал ап. Павел (Флп 2:6-8). Ради спасения людей Иисус Христос отказался на время Своей земной жизни от Своей божеств. сущности (Его самоотречение) и полностью воспринял человеч. природу (Его самоуничижение; -> Образ раба). Символы веры древней Церкви и реформированных церквей говорили о совершенной божеств. природе Иисуса и одноврем. о Его совершенной человеч. природе, при этом они основывались на слове Свящ. Писания. С вочеловечением (воплощением) Иисуса начался Его смиренный путь к смерти (самоуничижение); 2) вочеловечение Сына Божьего окутано божеств. тайной, не поддающейся человеч. осмыслению. Сверхъестественность Его рождения (Мф 1:18-20; Лк 1:30-35) заключается в том, что Он "рожден Девой Марией от Духа Святого". Здесь существуют одноврем. две, казалось бы, взаимоисключающие противоположности: Сын Божий и Сын Человеческий - в одной Личности. Иисус Христос родился в Вифлееме (Лк 2:1 и след.), "когда пришла полнота времени" (Гал 4:4); согл. хронологич. расчетам, это произошло между 8 и 4 гг. до н.э. Простые люди (пастухи) первыми услышали из уст ангела весть о рождении Спасителя мира. Божье небесное воинство сопровождало вочеловечение Христа хвалой: "Слава в вышних Богу". Появление на небе звезды Иисуса подвигло волхвов с Востока прийти поклониться Новорожденному (Мф 2:1-12). (-> Родословие.)

В. МИССИЯ

Слово "совершилось", произнесенное Иисусом на кресте (Ин 19:30), свидет-вует о том, что великая миссия, возлож. на Христа Его Отцом, была выполнена. В этой миссии - посредничестве между родом человеч. и Богом - Иисус видит смысл Своей жизни (Ин 4:34; 5:36; 17:4). Эту цель поставил перед Ним Отец: устранить отчужденность, возникшую в результате отпадения человека от своего Творца (-> Грех). Как Сын Человеческий, Иисус был "вторым человеком" и "последним Адамом" (1Кор 15:45,47), показавшим пример истинного отношения человека к Богу. Он есть Первый, Первородный, "образ ипостаси Божией" (Евр 1:6,3), в Котором заново воплотился Божий замысел о сотворении человека (Быт 1:27). Иисус Христос не запятнан грехом (Ин 8:46; 2Кор 5:21; 1Пет 2:22; Евр 7:26,27; 9:14); Его отличают совершенное послушание и абсолютная преданность Своему Отцу (Мф 26:39,42; Флп 2:8; Евр 5:8). Он пришел примирить в Себе Бога и человека (2Кор 5:17 и след.), чтобы люди могли через Него вновь прийти к Отцу (Ин 14:6; Евр 7:25; 10:20); Он является "первородным между многими братьями", "истинной виноградной лозой" примиренного народа Божьего (Рим 8:29; Ин 15:1 и след.). Совершая дело примирения, Христос разрушил дела дьявола (1Ин 3:8) и лишил смерть ее власти (2Тим 1:10).

Г. ОБЩЕСТВЕННОЕ СЛУЖЕНИЕ

1) ввиду явной избирательности евангельских повествований трудно составить четкую историч. картину обществ. служения Иисуса, посредством к-рого Он исполнял Свою миссию на земле (-> Евангелие от Матфея, I,1). Евангелия - это не биографич. очерки, а прежде всего свидет-ва о проповеди и деяниях Иису-са, цель к-рых - призывать людей к вере. И все же, сопоставляя данные синоптич. Евангелий и -> Евангелия от Иоанна, обществ. служение Иисуса можно разделить на три периода: а) начало служения, т.е. время между крещением Иисуса и заключением Иоанна Крестителя в темницу. Об этом периоде рассказано только в Ин 1:35 - 4:42. Иисус открывает Своим первым ученикам, Кто Он, и возвращается в Галилею (Ин 1:43). Он совершает Свое первое чудо на свадьбе в Кане (Ин 2:1-11) и на несколько дней задерживается в Капернауме (ст. 12). В апреле Иисус отправляется в Иерусалим на празднование Пасхи. Он очищает храм от торгующих и ночью беседует с Никодимом (Ин 2:13 - 3:21). За этим, видимо, следует Его относит. недолгое пребывание в Иудее (Ин 3:22 - 4:3), о чем можно судить по тому факту, что за четыре месяца до жатвы (Ин 4:35), т.е. в декабре, возвращаясь через Самарию в Галилею, в городе Сихарь Он ведет разговор с самарянкой (ст. 4-42); б) второй период отмечен служением Иисуса в Галилее, описанным в основном в синоптич. Евангелиях (Мф 4:12 - 18:35; Мк 1:14 - 9:50; Лк 4:14 - 9:50). Время почти всеобщего восхищения великим Проповедником и Чудотворцем закончилось к тому моменту, когда Иисус второй раз на протяжении Своего обществ. служения пришел в Иерусалим на празднование Пасхи. Ситуация изменилась: книжники и фарисеи все резче выступали против Него, а восхищение народа уже казалось мимолетной вспышкой. Именно поэтому Иисус обратился с укором к жителям тех городов, в к-рых Он совершил большую часть Своих деяний (Мф 11:20-24). Он провел полгода в Галилее и близлежащих областях. Из всех событий этого периода в Евангелии от Иоанна повествуется лишь о чуде насыщения пяти тысяч человек пятью хлебами и двумя рыбками (Ин 6). Согл. Иоан-ну, Иисус в это время один раз побывал в Иерусалиме (Ин 5); в) третий период служения Христа начался с Его пути в Иерусалим на последнюю Пасху. Как свидет-вуют синоптич. Евангелия, Иисус шел в Иерусалим через вост. область Прииорданья (Мф 19:1; Мк 10:1). Иоанн свидет-вует о том, что вначале Он пришел в Иерусалим на праздник Кущей (Ин 7:2 и след.), в декабре присутствовал здесь на празднике Обновления (Ин 10:22), не покидая при этом пределов города. Зиму Он провел в уединении за Иорданом (Ин 10:40) или в Ефраиме (Ин 11:54), чтобы затем в последний раз отправиться в Иерусалим (Ин 12:12). Исходя из сказанного, можно предположить, что земное служение Иисуса продол-жалось более двух лет. Сказать определеннее о продолжительности Его земной деят-сти невозможно, т.к. точное время крещения Иисуса неизвестно - Евангелия не ставили целью передать точную хронологию событий; 2) ПРИЗВАНИЕ СОТРУДНИКОВ. После того как Иисус собрал вокруг Себя первых учеников (Мк 1:16-19; 2:13,14), Он из множества Своих последователей избрал двенадцать учеников (Мк 3:13 и след.; Лк 6:12 и след.). Их задачей было следовать за Иисусом, проповедовать, Его именем исцелять болезни, изгонять злых духов (Мк 3:14,15; Мф 10:1) и быть Его свидетелями (Лк. 24:48; Ин. 15:27; 19:35; 21:24). Эти двенадцать составили основу Его первой общины (-> Апостол); 3) БЛАГОВЕСТВОВАНИЕ. Главная идея проповеди Иисуса заключена в Его словах: "По-кайтесь, ибо приблизилось Царство Небесное" (Мф 4:17). На вопрос фарисеев о том, когда придет это Царство, Иисус ответил: "Царствие Божие внутрь вас есть" (Лк 17:20, 21). Тем самым Он указал на Себя как на Того, Кто установил Царство Божие на земле. Именно в проповеди Царства Божиего заключалась суть благовествования Иисуса и Его учеников (-> Евангелие -> Нагорная проповедь -> Заповеди блаженства -> Царство Божие). Наиб. распростр. на Востоке формой поучения была -> притча. Иисус Христос часто говорил притчами (см. Мф 13; Лк 15). В них Он открывал тайны Царства Божьего. Но лишь Его ученикам было дано понять тайну Царства Небесного, другие же не могли проникнуть в нее (Мф 13:10-16). Речи Иисуса оказывали мощное воздействие на людей. Его слова порой ввергали народ в ужас, т.к. Он "учил как власть имеющий, а не как книжники и фарисеи" (Мф 7:28,29). (-> Учитель, IV); 4) МОГУЩЕСТВЕННЫЕ ДЕЯНИЯ. Иисус не только проповедовал, но и действовал, облеченный духовной силой: "Слово Его было со властию" (Лк 4:32). Многих людей Он освободил от грехов; и среди них были расслабленный (Мф 9:2), великая грешница (Лк 7:48), прелюбодейка (Ин 8:11). "Власть разрешать и связывать" Иисус передал Своим ученикам (Мф 16:19; 18:18; Ин 20:23). Обладая властью прощать грехи, Иисус исцелял больных, изгонял злых духов и сатану (-> Чудо, III,2). Эти "знамения" свидет-вуют о том, что во Христе действит. наступило Царство Божье и что Иисус есть обетованный Мессия (Мф 11:2-6). Но это служение Иисуса следует отличать от дела, к-рое является венцом Его земной жизни; 5) КРЕСТНЫЙ ПУТЬ. Страдания Христа можно рассматривать в двух аспектах: а) страстной путь Иисуса начинается с Его вочеловечения: "Пришел к своим, и свои Его не приняли" (Ин 1:11). Ему "не было места в гостинице" (Лк 2:7); Ирод пытался убить младенца (Мф 2:13); родители "не поняли сказанных Им слов" (Лк 2:50); жители Назарета "выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его" (Лк 4:29); Его близкие говорили: "Он вышел из себя" (Мк 3:21); "и братья Его не веровали в Него" (Ин 7:5); иудеи "взяли каменья, чтобы бросить на Него" (Ин 8:59); Петр "отозвав Его ... начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!" (Мф 16:22). К Иисусу льнет легко поддающийся влиянию народ: "Весь мир идет за Ним" (Ин 12:19), но Он - страдалец среди людей, Ему неоднократно приходится скрываться от них (Ин 6:2-3,15). Люди мыслят по-иному и не признают страждущего, не понятого ими Иисуса. А Он уединяется и вершит молитву. Гефсимания и Голгофа - два кульминационных момента на этом пути непонимания и непризнания, на пути немыслимых душевных и телесных мук; б) но понимание страданий Христовых как душевные и телесные муки не раскрывает полностью их истинный смысл. Это не просто смиренно переносимые страдания, но глубоко осознанные действия. Уже в двенадцать лет Иисус осознает Свою избранность и говорит о ней. Уже тогда Ему открывается, что Его жизнь подчинена высшему, божественному "должно" (Лк 2:49). Крещение Иисуса (Мф 3:13-17 и пар.) - суть составляющая истории Его страданий. Не нуждавшийся в покаянии и исповедании грехов, Он добровольно встает в ряды грешников: "Вот Агнец Божий, Который берет на Себя грех мира" (Ин 1:29). Подвергшись искушению (Мф 4:1-11 и пар.), Иисус сознательно выбирает крестный путь и категорически отвергает предло-женное дьяволом царство - без Бога и без креста. Включив в число двенадцати Своих ближайших сотрудников Иуду Искариота (Лк 6:16), Иисус еще раз подтвердил Свою готовность взойти на крест. Дело спасения было завершено Иисусом принесением Себя в жертву на Голгофе. В молитв. борении в Гефсимании (Мф 26:36-46 и пар.) Иисус духом побеждает Свою предстоящую смерть. В этот момент преисподняя явила свою власть. Христос находился в борении: "...и был пот Его, как капли крови, падающие на землю" (Лк 22:44). Его молитва еще более возгорелась. В то время как веки учеников сомкнул тяжелый сон, Иисус боролся против одного из последних искушений: избавления от крестной смерти. И Иисус выстоял: "Не Моя воля, но Твоя да будет!" Его молитв. борение завершилось полной победой. Теперь, окрыленный этой победой, Он мог испить смертельную чашу. На допросах перед синедрионом и перед Пилатом именно Иисусу принадлежит главная роль: "Никто не отнимает ее [жизнь] у Меня, но Я Сам отдаю ее" (Ин 10:18). Распятый, Он восторжествовал на кресте. "Совершилось!" - этим словом была подведена черта под Его делом на земле (Ин. 19:30). Жертв. смерть Иисуса имела и другую сторону. "Из зависти" предали Его первосвященники и фарисеи (Мф 27:18). Свидет-во Иисуса о Себе, произнесенное Им перед пер-восвященником (Мф 26:63 и след.), дало Его врагам повод обвинить Его в смертном грехе: Он богохульствует! Рим. прокуратор Пилат, к-рый должен был утвердить смертный приговор, не находя вины обвиняемого (Ин 18:38), был вынужден отказаться от намерения отпустить Его. По Божьей воле крест, это изощреннейшее орудие казни, стал символом Божьего примирения с грешным миром.

Д. ПЛОДЫ ЕГО ДЕЛА

"Если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Ин 12:24). Первым "плодом" является Сам воскресший Господь, а за Ним последует Его Церковь: 1) ВОЗНЕСЕННЫЙ ГОСПОДЬ. Самоуничижение Иисуса, завершившееся Его крестной смертью, было вознаграждено Богом, возвысившим Христа и сделавшим Его Господом над всеми господствующими (Флп 2:9 и след.; ср. Откр 17:14). Помазанник Божий не мог оставаться в смерти: Бог воскресил Его (-> Воскресение). Возвышение Христа нашло свое завершение в Его -> Вознесении (Мк 16:19; Лк 24:51; Деян 1:9,10), имеющем тройное значение: а) пребывание "одесную Бога" (см. также Пс 109:1) свидет-вует о безграничной власти и божеств. силе Иисуса Христа: "Дана Мне всякая власть на небе и на земле" (Мф 28:18). Христу надлежит царствовать до тех пор, пока Он не повергнет всех Своих врагов (1Кор 15:25). Облеченный величием, Он является Владыкой всех земных и небесных сил, а также Главой Церкви (Еф 1:21-23; Кол 2:10). Хоры ангелов поют Ему новую песнь, "песнь Агнца", в к-рой прославляется дело спасения, совершенное на Голгофе (Откр 5:9,12; 14:3; 15:3); б) вознесение Христа облекло Его полнотой перво-священнич. полномочий. Как вечный Перво-священник Он вступил в Небесное Святилище, чтобы "представлять нас" пред лицом Бога, т.е. приобщить Свою Церковь к совер-шенному Им делу, ходатайствуя за нее пред Богом (Рим 8:34; 1Ин 2:1; Евр 7:25-27; 9:24); в) вознесенный Господь имеет возможность одноврем. присутствовать на земле повсюду: "Я с вами во все дни до скончания века" (Мф 28:20). Он руководит верующими посредством Святого -> Духа (Мк 16:20; Евр 2:4); 2) ЦЕРКОВЬ, "которая есть тело Его" (Еф 1:22,23). Плодами совершенного Христом дела являются и те, кто через воскресение Иисуса Христа возродился к живому упованию (1Пет 1:3). Христос, "глава", не может существовать без Своего "тела". Согл. Божьей воле, совр. эпоха является временем возведения и устройства Его Церкви. Первым, кому была открыта тайна этой Церкви, образованной из иудеев и язычников, стал ап. Павел (Еф 3:1-13). Время созидания Церкви завершится Вторым пришествием Христа. О Своем пришествии и его "знамении" Господь говорил перед смертью (Мф 24:25 и пар.). Для Церкви Его -> Второе пришествие означает славное воссоединение преображенного воскресением Тела с Главой (1Фес 4:13-18). -> Ты-сячелетнее царство Христа; 3) ЗАВЕРШЕНИЕ ДЕЛА ХРИСТА. Дело Иисуса Христа будет полностью завершено. Божий промысел заключается в том, чтобы "все небесное и земное соединить под главою Христом" (Еф 1:10), чтобы Иисус стал Главой всей вселенной. Но поскольку все еще существуют Его противники (силы тьмы и грешники, пребывающие в царстве мертвых), Ему предстоит вынести окончат. приговор на последнем Суде над миром и устранить всех врагов (-> Суд). Только после этого Христос передаст Царство в руки Отца (1Кор 15:24): "Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" (ст. 28).

Ииуй

Ииуй -> Иегу (2,3).

Ийе-Аварим (Ийм-Аварим)

Ийе-Аварим (Ийм-Аварим) (Чис 21:11; 33:44 и след.), место, где израильтяне располагались станом во время странствования по пустыне. Досл. "холмы Аварим". Возм., это совр. Махаи, находящийся юго-вост. Мертвого моря. См. карту на стр. 706.

Ийм-Аварим

Ийм-Аварим -> Ийе-Аварим.

Икеш

Икеш [евр. Иккеш, "искаженный", "ложный"], израильтянин из Фекои, отец Иры, одного из храбрых у Давида (2Цар 23:26; 1Пар 11:28).

Икония

Икония, столица малоазийской области Ликаонии, к-рую Павел посетил во время первого и второго миссионерских путешествий (Деян 13:51; 14:19,21; 16:2). После того как имп. Клавдий поселил там рим. ветеранов, город стал называться Клавдиконием. Его жители восприняли греч. культуру. И., совр. Конья, располож. в плодородной впадине в целом засушливого Ликаонского плоскогорья, уже в то время была крупным торг. центром и славилась шерстоткацким промыслом. См. карту на стр. 36.

Ила

Ила -> Эла (2), (5), (6).

Илай

Илай, ахохиянин, один из храбрых у Давида (1Пар 11:29); в 2Цар 23:28 он назван Цалмоном.

Или, Или! лама савахфани?

Или, Или! лама савахфани? (Элои, Элои! ламма савахфани?) Одно из речений Иисуса на кресте, цитата из Пс 21:2: "Боже Мой, Боже Мой! для чего Ты оставил Меня?" (Мф 27:46; Мк 15:34). По-евр. эта фраза звучит как: "Эли, Эли, лама азавтани". -> Слова на кресте.

Илий

Илий [евр. Эли, "высокий", возм., сокращ. от "Бог высок"]: 1) первосвященник в Силоме и судья Израиля на протяжении 40 лет (1Цар 1:9; 4:18). И. происходил из рода Ифамара, младшего сына Аарона (ср. 3Цар 2:27 и 1Пар 24:3,6), и, вероятно, был первым первосвященником, принадлежавшим к этой линии священнич. рода. О том, как он получил эту должность, к-рой явно не соответствовал, и кто был его предшественником, неизвестно. И. стал также первым судьей из рода священников. Когда состарившийся И. уже не мог справляться со своеволием сыновей (1Цар 2:12-17,22-25; 3:13), пришел человек Божий и возвестил суд над его домом (1Цар 2:27-36). Затем Бог повторил Свое предупреждение через юного Самуила (1Цар 3:11-14,18). И., 98-летний слепой старик, упал замертво, услышав скорбную весть о поражении израильтян при Авен-Езере, гибели сыновей и об утрате ковчега завета (1Цар 4:1-18). После смерти И. сан первосвященни-ка потерял свое значение на то время, пока ковчег находился сначала у филистимлян, а затем в Кириаф-Иариме. Пророк и судья Са-муил становится также и религ. вождем народа. Окончат. суд над домом И. совершился в тот момент, когда Соломон отстранил от должности первосвященника Авиафара и поставил на его место Садока, происходившего из рода Елеазара (3Цар 2:27,35); 2) один из предков Иисуса Христа (Лк 3:23).

Илиополь

Илиополь -> Он.

Илия (Елия)

Илия (Елия) [евр. Элийя, Элийяху, "мой Бог - Яхве"]: 1) пророк, чье прозвище "Фесвитянин", означает, что он родом из Фесвы в Га-лааде (3Цар 17:1). Израил. царь Ахав (871-852 гг. до Р.Х.) был совращен своей женой -> Иезавелью на служение Ваалу. По его указанию были сделаны жертвенник и капище Ваала в Самарии, а также изображение богини Ашеры (в Синод. пер. - "сделал ... дубраву" - 3Цар 16:31-33). Жертвенники Господу были разрушены, Его пророки - убиты (3Цар 19:10). Казалось, что в Израиле вос-торжествовало языч. идолопоклонство. И тогда И. возвещает Ахаву о том, что за почитание языческих богов плодородия Господь накажет израильтян: их ожидает засуха, к-рая продлится несколько лет и прекратится только по слову пророка (3Цар 17:1). После этого И. вернулся в убежище и находился там, пока снова не предстал пред царем. Все попытки Ахава разыскать И. были тщетны (3Цар 18:10). Вороны приносили ему хлеб и мясо, а воду он брал из потока Хорафа (вост. притока Иордана), пока и этот поток не пересох (3Цар 17:2-7). Господь послал И. далее, в Сарепту Сидонскую, находившуюся на побережье Средиземного моря между Тиром и Сидоном. У приютившей И. вдовы съестные припасы, по слову Господа, не истощались вплоть до конца засухи. Благодаря этому она не только имела пищу для себя и своего сына, но и смогла делиться ею с пророком (ст. 8-16). Когда сын вдовы умер, И. воскресил его (ст. 17-24). Лишь на третий год засухи (а, возм., пребывания И. в Сарепте (?), ср. Лк 4:25; Иак 5:17) Господь возвратил его в Самарию. К тому времени последствия засухи на этой земле были столь ужасающи, что царь и управляющий вынуждены были обойти землю в поисках корма для коней и лошаков (верховых и ездовых лошадей) цар. войска. По дороге И. встретил управляющего цар. дворцом Авдия, а затем и самого Ахава. И. предъявил царю требование собрать всех пророков Ваала и пророков дубравных на горе Кармил для всенародного объявления Божьего приговора. Царь согласился. После того как языч. пророки в течение всего дня тщетно взывали к Ваалу с просьбой дать им ответ, И. соорудил жертвенник из 12 камней - по числу колен Израилевых (Бог обладает всем народом Израилевым!) - и приказал облить водой дрова и предназначенного к сожжению тельца, а также наполнить водой ров вокруг жертвенника. Во время приношения вечерней жертвы в ответ на молитву И. на жертвенник ниспал огонь и поглотил жертву, жертвенник и воду. Вслед за этим И. заколол пророков Ваала. Это убийство не было актом мести или проявлением фанатизма, а соответствовало древнему праву, согласно к-рому любая ф-ма отпадения от Яхве ка-ралась смертью (Исх 22:19; Втор 13:6-15). Затем И. испросил у Бога дождя, и когда хлынул ливень, бежал перед колесницей Ахава, спасавшегося от грозы, до самого Изрееля (3Цар 18). Но когда Иезавель стала угрожать И. смертью, силы покинули его и он ушел через Вирсавию в пустыню. Ангел, к-рый кормил отчаявшегося пророка, направил его в сорокадневный путь к горе Хорив. После сильного ветра, землетрясения и огня Господь явился И. в веянии тихого ветра. И. узнал, что он не один: 7 тыс. израильтян не поклонились Ваалу. Господь дал пророку новое поручение. И. призвал на пророч. служение Елисея, ставшего вначале его слугой, а затем - его преемником: позднее Елисей совершил порученные И. помазания Азаила в цари над Арамом (Сирией) и Ииуя - в цари над Израилем (3Цар 19). После учиненной Иезавелью расправы над оклеветанным Навуфеем И. объявил цар. чете о грядущем суде Господа над ними и их потомками. Ахав смирился и совершил покаяние. Смилостивившись, Господь отсрочил исполнение суда над домом Ахава до времени царствования его сына Иорама. Но смерть самого Ахава и Иезавели произошла в соответствии с предсказанием И. (3Цар 21:17-29; 22:37 и след.; 4Цар 9:36 и след.). И. был пророком суда как для Ахава, так и для его сына и зятя. Он остановил посланников, к-рых покалеченный (из-за падения с крыши) Охозия послал к аккаронскому божеству Веельзевулу вопросить о своем выздоровлении. Пытаясь выполнить приказ и привести И. к царю (т.е., вероятно, арестовать), один за другим погибли два командира полусотен и воины, находившиеся в их подчинении. По просьбе третьего командира полусотни И. последовал за ним и сам объявил Охозии об ожидающей того смерти (4Цар 1:2-17). Через какое-то время после завершения земной жизни И. иуд. царь Иорам, сын Иосафата и муж Гофолии, получил от пророка письмо с предсказанием кары за идолопоклонство и за убийство собств. братьев (2Пар 21:1-6,12-15). Во время последнего путешествия И. из Галгала через Вефиль и Иерихон к реке Иордан, воды к-рой расступились перед ним, его сопровождал Елисей. Оба пророка знали о предстоящем И. вознесении. И. обещал Елисею исполнить еще одну его просьбу, и Елисей просил, чтобы Св. Дух, к-рый был на И., почил на нем, Елисее, вдвойне (ср. долю наследства первородного сына, к-рая составляла удвоенную долю прочих сыновей). Затем огненная колесница унесла И. на небо. Елисей, видевший это чудо, знал, что его просьба исполнена. Елисей, на обратном пути, с помощью оброненной И. милоти заставляет воды реки расступиться перед ним. Ученики пророков тщетно пытались разыскать И. (4Цар 2:1-18). И. жил в то время, когда в Израиле начиналась борьба между почитателями культа Ваала и служителями Господу; перипетии этой борьбы во многом зависели от действий "человека Божия" (3Цар 17:24), в к-рых была явлена данная ему Богом сила. И. должен еще раз явиться перед наступлением "великого и страшного" дня Господня и вместе с объявлением о Суде провозгласить последнюю Божью милость (Мал 4:5 и след.). Данное пророчество предопределило ожидание прихода И. в эпоху НЗ, и это ожидание играет определ. роль в вопросе о личности Иисуса Христа (Мф 16:14; Мк 6:15). С приходом на служение Иоанна Крестителя, к-рый своими поступками, внешним видом и даже одеждой напоминал И. (ср. 4Цар 1:8; Мф 3:4), люди предположили, что пророчество Малахии относится именно к нему. Сам Иоанн отрицал, что является И. (Ин 1:21), однако весть ангела (Лк 1:17) и изречения Иисуса (Мф 11:14; 17:10-13) подтверждают тот факт, что Иоанн Креститель был предсказанным "грядущим" И. Неверное понимание слов из Пс 21:2, произнесенных Иисусом на кресте, исходит из иного представления о личности И. (Мк 15:34-36). В НЗ есть и другие упоминания об И. и его чудесах: о его молитве, о предсказанной им засухе, продолжительность к-рой дважды указана как три с половиной года, о вдове из Сарепты (Лк 4:25 и след.; Иак 5:17 и след.), об огне с неба (Лк 9:54; ср. 4Цар 1:10-12) и об отчаянии пророка (Рим 11:2-4). И. и Моисей, пророк и законодатель, явились Иисусу при Его преображении (Мк 9:4 и след.). Сказанное в Откр 11:3 и след. о двух свидетелях также указывает на И. и Моисея; 2) вениамитянин, сын Иерохама, живший в Иерусалиме (1Пар 8:27); 3) священник из рода Харима, взявший себе иноплем. жену (Езд 10:21); 4) израильтянин из рода Елама, расставшийся с иноплем. женой (Езд 10:26).

Иллирик

Иллирик, или Иллирия, область в сев.-зап. части Балканского полуо-ва. Она занимала рим. провинции Паннонию и -> Далматию. Сев. граница И. проходила по Дунаю, на юге он граничил с Македонией, часть к-рой, возм., тоже причисляли к И. Павел дошел до И. из Македонии во время своего третьего миссионерского путешествия (Рим 15:19).

Имена Бога

I. Довольно часто Библия говорит о Всевышнем просто как о Боге, не называя других Его имен. В евр. Библии понятие "Бог" обозначается тремя словами - эль, элоах, элохим, в греч. - словом теос. Три приведен. евр. слова имеют общий корень, значение к-рого не поддается однозначному определению; возм., они происходят от корня 'вл - "быть впереди", "быть сильным". Форма ед.ч. - эль - употребляется, главным образом, с уточняющими определениями (Бог всевышний в Быт 14:18; Бог всемогущий в Быт 17:1). Значит. чаще, чем эль, в Библии встречается ф-ма мн.ч. - элохим (прим. 2500 раз), к-рая может иметь след. значения: божество как общее понятие; некий бог; Бог (Единый Сущий); боги вообще; определенные боги. Слово элоах (напр., Втор 32:15; Пс 49:22; Авв 3:3 и прим. 40 раз в Иов) может быть древней ф-мой обращения, употреблявшейся только в возвыш. речи. Итак, слово "Бог" в евр. языке может иметь значение как ед., так и мн.ч.; оно употребляется не только в отношении Бога Израиля (Исх 20:3 и др.). Форма мн.ч. элохим, употребленная в значении ед.ч., становится способом выражения почтит-сти (ср.: Мы, Царь Всея Руси; Ваше величество). В отношении Бога Израиля это слово обозначает Творца, чьи деяния сокрыты. Греч. слово теос может обозначать единого сущего Бога, некоего бога или выражать общее понятие.

II. Во избежание путаницы, в ВЗ часто прибавляется уточняющее определение к слову Бог. Т.о., для обозначения Бога используются выражения, не являющиеся именами в собственном смысле слова, но устанавливающие особую связь между а) Богом и к.-л. лицом, б) Богом и особым местом откровения и в) Богом и Его избр. народом: 1) указывая на прежние откровения (Быт 26:24: "Бог Авраама, отца твоего"; Быт 31:13: "Бог, явившийся тебе в Вефиле"; Быт 46:3: "Бог отца твоего"; Исх 3:6: "Бог Авраама, Бог Исаака и Бог Иакова"), Бог дает узнать Себя как Бога, уже действовавшего в прошлом и исполнявшего обетования. Он, однако, привлекает к Себе Своего нынешнего собеседника, требуя от него веры; 2) для отличия от прочих богов Бог назван "Богом Евреев" (Исх 5:3; 7:16; 9:1) или "Богом Израилевым" (Нав 7:13; 10:42; и проч.). Эти выражения никоим образом не говорят о реальном существовании других богов, они, скорее, указывают на исключит. взаимоотношения Израиля и Бога, пожелавшего открыть Себя именно этому народу. Существует двойная связь: Бог Своим откровением связал Себя с народом Израиля, а народ Израиля через Божье откровение и благодаря своему избранию связан с Богом; 3) в отдельных случаях в том же значении, что и "Бог Израилев", употребляется выражение "Бог Иаковлев" (2Цар 23:1; Пс 19:2; 74:10; 80:2; 145:5; Ис 2:3 и др.), указывающее на историю отношений Бога со Своим народом (т.е. "наш Бог со времен Иакова").

III: 1) наряду с этими обозначениями, а часто и благодаря им, Бог в ВЗ имеет и имя собственное - Яхве, к-рое изображалось на письме согласными буквами Й-Х-В-Х. Из-за опасения нарушить третью заповедь оно прочитывалось так, как если бы это было слово адонай - "Господь". В соответствии с этим Септуагинта, а вместе с ней и большинство переводов Библии, такое прочтение "Господь" [греч. кюриос] переносит и на написание, так что, напр., в Синод. пер. вместо "Яхве" встречается слово "Господь". Когда позднее евр. алфавит был дополнен значками гласных звуков (-> Масоретский текст) и к согласным Й-Х-В-Х были добавлены гласные от слова адонай (причем по правилам евр. языка первое а стало произноситься как э), то вместо "Яхве" (единственно как результат некомпетентности средневековых переводчиков) возникло прочтение и написание "Й-э-Х-о-В-а-Х", или "Иегова". Такая неверная передача Божьего имени еще встречается в нек-рых церк. песнопениях и в устаревших переводах. В результате того, что имя Яхве оказалось скрыто под условным именованием "Господь", в тех случаях, когда в евр. тексте стоит "Господь Яхве", переводчикам во избежание дублирования - "Господь Господь" - приходится прибегать к различным приемам (см. в Быт 15:2: "Владыка Господи"; Зах 9:14: "Господь Бог" и др.). По той же причине в Синод. пер. слово "Господь" в Исх 6:3 названо именем. В Исх 3:15 в тексте оригинала стоит: "Яхве (...послал меня к вам)". Это проливает свет на ст. 14, где сказано: "Я есмь Сущий". Евр. слово со значением "существовать" созвучно имени "Яхве"; в данном случае оно должно объяснить Моисею, что означает это имя: "Остающийся равным Себе" или: "Который есть и был и грядет" (Откр 1:8). М.Бубер понимал откровение имени Яхве в Исх 3 прежде всего как свидет-во того, что Господа не надо призывать, что Он, Его власть и Его помощь всегда с нами; поэтому он перевел это имя как "Я здесь"; 2) в НЗ имя Яхве уже не встречается. Вместо него мы находим ставшее привычным для греч. языка, благодаря Септуагинте, слово кюриос, "Господь" (с артиклем - го кюриос: Мк 5:19; Лк 1:6,9,28,46; 2:15,22; Деян 8:24; 2Тим 1:16,18 и др.; без артикля, т.е. употребляемое почти как имя собственное: Мф 1:20,22; 21:9; Мк 13:20; Лк 1:58; 2Пет 2:9 и др.). В др. местах НЗ говорится только о Боге [греч. теос], часто с дополнением: "Отец Иисуса Христа" (Рим 15:6; 2Кор 1:3 и др.). Иисус говорит просто об -> Отце [арам. Абба; греч. патер]; (-> Бог, III,В; см. Мф 5:16,48; 6:4,9 и др.). Ранняя христ. Церковь использует такое обращение к Богу в своих молитвах (Рим 8:15; Гал 4:6). Через Иисуса Христа Бог становится Отцом; 3) сущность Божьего имени показывает, что, сообщая нам Свое имя, Бог не просто пред-ставляет Себя, но и дарует откровение. Это откровение Бога в Его имени было превзойдено в НЗ откровением Бога в Его Сыне.

IV. Наряду с именем собственным Бога встречаются и другие Его обозначения, подобные именам: 1) принимая во внимание безграничное господство Бога, Его называют Всевышним (Втор 32:8; Пс 7:18; Ис 14:14; Мк 5:7; ср. также Быт 14:19,22; Евр 7:1); 2) Его святость и величие выражаются словосочетанием "Святой Израилев", именем, к-рое использует прежде всего Исаия (Ис 1:4; 5:19,24; 10:20 и др.; Ос 11:9). Как Святой (-> Святость, святой) Бог противопоставляется в корне отличному от Него грешнику (ср. Ис 6:3 и след.); 3) выражение "Господь (Яхве) Саваоф" представляет собой непереведенный евр. титул Бога. Слово "саваоф" [евр. цеваот] - это мн.ч. от цава - "войско", "воинство". Этот ти-тул не встречается в книгах Библии от Бытия до Книги Руфь, но обнаруживается в книгах Царств, в книгах Паралипоменон, в Псалтири и в книгах пророков. Под воинствами могут подразумеваться войска израильтян (1Цар 17:45), а также скопления звезд или сонмы ангелов. Но, скорее всего, верна догадка о воинствах ангелов. Это имя подчеркивает вселенскую власть Бога, в руках Которого находятся судьбы мира; 4) на особые отношения Бога и Его народа указывает то, что Он именуется "Искупителем" [евр. гоэл] (ср. Пс 18:15; Ис 41:14; 63:16; Иер 50:34 и др.): Бог принимает на Себя роль ближайшего родственника, что подразумевает и долг выкупить Своего задолжавшего сородича (-> Наследство (I,3) -> Выкупать). Если другие имена указывают на недосягаемость Бога, то титул Искупитель, к-рым Бог называет Себя Сам, указывает на Его связь с народом Израиля. Бог готов смилостивиться над Своим провинившимся народом; 5) -> Альфа и Омега -> Всемогущий -> Врач -> Аминь (II) -> Крепость (4) -> Спаситель -> Твердыня -> Небо (IV); "Ветхий днями" -> Старый (II); Создатель (Творец) -> Сотворение мира, творение -> Бог (I,A).

Имена Иисуса Христа

Имена Иисуса Христа. О происхождении и значении имени Иисус -> Иисус Христос (I,А). То обстоятельство, что Иисус получил Свое имя от Самого Бога (Мф 1:21; Флп 2:9), свидет-вует о Нем как о поставленном Богом Владыке мира (Флп 2:10; Откр), Который наделен божеств. могуществом, но все же властвует в послушании Богу, будучи ответственным перед Ним (1Кор 15:28). В этом имени человек может найти и узнать Бога. Поэтому М.Лютер говорит: "Ты спросишь, кто Он? Его зовут Иисус Христос, Господь Саваоф, и нет никакого другого Бога". (-> Имя, наречение именем.)

I: А. Когда Иисус говорит о Себе, Он стремится сказать о том, что другого Бога нет. Его речения о Себе Самом, начинающиеся с "Я есмь" [греч. эго эйми], свидет-вуют о Нем как о Божьем откровении. Он как "хлеб жизни" (Ин 6:35,51) дарован человеку Богом для жизни вечной. Как "свет миру"(Ин 8:12) Иисус призывает людей выйти из тьмы греха и в Его свете найти путь к жизни. Называя Себя "дверью" (Ин 10:9), а также "путем и истиной и жизнью" (Ин 14:6), Иисус показывает, что только через Него можно прийти к истине, в к-рой человек находит вечную жизнь. Поскольку смерть, являющаяся следствием греха, преграждает путь к жизни, то Иисус есть также "воскресение и жизнь" (Ин 11:25); иными словами, вера в Иисуса приводит к Богу, к Тому единственному, у Кого и через Кого человек может получить жизнь и пребывать в ней. Поэтому Иисус заявляет о Своей исключительности: Он есть "пастырь добрый" (Ин 10:12,14), без Которого не могут жить те, кто принадлежит Ему, кого Он называет "своими". Они неразрывно связаны с Ним, как виноградная ветвь связана с "истинной виноградной Лозой" (Ин 15:1,5). В Ин 8:24,28 Иисус говорит о Себе лично: "это Я" [греч. эго эйми] (ср. Мк 14:62) и тем напоминает о Божьем откровении Моисею в Исх 3:14 (-> Имена Бога, III,1); слова Бога "Я есмь Сущий" Септуагинта переводит здесь как "это Я" (эго эйми). Как Бог стремится разъяснить Моисею Свое имя, так и Иисус говорит о Себе, что Он является окончательным, исключительным Божьим откровением (Евр 1:1 и след.) и что только в Нем Бог дарует людям Свое спасение (Деян 4:12).

Б. Сложнее понять, почему Иисус называет себя "Сыном Человеческим" [евр. бен хаадам; арам. бар-энаш; греч. го гюйос ту антропу]: 1) а) словосочетание бен хаадам в Синод. пер. ВЗ чаще всего передается как "сын человеческий" (Иов 25:6; Пс 8:5; 35:8; 89:4; Иез 2:1; 3:17 и др.). В этих стихах выражение "сын человеческий" тождеств. понятию -> человек; б) только в Дан 7:13 и след. выражение "Сын человеческий" обозначает грядущего властителя Царства Божиего (-> Мессию): "С облаками небесными шел как бы Сын человеческий". Он противопоставлен здесь четырем зверям, воплощающим великие земные царства (ст. 3-8). В подобном же значении это выражение встречается в сохранившейся только на эфиоп. языке Книге Еноха, где Сын Человеческий назван избранным и праведным; 2) называя Себя в Евангелиях Сыном Чело-веческим (в синоптич. 70 раз, а в Ев. от Иоанна 12 раз), Иисус опирается на Дан 7:13. Помимо Самого Иисуса, так Его называют только Стефан (Деян 7:56) и Иоанн (Откр 1:13; 14:14). В Дан 7 Сын Человеческий однозначно понимается как небесный образ. В Евангелиях Сын Человеческий - это исключит. самообозначение Иисуса; данное выражение ни разу не встречается в обращении или в повествовании об Иисусе. На вопрос о значении этого имени предлагалось множество ответов. Называя себя Сыном Человеческим, Иисус имел в виду, что Его внешний облик ничем не отличается от облика других людей или что в Нем явлен истинный человек, человек, каким хотел его видеть Бог, когда сотворил его. (См. также противопоставление Адама и Христа в посланиях ап. Павла, Рим 5:12 и след.; 1Кор 15:20 и след.) Для иудеев понятия "Сын Человеческий" и "Христос" (=Мессия) были тесно связаны (Ин 12:34), и слова Иисуса о том, что Он является Сыном Человеческим, воспринимались ими как богохульство (Мк 14:62-64). В соответствии с этим и более поздние экзегеты безапелляционно и, возм., правомерно говорят о том, что словосочетание "Сын Человеческий" является "самым притязательным самоопределением, к-рое вообще мог употребить житель древнего Востока" (Stauffer, Theologie des NT). Изречения Иисуса, в к-рых присутствует выражение "Сын Человеческий", можно разделить на три группы: а) тождественность Сына Человеческого и Иисуса (Мк 2:10; Ин 1:51), б) Его страдания (Мк 8:31; 9:9,31; 10:33 и пар.; Мф 26:2; Ин 8:28), в) Его явление как властителя и судьи (Мк 8:38; 13:26 и парал.; Ин 5:27).

II. А. Если до сих пор речь шла исключит. о высказываниях Самого Иисуса, то выражение "Сын Божий" является как самообозначением Иисуса, так и человеч. исповеданием Божьего откровения в Иисусе: 1) в ВЗ понятие "сын" в отношении Бога не закреплено исключит. за Мессией: Бог мог называть так и народ Израиля (Исх 4:22; Втор 14:1; 32:6,18; Иер 31:9; Ос 11:1). Правда, такие места в Библии, как Пс 2:7, получили мессианское толкование уже у раввинов; 2) в НЗ "Сын Божий" (в ед.ч.), а также просто "Сын" - исключит. мессианское обозначение Иисуса: а) Сам Бог называет Иисуса Своим Сыном и признает Свое отцовство перед людьми (Мф 3:16,17; 17:5; Лк 9:35); б) Иисус признает Себя Сыном Бога и открывает этим Свое происхождение от Бога и Свою особую связь с Ним (Мф 11:27; Ин 1:14,18; 3:16). Поэтому Он, обращаясь к Богу, называет Его "Отче" и всегда говорит "Отец Мой", но никогда - "Отче наш" (в Мф 6:9; в Лк 11:2 "Отче наш" сказано от лица учеников и как наставление для них). Исключительность Иисуса как Сына Божьего подчеркивается и определением "единородный" (-> Единородный сын). Признание Иисусом того факта, что Он - Сын Божий, в конечном итоге приносит Ему смерть (Мф 26:63 и след.). Когда Иисус называет Себя Сыном Божьим, Он тем самым притязает на абсолютное главенство над всем творением (см. Кол 1:15 и след.; также Ин 1:3). Он предвечен, и все произошло от Него. Т.о., понятие "Сын Божий" равнозначно понятию "Господь"; в) когда человек исповедует Иису-са как Сына Божьего, он тем самым выражает свою веру в явленное в Нем откровение (Мф 16:16), становится членом Церкви (Деян 8:37) и вступает в общение с Богом (1Ин 2:23). Но к этому исповеданию человека приводит только Сам Бог (Мф 16:17); г) даже бесы признают Иисуса Сыном Божьим (Мф 8:29; Мк 3:11; Лк 4;41), и это свидетельствует о Его вселенской власти.

Б. Выражение "сын Давидов" также является мессианским самообозначением Иисуса и формулой признания Иисуса Мессией: 1) обетование, данное Давиду Богом (2Цар 7:12 и след.), истолковывается как мессианское (см. Пс 131:11). Оно часто повторяется пророками (см. Ис 9:6 и след.; Иер 23:5; Иез 34:23; Зах 12:8). Поэтому обозначение "сын Давидов" является титулом Мессии; 2) в Мф 22:41-46 Иисус возражает не против того, что Его называют "сыном Давидовым", а против неверного представления о том, что Мессия якобы ниже Давида. Даже будучи "сыном Давидовым", Мессия является Давиду Господом, поскольку происходит от Бога. Иисус признает это обращение (Мф 9:27; 21:9), а Церковь признает (Мф 1:1) и исповедует Иисуса как Сына Божьего "от семени Давидова по плоти" (Рим 1:3). Титул "сын Давидов" свидетельствует также о человеч. природе Иису-са и приобретает весомость только рядом с именем "Сын Божий" (см. Рим 1:3 и след.). Только оба имени вместе точно определяют Иисуса как Божье откровение во плоти.

III. Существует много других имен, к-рые поясняют деяния Христа. Это, в первую очередь, такие обозначения, как "царь", "первосвященник", "пророк".

А. Цар. титул Иисуса тесно связан с обозначением "сын Давидов" (см. выше, II,Б). Царем признают Его мудрецы (волхвы) (Мф 2:2), и Сам Иисус признаёт Себя царем перед Пилатом (Ин 18:37). Его царство другого рода, оно не похоже на то, к-рое существует в человеч. представлении (Ин 18:36). Именно это стало причиной осмеяния страдающего Иисуса (Мф 27:29,37,42). Его господство скрыто (ст. 37), оно познается только верующими и торжествует над грехом, смертью и дьяволом. Но это истинное господство над всей вселенной (1Тим 6:15); ныне оно познается и признается верой, а в конце времен станет очевидным для всех (Мф 25:34; Откр 17:14; 19:16). Т.о., титул "царь" указывает на -> Второе пришествие Иисуса в -> славе.

Б: 1) в Псалтири и в Послании к евреям Иисус назван священником и первосвящен-ником (Пс 109:4; Евр 5:6; 7:1,3,17,21; -> Пер-восвященник, V). Прообразом примирит. и искупит. подвига Иисуса стало ветхозаветное -> богослужение: Он Сам Своей жертвой раз и навсегда открыл людям доступ в Святое Святых, т.е. к Богу (Евр 9:12). По Своей безгрешности (Евр 4:15; 7:26 и след.) и Своему милосердию (Евр 2:17; 4:15) Он стоит выше всех священников и пребывает вовек (Евр 10:13); 2) то, что Иисус приносит в жертву Себя Самого, подчеркивается обозначением "Агнец". В Ис 53:7 агнцем называется "раб Божий" (-> Исаия, III,2а,б), что указывает на Иисуса Христа, взявшего на Себя грех мира (Ин 1:29,36). Согл. Ин 19:30,31, Иисус умирает в тот момент, когда в храме иудеи закалывают пасхального агнца. Поэтому Павел вправе называть Иисуса "Пасха наша" (т.е. "наш пасхальный агнец" - 1Кор 5:7), ибо Он умер как праведная жертва за грехи мира (1Пет 1:19). В Откр прославленный Иисус 29 раз является как закланный Агнец (Откр 5:6 и след.; 13:8 и др.). Иисус как Агнец, пожерт-вовавший Собой ради Своей Церкви, дарует ей жизнь и победу (Откр 7:9 и след.; 12:1 и след.; 14:1 и след.). Но Он и Сам побеждает безбожные и противостоящие Богу силы (Откр 6:16,17; 14:10; 17:14), а в конце времен Он откроется как господствующий над всем творением и соединится навечно в браке со Своей невестой - Церковью (Откр 19:7 и след.; 21), спасенной от обольщения антихристом, принимающим вид Агнца (Откр 13:11).

В: 1) Иисус нигде не назван пророком в прямом смысле этого слова, напротив, всюду подчеркивается Его отличие от пророков. Народ, принимающий Его за пророка, не знает Его (Мк 6:15; Мф16:14). С др. стороны, Моисей возвещает о Мессии как о грядущем пророке (Втор 18:15). В отдельных случаях Он именуется в НЗ "Тем пророком" (Ин 6:14; ср. также 1:21; 7:52), что равнозначно понятию "Мессия". Если Иисус и осознаёт Себя пророком (Лк 13:33), то именно в этом смысле, более широком, чем тот, к-рый вмещает в себя собственно понятие "пророк". В Евр 1:1 и след. Иисус противопоставляется пророкам и ставится над ними как носитель окончат., решающего слова Божьего к человеку; 2) по-этому Иисус может быть назван и "Словом" [греч. логос]. Отличие Иисуса от пророков в том и состоит, что Он не несет, подобно им, Божье Слово, а Сам является этим Словом. Т.е. несущий откровение равен самому откровению (см. выше, I,А). Он - то Слово, к-рое было в начале, и "все чрез Него начало быть" (Ин 1:1-3; ср. Быт 1:1): как посредник сотворения мира Он был предпослан всему созданному. Но как носитель откровения Он стал обитать среди людей, став равным им (Ин 1:14) и превратившись в -> посредника жизни (1Ин 1:1). В конечном итоге Иисус как победоносное Слово Божье побеждает врагов (Откр 19:13).

Г. Наряду с вышеперечисл. встречаются и менее употребит. имена: 1) на основании Ис 7:14 Иисус назван в Мф 1:23 "Еммануилом", поскольку понятие "с нами Бог" становится в Нем зримой реальностью; 2) выражение "лев от колена Иудина" (Откр 5:5) напоминает о Быт 49:9 и говорит о непобедимости Иисуса; 3) в 2Пет 1:19; Откр 22:16 Иисус назван "утренней звездой", поскольку в Нем наступает совершенство; 4) "Женихом" Иисус называет Себя только в притчах (Мф 9:15; 25:1; Ин 3:29), в к-рых метафорич. представлена Его Церковь, исполненная великой радости от общения с Ним; 5) "Отрасль" - это имя Мессии в Иер 23:5; 33:15; Зах 3:8; 6:12, где говорится о Христе как об отрасли Давидовой. Будучи "отраслью от корня Иессеева" (Ис 11:1) и Сыном Божьим, "Который родился от семени Давидова по плоти" (Рим 1:3), Он открывается в Своей земной жизни как Царь царей и Господь господствующих. Обозначением "раб Мой, Отрасль" (Зах 3:8) указывается на унижение Мессии и на Его послушание вплоть до смерти (Ис 52:13 - 53:12; Флп 2:5-8). В имени "Отрасль" (Зах 6:12 и след.) прослеживается связь с Сыном Человеческим как "последним Адамом" и "вторым человеком" (1Кор 15:45-47), Который, будучи одноврем. священником и царем, правит миром; уделом - когда-то данным Адаму, но утраченным им в результате грехопадения.

IV. Церковь, проповедуя и действуя в вере, совершает это "во имя Иисуса". Это словосочетание никоим образом не представляет собой формулы, подобно тем, что используются в магии и чародействе. Об опасности такого злоупотребления предупреждает заповедь (Исх 20:7). Креститься "во имя Иисуса" (Мф 28:19 - упоминается вся Троица; Деян 2:38; 8:16) - это означает через веру связать свою жизнь с Иисусом (Рим 6:3-6; Гал 3:26 и след.). Так же следует понимать слова "во имя Иисуса" и в других случаях. Действовать "во имя Иисуса" значит действовать "силой и полномочиями Иисуса". Болезни отступают "во имя (именем) Иисуса Христа", т.е. перед Его силой (Деян 3:6; 4:10); грехи прощаются "ради имени Его", т.е. Им Самим (1Ин 2:12). И бесы повинуются тем, кто использовал полномочия, данные Иисусом (Лк 10:17; Деян 16:18). Наконец, и Церковь молится во имя Иисуса Христа (Ин 14:13; 15:16; 16:23), т.е. Его Духом; через Него она имеет доступ к Богу и благодарит во имя Иисуса Христа (Еф 5:20). "Во имя Иисуса Христа" должно совершаться все происходящее в Церкви (Кол 3:17).

V. -> Адам (I,4) -> Должность (III) -> Альфа и Омега -> Епископ -> Образ -> Краеугольный камень (II) -> Первородство, первородный -> Ходатай -> Помазанник -> Голова, глава -> Спа-ситель -> Святость, святой (II,4а) -> Господь (4а,в) -> Пастух, пастырь (II,3) -> Иисус Христос (I) -> Учитель (IV) -> Посредник (II) -> Священник (III).

Именей

Именей [греч. Гюменайос], первонач. имя греч. бога брака (в лит-ре обычно - Гименей). Христианин из Эфеса, ставший лжеучителем. И. утверждал, что воскресение мертвых уже произошло. Ап. Павел предал его сатане (1Тим 1:20; 2Тим 2:17 и след.; ср. также 1Кор 5:5).

Имер

Имер -> Иммер.

Иммер (Имер, Еммер)

Иммер (Имер, Еммер) ("агнец"): 1) руководитель 16-й череды певцов в храме во времена Давида (1Пар 24:14); 2) родонач. одного из священнич. родов (1Пар 9:12; Неем 11:13; возм., также 3:29; Иер 20:1). Его потомки возвратились из вавил. плена вместе с Зоровавелем (Езд 2:37; Неем 11:13); двое имели иноплем. жен (Езд 10:20); 3) город в Вавилонии, из к-рого возвратились угнанные туда иудеи (Езд 2:59; Неем 7:61), местонахождение И. неизвестно.

Имна

Имна [евр. Йимна], два разных евр. имени, одинаково передаваемых средствами рус. яз.

I. "Он (Бог) исчислит": 1) сын Асира; его потомки образовали один из родов колена Асира (Быт 46:17; Чис 26:44; 1Пар 7:30); 2) левит, отец Коре (2Пар 31:14).

II. "Сдержанный" или "задерживающийся" - имя сына Гелема из колена Асира (1Пар 7:35).

Имра

Имра [евр. Йимра, "строптивый"], еврей из колена Асира, сын Цофаха (1Пар 7:36).

Имрий

Имрий [евр. Имри, кр. ф-ма от "Господь говорил"]: 1) предок Уфая, израильтянина из колена Иуды (1Пар 9:4); 2) отец Закхура (Неем 3:2).

Имя, наречение именем

Имя, наречение именем. В библ. времена, как и вообще в древности, И. являло нечто большее, чем просто "личное название человека". Наделить человека (или предмет) И. мог только тот, кто имел определ. полномочия в отношении нарекаемого. Из истории сотворения мира мы знаем, что человек получил от Бога повеление и право дать И. всем животным (Быт 2:19,20). Этим человек утвердил свою власть, данную ему Богом (Быт 1:28). И., к-рое родители дают своему ребенку (-> Дети), говорит о тех надеждах, к-рые они возлагают на него (Каин в Быт 4:1), или выражает некое душевное состояние (Вениамин-Бенони в Быт 35:18; Ихавод в 1Цар 4:21). И., заимствов. из животного мира, свидетвует о желании родителей видеть в своем ребенке свойства того или иного животного (Девора - "пчела"; Дишон - "антилопа"; Иона - "голубь"). Часто встречаются И., выражающие отношение к Богу. Ср. И., начинающиеся с "Ио-" (кр. ф-ма от Яхве; -> Имена Бога, III); напр., Иоанн - "Яхве милостив" или Ел (Эль) - "Бог"; напр., Елисей - "Бог есть спасение", а также оканчивающиеся на "-ия", напр., Исаия - "Яхве есть спасение", или "-ил" ("-эль"); напр., Самуил - "услы-шанный Богом" (о значении слова "Эль" -> Имена Бога, I). Изменение И. совершалось для демонстрации власти к.-л. над переименованным (Елиаким-Иоаким, 4Цар 23:34; Даниил-Валтасар и его друзья, Дан 1:6,7), но в тех случаях, когда переименование исхо-дило от Бога, оно служило выражением особого обетования (Аврам-Авраам, Быт 17:5) или особого отношения к Богу (Иаков-Израиль, Быт 35:10). (Ср. также: Сара-Сарра; Гедеон-Иероваал; Симон-Петр.) В тех случаях, когда имя ребенка было предопределено Богом, оно имело, как правило, пророч. значение (см. Ос 1:4,6,9; Ис 8:3,4; Мф 1:21; Лк 1:13). Часто детей называли в честь других членов семьи (Лк 1:61). В эпоху НЗ мальчики получали И. на 8-й день после рождения (Лк 1:59 и след.; 2:21), когда их подвергали обрезанию (Лев 12:3). Важно осознать, что И. и его обладатель вступают в нерасторжимую связь. Так, И. может отождествляться с личностью его носителя (Деян 9:15). Исполнено значения и то, что Бог в ВЗ имеет одно И. - Яхве (в Синод. пер. - Иегова) (-> Имена Бога, III,1). Это И. Он Сам открыл Своему народу (Исх 3:13,14), открыв тем самым Себя Самого. Т.о., И. Яхве воплощает присутствие Бога в Своем народе и находится под особой защитой (Исх 20:7; Втор 5:11; -> Хула).

Индия

Индия, субконтинент на юге Азии. Северо-запад И. был завоеван Дарием I и присоединен к Персидскому царству. В Есф 1:1; 8:9 И. упоминается как самая вост. часть Персидской империи во времена Артаксеркса.

Иней

Иней, кристаллы льда (Иов 38:29; Пс 147:5). В дождливое зимнее время осадки в виде И. влияли на будущий урожай (-> Дождь, I,1).

Инструмент

Инструмент -> Музыкальные инструменты.

Иоав

Иоав (евр. "Господь - отец"): 1) сын Се-раии и внук -> Кеназа, "родоначальника долины плотников" (1Пар 4:13,14); 2) один из трех сыновей единокровной сестры Давида Саруи, брат Авессы и Асаила (2Цар 2:18; 1Пар 2:16). Имя отца И., похороненного в Вифлееме (2Цар 2:32), неизвестно. Трое братьев были соратниками Давида, возм., уже во время его бегства от Саула, хотя в этой связи прямо назван только Авесса (1Цар 26:6). (См. родословное дерево на стр. 220.) И. оставался преданным своему дяде и царю на протяжении всей жизни. Но он, верный военачальник, не мог до конца осознать тот путь, к-рым шел помазанник Божий Давид. И. действовал расчетливо, стремясь к собств. выгоде. Его благочестие - это благочестие доблестного воина; осознавая необходимость борьбы за Божий народ, он полагался в ней на собств. силы, но последнее слово оставлял за Богом (2Цар 10:12). И. мудро предостерегал Давида от исчисления народа, но царь не послушался его (2Цар 24:3; 1Пар 21:3,6). И. отомстил Авениру за смерть своего брата Асаила в сражении при Гаваоне (2Цар 2:12-23) и тем самым устранил возможного соперника (2Цар 3:22-39). Убийство Авенира было довольно вероломным, т.к. произошло во время переговоров с ним, но Давид не был уверен в своих силах, чтобы судить И. своим цар. судом. И. отличился при взятии Иерусалима, после чего стал начальником войска, т.е. возглавил народное ополчение (2Цар 8:16; 1Пар 11:6). Вместе с Авессой он успешно воевал против арамеев (сирийцев) и аммонитян (2Цар 10:7-14; 1Пар 19:8-15), а также против эдомитян (2Цар 8:13,14; 3Цар 11:15,16; 1Пар 18:12,13; Пс 59:2). И. руководил осадой Раввы и овладел "водой города", подготовив тем самым окончат. завоевание города Давидом (2Цар 12:26-29). И. проявил готовность помочь своему царю и в убийстве Урии (2Цар 11:14-25). Он помог возвращению изгнанного Авессалома (2Цар 14), но не принял участия в восстании цар. сына. В решающей битве И., невзирая на приказ Давида, убил Авессалома и, угрожая царю новым предательством, прервал его плач по сыну (2Цар 18:1 - 19:9). В ответ на это Давид вместо И. назначил начальником войска Амессая (ст. 13). Но вскоре восстание Савея дало И. возможность, убив Амессая, занять свое прежнее место (2Цар 20:7-22). Давид ничего не предпринял против этого. Адония же, противившийся планируемой царем передаче трона Соломону, нашел у И. поддержку (3Цар 1:5,7). Помазание на царство Соло-мона послужило причиной заговора, в к-ром И. принял участие, однако и на этот раз он остался безнаказанным. Но в своем завещании Давид все же поручает Соломону совершить над И. правый суд за убийства Авенира и Амессая, на что у него самого не хватило сил (3Цар 2:5,6). С падением Адонии нашел свою погибель и И.: по приказу Соломона он был убит Ванеем (ст. 28-34; ср. Исх 21:14), к-рый после этого занял его место (3Цар 2:35); 3) город в окрестностях Вифлеема, называемый Атрот-Бет-Иоав (1Пар 2:54, в Синод. пер. - "венец дома Иоавова"). Возм., под И. здесь подразумевается сын Сераии; 4) израильтянин, потомки к-рого вернулись из вавил. плена (Езд 2:6; 8:9; Неем 7:11).

Иоаким

Иоаким [евр. Йехояким, "Яхве возвеличит"]: 1) второй сын царя Иосии. После смерти Иосии (к-рый погиб в 609 г. до Р.Х. в битве при Мегиддо), народ избрал царем его сына Иоахаза, к-рый был моложе своего брата Елиакима. Но три месяца спустя фараон Нехао (Нехо) пленил Иоахаза и увел его в Египет, а Елиакима возвел на цар. престол, изменив при этом его имя на Иоаким. И. царствовал в 609-598 гг. до Р.Х. Это был нечестивый и несправедливый царь (4Цар 23:34-37). Он велел вернуть и казнить пр. Урию, бежавшего от него в Египет (Иер 26:20-23). Позднее И. сжег пророчества Иеремии, записанные Варухом (Иер 36). После того как в 605 г. до Р.Х. вавилоняне победили фараона Нехао в битве при Кархемисе (Каркемише), Навуходоносор осадил Иерусалим (Дан 1:1). Возможно, вавил. царь собирался увести И. в плен (2Пар 36:6), но, видимо, этого не случилось. И. умер в Иерусалиме (4Цар 23:36; 24:6). В ноябре-декабре 604 г. до Р.Х. с завоеванием Аскалона Навуходоносор завершил покорение Арама (Сирии) и Палестины. Это событие, вероятно, послужило причиной объявления поста в Иерусалиме (Иер 36:9). Однако спустя три года, воспользовавшись тем, что Нехао успешно выступил против вавилонян, И. вновь отвернулся от Вавилона. Вначале Навуходоносор послал против него полчища халдеев, арамеев, моавитян и аммонитян (4Цар 24:2), а затем выступил и сам. И., видимо, умер во время осады Иерусалима, еще до того, как Навуходоносор подступил к городу (ср. ст. 10,11). Его тело было выброшено за гор. ворота (Иер 22:19; 36:30). Преемником И. на престоле стал его сын Иехония; 2) первосвященник, живший в Иерусалиме после вавил. плена, сын -> Иешуа (3) (Неем 12:10,12,26).

Иоанн

Иоанн (греч. ф-ма [Иоаннес] евр. имени Иоханан, "Яхве милостив"): 1) отец Симона Петра (Ин 1:42; 21:15-17, в Синод. пер. везде - Иона); иногда встречается кр. ф-ма его имени: Иона (Мф 16:17); 2) член первосвященнич. рода, современник апостолов (Деян 4:6); 3) Иоанн Марк (-> Марк); 4) -> Иоанн Креститель; 5) -> Апостол Иоанн.

Иоанн апостол

Иоанн апостол -> Апостол Иоанн.

Иоанн Креститель

Иоанн Креститель - последний из пророков ВЗ, сын священника -> Захарии и его жены -> Елисаветы, к-рая происходила из рода Аарона и была родственницей Марии, матери Иисуса (Лк 1:5,36). Захария и Елисавета достигли преклонного возраста, оставаясь бездетными, и уже утратили надежду иметь детей. Но однажды Захарии явился ангел Господень и предрек ему рождение сына, к-рого следовало назвать Иоанном. Ангел сказал также, что сын Захарии обратит к Богу многих израильтян и будет жить жизнью назорея (-> Назореи; Чис 6:1-21); с самого рождения он исполнится Св. Духа и, действуя в силе и духе Илии, подготовит народ к принятию Господа. В наказание за сомнение и неверие в это чудо ангел наложил на уста Захарии печать молчания. Когда Мария, носившая во чреве Иисуса, приветствовала Елисавету, находившийся в утробе матери младенец Иоанн возрадовался будущему Мессии, Который должен был родиться 6 месяцев спустя после его рождения. Выбирая имя ребенку, родственники начали спорить, но Захария прекратил спор, написав имя "Иоанн", после чего вновь обрел дар речи (Лк 1:8-25,57-66). О юных годах И.К. из Библии ничего не известно. Он жил в пустыне (ст. 80), когда Бог призвал его к служению (Лк 3:2). Своим внешним видом Иоанн напоминал Илию: он носил одежду из верблюжьей шерсти, подпоясанную кожаным поясом. Пищей ему служили акриды (разновидность саранчи) и мед диких пчел. Иоанн проповедовал приближение Царства Небесного, Божьего Царства. Это Царство установит другой - Сильнейший, идущий за ним и уже живущий среди людей (Мк 1:7,8; Ин 1:26,27). И тогда люди узрят спасение Божье (Лк 3:6). Но для вступления в Царство Божье необходимо обращение. Многие приходили к И.К., каялись в совершенных грехах и принимали крещение через омовение водой. Другие же, напр. фарисеи и саддукеи, приходили с неискренними намерениями, и их обращение не было истинным. Таким И.К. отказывал в омовении (Мф 3:1-12). Из Иерусалима к нему прислали священников и левитов, чтобы выяснить, кто он. Иоанн ответил им, что он не Илия, не пророк и не Христос; он - "глас вопиющего в пустыне", призванный возвестить о приходе Мессии (Ин 1:19-27; ср. Ис 40:3). Его миссия - явить Израилю Христа (Ин 1:31). Он постоянно напоминал, что Христос как Сильнейший придет вслед за ним и будет крестить Св. Духом и огнем (Мф 3:11; Ин 1:26,27; ср. ст. 29,30). Тем самым Иоанн указывал на ограниченность своего -> крещения. Приняв от И.К. крещение, Иисус уравнял Себя с другими людьми. В момент крещения Иисуса И.К. увидел Св. Духа, нисходящего с неба в виде голубя, и услышал глас с небес (Ин 1:32-34 и пар.). С явлением Иисуса миссия И.К. была завершена. Вплоть до своего ареста Иоанн крестил народ вместе с Иисусом (Ин 3:22,33), сохранился и круг его учеников, хотя часть из них последовала за Иисусом (Мф 9:14 и пар.), что весьма радовало Иоанна (Ин 3:23). Ап. Павел, прибыв в Эфес, встретил там нек-рых из учеников Иоанна (Деян 19:1-7). Можно предположить, что эти люди были крещены И.К. в Палестине во время какого-то празднества и затем вернулись в Эфес: именно поэтому они ничего не знали об Иисусе. Иоанн публично обличал Ирода Антипу, за то что тот вступил в связь с женой своего брата Иродиадой и за другие беззакония. Ирод, к-рый ранее с интересом слушал проповеди И.К. и многое делал по его совету, заключил пророка в крепость Махерон (вблизи Мертвого моря). Находясь в темнице, И.К. усомнился в Иисусе. Он послал к Господу двух своих учеников, чтобы те спросили Его: "Ты ли Тот, Который должен прийти, или ожидать нам другого?" Отвечая на их вопрос, Иисус указал им на Свои деяния (Мф 11:1-6). Когда дочь Иродиады в награду за свой танец потребовала от Ирода голову И.К., царь приказал обезглавить его (Мф 14:1-12). Служение И.К. имело огромное значение для евр. народа. Его почитали пророком, а Иисус говорил, что И.К. "больше пророка", что он - самый великий из всех "рожденных женами" (Мф 11:9-14). Сведения об Иоанне можно найти также в трудах евр. историка Иосифа Флавия. -> Вифания (2).

Иоанна послания

Иоанна послания -> Послания Иоанна.

Иоанна

Иоанна [евр. Йохана, "Яхве милостив"], жена Хузы, домоправителя Ирода (Лк 8:3). И. была одной из исцеленных Иисусом Христом женщин, к-рые затем следовали за Ним и служили Ему (ст. 2). В утро воскресения она была среди пришедших к гробу Иисуса (Лк 24:10).

Иоас

Иоас -> Иоаш (I,2,3,4,5,6; II,2).

Иоафам

Иоафам -> Иофам (3).

Иоах

Иоах ("Яхве - брат"): 1) сын Асафа, дееписатель царя Езекии (4Цар 18:18,26,37; Ис 36:3,22); 2) левит, сын Зиммы из рода Гирсона (1Пар 6:21); 3) сын Овед-Едома, привратник при ковчеге завета во времена Давида (1Пар 26:4); 4) сын Зиммы и отец Едена, левит, живший во времена Езекии (2Пар 29:12); 5) сын Иоахаза, дееписатель царя Иосии (2Пар 34:8).

Иоахаз

Иоахаз [евр. Йехоахаз, "Господь держит"]: 1) другое имя Охозии, сына Иорама, царя Иудеи (2Пар 21:17 - в Синод. пер. - Охозия); 2) сын и наследник израил. царя Ииуя (4Цар 10:35; 13:1), правивший в 818-802 гг. до Р.Х. И. продолжал упорствовать в идолослужении - грехе -> Иеровоама. За это Господь предал Израиль в руки сир. царя Азаила и его сына Венадада (ст. 2,3), в результате чего в войске И. осталось лишь 50 всадников, 10 колесниц и 10 тыс. пеших воинов (ст. 7). Но И. обратил к Господу молитву, и она была услышана: Бог послал Израилю избавителя (ст. 4,5,22,23), весьма вероятно, в лице -> Иеровоама II (4Цар 14:26,27). И. был похоронен в Самарии, и царство наследовал его сын Иоас (ст. 9); 3) отец Иоаха, дееписателя царя Иосии (2Пар 34:8); 4) сын и преемник иуд. царя Иосии. После того как отец И. был убит в сражении при -> Мегиддо, народ избрал И. царем; 23-летний И. царствовал в Иерусалиме три месяца (609 г. до Р.Х.), совершая неугодное Господу. Фараон Нехао захватил его в Ривле, в Емафской земле, и наложил на Иудею дань в 100 талантов серебра и 1 талант золота. Нехао, воцарив брата И., Елиакима, к-рый получил имя Иоаким, увел И. в Египет, где тот и умер (4Цар 23:30-34; 2Пар 36:1-4). В 1Пар 3:15 И. назван Селлумом; вероятно, имя И. было дано ему лишь после того, как он взошел на трон (в Синод. пер. в 1Пар 3:15 сказано, что И. - старший сын Иосии, однако в МТ в данном месте приведено имя: Иоханан (-> Иоханан, 7). В Иез 19:3,4 под львенком также подразумевается И.

Иоаш (Иоас).

Иоаш (Иоас). Два евр. имени, к-рые одинаково передаются средствами рус. языка, но их значения в евр. языке различны:

I. "Яхве даровал": 1) еврей из колена Иуды, потомок Силома (1Пар 4:22); 2) потомок Авиезера из колена Манассии, отец Гедеона. Когда Гедеон разрушил жертвенник Ваала и находившееся рядом с ним изображение Ашеры (в Синод. пер. - "священное дерево"), установленные его отцом, И. заступился за сына перед жителями Офры, требовавшими смерти Гедеона: "Если он [Ваал] Бог, то пусть сам вступится за себя" (Суд 6:11-32); 3) вениамитянин из Гивы, сын Шемаи, пришедший к Давиду в Секелаг (1Пар 12:3); 4) сын израил. царя Ахава (3Цар 22:26; 2Пар 18:25); 5) сын иуд. царя Охозии, царствовал в 840-801 гг. до Р.Х. Своему спасению от -> Гофолии и восхождению на трон был обязан своей тете Иосавеф и ее мужу, первосвященнику Иодаю, к-рые укрывали его в храме в течение шести лет (4Цар 11; 2Пар 22:10 - 23:21). И. стал царем в семилетнем возрасте. Наставляемый Иодаем, И. совершал бого-угодные поступки. Только жертвоприношения на высотах не были им упразднены (4Цар 12:3; 2Пар 24:1-3). Еще при жизни Иодая И. повелел священникам и левитам (4Цар 12:5,6; 2Пар 24:4,5) позаботиться о восстановлении храма, пришедшего в упадок, в первую очередь, по вине Гофолии и ее сыновей (ст. 7). Но в 23-й год своего правления И. убедился, что священники и левиты не выполнили порученного им дела (ст. 5; 4Цар 12:6). Царь призвал к себе Иодая, освободил священников от ответственности за обновление храма и повелел установить специальный ящик для сбора серебра, к-рое предназначалось для оплаты труда ремеслен-ников и для закупки строит. материалов (ст. 7 и след.; 2Пар 24:8-14). После смерти Иодая царь подпал под влияние иуд. князей, совративших его к идолопоклонству. Слова пророков не были услышаны. Захария, сын Иодая, по приказу царя был побит камнями во дворе храма, за то что обличал народ в нечестивых делах (ст. 17-22; Мф 23:35; Лк 11:51). Перед смертью Захария сказал: "Да видит Господь и да взыщет!" Наказание пришло в лице арамейского (сир.) царя Азаила, к-рый двинул войска на Иерусалим и отступил только после того, как получил золото из сокровищниц храма и цар. дома. Еще раньше арамеи, несмотря на свою малочисленность, разбили большое иуд. войско и взяли богатую добычу (4Цар 12:18,19; 2Пар 24:23,24). Спустя время И. был убит в -> Милло заговорщиками: сыном Шимеафы - Завадом и сыном Шимрифы - Иегозавадом. Причиной заговора явилось убийство Захарии (ст. 25 и след.; 4Цар 12:20,21). Согл. ст. 21, И. был погребен в городе Давида, но, как подчеркнуто в 2Пар 24:25, не в цар. гробницах. Преемником И. стал его сын Амасия; 6) сын и преемник израил. царя Иоахаза, царствовавший в 802-787 гг. до Р.Х. (4Цар 13:10-25; 14:8-17; 2Пар 25:17-25). И. совершал богопротивные поступки и не отрекался от грехов Иеровоама. В самом начале его правления, когда страна находилась под гнетом арамеев, пр. Елисей на смертном одре предсказал ему три победы над арамеями; их могло быть и больше, если бы царь проявил больше рвения, когда Елисей повелел ему бить стрелами по земле. И только сын И. - Иеровоам II, стал истинным избавителем, к-рого Господь дал Израилю (4Цар 13:5). Но И. и сам одержал три победы над сирийцами и отвоевал у Венадада, сына Азаила, города, потерянные Иоахазом. Кр. то-го, он нанес сокрушит. поражение иуд. царю -> Амасии. И. был похоронен в Самарии, в гробнице израил. царей, а его преемником стал его сын Иеровоам II.

II. "Яхве приходит на помощь": 1) сын вениамитянина Бехера (1Пар 7:8); 2) распорядитель запасами "деревянного масла" у царя Давида (1Пар 27:28).

Иов

Иов (возм., от евр. "враждующий"): 1) сын Иссахара (Быт 46:13). В других местах Библии он именуется Иашувом (Чис 26:24; 1Пар 7:1); 2) -> Книга Иова.

Иова книга

Иова книга -> Книга Иова.

Иовав

Иовав (от евр. "вопить" или от араб. "готовиться к битве"): 1) сын Иоктана (Быт 10:29; 1Пар 1:23); 2) царь Едома, сын Зераха из Восоры (Быт 36:33,34; 1Пар 1:44,45); 3) царь Мадона на (севере Ханаана), побежденный Иисусом Навином (Нав 11:1-15); 4) вениамитянин, сын Шегараима (1Пар 8:9); 5) вениамитянин, сын Елпаала (1Пар 8:18).

Иогбега

Иогбега (от евр. "холм"), город вост. Иордана (Чис 32:35; Суд 8:11), совр. Аджбехат, располож. прим. в 10 км сев.-зап. Аммана (библ. Раввы). См. карту на стр. 188.

Иоглия

Иоглия [евр. Йогли, возм., "угнанный на чужбину" или "раздетый"], отец Буккия, князя колена Дана (Чис 34:22).

Иодай (Иоиада)

Иодай (Иоиада) [евр. Йехояда, "Яхве знал, проявил заботу"]: 1) священник из Кавцеила в уделе Иуды, отец -> Ванеи, начальника личной охраны Давида (2Цар 8:18; 23:20; 1Пар 27:5). Был предводителем потомков Аарона, пришедших вместе с другими коленами в Хеврон, чтобы участвовать в возведении Давида на престол (1Пар 12:27); 2) сын Ванеи и внук священника Иодая, советник Давида (1Пар 27:34); 3) первосвященник, к-рый был женат на Иосавеф - дочери царя Иорама и сестре иуд. царя Охозии. Он спас своего племянника Иоаса от -> Гофолии и, когда мальчику исполнилось семь лет, возвел его на цар. престол (4Цар 11:1 - 12:17; 2Пар 22:10 - 24:16). И. прожил 130 лет и в награду за свое праведное отношение к народу Израиля, к храму и к Господу был похоронен в городе Давида вместе с царями. При жизни он оказывал благотворное влияние на царя -> Иоаса. Однако после смерти И. Иоас ступил на пагубный путь и даже распорядился убить сына И. Захарию; 4) священник, живший в Иерусалиме во времена Иеремии и отстраненный от отправления служб (Иер 29:26); 5) сын Пасеаха, участвовавший в восстановлении Старых ворот в Иерусалиме (Неем 3:6); 6) первосвященник, сын Елиашива (Неем 12:10,22). Неемия удалил от себя одного из его сыновей, вероятно, потому, что тот приходился зятем хорониту Санаваллату (Неем 13:28).

Иоед

Иоед [евр. Йоэд, "Яхве - свидетель"], дед вениамитянина Саллу (Неем 11:7).

Иоезер

Иоезер [евр. Йоэзер, "Яхве - помощь"], вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:6).

Иоела

Иоела [евр. Йоэла, возм., "Бог очищает"], сын Иерохама из Гедора, пришедший к Давиду в Секелаг (1Пар 12:7).

Иоель (Иоиль)

Иоель (Иоиль) [евр. Йоэл, "Яхве - Бог"]: 1) левит, предок пр. Самуила (1Пар 6:36); 2) старший сын пр. Самуила; будучи судьей в Вирсавии, проявил себя как человек корыстолюбивый и продажный (1Цар 8:1-3). И. был отцом певца Емана (1Пар 6:33; 15:17); 3) рувимлянин, отец Шемаи (Шемы) (1Пар 5:4,8); 4) сын Израхии из колена Иссахара, современник Давида (1Пар 7:3); 5) один из храбрых у Давида, брат Нафана (1Пар 11:38); 6) глава левитов из рода Гирсона, современник Давида (1Пар 15:7). Предположит. то же лицо, что и Иоель, сын Лаедана (1Пар 23:8), "смотритель за сокровищами" храма (1Пар 26:21,22); 7) сын Федаии, начальник над полуколеном Манассии во времена Давида (1Пар 27:20); 8) сын Вафуила, пророк. (-> Книга пророка Иоиля); 9) глава гадитян, живший в Васане во времена Иоафама и Иеровоама II (1Пар 5:12); 10) глава одного из родов колена Симеона во времена Езекии (1Пар 4:35); 11) левит, современник Езекии (2Пар 29:12); 12) израильтянин, расставшийся со своей женой-язычницей (Езд 10:43); 13) сын Зихри; после возвращения из вавил. плена он был начальником над вениамитянами, жившими в Иерусалиме (Неем 11:9).

Иозавад

Иозавад ("Яхве даровал"): 1) гадитянин, пришедший к Давиду в Секелаг (1Пар 12:4); 2) имя двух израильтян, принадлежавших к колену Манассии; они присоединились к Давиду на пути из Афека в Секелаг (1Пар 12:20); 3) левит, современник царя Езекии (2Пар 31:13); 4) начальник левитов, современник царя Иосии (2Пар 35:9); 5) сын -> Иешуа (6), левит, современник Ездры (Езд 8:33). Другие левиты с таким же именем упоминаются в Езд 10:23; Неем 8:7; 11:16, но трудно сказать, о скольких людях здесь идет речь; 6) священник, взявший в жены язычницу (Езд 10:22).

Иозакар

Иозакар [евр. Йозахар, "Яхве вспомнил"], сын аммонитянки Шимеаты, слуга (чиновник или военач.) и один из убийц царя Иоаса (4Цар 12:21). В 2Пар 24:26 он назван Завадом.

Иозиил

Иозиил -> Иахазиил (4).

Иоиада

Иоиада -> Иодай (5,6).

Иоиадда

Иоиадда [евр. Йехоадда, возм., от Иаеда: "Он украсит"], сын Ахаза, потомок Саула (1Пар 8:36). То же лицо, что Иаер (1Пар 9:42).

Иоиарив

Иоиарив [евр. Йоярив, "Яхве подготовит, заступится"]: 1) еврей из колена Иуды, сын Захарии (Неем 11:5); 2) священник, вернувшийся из вавил. плена вместе с Зоровавелем (Неем 12:6). Его потомки составляли один из священнич. родов во времена первосвященника Иоакима (ст. 19); 3) -> Иегоиарив.

Иоиль

Иоиль -> Иоель (1-10,13).

Иоиля пророка книга

Иоиля пророка книга -> Книга пророка Иоиля.

Иокдам

Иокдам, город в уделе Иуды (Нав 15:56), упомянутый в списке между Изреелем и Заноахом и идентичный Иоркеаму (1Пар 2:44). Предположит., совр. Хирбет-Рака, располож. между Яттой (Юттой) и Телль-Зифом (Сифом), юж. Хеврона.

Иоким.

Иоким. Значение, вероятно, то же, что и у имени -> Иоаким. Еврей из колена Иуды, потомок Силома (1Пар 4:22).

Иокнеам

Иокнеам, ханаан. город-государство, расп. у горы Кармил (Нав 12:22); после израил. завоевания вошел в удел Завулона (Нав 19:11) и был передан левитам из рода Мерари (Нав 21:34). Сегодня на месте И. находится Телль-Йокнеам, стоящий у реки Кишон (библ. Киссон), юго-вост. Кармила. См. карту на стр. 526.

Иоктан

Иоктан (от араб. "бодрствовать"), сын Евера, потомок Сима, родоначальник нескольких араб. племен (Быт 10:25-29; 1Пар 1:19-23).

Иокфеил

Иокфеил (евр. "покорность Богу"): 1) город в уделе Иуды (на равнине Шефела, Нав 15:38); местоположение неизвестно; 2) -> Амасия (1) -> Эдомитяне, идумеи -> Петра.

Иокшан

Иокшан (евр. "трудный", "упорный", "неуступчивый"), сын Авраама и Хеттуры, родоначальник нескольких араб. племен (Быт 25:1-3).

Ион (Аин)

Ион (Аин) (возм., "руины"), город и равнина, находящиеся сев. истока Иордана (3Цар 15:20; 4Цар 15:29). И. был завоеван арам. (сир.) царем Венададом, а позднее - Тиглатпаласаром III (библ. Феглаффелласар). В 3Цар 15:20 названия местностей перечислены в порядке с севера на юг, поэтому И. следует искать сев. Авел-Беф-Маахи, на равнине Мердж-Айюн. Полагают, что И. - это совр. Телль-эд-Диббин, располож. на пути из Сидона в Дамаск, в 14 км сев. Дана. См. карту на стр. 1004.

Иона

Иона (евр. "голубь"): 1) -> Книга пророка Ионы; 2) -> Иоанн (1).

Ионы пророка книга

Ионы пророка книга -> Книга пророка Ионы.

Ионадав

Ионадав [евр. Йонадав, Йехонадав, "Яхве явил Свою щедрость"]: 1) сын Самая, брата Давида, и друг Амнона (2Цар 13:3-5,32-35); 2) сын кениянина Рехава (Рихава) (Иер 35:6; ср. 1Пар 2:55: Бетрехав="дом Рехава"). Заповедями И. руководствовались в повседневной жизни -> рехавиты (Иер 35). И. был совре-менником Ииуя, к-рый взял его с собой в Са-марию как свидетеля своего рвения в истреблении дома Ахава и служителей Ваала (4Цар 10:15,16,23).

Ионан.

Ионан. В наиб. авторитетных греч. рукописях и в совр. переводах: Ионам. Возм., кр. ф-ма от Иоханан. Один из предков Иисуса Христа (Лк 3:30).

Ионафан

Ионафан [евр. Йонатан, "Яхве даровал"]: 1) еврей из колена Иуды, сын Иады (1Пар 2:32,33); 2) сын (возм. также - внук или потомок) Гирсона, сына Моисея (Суд 18:30). И. и его сыновья были священниками в Дане, к-рый ранее назывался Лаис. Данитяне установили там истукана, отнятого ими у ефремлянина Михи (ст. 29-31). И. был тем левитом, юношей из Вифлеема, к-рый сначала служил священником у Михи, а затем ушел от него вместе с данитянами (Суд 17:7-13; 18:3-6, 13-27); 3) старший сын Саула. Библия изображает его храбрым воином и самоотверж., верным другом Давида. И. разбил филистимлян в Гиве (1Цар 13:3), его геройское нападение на них у переправы в Михмасе закончилось великой победой. В этот день И. едва не лишился жизни из-за необдум. заклятия, наложенного на него Саулом, но народ защитил его (1Цар 13:23 - 14:45). После победы Давида над Голиафом И. полюбил героя "как свою душу" (1Цар 18:1). Он заключил с Давидом союз (ст. 3,4) и защищал своего друга от нападок Саула (1Цар 19:1-7). Но через нек-рое время заступничество И. перестало приносить плоды, и он посоветовал Давиду бежать (1Цар 20). Друзья встретились еще раз в пустыне Зиф, где И. высказал уверенность, что Давид будет царем Израиля (1Цар 23:16-18). И. погиб, вместе с братьями и Саулом, в битве с филистимлянами на горе Гелвуй (1Цар 31:2; 1Пар 10:2). Жители Иависа Галаадского сняли их тела со стены Беф-Са-на и погребли под дубом в своем городе (1Цар 31:10-13). Давид посвятил Саулу и И. скорбную песнь (2Цар 1:17-27) и позже проявил цар. милость по отношению к хромому сыну И. Мемфивосфею (2Цар 4:4; 9). (О потомках И. см. 1Пар 8:33-40; 9:39-44); 4) дядя Давида (1Пар 27:32). Исследователями высказывалось предположение, согл. к-рому слово "дядя" может означать родственника вообще; по их мнению, этот И. - то же лицо, что и Ионафан (5); 5) сын брата Давида Шимы (Сафая). Он убил великана, у к-рого было по шесть пальцев на руках и ногах (2Цар 21:20,21; 1Пар 20:6,7); 6) сын священника Авиафара. Во время восстания Авессалома он вместе с сыном Садока Ахимаасом обеспечил связь между оставшимся в Иерусалиме Хусием и бежавшим за Иордан царем Давидом (2Цар 15:36; 17:15-22). Позже он принес Адонии весть о помазании на царство Соломона (3Цар 1:41-49); 7) сын гараритянина Шаге (или Яшена), один из храбрых у Давида (2Цар 23:32; 1Пар 11:34); 8) сын Уззии, распорядитель имущества Давида (1Пар 27:25); 9) левит, живший во времена царя Иосафата (2Пар 17:8); 10) писец, в доме к-ро-го, превращенном в темницу, был заключен пр. Иеремия (Иер 37:15,20; 38:26); 11) сын Карея и брат Иоанана. Он был в числе евреев, пришедших к Годолии в Массифу (Иер 40:8); 12-13) главы священнич. родов Мелиху и Шемаии во времена первосвященника Иоакима (Неем 12:14,18); 14) отец левита Захарии, современника Неемии (Неем 12:35); 15) отец Еведа, вернувшегося из вавил. плена вместе с Зоровавелем (Езд 8:6); 16) сын Асаила, израильтянин, современник Ездры (Езд 10:15).

Иония

Иония -> Греция.

Иоппия

Иоппия -> Яффа.

Иора

Иора (евр. "наставник"), израильтянин, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:18); в Неем 7:24 он назван Харифом.

Иорай

Иорай (евр. "обучающий"), гадитянин, живший в Васане (1Пар 5:13).

Иорам

Иорам ("Яхве высок"): 1) сын емафского царя Фоя (2Цар 8:10); в 1Пар 18:10 он назван Хадорамом (в Синод. пер. - Иорам -> Хадорам, 2); 2) левит из рода Елиезера, сына Моисея (1Пар 26:25); 3) священник, живший во времена царя Иосафата (2Пар 17:8); 4) сын израил. царя Ахава, И. стал преемником своего старшего брата Охозии и правил в 851-845 гг. до Р.Х. Сведения о времени его правления, приводимые в 4Цар 1:17; 3:1; 8:16 в сопоставлении со временем царствования совр. ему иуд. царей кажутся противоречивыми, но объясняются тем, что иуд. царь Иорам был соправителем своего отца Иосафата. Об израил. царе И. говорится, что он "делал неугодное в очах Господних", но при этом добавляется, что он был не хуже своих родителей. С одной стороны, И. убрал статую Ваала, установленную его отцом, но, с другой, упорствовал в грехе Иеровоама, сына Навата, т.е. поклонялся тельцу (4Цар 3:2,3; -> Изображение). Когда сразу после смерти Ахава моавитский царь Меса (-> Меша) "отложился" от Израиля (4Цар 1:1; 3:4,5), И. в союзе с иуд. царем Иосафатом и царем Эдома выступил против Моава (4Цар 3). Несмотря на достигнутые успехи, И. не удалось захватить Кир-Харешет. Видимо, и после этого Меса оставался могуществ. властелином. Вероятно, именно И. был тем не названным по имени израил. царем, к к-рому сир. царь послал Неемана с просьбой снять с этого военачальника проказу (4Цар 5:5-8); он мог быть также и тем царем, к-рому Елисей помог в войне с сирийцами (4Цар 6:8-23) и к-рый был окружен войсками сир. царя -> Венадада в Самарии. Осада Самарии завершилась чудесным избавлением (4Цар 6:24 - 7:20). И. умер от карающей руки Ииуя, когда возвратился в Изреель, чтобы залечить раны, получ. им в битве с сирийцами при Рамофе Галаадском (4Цар 8:28,29); его тело, по приказу Ииуя, было брошено на поле Навуфея (4Цар 9:16-26). Так исполнилось слово Господа об И., последнем правителе из династии Амврия; 5) сын иуд. царя Иосафата. В 852 г. до Р.Х. Иосафат, выступивший вместе с Ахавом против сирийцев, сделал 32-летнего И. своим соправителем; после смерти Иосафата И. единолично царствовал в Иудее в 847-845 гг. до Р.Х. Сразу после своего восшествия на престол И., первенец в семье, приказал убить всех своих младших братьев (2Пар 21:2-5). Его женой была дочь Ахава -> Гофолия; именно поэтому он ходил неправедными путями израил. царей из дома Ахава и совершал богопротивные дела (ст. 6,11; 4Цар 8:18). Хотя царствование И. было нечестивым, Господь, ради Своего раба Давида, уберег Иудею от гибели (ст. 19; 2Пар 21:7); сам И., однако, не остался безнаказанным. Грядущая кара была предсказана ему пр. Илией в обличит. письме (2Пар 21:12-15). От Иудеи, вероятно, не без содействия филистимлян, отделились Эдом и Ливна (ст. 8-10; 4Цар 8:20-22). Затем филистимляне и арабы вторглись в Иудею, захватили большую добычу и увели сыновей и жен И., так что с ним остался лишь младший сын Охозия (2Пар 21:16,17). После этого Господь поразил И. неизлечимой болезнью (-> Болезнь), от к-рой он спустя два года умер (ст. 18,19). Народ же не совершал по нему погреб. курений, как это делалось по его предкам: никто не сожалел о смерти И. Он был похоронен в городе Давида, но не в цар. гробницах. Преемником И. стал его сын Охозия (ст. 19,20; 4Цар 8:24); 6) -> Гадорам (2).

Иордан

Иордан [евр. "нисходящий", "(текущий) вниз" или "река суда"], главная река Палестины. Три ее истока находятся на Ермоне - юж. оконечности горного хребта Антиливана. Наиб. живописный приток И. - Банияс - берет свое начало в древней -> Кесарии Филипповой, на высоте 329 м над уровнем моря (см. цвет. вклейку 16); самый полноводный, но короткий - Нахал-Дан - начинается возле Телль-эль-Кади (-> Дан, 3), на высоте 154 м над уровнем моря; самый длинный, но мелководный - Хасбани - берет начало зап. Ермона, у Хасбейи, на высоте 520 м над уровнем моря (см. Пс 41:7,8). Немного ниже впадения притоков И. разделяется на два рукава, текущих к оз. Хуле, располож. на высоте 70 м над уровнем моря. Еще через 15 км, у древней Вифсаиды-Юлии, И. впадает в -> Геннисаретское озеро (208 м ниже уровня моря). Между этими озерами И. течет по глубокому каньону, образовавшемуся в базальтовых породах. Важнейший из немногих пешеходных мостов через И. - Джиср-бенат-Якуб ("Мост дочерей Иакова"). Здесь через И. проходит знаменитый "приморский путь" (Ис 9:1) - древняя дорога, ведущая из Дамаска в Мегиддо и Газу, а затем в Египет (см. Исх 13:17 и карту на стр. 977). Ниже Геннисаретского озера река течет по -> "низким местам" (Втор 1:7), т.е. по Иорданской долине. Протяженность И. между Геннисаретским озером и Мертвым морем составляет прим. 110 км, а перепад высот - 180 м. Долина И. (Эль-Гор = "трещина"), раскинувшаяся на ширину от 4 до 20 км, представляет собой возделываемую землю, к-рая не простирается далее устья р. Яббок (Иавок), и пустыню, к-рая не отступает даже там, где из земли бьют источники или протекают впадающие в И. реки. Возле Иерихона также есть обширные плодородные земли. В известковой долине И. образовал пойму, ширина которой в период паводка достигает 1 км. Собственно русло реки имеет ширину 30 м. Его наиб. глубина 3-4 м, а у Иерихона - 6 м. По берегам И. растет субтропический лес (Эз-Зор), "заросли Иордана" (так более правильно перевести Иер 12:5), где раньше обитали даже львы (Иер 49:19). Области, лежащие по обе стороны И. сев. Мертвого моря, называются Иерихонской равниной, "долиной" (Втор 34:3; Иер 39:5), а также "Моавитской равниной" (Чис 35:1). (Cм. цвет. вклейку 88.) В нижнем течении в И. впадают многочисл. притоки; крупнейшие из левых притоков - Ярмук и Яббок (Эз-Зарка). Из переправ через И. наиб. известны Хаджле ("куропатка"), у к-рой, согл. преданию, проповедовал Иоанн Креститель (Ин 1:28; -> Вифания, 2), и Эд-Да-мийе, располож. юж. устья Яббока. Здесь галаадитяне перехватили спасавшихся бегством ефремлян (Суд 12:5,6). Берега И. довольно крутые; его русло лежит в глубокой впадине, много ниже уровня моря, поэтому И. никогда не являлся транспортной артерией.

Иорим

Иорим (греч. ф-ма арам. имени Иехорим, "Господь вознес"), предок Иисуса Христа (Лк 3:29).

Иоркеам

Иоркеам (евр. "произрастание народа"), город в уделе Иуды (1Пар 2:44). -> Иокдам.

Иосавеф

Иосавеф [евр. Йехошева, "клятва Господня"], дочь иуд. царя Иорама, сестра царя Охозии и жена первосвященника -> Иодая. Когда ее мать Гофолия приказала истребить весь цар. род, И. спрятала Иоаса (-> Иоаш), сына Охозии, и тем спасла ему жизнь (4Цар 11:2; 2Пар 22:11).

Иосафат

Иосафат [евр. Йошафат, "Яхве рассудил"]: 1) мифниянин, один из храбрых у Давида (1Пар 11:43); 2) сын Ахилуда, дееписатель при царях Давиде и Соломоне (2Цар 8:16; 20:24; 3Цар 4:3); 3) священник, живший во времена Давида (1Пар 15:24); 4) сын Паруаха, приставник Соломона в уделе Иссахара (3Цар 4:17); 5) сын и преемник иуд. царя Асы. Во время болезни отца 35-летний И. стал его соправителем, а в 868-847 гг. до Р.Х. он царствовал единолично (3Цар 15:24; 22:1-51; 4Цар 3; 2Пар 17:1 - 21:1). В Свящ. Писании о нем говорится с одобрением: он поступал подобно своему отцу Асе, и дела его были благочестивы. И. уничтожил языч. святилища на высотах и изображения Ашеры (-> Дубрава), а также изгнал блудников, служивших богине плодородия (3Цар 22:43,46; 2Пар 17:6). Но И. не отменил почитание Господа на высотах (3Цар 22:43; ср. 2Пар 33:17). В отличие от Асы он стремился к миру и дружбе с царством десяти колен - Израилем. И. породнился с израил. цар. домом - его сын Иорам женился на -> Гофолии, дочери Ахава и Иезавели, - что после его смерти стало причиной многих несчастий Иудеи. И. принял участие в походе Ахава на Рамоф Галаадский, во время к-рого Ахав погиб, а сам И. подвергся смертельной опасности. После его возвращения в Иерусалим прозорливец Ииуй, сын Анании, обличил его за помощь, к-рую он оказал нечестивому Ахаву (2Пар 19:1-3). Во время его царствования Эдом находился под властью Иудеи (3Цар 22:47). Вместе с Охозией, сыном Ахава, И. собирался совершить морское плавание, к-рое, однако, не состоялось (ст. 49; 2Пар 20:35-37). Вместе с -> Иора-мом (4), братом и преемником Охозии, и с царем Эдома (вероятно, иуд. наместником) он выступил против Моава. Благодаря И. (4Цар 3:14), к-рый и в других случаях обращался за советом к пророкам (3Цар 22:5,7), цари получили помощь от Елисея. Возм., в качестве возмездия за участие И. в нападении на Моав в Иудею вторглись моавитяне, аммонитяне и маонитяне. Но в ответ на молитву И. и на хвалу левитов, вышедших перед войском, Господь посеял ссору во враж. войске, в результате чего враги перебили друг друга. Иудея без сражения праздновала победу и захватила богатую добычу. После этого место сражения стали называть долиной Благословения. С тех пор в царстве И. установились мир и покой (2Пар 20:1-30). Помимо уже названных мер, принятых И. против идолослужения, он посылал князей и священников учить народ Закону Божьему (2Пар 17:7-9). Кр. того, И. внес поправки в судопроизводство, указав судьям на то, что они вершат не человеч. суд, а суд Господа (2Пар 19:5-11). Преемником И. стал его сын Иорам (5), к-рого он в 852 г. до Р.Х. сделал своим соправителем; 6) сын Намесси, отец израил. царя Ииуя (4Цар 9:2,14); 7) в долине И., или долине суда (Иоил 3:2,12 и след.), находящейся, вероятно, возле Иерусалима (ст. 16), Господь будет вершить суд над народами. Видимо, Иоиль выбрал подобное название, руководствуясь значением имени И. - "Яхве рассудил"; о существовании в ветхо-заветное время места с таким названием ничего не известно. Позднее иуд. и христ. предания отождествили долину И. с долиной -> Кедрона.

Иоседек

Иоседек [евр. Йехоцадак, "Яхве явил свою праведность"], сын Сераии, последнего первосвященника перед вавил. пленом (ср. 4Цар 25:18), и отец Иисуса, первого первосвященника после возвращения из плена (1Пар 6:14,15; Езд 3:2,8).

Иосиф

Иосиф [евр. Йосеф, "Он (Бог) прибавит (еще детей)"].

I: 1) а) одиннадцатый сын Иакова и первенец от Рахили (Быт 30:22-24; см. цвет. вклейку 1). Из сопоставления ст. 25 и Быт 31:41 становится очевидным, что И. родился прим. за шесть лет до бегства Иакова из Харрана, т.е. когда Иаков еще находился в услужении у Лавана. Отец любил И. больше других своих сыновей, т.к. он родился, когда Иаков был уже в преклонном возрасте (Быт 37:3). Иаков сшил И. дорогую одежду, предположит. - длинную рубаху (-> Одежда); употребленное здесь евр. слово встречается также в 2Цар 13:18,19; б) в судьбе И. проявился Божий промысел. Бог возвысил его, предварит. заставив пройти через тяжелые испытания. Через И. исполнился божеств. замысел сохранить Израиль и увести его народ в Египет, чтобы там, в уединении Гесема, вдали от искушений Ханаана, израильтяне сплотились и стали великим народом. Этот народ должен был истребить хананеев, прегрешения к-рых заслуживали жесточайшей кары, и унаследовать обетованную землю. И. отчасти понимал суть этого замысла (Быт 50:20) и даже на смертном одре верил в Божье обетование (ст. 25; Евр 11:22). Текст Пс 104:16-22 проливает свет на божеств. промысел в отношении И.: испытания были призваны укрепить его. Прежде он часто сообщал отцу "худые слухи" о своих братьях (Быт 37:2), с гордыней рассказывал о своих снах (ст. 5-11). Предпочтение, к-рое отец отдавал И., пробудило в его братьях зависть (ст. 4,8,11), и они в Сихеме замыслили убить его. Желая спасти юношу, один из братьев, Рувим, отговорил остальных от кровопролития, и они ограничились тем, что бросили И. в пересохший ров. По совету другого брата, Иуды, И. был продан за двадцать сребренников купцам, шедшим с караваном в Египет; те взяли И. с собой в Египет и там перепродали его Потифару, царедворцу фараона и начальнику телохранителей. Вернувшись домой, братья показали Иакову одежду И., к-рую предварит. испачкали кровью козла, сказав, что нашли ее в таком виде. Иаков долго оплакивал И., считая, что его любимого сына растерзал хищник (гл. 37); в) при каком именно фараоне И. оказался в Египте, неизвестно. Исходя из того, что израильтяне оставались в Египте 430, а не 215 лет (-> Летосчисление, IV,2-4), можно пред-положить, что И. пришел в Египет в период между XIX и XVII в. до Р.Х.; известно только, что он появился там на 20 лет раньше Иакова. Часто эти события связывают с т.наз. Вторым переходным периодом (-> Египет) и со временем правления гиксосов (ок. 1786-1540 гг. до Р.Х.). От того, правильна ранняя или поздняя датировка исхода, зависит и точное определение времени, в к-рое И. находился в Египте. Библ. сведения о пребывании И. в Египте вполне соответствуют данным, получ. в результате археол. раскопок и из других источников, касающихся жизни древнего Египта; г) вначале жизнь И. в Египте складывалась удачно; он добился расположения своего хозяина, к-рый сделал его управляющим над домом и всем своим имуществом. Отвергнув домогательства жены Потифара, И. по ее ложному обвинению был брошен в темницу. Но Бог вновь поддержал И., и начальник тюрьмы сделал его надсмотрщиком над заключенными (гл. 39). Иосиф истолковал сны виночерпия и стольника фараона, и сказанное им исполнилось. И. оставался в заточении два года, пока о нем не вспомнили, когда фараону приснились сны о коровах и колосьях и никто не мог их разгадать. И. привели к фараону, и он истолковал сны так: за семью годами изобилия в стране настанут семь лет голода, поэтому фараону следует найти разумного человека, к-рый бы за семь урожайных лет собрал и сохранил пятую часть урожая как запас на голодные годы. Совет так понравился фараону, что он назначил И. сборщиком этих запасов. Одежда узника сменилась дорогой полотняной одеждой, подаренной фараоном. На шею И. возложили золотую цепь, а на палец надели цар. перстень. Подарив И. одну из своих колесниц, фараон повелел, чтобы перед едущим провозглашали: "Преклоняйтесь!" Фараон поставил 30-летнего И. начальником "над всею землею Египетскою", дав имя Цафнаф-панеах, означающее, вероятно, "спаситель жизни" или "Бог говорит: он живет". Женой Иосифа стала Асенефа, дочь жреца Потифера из города Она, или Илиополя; она родила ему двух сыновей. Предсказание И. сбылось, и после семи лет изобилия настал голод (гл. 41); д) в гл. 42 рассказывается о первом путешествии сыновей Иакова в Египет за хлебом; своего младшего сына Вениамина Иаков, опасаясь за его жизнь, оставил дома. При встрече И. сразу узнал своих братьев, они же его не узнали. И. объявил братьев соглядатаями и на три дня заключил их под стражу. Затем, оставив у себя Симеона, он позволил остальным вернуться домой, но велел им привести к нему младшего брата. И. приказал "наполнить мешки их хлебом" и туда же тайно положить деньги за зерно. Когда братья, вернувшись домой, рассказали все отцу, Иаков никак не хотел отпускать Вениамина. Но голод заставил сыновей Иакова совершить второе путешествие. Иуда поручился за жизнь Вениамина, и тогда отец согласился отпустить его. Когда братья пришли к И., он освободил Симеона и приказал накормить их. Затем он велел подложить в мешок Вениамина свою серебряную чашу, чтобы затем задержать его, обвинив в воровстве. Лишь после того как Иуда вызвался стать рабом вместо Вениамина, И. открылся братьям (Быт 43:1 - 45:15). Он передал им и отцу приглашение фараона прийти в Египет вместе с семьями (ст. 16-28). Предложение было принято, и семья Иакова поселилась "в земле Раамсес" (Быт 47:11), "в земле Гесем" (ст. 27); е) И. предпринял ряд жестких мер, направленных на укрепление власти фараона. В обмен на зерно он потребовал, чтобы египтяне отдали фараону свой скот, а затем и землю; за разрешение пользоваться землей они должны были отдавать фараону пятую часть урожая. Только жрецы сохранили свои земли (ст. 13-26); ж) Иаков назвал сыновей И., Манассию и Ефрема, своими сыновьями, так что после этого род И. разделился на два колена (Быт 48:1-6). При этом Иаков поставил Ефрема выше Манассии, хотя Манассия был старше (ст. 8-20). Иаков даровал И. в отдельную собственность участок земли, к-рый он "взял из рук Аморреев" (ст. 22). Когда Иаков умер, И. приказал набальзамировать его тело и похоронить в Ханаане. Он также заверил своих братьев, что не собирается мстить им за "все зло", к-рое они ему причинили (Быт 50:21). И. прожил 110 лет, застав "детей у Ефрема до третьего рода" и сыновей Манассии. Перед смертью И. предсказал, что Бог выведет израильтян из Египта, и заклял сынов Израиля (т.е., видимо, всех потомков Иакова), чтобы они при исходе взяли с собой его кости (Быт 50:25; ср. Исх 13:19). Они так и сделали, похоронив останки И. возле Сихема (Нав 24:32); 2) коле-но И. -> Ефрем -> Манассия; 3) отец Игала, израильтянина из колена Иссахара, посланного Моисеем на разведку в Ханаан (Чис 13:8); 4) руководитель первой чреды певцов во времена Давида (1Пар 25:2,9); 5) глава священнич. рода Шевании, живший во времена первосвященника Иоакима (Неем 12:14); 6) израильтянин, взявший в жены язычницу (Езд 10:42); 7-8) двое предков Иисуса Христа (Лк 3:24,30); 9) муж -> Марии, матери Иисуса. Из обеих родословных Иису-са Христа (-> Родословие) родословной И. принято считать список, приводимый в Мф 1:1-16. Более о происхождении И. ничего неизвестно. Кроме евангельских повествований о рождении и детстве Иисуса И. больше нигде не упоминается (в последний раз - в Лк 2:41-51). Это позволяет предположить, что И. умер молодым. Он был плотником (Мф 13:55) и, вероятно, научил этому ремеслу Иисуса; 10) один из братьев Иисуса носил имя И. (в Синод. пер. - Иосий); помимо него названы Иаков, Симон и Иуда (Мф 13:55). В Мк 6:3 это имя приводится в его галилейской форме - Йосе [греч. Иосес, в Синод. пер. - Иосия]; 11) сын -> Марии (4) и брат Иакова (Мф 27:56, в Синод. пер. - Иосия). В Мк 15:40 это имя приводится в его галилейской форме Йосе [греч. Иосес, в Синод. пер. - Иосия]; 12) И. Аримафейский, член синедриона. Он был праведным человеком, ожидавшим Царства Божиего, тайным учеником Иисуса Христа, не принимавшим участия в суде над Ним. И. похоронил распятого Иисуса в гробнице, которую приготовил для себя (Мф 27:57-60; Мк 15:43-46; Лк 23,50-53; Ин 19,38-42); 13) первонач. имя -> Варнавы (Деян 4:36, в Синод. пер. - Иосия); 14) -> Варсава (1); 15) -> Каиафа.

II. [греч. Иосех, ср. пер. НЗ под ред. еп. Кассиана]. Один из предков Иисуса Христа (Лк 3:26).

Иосифия

Иосифия ("Яхве прибавит (еще детей)"), израильтянин, чей сын вернулся из Вавилона вместе с Ездрой (Езд 8:10).

Иосия.

I. [евр. Йошийя, Иошийяху, "Господь поддержит, укрепит"]: 1) сын и преемник иуд. царя Амона. И. царствовал в 639-609 гг. до Р.Х. и был последним благочестивым царем из рода Давида, правившего до вавил. плена (4Цар 22:1 - 23:30; 2Пар 34; 35). Когда И. взошел на престол, ему было восемь лет. Мощь Ассирии постепенно ослабевала, поэтому И. обладал большей, чем его предшественники Манассия и Аммон, свободой для принятия политич. решений. В восьмой год своего царствования И. начал искать Господа, а в двенадцатый принялся за очищение Иудеи и Иерусалима от высот, изображений Ашеры (-> Дубрава), резных и литых кумиров. Он распространил свои реформы и на бывшую область Северного царства, что свидет-вова-ло о тогдашнем бессилии Ассирии. И. сокрушил жертвенник в Вефиле, исполнив тем самым предсказание человека Божьего из Иудеи (3Цар 13:2). Подробный обзор самых значимых деяний И. представлен в 4Цар 23:1-25; 2Пар 34:1-7. Он не остановился даже перед такими суровыми мерами, как истреб-ление всех жрецов высот в Самарии и сожжение на их жертвенниках человеч. костей (4Цар 23:20). Его рвение еще более усилилось после того, как в восемнадцатый год его правления (622 г. до Р.Х.) первосвященник Хелкия обнаружил в храме книгу Закона Божьего (4Цар 22:8-20; 2Пар 34:8-28). Что именно содержала в себе эта книга - все Пятикнижие (от Бытия до Второзакония) или только книгу Второзаконие, - неизвестно. Весьма вероятно, что это действит. были все пять книг Моисея. О сказанном в книге И. послал вопросить пророчицу Алдаму, и та предсказала, что обещанное в книге Закона наказание исполнится, но И. будет погребен в мире и не увидит этого бедствия. И. созвал старейшин Иудеи и Иерусалима, повелел зачитать им книгу Закона и обновил, вместе с народом, завет служить Господу. Он совершил в Иерусалиме Пасху в соответствии с заповедями книги Закона, которых не придерживались со времен судей (4Цар 23:22). Но Господь все же не смирил Свой гнев в отношении Иудеи; обращение народа к идолослужению во времена Манассии не прошло бесследно (ст. 26). Из проповеди Иеремии становится ясно, что народ не всем сердцем обратился к Господу. Неизвестно, что подвигло И. противостать фараону Нехао (Нехо), когда тот выступил против ассир. царя. Возм., он надеялся присоединить к своему царству прежнюю тер. десяти колен и т.о. восстановить границы, существовавшие во времена Давида и Соломона. Возм. также, что И. хотел оказать услугу вавил. царю Набопаласару, в к-ром он видел будущего властителя Палестины. Смерть И. в битве с -> Нехао при Мегиддо разрушила эти планы. Вся Иудея и Иерусалим оплакивали смерть И., а Иеремия посвятил ему скорбную песнь (4Цар 23:29,30; 2Пар 35:20-27). Преемником И. стал его сын Иоахаз; 2) сын Софонии. В его доме Захария должен был возложить венцы на первосвященника -> Иисуса (Зах 6:10).

II. [евр. Йоша], князь колена Симеона, живший во времена Езекии (1Пар 4:34).

III. Греч. ф-ма [Иосес] евр. имени Иосиф: 1) один из братьев Иисуса Христа (Мк 6:3). -> Иосиф (I,10); 2) сын -> Марии (4) и "брат Иакова меньшого" (Мк 15:40). -> Иосиф (I,11); 3) -> Иосиф (I,13); 4) -> Иешуа (I,3).

Иотвафа

Иотвафа (евр. "улучшение"), место стоянки израильтян во время их странствования по пустыне (Чис 33:33), "земля, где потоки воды" (Втор 10:7). Название связано с евр. "быть добрым, хорошим". Возм., это совр. Иотвата, располож. прим. в 40 км сев. Эйлата. Здесь имеются оазисы с богатой растительностью, кр. того, сохранились остатки укрепления, к-рое ученые относят к железному веку. См. карту на стр. 706.

Иофам (Иоафам)

Иофам (Иоафам) [евр. Йотам, "Яхве со-вершенен" или "Яхве явил Свою правед-ность"]: 1) младший сын Гедеона, единствен-ный, кто спасся от истребления, совершенного -> Авимелехом (Суд 9:5). С горы Гаризим И. проклял сихемлян, избравших Авимелеха царем, и рассказал им притчу о терновнике (ст. 7-21). Его проклятие исполнилось (ст. 57); 2) сын Иегдая и потомок Халева (1Пар 2:47); 3) сын иуд. царя Азарии, или Озии (4Цар 15:32-38; 2Пар 27). Он взошел на престол в 25-летнем возрасте и правил в Иерусалиме 16 лет. Эти годы включают в себя период, когда он был соправителем своего отца, больного проказой, и время его едино-личного царствования в 756-741 гг. до Р.Х. На основании 4Цар 15:30, где говорится о том, что Озия воцарился над Израилем в 20-й год жизни И., можно утверждать, что И. был еще жив, когда страной фактич. правил его сын Ахаз. Как и его отец Озия, И. совершал богоугодные поступки, однако народ все еще продолжал совершать жертвоприношения на высотах (2Пар 27:2) и упорствовал в идолослужении (Ис 2:7,8) (ср. Ис 2-5). И. построил верхние ворота храма и укрепил стену Офела. Он также построил города на Иудиной горе, а в лесах - крепости (в Синод. пер. - "дворцы") и башни (2Пар 27:3,4). К времени единоличного правления И. следует, види-мо, отнести его войну с аммонитянами, к-рые три года платили ему дань (ст. 5). Согл. 1Пар 5:17, во времена И. и израил. царя Иеровоа-ма II была составлена родословная гадитян. След., ее составление началось перед смертью Иеровоама (747 г. до Р.Х) и закончилось в пер-вые годы правления И. Т.о., можно предположить, что еще до войны с аммонитянами влияние И. распространилось на тер. за Иорданом. Незадолго до конца царствования И. Господь послал на Иудею сир. царя Рецина и -> Факея, сына Ремалии (4Цар 15:37). Возм., строит-во крепостей и башен было связано с нависшей над страной угрозой войны. Вероятно, Израиль недоброжелат. относился к усилению влияния Иудеи в вост. областях Иордана. Кр. того, Сирия и Израиль хотели принудить Иудею вступить с ними в союз против Ассирии. Но собственно сир.-ефремлянская война имела место только во время правления Ахаза, вначале бывшего соправителем своего отца, а затем унаследовавшего его царство. И. был похоронен в городе Дави-да.

Иофор

Иофор [евр. Йитро, "избыточествующий", или "оставшийся"], тесть Моисея (Исх. 3:1; 4:18; 18:1-12), названный в Исх 2:18 -> Рагуилом.

Иоха

Иоха (возм., от евр. "да оживит Бог"): 1) ве-ниамитянин, сын Берии (1Пар 8:16); 2) фициянин, сын Шимрия, один из храбрых у Да-вида (1Пар 11:45).

Иохавед

Иохавед -> Ихавод.

Иохаведа

Иохаведа [евр. Йохевед, "слава Господня"], жена Амрама, мать Мариами, Аарона и Моисея (Чис 26:59). Она приходилась теткой своему мужу (Исх 6:20). Подобные браки позднее были запрещены (Лев 18:12).

Иоханан (Ионан, Иоаннан)

Иоханан (Ионан, Иоаннан) ("Яхве (был) милостив"): 1) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:4); 2) гадитянин, пришедший к Давиду в укрепление в пустыне (1Пар 12:12); 3) сын Азарии, внук Ахимааса, отец первосвященника Азарии (1Пар 6:9,10); 4) старший сын царя Иосии (1Пар 3:15, в Синод. пер. - Иоахаз), предположит. умерший в раннем детстве; 5) сын Карея. После убийства -> Годолии, к-рого он тщетно пытался предупредить об опасности, И. обратил в бегство его убийцу Исмаила и увел остаток народа в Египет, хотя Иеремия именем Господа отговаривал его от этого поступка (4Цар 25:23; Иер 40:8,13-16; 41:11 - 43:7); 6) сын Рисая и внук Зоровавеля, один из предков Иисуса Христа (Лк 3:27); 7) сын Елиоеная, потомок Зоровавеля (1Пар 3:24); 8) священник, глава поколения священников из рода Амарии, живший во времена первосвященника Иоакима (Неем 12:13); возм., И. принимал участие в освящении Иерусалимской стены во времена Неемии (ст. 42); 9) сын Гаккатана из рода Азгада; И. вернулся из вавил. плена вместе с Ездрой (Езд 8:12); 10) израильтянин, взявший в жены язычницу (Езд 10:28); 11) сын Елияшива, современник Ездры, живший возле Иерусалимского храма (Езд 10:6). Возм., его отец и первосвященник -> Елиашив - одно и то же лицо; 12) внук Елиашива, первосвященник (Неем 12:22,23). В Неем 12:11 он назван Ионафаном. Иосиф Флавий сообщает, что И. во время правления перс. царя Артаксеркса II (404-358 гг. до Р.Х.) убил своего брата Иисуса. Найденный в Элефантине папирус свидет-вует о том, что ок. 410 г. до Р.Х., во время правления перс. царя Дария II, И. был первосвященником; 13) сын аммонитянина Товии, противника Неемии. Он был женат на еврейке (Неем 6:18).

Иошавам

Иошавам -> Иашовам (2).

Иошавия

Иошавия [евр. Йошавья, возм., "Господь уподобит, приравняет"], сын Елиама, один из храбрых у Давида (1Пар 11:46).

Иошбекаша

Иошбекаша (возм., от евр. "трудно живущий"), руководитель 17-й чреды певцов во времена Давида (1Пар 25:4,24).

Иошиви

Иошиви [евр. Йошивья, "Господь поселит"], отец Иегу, князя колена Симеона, современника Езекии (1Пар 4:35).

Ир

Ир [евр. Эр, "бдительный"]: 1) сын Иуды и хананеянки по имени Шуа. Умер рано по причине своего безбожия (Быт 38:3,6 и след.; 46:12; 1Пар 2:3); 2) сын Силома (Шелы) и внук Иуды (1Пар 4:21); 3) отец Елмодама, предок Христа (Лк 3:28).

Ир (Ири)

I. [евр. Ир, Ири, "страж", "защищенное место"], вениамитянин, потомок Белы (1Пар 7:7,12).

II. [евр. Иру], сын Халева, внук Иефоннии (1Пар 4:15).

Ир-Мелах

Ир-Мелах ("соляной город"), город в Иудейской пустыне (Нав 15:62); предположит. его можно отождествить с относящимся к железному веку селением, обнаруж. в ходе раскопок на том месте, где позднее поселилась Кумранская община (см. карту на стр. 408).

Ира

Ира: 1) Иаритянин, -> священник (III) у Да-вида (2Цар 20:26); 2) израильтянин из Фекои, сын Икеша, один из храбрых у Давида (2Цар 23:26; 1Пар 11:28); 3) итритянин (ифриянин), один из храбрых у Давида (2Цар 23:38; 1Пар 11:40).

Ирад

Ирад [араб. "петь", "свистеть" (о птице)], по-томок Каина, сын Еноха (Быт 4:18).

Ирам

Ирам (возм., "осел-самец"), эдомитянский старейшина, потомок Исава (Быт 36:43; 1Пар 1:54).

Иреия

Иреия [евр. Йирийя], сын Селемии, начальник стражи у Вениаминовых ворот, схвативший пр. Иеремию (Иер 37:13,14).

Иремоф

Иремоф -> Иеремоф.

Иреон

Иреон (евр. "(хорошо) видимый"), укреп. город в уделе Неффалима, упомянутый после Ен-Гацора и перед Мигдал-Елом (Нав 19:38); предположит. И. был расположен зап. оз. Хуле (Мером); возм., совр. Ярун, в 16 км зап. озера.

Ири

Ири -> Ир (I).

Ирод (Великий)

Ирод (Великий) (греч. "потомок героя"), второй сын идумея, прокуратора Иудеи, Антипатра и его жены-аравитянки Кипры. И. лишь формально принадлежал к иудеям, но по своей приверженности к греч. культуре, в т.ч. к ее архитектуре, и любви к роскоши он был эллинистом. И. был ловким дипломатом и хорошим оратором. Он обладал мужеством, находчивостью и силой воли и вместе с тем был чрезмерно честолюбив и коварен. В своем стремлении к власти И. не гнушался никакими средствами. Сотни людей, и среди них его ближайшие родственники, пали жертвой его вероломства и болезненной подозрительности, особ. усилившейся в нем к концу жизни. Антипатр еще при жизни приобщил сыновей к управлению страной: старший, Фасаил, управлял Иерусалимом, а 15-летний И. стал прокуратором Галилеи. С самого начала И. был убежденным сторонником рим. власти. Он безжалостно боролся с действовавшими на границе с Сирией разбойниками, среди к-рых, вероятно, были и уцелевшие участники антирим. восстания. Борьба закончилась казнью разбойников. В результате 25-летний прокуратор заслужил благодарность рим. наместника в Сирии. Иерусалимский синедрион усмотрел в казни нарушение своих судебных полномочий; Ирод, приглашенный в синедрион в качестве ответчика, повел себя столь напористо, что его предпочли оставить в покое. После гибели Антипатра (43 г. до Р.Х.) Марк Антоний, к-рому подчинялась вост. часть Римской им-перии, утвердил его сыновей в правах правителей Палестины, возведя их в тетрархи. Но в одной из битв с хасмонеем Антигоном, последним из Маккавеев, и с парфянами, его союзниками, Фасаил попал в плен, где затем совершил самоубийство. И. вынужден был бежать. Он вернулся после того, как римский сенат, по настоянию Антония, назначил его царем Иудеи. После трехлетней борьбы Иерусалим был завоеван, и в 37 г. до Р.Х. И. стал полномочным царем. Когда в 31 г. до Р.Х. Антоний в морской битве при Акциуме был разбит Октавианом (ставшим впоследствии имп. Августом), И. отправился к победителю на о-в Родос. Проникновенной речью он завоевал доверие нового властелина, к-рый значительно расширил его владения. Лишь однажды, самовольно начав войну с арабами, И. впал в немилость у Августа, впрочем, ненадолго. Неудивительно, что многие сооружения, возводившиеся по приказу Ирода, были посвящены императору и его культу. Самария, застроенная великолепными зданиями, была украшена храмом Августа и переименована в Себасту [от греч. себастос, обознач. императорский титул]. Построенный за 12 лет новый порт на Средиземном море получил название Кесария (см. цвет. вклейку 15). Здесь тоже был воздвигнут храм Августа. Богатые дары, обычно приуроченные к дням чествования императора, посылались в иноземные города на возведение помпезных обществ. зданий; но все же самые великолепные сооружения украсили столицу Ирода - Иерусалим. Он построил на храмовой горе крепость, к-рая еще при жизни Марка Антония была названа Антонией. В сев.-зап. части города И. возвел укрепленный дворец и разбил перед ним великолепный сад. Три мощные башни дворца выстояли даже при разрушения Иерусалима в 70 г. по Р.Х. (см. Деян 23:35). В сев. части города И. создал новый пригород, построив здесь театр и цирк. Однако игры по рим. образцу, к-рые проводились здесь в честь кесаря раз в 4 года, вызвали резкое осуждение со стороны бла-гочестивых иудеев. Позже, в 21/20 гг. до Р.Х., после широкомасштабной подготовки И. приступил к перестройке и расширению храма, отделывая его с неслых. великолепием. Здание храма было перестроено за полтора года; на обустройство дворов и строит-во обрамленных колоннами галерей понадобилось еще 8 лет. Но строит-во и отделочные работы храмового комплекса продолжались и в последующие годы, так что иудеи по праву могли утверждать, что храм строился 46 лет (Ин 2:20). Последние работы в храме бы-ли закончены всего за несколько лет до его разрушения. (См. цвет. вклейки 31; 32; 40; 41; 51; 81.) Едва придя к власти, И. начал устранять своих противников и возможных сопер-ников. Первыми погибли 45 приверженцев Антигона, а затем - все оставшиеся в живых Маккавеи, к-рые вначале сотрудничали с И. Он умертвил свою жену Мариамну, затем и своих сыновей от Мариамны, -> Александра и -> Аристовула (7 г. до Р.Х.). Интриги в собств. весьма обширном семействе - И. одну за другой взял десять жен - усиливали болезненную подозрительность царя. В последние годы своего правления И. преднамеренно оскорблял религ. чувства иудеев. Напр., он распорядился поместить над фронтоном храма изображение орла. Последние годы правления И. отмечены особой жестокостью. Всего за пять дней до смерти И. приказал казнить своего старшего сына Антипатра (4 г. до Р.Х.). На конец царствования И. приходится рождение Иисуса (см. Лк 1:5; -> Время, V,1) и избиение младенцев в Вифлееме (Мф 2:16-18). И. умер в возрасте 70 лет (4 г. до Р.Х.), процарствовав 33 года. Его сыновья -> Архелай, -> Ирод Антипа и их сводный брат -> Фи-липп должны были по завещанию И. разделить царство между собой, и имп. Август в основном одобрил это распоряжение. Титул "Великий", к-рый историки присвоили И. после его смерти, был обусловлен ловкостью И.-политика, грандиозными свершениями И.-строителя, а также роскошью двора И.-правителя. Титул "Великий" главным образом отличает И. от его наследников, носивших то же имя, но не содержит нравств. оценки этого правителя - порочного, коварного и жестокого.

Царство Ирода Агриппы I (41-44 гг. по Р.Х.).

Ирод Агриппа I

Ирод Агриппа I, сын Аристовула, внук -> Ирода Великого и его жены Мариамны из династии -> Маккавеев; братом И.А.I был Ирод, царь Халкиды, сестрой - -> Иродиада. В НЗ И.А.I назван "царем Иродом" (Деян 12). И.А.I был воспитан в Риме Друзом, сыном -> Тиберия, и после его смерти (23 г. по Р.Х.), лишенный средств к существованию, вернулся в Палестину. Ему помог -> Ирод Антипа, однако со временем отношения между ними были прерваны. В 36 г., снова оказавшись в Риме, И.А.I подружился с Гаем, сыном Германика, позднее ставшим имп. Калигулой. Взойдя на престол (37 г. по Р.Х.), Калигула назначил И.А.I царем над теми областями, к-рые принадлежали тетрарху -> Филиппу, его дяде. В 39 г. по Р.Х., после того как И.А.I предоставил Калигуле доказательства вины Ирода Антипы, последний был отправлен в ссылку, а И.А.I получил власть и над его царством - Галилеей и вост. берегом Иордана. Во время очередной поездки в Рим И.А.I удалось отговорить императора от намерения установить свою статую для поклонения в Иерусалимском храме (40 г. по Р.Х.). В январе след. года Калигула был убит; И.А.I выступил посредником между сенатом и преторианцами, провозгласившими новым императором -> Клавдия, сына Друза. В благодарность за свои услуги И.А.I получил Иудею и Самарию. Т.о. И.А.I объединил под своей властью царство деда - Ирода Великого, и должность рим. наместника была упразднена. Своими преследованиями христиан он добился расположения иудеев. Полит. интересами объясняется отношение И.А.I к христ. церкви в Иерусалиме. По его приказу был казнен Иаков, брат Иоанна и сын Зеведея; он же распорядился заточить в темницу Петра, к-рый был освобожден Ангелом Господним (Деян 12:1-18). Нек-рое время спустя И.А.I благосклонно принимал в Кесарии льстивое поклонение толпы, к-рая, под впе-чатлением его царств. вида и изысканного великолепия одежды, объявила его "богом". Вслед за этим И.А.I постигла Божья кара - смерт. болезнь, и в 44 г. по Р.Х. он умер в возрасте 54 лет (ст. 19-23, см. цвет. вклейку 15). Из его детей в НЗ упомянуты -> Ирод Агрип-па II, -> Вереника и -> Друзилла; кр. того, у него был сын Друз и дочь -> Мариамна.

Ирод Агриппа II

Ирод Агриппа II, сын Ирода Агриппы I, брат -> Вереники и -> Друзиллы. В НЗ он назван "царем Агриппой". И.А.II родился ок. 27 г. по Р.Х., воспитывался в Риме. После смерти отца 17-летний И.А.II должен был взойти на престол, но рим. император счел его слишком молодым, и над провинцией Иудеей вновь был поставлен рим. прокуратор. После смерти своего дяди, Ирода Халкидского (48 г. по Р.Х.), И.А.II получил его царство (Халкиду); кр. того, ему было дано право надзора за Иерусалимским храмом и право назначения первосвященника. В 53 г. по Р.Х. И.А.II обменял свои владения на области, принадлежавшие Филиппу и Лисанию, и сделал своей резиденцией Кесарию Филиппову. Имп. Нерон еще более расширил его владения, прибавив к ним несколько городов Галилеи и Переи. В отличие от отца, И.А.II не пользовался расположением иудеев; его сожит-во с сестрой Вереникой вызывало всеобщее возмущение. Когда после вступления на престол он, вместе с Вереникой, нанес визит рим. наместнику Фесту, находившемуся в Кесарии, тот предложил ему на рассмотрение дело ап. Павла, и они вместе заслушали защитительную речь обвиняемого (Деян 25:13 - 26:32). Видя наростание недовольства иудеев, И.А.II пытался стать посредником между евреями и римлянами, стремясь недопустить открытых столкновений. Это ему не удалось, и во время восстания он принял сторону Рима и сражался на стороне римлян. После разрушения Иерусалима в 70 г. по Р.Х. И.А.II сопровождал имп. Тита в Рим. Там он и умер в весьма преклонном возрасте. Год его смерти точно не установлен (93 или 100 г. по Р.Х.).

Ирод Антипа

Ирод Антипа, второй сын -> Ирода Великого от самарянки Малфаки. И.А. воспитывался в Риме вместе со старшим братом -> Архелаем, сводным братом -> Филиппом и Манаилом, впоследствии пророком и учителем в христ. общине Антиохии (Деян 13:1). После смерти Ирода Великого (4 г. до Р.Х.) три брата поделили царство, как было завещано отцом и утверждено имп. Августом. И.А. получил при этом Галилею и Перею - область на вост. берегу Иордана. (См. цвет. вклейку 31.) Укрепив галилейский город Сепфорис, он сделал его своей столицей. И.А. восстановил погран. крепость Беф-Харан и назвал ее Ливиадой - в честь жены Августа, а после его смерти переименовал ее в Юлиаду - в соответствии с именем жены нового имп. Затем И.А. основал на берегу Геннисаретского озера город, назвав его в честь Тиберия Тивериадой. Это был чисто эллинистич. город. В НЗ И.А. фигурирует как Ирод-тетрах (четвертовластник; Мф 14:1; Лк 3:1); именуется он также царем (т.е. властителем) в принятом в то время значении этого слова (Мф 14:9; Мк 6:14,22-27). В доме сводного брата Филиппа (не путать с четвертовластником Филиппом, к-рый одноврем. с ним пришел к власти), И.А. встретил свою золовку и племянницу -> Иродиаду и страстно влюбился в нее. Ради него она оставила мужа, Ирода Филиппа. Чтобы жениться на Иродиаде, И.А. изгнал свою первую жену, дочь араб. царя Ареты IV. Такое предательство вкупе с пре-любодеянием вызвало всеобщее возмущение. Оскорбленный Арета выступил против И.А. и нанес ему тяжелое поражение в погран. войне, а Иоанн Креститель публично обвинил его в тяжком нарушении Закона (Лев 18:16; 20:21). После этого И.А. приказал схватить Иоанна и заточить в крепость Махерон, расп. к востоку от Мертвого моря, но не решился убить пророка. Он боялся Иоанна, но вместе с тем и почитал его (Лк 3:19 и след.; Мк 6:17-20). Иродиада, к-рая не могла простить пророку обличений, использовала благоприятный момент, чтобы разделаться с ним. Во время пира И.А., восхищенный танцем Саломии, дочери Иродиады от первого брака, пообещал дать ей все, чего бы она ни попросила. По совету Иродиады, Саломия попросила принести ей на блюде голову Иоанна Крестителя. Царю ничего не оставалось, как исполнить эту просьбу (ст. 21-28). Однако, сдержав обещание, И.А. потерял покой. Когда И.А. сообщили о чудесах, к-рые творил Иисус, он в испуге решил, что это воскресший Иоанн Креститель (Мф 14:1 и след.; Мк 6:14-16). "Некоторые из фарисеев" пре-достерегали Иисуса, говоря, что И.А. хочет убить Его. Иисус называл Ирода "лисицей" (Лк 13:32), очевидно, имея в виду его хитрость. Слова Иисуса о "закваске" И.А., вероятно, подразумевают неверие и безнравственность, царившие при дворе этого правителя. Их встреча произошла во время суда над Иисусом, когда И.А. прибыл в Иерусалим на праздник Пасхи. Прокуратор Понтий -> Пилат, узнав, что Иисус родом из Галилеи, направил Его к правителю этой области - И.А. Тот давно хотел увидеть Иисуса (Лк 9:9; 23:8), надеясь стать свидетелем чуда. Но Узник оказался недоступным в Своей замкнутости, и тогда разочарованный царь, поиздевавшись над Ним, отослал Его прочь в шутовском наряде - полит. мотивы первосвя-щенников он, по-видимому, как и Пилат, не принимал всерьез. Конечно, вина за вынесение несправедливого приговора с прокуратора не снимается, но его корректный жест, состоявший в попытке привлечь внимание властей к Узнику, заслуживает одобрения. С этого времени давняя вражда между Иродом и Пилатом была забыта (ст. 9-12,15), но на четвертовластника пала часть вины за смерть Иисуса (Деян 4:27). Имп. Калигула вскоре после восшествия на престол (37 г. по Р.Х.) присвоил -> Ироду Агриппе I, брату Иродиады, цар. титул, чем задел честолюбие Иродиады. Помня о том, что И.А. при всем его лукавстве отличается нерешительностью, она вновь начала подстрекать его к активным действиям. Когда в 39 г. по Р.Х. И.А. отправился в Рим, чтобы испросить у кесаря цар. титул и для себя, то услышал тяжкие обвинения, в т.ч. и в тайном сговоре с парфянами. Доказат-ва этому представил Калигуле племянник и шурин И.А. - Агриппа. На основе этих обвинений И.А. был отправлен в ссылку, где и умер. Его царство было присоединено к землям, находившимся под управлением Агриппы.

Иродиада

Иродиада [греч. Геродиас], дочь Аристовула, внучка -> Ирода Великого и сестра -> Ирода Агриппы I. В первом браке И. была замужем за своим дядей Иродом Филиппом (не путать с четвертовластником Филиппом). От этого союза родилась дочь Саломия. Но брак с человеком, не облечённым властью, не удовлетворял честолюбивых притязаний И. Она оставила мужа и сошлась с его сводным братом -> Иродом Антипой. Иоанн Креститель, публично осудивший этот союз как прелюбодеяние, пал жертвой ее интриг (Мк 6:17-28). Очередным своим успехом И. считала замужество Саломии, к-рая сочеталась браком с четвертовластником Филиппом. Но честолюбие И. вновь оказалось ущемленным, когда ее брат Агриппа получил цар. титул. И. стала строить планы возвышения Антипы, но ее вмешательство в конечном итоге привело к его падению. Беспринципная в способах достижения своих целей, И. все же не по-кинула Антипу в трудное для него время. Хо-тя имп. Калигула и оставил ей, сестре Агриппы (выступившего обвинителем Антипы), все ее личное состояние и не лишил свободы, И. предпочла последовать за Иродом Антипой в ссылку.

Иродиане

Иродиане, сторонники -> Ирода Антипы. В НЗ об И. говорится трижды: в Мф 22:16; Мк 3:6; 12:13. О целях и мотивах враждебных действий И., объединившихся с фарисеями в тот момент, когда решался вопрос о предании Иисуса властям, ничего не известно. Слово "иродианин" могло также иметь значение "чиновник при дворе Ирода", но маловероятно, чтобы кто-то из придворных Ирода мог войти в соглашение с фарисеями. Видимо, в данном случае И. были некоей политич. группировкой, партией сторонников Рима среди иуд. знати. Тогда становится понятно их участие в беседе, в к-рой Иисусу задают вопрос о правомерности взимания налогов в пользу Рима.

Иродион

Иродион [греч. Геродион, "героический"], родственник или соплеменник Павла, проживавший в Риме. Апостол направил И. свое приветствие (Рим 16:11).

Ирфеил

Ирфеил ("Бог исцелит"), город в уделе Вениамина (Нав 18:27), возм., совр. Рафат, в 11 км сев.-зап. Иерусалима.

Исаак

Исаак [евр. Йицхак], "Он смеется" или "смех"]. В Быт 17:19 Бог дал такое имя сыну -> Авраама и -> Сарры еще до его появления на свет, поскольку Авраам смеялся, не поверив в Божье обетование о рождении сына (ст. 17). Далее говорится, что смеялась и Сарра, также не поверившая обещанию Божьему, но имя И. при этом не упоминается (Быт 18:12-15). После рождения И. Сарра сказала: "Смех сделал мне Бог; кто ни услышит обо мне, рассмеется" (Быт 21:6). Т.о., это имя говорит о невероятном и чудесном рождении И.: когда он родился, Аврааму было 100 лет, а Сарре - 90 (Быт 17:17; 21:5). Согл. хронологии эпохи патриархов (-> Летосчисление), И. родился прим. в 1900 г. до Р.Х. вблизи Герара или Вирсавии (см. Быт 20:1; 21:14,31). На восьмой день после рождения ребенка Авраам совершил над ним обряд обрезания (ст. 4). День, когда И. был отнят от груди (вероятно, в два или три года от роду), был ознаменован пиром (ст. 8). Сарра заметила, что Измаил, сын Агари, к-рому в то время было 16 лет, насмехается над И. (ст. 9). И она настояла на том, чтобы Авраам прогнал из дома Агарь и ее сына. Авраам подчинился, поскольку Бог в Своем откровении повелел Аврааму послушаться Сарру (ст. 11-14; ср. Гал 4:21-31). Бог, испытывая Авраама, потребовал от него принести сына в жертву всесожжения. По дороге на гору Мориа, где должно было состояться жертвоприношение, И. нес дрова, проявляя послушание и доверие (Быт 22:1-19). Но в тот момент, когда Авраам занес нож над сыном, к-рый связанным лежал на жертвеннике, ангел остановил руку отца, ибо Авраам выдержал испытание. Увидев овна, "запутавшегося в чаще", Авраам принес его в жертву всесожжения вместо И., к-рый, т.о., стал прообразом смерти и воскресения Христа. Когда И. было 40 лет, он женился на -> Ревекке, к-рую раб Авраама привез для него из Месопотамии. Она была дочерью Вафуила, сына Нахора и Милки, и сестрой Лавана (Быт 24; 25:20). К этому времени Сарра уже умерла (Быт 23; 24:67). Первая встреча И. с Ревеккой состоялась в поле (ст. 63). И. производит впечатление человека спокойного и менее деятельного, чем Авраам. В течение 20 лет его брак с Ревеккой оставался бездетным. Затем у 60-летнего И. родились сыновья-близнецы -> Исав и -> Иаков (Быт 25:25 и след.). В то время Аврааму исполнилось 160 лет. Когда он умер, в возрасте 175 лет, И. и Измаил погребли отца в пещере Махпеле (ст. 7-10). После смерти Авраама Бог благословил И., жившего при Беэр-лахай-рои ("колодец Живого, Который меня видит", ст. 11). Когда начался голод, И. прибыл в Герар к филистим. царю Авимелеху (Быт 26:1 и след.). Здесь он выдал свою жену за сестру, боясь, что жители Герара могут убить его за Ревекку, т.к. она была "прекрасна видом" (ст. 7). Авимелех обнаружил обман после того, как "увидел, что Исаак играет с Ревеккою, женою своею" (ст. 8). Это произошло до рождения Исава и Иакова. Ранее И. было явление Господа, обетовавшего ему многочисл. потомство (ст. 1-6). Видимо, И. испросил у Господа благословения для жены, и Ревекка стала матерью (Быт 25:21). Получив Божье благословение, И. разбогател (Быт 26:12-22). В спорах с филистимлянами за обладание колодцами он дважды уступал им, а затем ушел через Реховоф ("пространное место") в Вирсавию. Там, получив Божье откровение, И. устроил жертвенник и призвал имя Господа (ст. 23-25). В Вирсавии к Исааку пришли Авимелех, друг царя Ахузаф (-> Друг царя) и цар. военач. Фихол. Царь и И. заключили дружеский союз (ст. 26-31). В честь этого события вновь выкопанный колодец получил название Шива - "клятва". Поэтому это место называется Беэр-Шива ("колодец клятвы"; -> Вирсавия, 2) (ст. 32 и след.). В старости И. ослеп. Иаков, по наущению матери, обманул старика и получил предназначавшееся для его брата Исава благословение, к-рое, тем не менее, осталось в силе (Быт 27). И. умер в возрасте 180 лет, и Исав и Иаков вместе похоронили отца (Быт 35:27-29). См. также Евр 11:9,20; -> Патриархи; цвет. вклейку 1.

Исав

Исав [евр. Эсав, "волосатый"], сын Исаака и Ревекки, старший из близнецов, брат Иакова (см. цветную вклейку 1). И. был охотником, любимцем отца, мать же отдавала предпочтение Иакову (Быт 25:21-28). Еще до рождения братьев Бог открыл Ревекке, что старший будет служить младшему (ст. 23; ср. Мал 1:2 и след.; Рим 9:10,13). Ревекка и Иаков предприняли все возможное для осуществления этого обетования. Однажды голодный И., легко дав уговорить себя, променял свое первородство на чечевичную похлебку (Быт 25:29-34). Затем И. пришлось смириться с тем, что Иаков обманул его, хитростью получив отцовское благословение. Несмотря на запоздалое раскаяние И. в том, что он уступил право первородства, Исаак уже ничего не мог изменить (Быт 27:1-40; Евр 12:16 и след.). Опасаясь, что И. будет мстить брату, Ревекка отправила Иакова в Харран. Кр. того, Иаков должен был выбрать там себе жену из родни Ревекки. Исаак дал уходящему Иакову благословение Авраама, что окончат. лишило И. участия в обетовании (Быт 27:41 - 28:5). До этого И. немало огорчил родителей, взяв в жены двух иноплем. женщин. Позднее он попытался исправить положение, женившись на дочери Измаила (Быт 26:34,35; 27:46; 28:6-9; ср. 36:2 и след.). Имена трех жен И. переданы в Библии по-разному: -> Ада (2), Васемафа (1), Иегудифа, Махалафа (1), Оливема. Когда спустя 20 лет (Быт 31:38) Иаков возвратился из Харрана, И. в сопровождении четырехсот человек вышел ему навстречу. Обеспокоенный Иаков заранее выслал И. свои дары, чтобы таким образом задобрить брата; беспомощный, обессиленный ночной борьбой с незнакомцем, Иаков встречает И., к-рый, как оказалось, все ему простил (гл. 32; 33). Примирение состоялось, и после смерти отца братья вместе погребают его (Быт 35:29). До возвращения Иакова И. жил в земле Сеир (Быт 32:3), затем он переселился сюда навсегда (Быт 36:6-8). Поэтому гора Сеир называется также "горой Исава" (Авд 9:19,21). Эта земля была дана И. Богом (Втор 2:4 и след., 12,22). Здесь из его потомков образовался народ -> эдомитяне (идумеи) (Быт 36).

Исаия

Исаия ("Господь - помощь, спасение"): 1) сын Рехавии, потомок Моисея (1Пар 26:25); 2) сын Идифуна, руководитель восьмой чреды певцов во времена Давида (1Пар 25:3,15); 3) сын Амоса, пророк (Ис 1:1). -> Книга пророка Исаии; 4) вениамитянин, отец Ифиила (Неем 11:7); 5) внук Зоровавеля (1Пар 3:21); 6) сын Афалии; вместе с Ездрой возвратился из вавил. плена (Езд 8:7); 7) левит, вернувшийся вместе с Ездрой (Езд 8:19).

Исбосеф

Исбосеф -> Иашовам (1).

Иска

Иска [евр. Йиска, "скромная"], дочь Арана, сестра Милки (Быт 11:29) и Лота (ст. 27). Иудейская традиция отождествляет ее с -> Саррой. См. цвет. вклейку. 1.

Искариот

Искариот -> Иуда (8).

Искупить (грех)

Искупить (грех) -> Примирять, умилостивлять.

Искупление (избавление, спасение)

I. ИСКУПЛЕНИЕ В ВЕТХОМ ЗАВЕТЕ

Народ Израиля познал свое первое великое спасение, когда Господь избавил его от власти егип. фараонов. Слова "Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства" (Исх 20:2) воспринимаются как введение к Десяти Заповедям. Это великое освобождение стало для народа вечным воспоминанием и прообразом духовного избавления, к-рое Бог уготовал в Иисусе. Свою тоску по новому великому освобождению народ Израиля выразил в страстном ожидании Спасителя: "Кто даст с Сиона спасение Израилю! Когда Господь возвратит пленение народа Своего" (Пс 13:7). О Господе как о Спасителе свидет-вует и освобождение израильтян из вавил. плена (Ис 40-55). Подобно тому как раба выкупали из долгового рабства, Бог избавил народ Израиля от ига иноземцев. Господь восстановил благополучие Своего народа, возвратив ему свободу и землю.

II. ИСКУПЛЕНИЕ В НОВОМ ЗАВЕТЕ

Отступив от Бога, человек в своем стремлении к неогранич. свободе попал в тяжелейшее рабство, оказавшись во власти -> греха, дьявола и смерти; вместе с ним в рабстве оказалась и вся вселенная. Чтобы освободить мир и человечество от власти сатанинских сил, от проклятия и принуждения, чтобы помочь им осознать свое предназначение, потребовалась особая спасающая сила Бога Творца. Именно для осуществления этого спасения и явился в мир Иисус Христос (Евр 2:14 и след.). Как возвещается в хвалебной песни Захарии, Бог сотворил избавление, послав в мир Иисуса, и мы должны "небоязненно, по избавлении от руки врагов наших, служить Ему в святости и правде пред Ним во все дни жизни нашей" (Лк 1:71,74 и след.). Своей жизнью и смертью на кресте Иисус Христос "приобрел вечное искупление" для нас (Евр 9:12). В Нем мы имеем "искупление Кровию Его" (Еф 1:7) и прощение наших грехов. "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мф 20:28; 1Тим 2:6). Христос искупил людей не только от греха, но и от проклятия Закона (Гал 3:13 - см. пер. НЗ под ред. еп. Кассиана; 4:5), избавил от грядущего гнева Господнего (1Фес 1:10) и от смерти (Рим 7:24 и след.; Евр 2:15). Это избавление предназначено не только конкретному человеку (2Тим 4:18), но и всей Церкви, всему Божьему народу (Лк 1:68). Через Иисуса Христа Бог примирил с Собой всю вселенную (Кол 1:20; Еф 1:10). Благая Весть об И. - основа христ. веры. Языч. народы также испытывали тоску по И. и ожидание некоего спасителя, к-рый оказал бы людям помощь в их бедствиях (с особой силой это проявилось в мистич. культах, ставших особ. популярными именно в новозаветный период). Однако истинное И., по свидет-ву Библии, явлено только в Иисусе Христе (1Кор 1:30). В смерти и в воскресении Иисуса Христа совершено полное И. всех наших грехов (2Кор 5:11-21). Верующие стали сопричастны к силам воскресения, но в течение всей своей жизни они должны бороться с силами зла (Рим 7; 1Кор 4:6-13; 2Кор 4:7-18). Начатый с И. процесс очищения и освобождения от грехов называется -> освящением. Только воскреснув из мертвых и войдя в Новое Царство, люди достигнут полного И. Это полное И. ожидает не только детей Божьих, но и все творение Господа (Рим 8:21 и след.), к-рое в день Страшного суда воссияет в своей совершенной славе. Верующие, к-рые Духом Божьим "запечатлены в день искупления" (Еф 4:30), будут жить на новой земле, наполненной "ведением Господа" (Ис 11:9; Авв 2:14).

Искусство

Искусство -> Ремесло -> Чародейство.

Искушение, искушать

I. ПРЯМОЕ ЗНАЧЕНИЕ

Греч. глагол пейрадзо означает "подвергать испытанию" (1Тим 3:10; ср. Пс 25:2), "проверять ценность чего-то или кого-то" (Откр 2:2; ср. Дан 1:12), "вводить в соблазн" (-> Грех).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) Бог искушает или испытывает человека (-> Испытание), подвергая испытанию его веру и послушание (Быт 22:1-19; ср. 1Пет 1:6 и след.; 4:12), и допускает, чтобы тот, кому Он дал особое поручение, прошел через И. (Быт 3:1-7). Об Иисусе сказано, что Св. Дух увел Его в пустыню "для искушения от диавола" (Мф 4:1; ср. Лк 4:1-2). Но вместе с тем Бог избавляет благочестивых от И. (2Пет 2:9), не позволяя искушать верующих сверх их силы, давая и облегчение, чтобы они могли успешно выдержать И. (1Кор 10:13). Испытанная в И. вера ведет к долготерпению и совершенствованию, поэтому тех, кто перенес И., Иаков называет блаженными, призывая принимать И. с радостью (Иак 1:2,12). В то же время НЗ говорит, что "Бог не искушается злом и Сам не искушает никого" (ст. 13). Бог испытывает послушание и веру Своих избранных, но никого и никогда не вводит в грех. Человека подстрекает к греху его собств. -> похоть (ст. 14; ср. Быт 3:6), его стремление к -> богатству (1Тим 6:9), а этим пользуется искуситель (Мф 4:3; 1Фес 3:5), сатана (1Кор 7:5), чтобы посеять в человеке сомнение в Божьей любви (Быт 3:4,5). Отлучение от Бога и Его воли было целью сатаны и в И. Иисуса (Мф 4:1-11; Лк 4:1-13), Который был искушаем, как и мы, но остался безгрешным (Евр 4:15). Благодаря Своей победе Он может помогать тем, кто подвергается И. (Евр 2:18). Под И. и соблазном подразумеваются также гонения за Евангелие (Деян 20:19; 1Пет 4:12, 13), к-рых неокрепшая, не готовая к страданию вера может не выдержать (Мк 4:17; Лк 8:13). Здесь Господь дает обетование сохранить того, кто "сохранил слово (Его) терпения", от "годины искушения" (Откр 3:10); этой защиты верующий просит и в молитве -> "Отче наш" (Мф 6:13; Лк 11:4); 2) человек искушает Бога, когда обращается к Нему не с доверит. просьбами, а с упреками и требо-ваниями (Втор 6:16), или же полагает, что может скрыть от Него истину (Деян 5:8,9). Искушать Бога значит не признавать Его власти и относиться к Его словам с неверием, сомнением и непослушанием (Исх 17:7; Чис 14:22; Втор 6:16,17; Деян 15:10; 1Кор 10:9; ср. Ис 7:12).

Исмаил

Исмаил [евр. Йишмаэл, "Бог услышит"]: 1) сын Ацела и потомок Ионафана (1Пар 8:38; 9:44); 2) еврей из колена Иуды, отец Зевадии, бывшего во времена Иосафата главным судьей по светским делам (2Пар 19:11); 3) сын Иегоханана, участвовавший в свержении Гофолии (2Пар 23:1); 4) сын Нефании, внук Елишамы, принадлежавший к цар. роду. Он убил Годолию (-> Гедалия, 4), к-рого Наву-ходоносор назначил своим наместником в Иудее (4Цар 25:22-26; Иер 40:7 - 41:18). К убийству его подтолкнул царь аммонитян Ваалис (Иер 40:14). Тогда же И. убил евреев, бывших с Годолией в Массифе, и находившихся там же халдейских воинов (Иер 41:3). На след. после расправы день в город пришли ничего не подозревавшие люди из Сихема, Силома и Самарии, следовавшие в Иерусалим; из 80 человек только десятерым И. сохранил жизнь (ст. 4-9). Захватив оставшихся в живых жителей Массифы, И. покинул город и направился к аммонитянам. Но Иоан-ан, сын Карея, и сопровождавшие его военач. бросились за ним в погоню и, настигнув его у пруда в Гаваоне, освободили угнанный им народ. Однако И. с восемью сообщниками укрылся у аммонитян (ст. 10-15); 5) священник из рода Пашхура, женившийся на язычнице (Езд 10:22).

Исмахия

Исмахия [евр. Йисмахьяху, "Яхве поддержит, поможет"], левит, современник Езекии (2Пар 31:13).

Испания

Испания упоминается только в Рим 15:24, 28, где Павел говорит о своем замысле отправиться туда после посещения Римской церкви. В замечании Климента Римского (96 г. по Р.Х.) содержится намек на то, что Павел исполнил свое намерение, но иных точных и надежных сведений об этом не имеется.

Исповедание, исповедовать

Исповедание, исповедовать [греч. гомологейн, "открыто заявлять", "соглашаться", "признавать", "высказывать", "исповедовать"].

I. ИСПОВЕДАНИЕ ЛИЧНОЙ ВЕРЫ

Петр в один из самых важных моментов своей жизни подводит итог своего продолжит. пребывания с Иисусом и так выражает, или, иначе, исповедует свою веру: "Ты - Христос, Сын Бога Живого" (Мф 16:16). "Признание" Петра показывает суть И. Это: а) ответ Слову Божьему - Иисусу; б) признание веры в Иисуса, Сына Божьего (тот же, кто видит в Нем лишь великого человека и основателя религии, а не Бога, не верует (Деян 8:37) и, след., не исповедует Его); в) Божий дар, или дар Св. Духа (Мф 16:17; 1Кор 12:3). Иисус ожидает И. от Своих учеников. Согл. Мф 10:32 и след., в соответствии с тем, исповедует ли человек Христа или же отрекается от Него, Сам Христос либо исповедует его, либо отрекается от него перед Отцом Своим Небесным. Обретший веру не имеет права молчать о ней, а должен передавать и благовествовать ее другим. Именно в этом заключается истинная вера (Ин 20:18; Деян 4:20; 1Кор 9:16). Всякий отрекающийся от Иисуса разрывает свою связь с Ним (Мф 26:69-75 и парал. места; в Ин 21:15 Иисус восстанавливает связь, разорванную Петром). Иисус не скрывает от Своих учеников, что И. чревато опасностями и может привести к гонениям и смерти (Мф 10:16-26). И. веры предназначено, во-первых, для Иисуса - как исполнение Его собств. повеления (Мф 10:32 и след.), во-вторых, для наших братьев и сестер в Господе - как отличит. признак и связующее средство нашего единства (Мф 16:16) и, в-третьих, для нехристиан - как эффективное свидет-во Св. Духа, побуждающее их высказаться (Деян 8:37).

II. ИСПОВЕДАНИЕ КАК ВЫРАЖЕНИЕ ОБЩЕЙ ВЕРЫ ЦЕРКВИ

В НЗ встречаются подобные выражения общей веры в Иисуса (Мф 16:16; Ин 6:69; Рим 10:9; 1Кор 12:3; Флп 2:11; 1Ин 4:15; 5:5,10), в Бога Отца и Его Сына (1Кор 8:6; 1Тим 6:13; 2Тим 4:1) и в триединого Бога (Мф 28:19; 2Кор 13:13). Для спасения от угрожавших Церкви лжепророков (см. Гал и Кол) было необходимо укрепиться в истинной вере против лжеучений (см. 1Ин 4:2 и след.).

III. ИСПОВЕДАНИЕ (ИСПОВЕДЬ), ИСПОВЕДОВАТЬСЯ

1) человек в ответе перед Богом за свои поступки и должен давать отчет Ему обо всем, в т.ч. и о своих прегрешениях (Евр 4:13). Но вместо того чтобы исповедоваться в поступках, и без того известных Богу, человек часто пытается скрыть свой грех или найти ему оправдание (Быт 3:11-13; 4:9-13). Для того чтобы исповедоваться пред Богом, человек может совершить исповедь перед людьми. Исповедуясь, человек должен называть свои грехи - тем самым он отрекается от дьявола. Тайное, ставшее явным, более не связывает его, и он освобождается. Одноврем. он сбрасывает с себя маску наружной праведности, к-рая не может обмануть Бога; 2) в ВЗ говорится о публичном И. перед при-несением "жертвы за грех" (Лев 5:5 и след.; Чис 5:6-8), к-рое по сути своей означало признание в совершении греховного поступка. Кр. того, в тексте встречается упоминание и личного И. в грехах пред Богом (Пс 31:1-5; Ис 6:5-7), к-рому, как становится очевидно из Пс 50, может предшествовать покаяние перед людьми (2Цар 12:13). Давид после исчисления народа также исповедовался в присутствии старейшин (1Пар 21:16 и след.). В Пс 31:3-5 и в Притч 28:13 И. в грехах называется единств. путем к получению прощения, но человек может остаться непрощенным, если его И. не сопровождается искренним раскаянием (Исх 9:27 и след.; 10:16 и след.; 1Цар 15:24-31). В Библии также есть примеры того, как один человек исповедовался в грехах, совершенных целым народом (в одиночестве - Дан 9:4-19; или в присутствии других - Езд 9:6-15); 3) для Иоанна Крестителя И. грехов непосредственно связано с крещением (Мф 3:6; Мк 1:4 и след.), сопровождавшимся беседой о том, как следует поступать человеку в дальнейшем (Лк 3:10-14). Это показывает, что человеч. жизнь после И. грехов должна наполняться новым смыслом (Ин 8:11); 4) Иисус прощал грехи даже тем, кто физически не мог просить Его об этом (Мф 9:2), и тем, кто выражал свое покаяние без слов (Лк 7:48). В разговоре с человеком Он мог раскрыть его грехи и добиться публичного их И. (Ин 4:17-19). В притче о блудном сыне дается наглядное подтверждение тому, что за покаянием (Лк 15:21) следует прощение грехов (ст. 22-24; см. также Мф 6:12; Лк 11:4); 5) после Своего воскресения Христос предоставил ученикам право прощать или не прощать грехи (Ин 20:23; ср. Мф 16:19; 18:18), и в жизни первых христиан стало обычаем исповедоваться друг другу в грехах (Иак 5:16). Согл. 1Ин 1:7-9, без И. грехов невозможно общение с другими верующими и хождение во свете (ср. Еф 5:11,13). Также без публичного признания каждым человеком своей вины невозможны взаимные наставления христиан и их забота друг о друге (Деян 20:31; Евр 3:12 и след.; 10:25; 13:17). Наряду с добровольным И. в жизни первых христиан были известны отдельные случаи принуждения к признанию в сокрытых грехах (1Кор 14:24 и след.), причем суд Божий мог свершиться незамедлительно (Деян 5:1-11).

Исполины

I. Представители племен людей, отличавшихся необычайно высоким ростом. С остатками этих племен израильтяне столкнулись при покорении Ханаана. До моавитян и аммонитян на вост. берегу Иордана жили емимы и замзумимы (Втор 2:10 и след.,20 и след.). Во времена Авраама И. жили в Аштероф-Карнаиме (Быт 14:5); землей И. считался и Васан (Втор 3:13, в Синод. пер. пропущены слова евр. текста: "Всю эту часть Васана называли землей Рефаимов"). Последним представителем древнего населения Васана во времена покорения Ханаана израильтянами был царь Ог (ст. 11: Нав 12:4; 13:12). На зап. берегу Иордана израильтяне столкнулись с -> Енаковыми сынами, жившими в горах, и изгнали их; остатки енакимов отступили в землю Фили-стимскую, в Газу, Геф и Азот (Ашдод) (Чис 13:32 и след.; Нав 11:21 и след.; 17:15). Несколько И. участвовало в сражениях Давида с фи-листимлянами (1Цар 17:4; 2Цар 21:16-22; 1Пар 20:4-8). Евр. название этих племен - рефаим (этим же словом обозначены духи умерших, пребывающие в царстве мертвых, Иов 26:5; Пс 87:11, в Синод. пер. - "мертвые"; Ис 14:9 и др.); о них также напоминает название -> долины Рефаимов. В Быт 15:20 И. названы среди других жителей Ханаана; но поскольку их нет в списке хананейских племен (Быт 10:15-18), то, видимо, их следует рас-сматривать как дохананейское население. Данные о росте И. можно получить только из описания Голиафа из Гефа (1Цар 17:4), к-рый был ростом "шести локтей и пяди" (2,925 м), и одного егип. исполина, ростом в пять локтей (2,25 м) (1Пар 11:23). См. также Втор 3:11; 2) в Чис 13:34 сыны Енаковы обозначены как нефилимы (в Синод. пер. - "исполины"), словом, к-рое, кроме назв. места, встречается лишь в Быт 6:4. Согл. этому тексту, нефилимы происходили от смешения "сынов Божиих" с дочерьми человеч. Вопрос о том, кого следует подразумевать под "сынами Божиими", решается по-разному. Распростр. мнение о том, что речь идет о неземных существах, подкрепляется ссылками на Иов 1:6; 2:1; 38:7; Иуд 6 и след. Однако оно противоречит высказыванию Иисуса о сущности ангелов (Мф 22:30), к-рые не могут смешиваться с людьми. Поэтому было высказано предположение о том, что под "сынами Божиими" подразумеваются люди, поклонявшиеся Господу как Богу, но женившиеся на язычницах, безбожных женщинах. Во всяком случае, происхождение племени нефилимов связано с нарушением Божьих установлений.

Исполнять

Исполнять -> Закон -> Обетование.

Исполняться (чем-либо)

Исполняться (чем-либо) -> Дух, Святой Дух.

Испуг, ужас

I. И., в отличие от продолжит. страха (-> Смущение, страх, испуг, робость, боязливость) или боязни, - это состояние, вызванное внезапностью и длящееся мгновения, при этом мышление парализуется вследствие пережи-ваемого стресса и человек утрачивает способность к сопротивлению проиходящему.

II: 1) И. может быть вызван действиями святого -> Бога, поэтому в Библии Бог неоднокр. назван страшным (Втор 7:21; 10:17; Неем 1:5 и др.). Там, где Бог является в Своей славе, всякую тварь охватывает И. Для этого Ему на требуется "показывать" Себя - даже Его откровения вызывают И. у людей (Исх 19:16-25; Пс 96:3-5; Евр 12:21), независимо от того, вмешивается ли Он в историю народов (Суд 4:15; Ис 23:11), в природу (Пс 82:16) или только позволяет услышать Свой голос (Исх 20:19). Поэтому Бог является пророкам в снах и видениях (Чис 12:6), но и это вызывает у них И. (Дан 7:15; 8:17). Каждая встреча с Богом принуждает человека к признанию своего бессилия (-> Немощь) и потерянности. Особенно это касается тех моментов, когда Бог возвещает суд над народами (Пс 75:8 и след.). Вновь и вновь изображается ужас -> Дня Господня (Ис 34; Иоиль 2), от к-рого не сможет скрыться ни один человек (Ис 2:5-22; 13:6-10; ср. Пс 138:7-11). И при новом завете страшно "впасть в руки Бога живого" (Евр 10:31), т.е. предстать пред Ним лично. Но когда Бог скрывает Себя и отворачивается, это тоже сопровождается И. (Пс 29:8); 2) мы часто не отдаем себе отчет в том, что и в Христе обитает вся полнота Божества (Кол 2:9), так что и Он вызывает те же чувства, что и Отец. Этот И. испытывает каждый, кому Господь является в Своей славе, как испытали его на себе ученики, так хорошо знавшие Господа в Его уничижении (Мф 17:6; Откр 1:17). Когда Он - изображаемый в книге Откровения как Божий Агнец - позволяет проявиться Своему гневу, в движение приходят земля и небо, а люди ищут путь в глубины земли, чтобы скрыться от лица Его (Откр 6:12-17). Человека охватывает И. и в тех случаях, когда Господь творит чудесные дела, поскольку человек осознает свою недостойность и греховность (Лк 5:8). Этот И. проходит, но остается -> страх Божий, без к-рого нельзя достичь мудрости (Притч 1:7). Поэтому христиане, к-рые знают страх Господень, должны вразумлять других людей (2Кор 5:10 и след.); 3) отсвет небесной славы несут на себе и ангелы. Их превосходство над человеком так ощутимо, что Иоанн хочет пасть к ногам ангела, чтобы поклониться ему (Откр 19:10). Неудивит., что и другие люди пугаются ангелов (Лк 1:12), приносимой ими вести (Дан 8:17,18) или меча в руке ангела (1Пар 21:30).

III. Люди тоже могут вызывать И., в частн., когда они нападают неожиданно и с превосходящей силой (1Цар 14:15). Помогая Своему народу одержать победу, Бог вызывает И. среди врагов (Исх 23:27; Втор 11:25; Суд 4:15; 7:21 и след.; 4Цар 7:6 и след.). Может испугать кого-либо и неожид. встреча с человеком, в отношении которого была совершена несправедливость (Быт 45:3). Еще сильнее бывает И., вызванный пробудившейся совестью, когда по поручению Господа кто-либо сообщает человеку Его решение (1Цар 28:20). Но тому, кто из спасит. И. перед Богом научился вести себя богобоязненно, не нужно более пугаться или бояться людей (Втор 20:3 и след.; Иер 1:17-19; Мф 24:6; Ин 14:1,27; 1Пет 3:14).

Испытание, испытывать

Испытание, испытывать. Жизнь каждого человека проходит перед испытующими очами Господа (2Пар 16:9; Пс 10:4). Праведный Судья, перед Которым надлежит дать -> отчет, Он испытывает -> сердца и утробы (Иер 11:20; Пс 16:3; 1Фес 2:4). Чтобы выстоять в И., следует научиться различать добро и зло (Евр 5:14). Поэтому верующий призван познавать, "что (есть) воля Божия, благая, угодная и совершенная" (Рим 12:2), что есть лучшее (Флп 1:10), "что благоугодно Богу" (Еф 5:10). Ап. Павел призывал фессалони-кийцев: "Все испытывайте, хорошего держитесь" (1Фес 5:21). Верующий должен задавать себе вопрос, в чем заключается воля Господа лично для него и через призму этого испытывать (ср. 1Кор 11:28) собств. веру (2Кор 13:5) и оценивать собств. дела (Гал 6:4). Испытывать надлежит и духов, с тем чтобы узнать, от Бога ли они (1Ин 4:1 и след.; -> Дар, дарование, II,Г,7). Бог Сам испытывает Своих, проводя их вместе с их делами через огонь суда, в к-ром испытывается их вера (1Кор 3:13).

Иссахар

Иссахар [евр. Йиссахар, возм., "наемник"]: 1) девятый сын Иакова, его пятый сын от Лии (Быт 30:14-18; 35:23; см. цвет. вклейку 1). В благословении Иакова И. назван "ослом крепким, лежащим между протоками вод" (Быт 49:14). Когда он увидел, "что покой хорош, и земля приятна", то "преклонил плечи свои для ношения бремени и стал работать в уплату дани" (Быт 49:15; в благословении Моисея И. упомянут вместе с Завулоном, Втор 33:18 и след.). Это должно характеризовать потомков И. как колено, к-рое смело берется за дела, ведет оживленную торговлю, любит покой и приобретенное торговлей богатство; 2) колено И. и его удел. За период между двумя переписями израил. народа число годных к войне мужчин в колене И. выросло с 54 400 до 64 300 человек; т.о., его колено стало третьим по численности среди израил. колен (Чис 1:29; 26:25). Ко времени правления Давида колено насчитывало 87 тыс. мужчин (1Пар 7:5). Во время странствования по пустыне колено И. располагалось в стане вост. скинии, вместе с коленом Завулона; отправляясь в путь, они выступали первыми (Чис 2:39). Область, предназнач. И. в Ханаане, описана в Нав 19:17-23. Ее граница на востоке проходила по Геннисаретскому озеру и Иордану, на юге и западе область граничила с землей Манассии, на севере - с уделами Завулона и Неффалима. Удел И. охватывал большую часть Изреельской равнины, в него же входила и гора Фавор. Из его городов наиб. известными были Изреель и Сунем. Ряд городов в уделе И. принадлежал колену Манассии (Нав 17:11). Кр. того, левиты, в частн. сыны Гирсона, владели в уделе И. четырьмя городами (Нав 21:6,28 и след.). Колено И. поддержало Девору и Варака в войне против Иавина и Сисары (Суд 5:15). Из колена И. происходили судья Фола (Суд 10:1 и след.) и израил. царь Вааса (3Цар 15:27). Мужчины из колена И. вместе с другими израильтянами воцарили на трон Давида (1Пар 12:32), а после заката Северного царства приняли участие в празднике Пасхи, к-рый устроил Езекия (2Пар 30:18). В пророчестве Иезекииля И. получит удел в земле обетованной между Симеоном и Завулоном (Иез 48:25 и след.). Среди 144 тыс. запечатленных из 12 колен Из-раилевых присутствуют и 12 тыс. из колена И. (Откр 7:7); 3) седьмой сын Овед-Едома, левитский привратник во времена Давида (1Пар 26:5).

Иссоп.

Иссоп. Растение. Собственно И. (Hyssopus officinalis) в Палестине не встречается, поэтому, когда в Библии речь идет об И., исследователи предполагают, что имеется в виду один из видов майорана, а именно Origanum maru. Майоран относится к губоцветным (Labiatae). В Египте и Палестине он растет повсюду, в т.ч. и как поросль на стенах зданий (3Цар 4:33). Его травянистые стебли достигают длины прим. в 1 м, образуя вверху кустообразное разветвление, к-рым и воспользовались стражники у креста Иисуса, чтобы закрепить губку (Ин 19:29). Этот куст с мелкими листьями используется при совершении обрядов - для кропления (Лев 14:4-7; Чис 19:18), а также как кисть при помазании кровью пасх. агнца (Исх 12:22). Наряду с этим библ. И. нередко отождествляют с сорго обыкнов. (Sorghum vulgare), стебель к-рого почти вдвое длиннее, чем у Origanum maru; другие особенности сорго также совпадают с библ. сведениями об И.

Исступление

Исступление [греч. экстасис, досл. "стоять вне (себя)"], состояние "вне тела" (2Кор 12:2-4). В состоянии И. человеку становятся внятны божеств. откровения. (-> Видение -> Явле-ние.) В НЗ рассказывается о том, как подобные откровения получали апостолы Петр (Деян 10:10; 11:5) и Павел (Деян 22:17; 2Кор 12:2-4). Когда апостолами во время молитвы овладевало И., они, внимая Божьим откровениям, видимо, переставали воспринимать окружающий мир. -> Взятие на небо.

Истина

Истина. В Библии нет споров об И., подобных тем, к-рые ведут философы. Вопрос Пилата: "Что есть истина?" - сразу разоблачается в своей глубокой неистинности как фактическое бегство от И., к-рая как раз и предстает перед прокуратором в образе

Иисуса (Ин 18:36-38). Библию не занимают и свойственные любой науке логические построения, в к-рых отсутствуют противоречия в чисто умозрит. аспекте. И. в Библии познается, открывается, переживается, совершается. Ветхозаветное понятие эмэт означает реальность, к-рая считается действит. и обязат., а потому и является И. Слову эмэт родственно слово эмуна; оба они означают также -> веру и -> верность, к-рые, в свою очередь, состоят в тесной связи с -> милостью, -> миром и праведностью (-> Справедливость, праведность). В греч. яз. НЗ понятие И. (алэтейя), как и эмет, означает нечто твердо установл. и действит. существующее; кр. того, это спра-ведливость, правдивость, надежность, верность, искренность, честность, фактическая суть дела, соотв. И. высказывание, праведное учение, праведная вера, но прежде всего божеств. реальность. Важнейшая библ. И. - это реальность существования Бога, Иисуса Христа, Св. Духа и Евангелия.

I. ИСТИНА = РЕАЛЬНОСТЬ БОГА. Бог в Своем слове и Своих деяниях, в исполнении Своего однажды данного обещания всегда верен и надежен. Между Божьей сущностью, с одной стороны, и Божьим словом и делом - с другой, существует совершенное согласие (2Кор 1:20). Бог не может солгать (2Цар 7:28; 3Цар 17:24; Пс 18:10; 110:8; 118:86,151, 160; Мал 2:6). Свои обетования, как и угрозы, Он обязат. исполняет (Быт 24:27; Пс 32:4; 88:3; 91:3; 99:5; 116:2; 118:90; Дан 4:34; Рим 15:8). Верующий при всех обстоят-вах может рассчитывать на Божью И. и верность, в этом - основа его спасения (Пс 35:6; 39:11; 90:4). Примечат. частое сочетание Божьей И. (эмэт) с Божьей милостью (хэсэд); доверяющий Его И. познает великую милость Господа (Пс 39:11 и след.; 56:4,11; 60:8; 85:15; 137:2).

II. ИСТИНА, ЯВЛЕННАЯ В ИИСУСЕ ХРИСТЕ. Иисус Христос есть Истина, потому что Он, как истинный Бог и истинный человек, всей Своей сущностью, Своим словом и Своим подвигом искупления открыл совершенную И. и осуществил ее (Ин 1:14,17). В Иисусе все Божье спасение и вся Божья И. были явлены нам во плоти (Ин 8:40; 14:6,9). В Нем исполнена и подтверждена божеств. И. всех Божьих обетований спасения (2Кор 1:20). В Иисусе И. проявляется прежде всего как светлая, возвыш., небесная, божеств. реальность, делающая Божье откровение в Сыне доступным познанию верующих. Божеств. царству И. и -> света противостоит бесовское царство -> тьмы и -> лжи (Лк 11:17-20; Кол 1:13), связанное с властными сферами этого мира (Еф 2:2). С особой полнотой понятие И. рас-крывается в сочинениях Иоанна. Иисус, как царств. Свидетель божеств. истины, открывается посреди безбожного, призрачного и лживого мира дьявола (Ин 8:44; 18:36), и Его крестная смерть - это победа И. над ложью. Воскресший трактует итог Своего искупи-тельного подвига как точное исполнение всего того, о чем Бог прежде говорил в ВЗ (Лк 24:25-27). Так И., явленная в Иисусе, осуществляет и подтверждает обетов. в ВЗ Божью истину Отца.

III. СВЯТОЙ ДУХ КАК ДУХ ИСТИНЫ. Преображенный Господь продолжает Свое дело спасения на земле через "Духа истины" (Ин 14:17; 1Ин 4:6; 5:6), Который наставляет верующих во всякой И. (Ин 16:13). Своим введением во всякую И., т.е. в благовестие об Иисусе Христе, мы обязаны и апостольским посланиям, в к-рых на все времена ясно изложена новозаветная весть о спасении. Поскольку лишь Св. Дух, как Дух И., может сделать доступным для людей Божье спасение во Христе, Иисус объявляет "хуление Святого Духа" (-> Хула, III,4) такой виной, к-рой нет прощения (Мф 12:31,32; Мк 3:29; Лк 12:10; ср. Евр 10:29), ибо она представляет собой полное отречение от И. и виновный безвозвратно предается царству тьмы и лжи.

IV. ЕВАНГЕЛИЕ ОБ ИИСУСЕ ХРИСТЕ КАК СЛОВО ИСТИНЫ. Павел и Иоанн нередко характеризовали Евангелие как итоговое выражение всего того, что Христос даровал миру. Они называли его "истиной" (Рим 1:18), "истиной Христовой" (2Кор 11:10), "словом истины" (2Кор 6:7; Еф 1:13; Кол 1:5; 2Тим 2:15), "истиной Евангельской" (Гал 2:14), "всякой истиной" (Ин 16:13). Слово Божье есть И. Мысль о том, что Евангелие является И. во всей полноте, закреплена, кр. того, в след. выражениях: "покориться истине" (Гал 5:7); "верить истине" (2Фес 2:12); "через веру истине" (ст. 13); "ходить в истине" (2Ин 4; 3Ин 3 и след.); "препоясать чресла истиною" (Еф 6:14); "освяти их истиною Твоею" (Ин 17:17). Из этого следует, что И. в этом значении немыслима без своего практического выражения в праведности и святости (Еф 4:24 и след.). Поэтому противоположностью И. является "неправда" (1Кор 13:6; ср. Рим 1:18), кто упорствует в неправде, тот не покоряется И. (Рим 2:8), соотв. в Иак 5:19 говорится об уклонении от И., а в 2Тим 3:8 о том, что люди противятся И. Божья И. проявляется только там, где есть люди "от истины" (Ин 18:37), т.е. там, где человек добровольно открывается И. и признает ее. Т.о., "познать истину" (1Тим 4:3; Тит 1:1) не означает только усвоить ее разумом, это значит быть открытым и послушным ей (Ин 3:21; 2Тим 2:25 и след.). Живущий в грехе не может прийти к познанию И., даже если он "всегда учится"

(2Тим 3:6-8). Даже тот, кто воспринял И. веры как дар Божий, должен "ходить в истине" (Гал 2:5; 3Ин 3), иначе он может вновь утратить ее и обречь себя на гибель (Евр 10:26). Но утвердившийся в И. Евангелия познает, что И. становится определяющей силой его жизни. Он уже ничего не может делать вопреки И. (2Кор 13:8), и она приносит праведность и святость (Ин 17:17; Еф 4:23 и след.), делает человека свободным (Ин 8:32) и честным в послушании И., а в результате этого - способным к нелицемерному братолюбию

(1Пет 1:22; ср. 2Ин 1; 3Ин 1). Новая жизнь от Бога во всех отношениях есть жизнь "в истине" (3Ин 4; ср. Гал 2:14; 2Пет 2:2), к-рая освобождает верующего от всякой показной праведности (1Ин 2:21; 3:18) и наделяет его способностью поклоняться Богу (Ин 4:23 и след.) и служить (Еф 6:14) в Церкви, к-рая есть утверждение И. (1Тим 3:15).

V. ИСТИНА = ПРАВДИВОСТЬ. Наряду с ис-толкованием центр. библ. понятия И. как И. Божьей, Христовой, Св. Духа и Евангелия мы обнаруживаем, что это понятие неоднократно употребляется в общепринятом значении. И. означает здесь правдивость, искренность, надежность в помыслах и делах (Ин 8:17;

1Кор 5:8; 2Кор 7:14), а также то, что некое высказывание верно и соответствует действит-сти (Руфь 3:12; 4Цар 19:17; Притч 8:7; Мк 5:33; Рим 9:1; Еф 4:25; Тит 1:13).

Источная жила

Источная жила, месторождение горной породы, содержащей серебро (Иов 28:1).

Источник

Источник -> Колодец -> Едом (3).

Истреблять, истребление

Истреблять, истребление -> Губить, истреблять, губитель, истребитель, гибель, погибель, пагуба, истребление.

Истукан

Истукан -> Идол, идолослужение.

Истязатель

Истязатель, специально назначенный человек (Мф 18:34), подвергавший истязуемых бичеванию и пыткам, как правило, с целью принудить их к признанию (ср. Деян 22:24). -> Бичевание, палки.

Исход

I. ЗНАЧЕНИЕ ИСХОДА ИЗ ЕГИПТА ДЛЯ ИЗРАИЛЯ

1) И. из Египта имел столь огромное значение для народа Израиля, что в Писании более 60 раз упоминается об этом событии (напр., Втор 16:3; Пс 77:40-55; Ам 4:10); 2) более ста ссылок указывают на то, что И. определялся Божьим замыслом и был великим деянием Господа. Яхве открывает в нем Себя как Спасителя - это особо отмечается как в свидет-вах израильтян (Втор 26:5 и след.; Исх 32:11; 1Пар 17:21; Неем 9:9; Пс 79:9; Иер 2:6; Дан 9:15; Ос 12:13; Ам 2:10), так и в словах Самого Бога (около 80 примеров, в т.ч. Исх 3:8; Лев 11:45; Суд 2:1; 1Цар 8:8; 3Цар 8:16; Иер 7:22; Иез 20:5; Агг 2:5). В И. Господь столь определенно открылся ветхозаветным праведникам как Спаситель, что И. стал для них образом спасения (напр., Ис 19:19; 43:3; Зах 10:10). Пророки ожидали нового И. (Иез 20:34 и след.; Ис 43:14; 51:10 и след; 52:11), а именно возвращения евреев из плена. На то, что И. можно истолковать в мессианском смысле, указывает Мф 2:15, связывающий это событие с Иисусом Христом (ср. Ос 11:1; 2:17). Можно сказать, что И. из Египта имел для ветхозаветных праведников почти такое же значение, как смерть и воскресение Иису-са - для новозаветной Церкви.

II. ИСТОРИЧЕСКАЯ ДОСТОВЕРНОСТЬ ИСХОДА

Она подтверждается: 1) многочисл. библ. упоминаниями об И.; 2) распространенными среди израильтян личными именами егип. происхождения (напр., Моисей, Финеес, Офни, Пасхор); 3) егип. происхождением названий городов (напр., Раамсес, Пифом, Сокхоф); 4) библейскими описаниями Египта, ист. достоверность которых засвидет. археол. и др. научн. данными (напр., Быт 40:1 и след.,20 и след.; 41:8,30,35; 46:6,34; 50:2,26). Ни в одном из егип. источников об И. прямо не упоминается, поскольку египтяне часто замалчивали свои поражения.

III. ПРЕДЫСТОРИЯ И СОБЫТИЯ ИСХОДА

Библ. рассказ об И. содержится в Быт 37 - Исх 14: 1) Иосифа приводят в Египет (Быт 37; 39-41); 2) семейство Иакова поселяется в вост. части дельты Нила (Быт 45 и след.). Про-должительность пребывания там израильтян - 400-450 лет (ср. Быт 15:13-16; Исх 12:40 и след.; Деян 13:20; поскольку Гал 3:17, очевидно, засчитывает в общий срок, т.е. в 430 лет, время патриархов продолжительностью в 215 лет, то, в этом случае, на пребывание израильтян в Египте остается лишь 215 лет; ср. -> Летосчисление, IV,3); 3) потомки Иакова воспринимаются как угроза для Египта. Их обращают в рабство. Приказ умерщвлять всех новорожденных мальчиков-израильтян поставил под угрозу само существование этого народа (Исх 1); 4) Бог спасает Моисея, повелевает ему стать вождем народа, призывает его и наделяет необходимыми способностями (Исх 2-5); 5) десять -> казней принуждают фараона отпустить израильтян (Исх 7-12); 6) израильтяне собрались в дорогу (позже в этот день они будут отмечать праздник Пасхи). Обходными путями, разбивая по пути свои станы в Сокхофе, Ефаме, Пи-Гахирофе, они добираются до Чермного моря (Исх 12-14); 7) войско фараона, преследующее народ Божий, гибнет в Чермном море (о гибели самого фараона ничего не сообщается), а израильтяне, благодаря чуду, явленному Богом, благополучно переходят на другой берег по морскому дну (Исх. 14).

IV. ДАТИРОВКА ИСХОДА (-> Летосчисление, IV,2 -> Египет, V,Г)

1) если ориентироваться на 3Цар 6:1, где сказано, что Соломон приступил к строит-ву Иерусалимского храма через 480 лет после И. (а именно в 966 г. до Р.Х.), то И. произошел в 1446 г. до Р.Х. Значит, семейство Иакова пришло в Египет до 1800 г. до Р.Х. Начиная с 1400 г. до Р.Х., израильтяне под руководством Иисуса Навина покоряли народы, населявшие землю обетованную. След., фараоном, притеснявшим из-раильтян (Исх 1:8), мог быть Тутмос III (1490-1436 гг. до Р.Х.), а фараоном, правившим во время И., - Аменхотеп III (ок. 1400 г. до Р.Х.). Такая хронология согласуется с данными 3Цар 6:1 и Суд 11:26 и оставляет достаточно времени для событий, имевших место между И. и временем царств. См. цвет. вклейку 3; 2) однако более вероятна другая датировка, исходящая из того, что фараоном во времена И. был Рамсес II (тогда его отец, Сети I (1304-1290 гг. до Р.Х.), был фараоном-притеснителем), т.к., согл. Исх 1:11, евреи ко времени Моисея построили города Пифом и Раамсес. В пользу этой версии говорят и археол. изыскания. В таком случае И. произошел между 1280 и 1250 гг. до Р.Х., семейство Иакова пришло в Египет прим. в 1700 г. до Р.Х., а Иисус Навин вошел в Ханаан ок. 1230 г. до Р.Х. Правда, при таком расчете остается слишком мало времени между И. и периодом Царств. Это время сокращается еще больше, если предположить, что фараоном-притеснителем являлся Рамсес II, а его преемник Мернептах (1224-1204 гг. до Р.Х.) был фараоном в период И. В пользу этого говорит тот факт, что строит-во городов Пифом и Раамсес (Исх 1:11) происходило в период правления Рамсеса.

V. МАРШРУТ ИСХОДА

1) отправным пунктом И. был Раамсес или Пи-Раамсес ("дом Рамсеса") (ср. Исх 1:11; 12:37; Чис 33:3). С 1100 г. до Р.Х. этот город назывался Танис. Его отождествляли с Цоаном (Чис 13:23), что, однако, не соответствует действительности; 2) на-род Израилев отправился в Ханаан не прямым путем по древней филистимской дороге, т.к. она была защищена целым рядом погран. укреплений, а через располож. прим. в 50 км юж. (и прим. в 13 км вост. Пифома) Сокхоф. (При раскопках были обнаружены остатки сооружений этого города; 3) от Сок-хофа израильтяне двинулись далее на юго-восток, к Ефаму, располагавшемуся сев. Горьких озер, на краю пустыни Cур. Через Ефан (= "крепость") вела еще одна дорога в Ханаан, начинавшаяся в г. Он (Илиополь, Гелиополь); 4) затем, чтобы обмануть фараона, беглецы повернули обратно - на запад и на север (Исх 14:2 и след.) - и достигли места, где в третий раз расположились станом, "пред Пи-Гахирофом, между Мигдолом [= "крепость", "башня"] и между морем, пред Ваал-Цефоном". Названия "Пи-Гахироф" и "Мигдол" встречаются в егип. текстах, но местонахождение этих городов пока не установлено. Полагают, что Пи-Гахироф располагался юго-зап. Горьких озер. Мигдол, возм., находился у Джебель-Абу-Хасана, прим. в 20 км сев.-зап. Суэца. Тогда возм., что Ваал-Цефон - это совр. Джебель-Мурр, находящийся прим. в 10 км сев.-зап. Суэца, но такие предположения возникали и в отношении Джебель-Атаки, располож. зап. Суэца; 5) переход через "море" (Исх 14:9,22) произошел на пути из Пи-Гахирофа. При этом вряд ли может идти речь о совр. Красном море, к-рое находится на 20-30 км южнее. Вероятно, место перехода следует искать где-то в районе Горьких озер или к югу от них - в то время они еще соединялись с Красным морем (см. карту на стр. 706).

VI. ЧУДО ПЕРЕХОДА ЧЕРЕЗ МОРЕ

Это явление может быть объяснено с естественно-науч. т.зр., что дает возможность обойти понятие чуда (напр., сильный ветер, отлив; см. Исх 14:21). Но Писание подчеркивает, что переход стал возможен только благодаря непосредственному вмешательству Бога (напр., Исх 14:14,16,18-21,26,30; 15:6; Чис 33:3). Домыслы о том, как Бог использовал при этом природные стихии, излишни, поскольку не объясняют самого главного (-> Чудо).

VII. КОЛИЧЕСТВО УЧАСТНИКОВ ИСХОДА

Согл. Исх 12:37 и след., число вышедших из Египта мужчин достигало 600 тыс., общая же численность беженцев была гораздо больше. Поскольку Синайский полуо-в - относит. небольшая бесплодная область, многие считают эту цифру завышенной. Трудно представить, чтобы столь многочисл. народ в течение 40 лет мог находить здесь пропитание. Согл. Библии, израильтяне не только думали так же, но и испытали это на себе; и в этой ситуации Бог предстал как чудотворец, оказав им помощь (Исх 16; 17; Чис 20). Количество металла, к-рое израильтяне пожертвовали для сооружения святилища (Исх 38:21-24), говорит о том, что число мужчин могло быть прим. 600 тыс.; если же беглецов было меньше, то количество металла пред-ставляется невероятно завышенным.

Исцеление больных.

Исцеление больных. -> Болезнь и -> смерть - это враждебные Богу силы, к-рые пришли в мир в результате совершенного людьми -> греха. В славе Божьей не будет болезней.

I. В ВЗ Бог называет Самого Себя -> врачом, исцеляющим от болезни (Быт 20:17; Исх 15:26; Иов 5:18; Пс 102:3; Ос 6:1); именно к Нему человек должен обращаться за помощью (4Цар 1:2 и след.). Его призывали, постясь (2Цар 12:16 и след.) и отстраняясь от греха, к-рый является причиной болезни (Чис 25).

II: 1) в НЗ болезнь также рассматривается как враждебная Богу сила (Лк 13:11,16).

Иисус явился, чтобы разрушить дела дьявола (1Ин 3:8). Ветхозаветное обетование о том, что Он понесет наши болезни и что ранами Его мы исцелимся (Ис 53:3-5,10), сознательно отнесено к целит. деяниям Иисуса (Мф 8:17). В чудесах И.Б., свидет-вовавших о божеств. посланничестве Иисуса, стали видимыми силы грядущего мира (Мк 16:17,20; Ин 2:23; 20:30; Деян 2:19,22); 2) чудеса И.Б. совершали и ученики Иисуса (Мф 10:1; Мк 6:13; Лк 9:1,2; 10:9; Деян 3; 5:12,15 и след.; 28:8 и след.). Исцеляя больных, воскрешая мертвых, изгоняя злых духов, они должны были проповедовать Царство Божье (Мф 10:1,7 и след.; Лк 9:2); 3) Библия отличает И.Б. от исцеления -> одержимых нечистыми духами (см. Мф 10:8).

III. В учении НЗ об И.Б. можно выделить след. основополагающие принципы: 1) для веры нет ничего невозможного (Мф 17:20); часто первым шагом к исцелению является то, что больной (или к.-л. другой за него) с верою обращается за помощью к Иисусу (Мф 8:10,13; 9:22; Мк 5:34; 10:52; Лк 18:42; ср. Деян 14:9 и след.). Но исцеление не обязат. предваряется подобной просьбой (Мк 3:1-3; Лк 13:11 и след.; Деян 3:2-6); 2) духовным даром (-> Дар, дарование) исцеления наделены отдельные члены Церкви (1Кор 12:9); 3) в Церкви действует положение: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне... и восставит его Господь" (Иак 5:14 и след.); 4) И.Б. обещано как один из видов знамений, к-рые будут сопровождать уверовавших (Мк 16:17-20);

5) препятствием для И.Б. в Иак 5:16 и след. назван грех: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться". Причиной болезни может быть и недостойное совершение Вечери Господней (1Кор 11:29 и след.); 6) поскольку И.Б. является знамением наступающего Царства Божиего, то избавление от болезни не может рассматриваться как пробный камень веры отдельного человека.

Исцеление, лечение, врачевание, выздоровление

I. Слова, связанные с процессом лечения, исцеления, часто употребляются в Библии не только в прямом значении (Нав 5:8; 2Пар 21:18; -> Врач), но и в метафорич., когда говорится о восстановлении учрежденного Богом порядка. Это относится к И. тела: Бог исцеляет женщин в доме Авимелеха от бесплодия (Быт 20:17), а Мариамь - от проказы (Чис 12:13 и след.); Он исцеляет "все недуги" наши (Пс 102:3); Иисус исцеляет больных (Мф 14:14), "хромых, слепых, немых, увечных и иных многих" (Мф 15:30), а также одержимых бесами (Мф 12:22; -> Исцеление больных).

II. В метафорич. значении умерщвление и оживление, поражение и И. часто служат образом Божьих деяний - карающих или милующих (Втор 32:39; Иов 5:18; Ос 6:1). Бог может поразить целый народ, и его никто не сможет излечить (Иер 14:19; 15:18), но Он же исцеляет, залечивает раны (Иер 30:17) и разбитые сердца (Пс 146:3; Лк 4:18; ср. Иез 34:4; Зах 11:16). Если люди обращаются к Господу (Ис 19:22), Он исцеляет их непокорность и отпадение (Иер 3:22; Ос 14:5). При этом И. означает прощение греха и его последствий (2Пар 7:14; Пс 40:5; 102:3; Ис 53:5; 1Пет 2:24). Но там, где непокорность проявляется вновь и вновь, не может быть ни И., ни прощения, ни пощады (2Пар 36:16).

Исчисление

Исчисление -> Считать, исчисление.

Италия, италийский

I. Первонач., в V в. до Р.Х., название "Италия" относилось лишь к тер., располож. в юж. части Апеннинского полуо-ва (Бруттия, совр. Калабрия); лишь со II в. до Р.Х. оно стало обозначать тер., к-рую занимает совр. Италия. См. карту на стр. 838.

II. В рим. войске формировались особые отряды из воинов, имевших рим. гражданство или, как минимум, родившихся в Италии. Уроженцы метрополии, добровольно записавшиеся на воен. службу, они считались наиб. преданными и надежными. Во времена ап. Павла в Кесарии стоял гарнизон численностью в 3 тыс. человек, включавший 500 всадников и 5 пехотных частей. Одна из этих частей, т.наз. "италийский полк" (Деян 10:1), первонач. состояла из рим. граждан. Однако это название не означает, что все воины полка были выходцами из Италии. Названия за полками обычно сохранялись, даже если состав воинов со временем менялся.

III. Акила и Прискилла покинули Рим, когда "Клавдий повелел всем иудеям удалиться из Рима" (Деян 18:2), но позднее они вновь возвратились туда (Рим 16:3,4). Когда ап. Павел потребовал "суда у кесаря", он был отправлен на александрийском корабле из Мир Ликийских в Италию (Деян 27:1,6). Его путешествие из Путеола в Рим описано в Деян 28:13-16. Когда в Евр 13:24 говорится: "Приветствуют вас италийские", то, вероятно, подразу-меваются христиане, уроженцы Италии, знакомые автору послания, но находящиеся в это время за ее пределами.

Итритянин (Ифриянин)

Итритянин (Ифриянин), уроженец -> Иаттира.

Иттай (Еффей)

Иттай (Еффей) (возм., кр. ф-ма от "Бог (или Господь) со мной"): 1) сын Рибая из Гивы Вениаминовой, один из храбрых у Давида (2Цар 23:29; 1Пар 11:31); 2) гефянин, к-рый вместе с 600 филистимлянами состоял на службе у Давида и сохранил ему верность во время восстания Авессалома (2Цар 15:18-22; 18:2,5).

Итту-Кацин

Итту-Кацин, погран. город в уделе Завулона (Нав 19:13); по мнению Ф.М.Абеля, его следует искать в Кафр-Канне, что в 7 км сев.-вост. Назарета. По преданию рим.-католич. церкви, И.-К. - это та самая Кана Галилейская, где происходила свадьба, на к-рую был приглашен Иисус (Ин 2:1).

Итурея

Итурея. Название И. связывают с именем Иетура, сына Измаила (Быт 25:15). В 1Пар 5:19 Иетуром названы его потомки, от этого слова в эллинистич. период произошло название "И." (Лк 3:1). Греч. историк и географ Страбон описывает дикие племена итурейцев, разбойничавших в горах Антиливана. Главным городом итурейцев была Халкида в долине Бекаа. Во времена, предшествовавшие воцарению Ирода Великого, они образовали Итурейское царство (сев. Палестины), вклю-чающее также Трахонитскую область, Ватанею и Авран, к-рые позднее вошли в состав владений четвертовластника -> Филиппа. В 24 г. до Р.Х. Август отнял эти области у поко-ренного Римом итурейского царя и подарил их Ироду. При разделе царства Ирода Великого они отошли к Филиппу. В Лк 3:1 Филипп именуется четвертовластником в И. и Трахонитской области. Эти названия можно перевести с греч. и как "Трахонитская Итурея". Можно также предположить, что Лука назвал только часть тер., находившейся под властью Филиппа. Во всяком случае, это свидет-вует о том, что евангелист был хорошо осведомлен о политич. событиях того времени.

Иувал

Иувал (евр. "стремление", "умножение"), потомок Каина, сын Ламеха, изобрел струнные и духовые муз. инструменты (Быт 4:21).

Иуда

Иуда [евр. Йехуда, "восхваление Господа" (ср. Быт 29:35)]: 1) четвертый сын Иакова и Лии (Быт 29:35; 35:23; см. цвет. вклейку 1). Когда его братья Симеон и Левий мстили Сихему за бесчестие их сестры Дины, И. не принимал в этом участия (Быт 34). И. предложил продать Иосифа, вместо того чтобы убить его (Быт 37:26,27). Отделившись от своих братьев, И. поселился по соседству с одолламитянином Хирой (Быт 38:1). Дочь хананея Шуы родила ему трех сыновей: Ира, Онана и Шелу. Старший сын Ир, прожив недолго в браке с Фамарью, умер (ст. 2-7); Онан также умер в наказание за то, что не желал в левиратном браке (-> Брак) продолжить род умершего брата (ст. 8-10). И. отложил брак Фамари со своим младшим сыном, т.к. боялся за его жизнь (ст. 11). Но Фамари удалось, переодевшись блудницей, соблазнить И. и зачать от него. Она родила близнецов Фареса и Зару (ст. 12-30). Фарес стал предком Давида, а след., и Иисуса (Руфь 4,18-22; 1Пар 2:5,9-16; Лк 3:33), "льва от колена Иудина" (Откр 5:5). Во время второго путешествия сыновей Иакова в Египет И. взял на себя ответственность перед отцом за Вениамина, а затем предложил себя в рабы Иосифу вместо Вениамина (Быт 43:8,9; 44:18-34). Иаков на пути в Гесем послал И. вперед себя к Иосифу (Быт 46:28). Благословляя своих сыновей, Иаков дал И. благословение с обетованием (Быт 49:8-12); 2) потомки И. образовали одноим. колено. При первом исчислении народа в пустыне число боеспособных мужчин колена И. составляло 74 600 человек (Чис 1:26,27); к концу странствования по пустыне оно увеличилось до 76 500 человек (Чис 26:22). В обоих случаях колено И. оказывалось самым многочисл. Оно возглавляло колонну израильтян на марше и первым разбивало стан в период странствований по пустыне (Чис 2:3-9; 10:14), во время жертвоприношения при освящении жертвенника (Чис 7:12), при разделе и завоевании Ханаана (Нав 15:1; Суд 1:1,2), в войне с вениамитянами (Суд 20:18). В Нав 15 описан удел И. в земле обетованной. Юж. граница его проходила от юж. побережья Мертвого моря, через пустыню Син, южнее Кадес-Варни, до потока Египетского. Вост. граница шла по Мертвому морю до устья Иордана. Здесь начиналась сев. граница, проходившая через источник Рогель, долину сыновей Енномовых и горные склоны юж. Иерусалима, к-рый отошел к уделу Вениамина. Далее граница тянулась до Средиземного моря. Сев. лежали уделы колен Дана и Вениамина. Зап. граница удела И. проходила по побережью Средиземного моря, но, видимо, на прибрежной равнине проживали и филистимляне. Уже во времена Иисуса Навина наметилось отторжение колена И. от других колен, т.к. были пощажены гаваонитяне, населявшие местность между уделами И. и Вениамина (Нав 9), а в Иерусалиме продолжали жить иевусеи (Нав 15:63). Гофониил из колена И. освободил Израиль, сбросив иго месопотамского царя Хусарсафема (Суд 3:5-11); согл. Суд 20:18, колено Иуды первым по воле Бога выступило против вениамитян; однако в войне против Сисары колено И. уже не принимало участия. То, что Давид и его преемники принадлежали к колену И., способствовало возрастанию роли этого колена. При царе Ровоаме Израильское царство разделилось на Северное и Южное, к-рое стали называть Иудой, т.к. лишь это колено (и, вероятно, часть колена Вениамина) сохранило верность дому Давида. Сев. граница теперь проходила у

Иерихона и Вефиля, через Михмас, Беф-Орон и Гезер. Во времена наиб. расширения Южного царства его границы простирались вплоть до Ецион-Гавера и Елафа на берегу Акабского залива. (Об истории Иудейского царства см. статьи об отдельных иуд. царях; общий обзор дается в статье -> Израиль.) Большинство евреев, вернувшихся из вавил. плена, принадлежало к колену И. Отсюда произошло название народа -> Иудеи; 3) левит, живший во времена первосвященника Иису-са (Неем 12:8). Вероятно, то же лицо, что и Годавия, упомянутый в Езд 2:40; 3:9; 4) сын Сенуи, вениамитянин, к-рый после возвращения из вавил. плена был вторым начальником в Иерусалиме (Неем 11:9); 5) вероятно, князь из колена Иуды, принимавший участие в освящении стены Иерусалима (Неем 12:34); 6) певец и музыкант из левитов, принимавший участие в освящении стены Иерусалима (Неем 12:36); 7) И. галилеянин поднял мятеж против римлян во время переписи народа (Деян 5:37). Это была не та перепись, о к-рой упоминалось в Лк 2:2, а вторая, проводившаяся после того, как Иудея стала рим. провинцией (6 г. по Р.Х.) (-> Квириний). Иосиф Флавий пишет, что И., книжник из Гамалы, поднял иудеев на борьбу против римлян. И. объяснял, что уплата налогов захватчикам ведет к порабощению евреев. Его отряд был разбит, а сам он погиб. И. галилеянин вместе с фарисеем Саддуком организовал партию -> зилотов; 8) И. Искариот, сын Симона (Ин 6:71), упоминается во всех апостольских списках (Мф 10:4; Мк 3:19; Лк 6:16). Это прозвище, означающее, по-видимому, "человек из Кариота", ему дали, вероятно, для того, чтобы отличать от другого ученика по имени Иуда. Т.к. Кариот находился в Иудее, то, вероятно, И. принадлежал к колену Иуды и был единств. учеником Иисуса из этого колена. О его призвании нам ничего не известно, но, вероятно, оно, как и его деятельность, мало чем отличалось от призвания других учеников. И. внимал словам Учителя, видел творимые Им чудеса, был послан проповедовать и совершать чудеса. Уже в самом начале Господь предупредил учеников, что в их кругу есть предатель, но имени его Он не назвал (Ин 6:70,71). Только одно отличало И. от остальных учеников: он был казначеем и при этом, вероятно, иногда крал деньги (Ин 12:6). В Вифании, когда женщина возлила на голову Иисуса драгоценное миро, И. сказал, что лучше было бы это миро продать, а деньги раздать бедным (Мк 14:3-11). Во время последней вечери Иисус сказал ученикам, что один из них предаст Его (Лк 22:21). Позже И., предложивший до этого свои услуги первосвященникам, в Гефсиманском саду подал условный знак воинам, поцеловав Учителя (Лк 22:47-54; Ин 18:1-11). За свое предательство И. получил награду - 30 среб-реников (-> Деньги). На след. день, узнав, что Иисус приговорен к смерти, И. жестоко раскаялся. Бросив сребреники в храме, он покончил жизнь самоубийством (Мф 27:3-10; Деян 1:16-19). Поступок И. ставит перед читателями Евангелия ряд трудных вопросов. Как мог Иисус избрать его Своим учеником, доверить ему казну, проповедовать ему Евангелие, как Он мог вообще довериться ему? Нам лишь известно, что это свершилось по Божьему предначертанию и что предсказанное должно было исполниться (Мф 26:24). Что касается самого И., то трудно сказать, двигало ли им корыстолюбие или чувство неудовлет-воренности из-за несбывшихся надежд, ибо он рассчитывал на то, что Иисус установит на земле Свое Царство, и предполагал занять в нем высокое положение. Ясно, что в И. вселился дьявол и что он добровольно стал послушным орудием в его руках (Лк 22:3; Ин 13:2,27), и в этом его вина; лучше бы ему было не родиться. Он - "сын погибели", единств. ученик Иисуса, душа к-рого не была сохранена Богом (Ин 17:12); 9) И. звали еще одного из 12 учеников Иисуса, к-рый, как подчеркивается в НЗ, не тождествен Иуде Искариоту (Ин 14:22). Он был сыном Иакова (Лк 6:16; Деян 1:13) и назывался также Фаддеем (Мк 3:18). О нем нам известно только то, что он задал Иисусу вопрос, записанный в Ин 14:22; 10) один из братьев Господа (Мф 13:55; Мк 6:3), автор -> Послания Иуды. Согл. 1Кор 9:5, он, по-видимому, был женат. Двое его внуков во время гонений на христиан были допрошены имп. Домицианом (81-96 гг. по Р.Х.) как члены иуд. цар. рода, но затем были отпущены; 11) житель Дамаска, в доме к-рого остановился тарсянин Савл после того, как ему явился Господь (Деян 9:11); 12) -> Варсава (2).

Иудеи, иудаизм

I. "Иудеями" в Синод. пер. ВЗ названы жители Южного царства (4Цар 25:25; Иер 32:12; 40:11), или израильтяне из колена Иуды (2Цар 19:14-16; 29:2-5); в 4Цар 18:26; 2Пар 32:18 их язык назван иудейским. После вавил. плена обозначение "иудеи" стало общепринятым в отношении народа Иудеи и жителей Иерусалима (Езд 5:1; 6:7; Неем 1:2; 5:1), а затем и находившихся в рассеянии евреев (Есф 3:4,13; 4:3). В Есф 8:1; 9:10 Аман назван "врагом Иудеев". В НЗ жители других стран говорят о "Царе Иудейском" (Мф 2:2; 27:11,29, 37), в то время как сами И. называют Его "Царем Израилевым" (ст. 42). Пояснит. замечания евангелистов, напр. в Мк 7:3; Лк 23:51; Ин 7:2, рассчитаны на читателей-неевреев. Помимо прямого значения, слово "иудеи" приобретает также значение "противник Иисуса и Церкви" (Мф 28:15; 2Кор 11:24). Отчетливее всего это выражено в Ев. от Иоанна (Ин 8:48; 10:31), где для обозначения евреев, к-рые являются иудеями не только во внешних проявлениях (Откр 2:9; 3:9), но и в сердце (Рим 2:28,29), используется слово "израильтянин" (Ин 1:47). В посланиях Павла понятие "иудей" включает в себя знание Божеств. Откровения и следование Божьему Закону (Рим 2:17; 1Кор 9:20; Гал 2:14); себя же, иудея по происхождению, Павел называет человеком из рода -> Израиля и -> евреем (Флп 3:5).

II. Как религия, иудаизм начал оформляться в период пребывания евреев в вавил. плену и в период после него. Вследствие уничтожения евр. государственности в народе пробудилось настойчивое желание быть не просто народом среди других народов, но стать Божьим народом, общиной Господа. -> Обрезание и -> суббота, жизнь по предписаниям Закона, противопоставляемая жизни язычников, среди к-рых вынужден был существовать евр. народ, приобрели новое значение. Лишившись храма, иудеи не могли больше совершать ежедневные жертвоприношения, прекратились и пророчества. Их место заняли молитва и толкование Свящ. Писания; единств. источником получения Божьего откровения для народа осталось Слово Божье. Это привело к установлению канона (-> Священное Писание) и к организации синагоги (-> Училище). Обществ. синагог. богослужение состояло исключит. из чтения и толкования Свящ. Писания. Важнейшее место занимало Пятикнижие Моисея, Закон (Тора); также читались отрывки из Пророков (Невиим) (см. Лк 4:15-17) и во время определ. праздников - Писания (Кетувим).

III. Вмешат-во Персии положило конец вавил. плену; появилась возможность заново воссоздать в Иудее иуд. религ. общину. Несмотря на нек-рые трудности, она была воссоздана при строгом следовании предписаниям Закона (Езд 9 и далее; Неем 8-10; 13). Но в этом процессе приняла участие лишь часть народа, многие же И. оставались жить в рассеянии. После завоеваний Александра Македонского эллинизм получил в Палестине столь широкое распространение, что возникла серьезная внутр. опасность для иудаизма, усугублявшаяся стремлением сир. царей из династии Селевкидов принудить И., сохранявших чуждую эллинизму веру и культуру, к ассимиляции, в т.ч. и путем политич. давления. В духовной сфере ожесточенное сопротивление И. нашло свое выражение в основании партии -> фарисеев с их тенденцией точнейшего соблюдения Закона; в политич. сфере это привело к освободит. войне под руководством -> Маккавеев, к-рым на нек-рое время удалось добиться полит. самостоятельности Израиля. Хотя оба эти явления своими корнями тесно связаны, тем не менее временами дело доходило до ожесточенного противостояния между фарисеями и маккавейскими правителями. Полностью освободиться от эллинистич. влияния так и не удалось: несмотря на свою значимость, партия фарисеев не могла противостоять этому влиянию и стала лишь одним из религ. движений среди многих других; включение Палестины в состав Римской империи (63 г. до Р.Х.) окончат. разрушило все надежды на достижение политич. независимости Иудеи.

IV. Бог в Иисусе из Назарета вновь призвал к Себе Свой народ, но этот народ, с его стремлением к точному исполнению Закона и ожиданием Мессии - вождя национально-освободит. движения, - не признал в Иисусе Божьего Посланника. С тех пор в иудаизме господствует отрицание мессианского достоинства Иисуса. Остатки же евр. государственности были уничтожены римлянами в наказание за поднятое иудеями восстание против их власти.

Иудейская пустыня

Иудейская пустыня -> Иудейские горы.

Иудейские горы

Иудейские горы на востоке омываются Мертвым морем, а на западе граничат с доли-ной Шефела (прибрежной равниной). Юж. окончание И.Г. находится прим. в 25 км юж. Хеврона; на севере, у Иерусалима, они переходят в гору Ефрема. И.Г. напоминают по форме крышу, вост. край к-рой отвесно спускается к Мертвому морю (эта область называется также Иудейской пустыней), а запад. - плавно переходит в плодородную долину Шефела. "Конек" этой "крыши", Иудейское нагорье, в нек-рых местах имеет ширину лишь 1-3 км. Высота И.Г. в юж. части (у Хеврона) достигает 900 м. Сев. Хеврона находится главная вершина - Джебель-эль-Батрак (1025 м). Нагорье у Вифлеема и Иерусалима (сев. часть И.Г.) имеет высоту примерно

750 м, над ним возвышается Масличная гора, высота к-рой более 800 м. К И.Г. обычно относят область, располож. сев. Иерусалима - до горы Эль-Асур (1011 м), находящейся между Силомом и Вефилем. Далее И.Г. переходят в гору Ефрема и в Самарийское нагорье. См. цвет. вклейку 94.

Иудея

Иудея: 1) в Синод. пер. ВЗ название

"Иудея" часто используется как синоним названия "Иуда", обозначающего удел колена Иуды, а также Южное царство, образовавше-еся после распада единого Израильского царства при царе Ровоаме. Собственно же И. позднее стала называться область в окрестностях Иерусалима, заселенная иудеями после их возвращения из вавил. плена. Именно эта И. имеется в виду в Мф 2:1, где она противопоставляется Галилее, в к-рой также было селение с названием Вифлеем. О ней же идет речь в Мк 1:5, где упоминаются "вся страна Иудейская" и Иерусалим. См. цвет. вклейку 14; 2) в политико-адм. отношении И. - это область, располож. юж. Самарии; вместе они образовывали рим. провинцию Палестину, куда временно входила и Галилея. Граница между И. и Самарией проходила через Антипатриду, по долинам Вади-Дер-Баллут и Вади-Ишар, мимо Арумы, до Кореи у Вади-Фариа. Вост. границу образовывал Иордан. Юж. границы области точно не известны. Именно в этом, втором значении название И. употребляется в Лк 5:17; Ин 4:3. В 63 г. до Р.Х. И. оказалась под властью римлян, но лишь в 6-41 гг. и после 44 г. по Р.Х. она непосредств. управлялась рим. прокуратором. -> Ирод Великий -> Архелай -> Ирод Агриппа I. См. карты на стр. 416; 417; 3) в Деян 2:9 под И., видимо, подразумевается область в Сирии, населенная иудеями.

Иудифь

Иудифь -> Апокрифы.

Иуды послание

Иуды послание -> Послание Иуды.

Иуй

Иуй -> Иегу (2).

Иуст

Иуст [лат. Юстус, "справедливый"]: 1) прозвище Иосифа -> Варсавы (Деян 1:23); 2) прозвище христианина из Коринфа, полное имя к-рого - Титий Иуст (см. пер. НЗ под ред. еп. Кассиана). Его дом находился рядом с синагогой (Деян 18:7); 3) -> Иисус (3).

Иушав-Хесед

Иушав-Хесед (евр. "милость возвратится"), сын Зоровавеля (1Пар 3:20).

Ифамар

Ифамар [евр. Итамар], младший сын Аарона (Исх 6:23; 1Пар 24:1). И. был посвящен в священники вместе с Аароном, Надавом, Авиудом и Елеазаром (Исх 28:1; Лев 8:13). Под его надзором левиты считали, сколько золота, серебра или бронзы было использовано для сооружения скинии (Исх 38:21). И. должен был осуществлять надзор за служением левитов из семейств Гирсона и Мерари, к-рым было поручено переносить скинию во время странствования израильтян по пустыне (Чис 4:21-33). (О потомках И. см. в 1Пар 24:3-6.) Священник из рода И. упоминается и в период после возвращения из вавил. плена (Езд 8:2). Должность перво-священника, начиная с -> Илия, по неизвестным причинам на нек-рое время перешла к потомкам И. Но в результате смещения -> Авиафара она была передана Садоку и т.о. возвращена роду Елеазара.

Ифдия

Ифдия [евр. Йифдейя, "Яхве избавит"], вениамитянин, сын Шашака (1Пар 8:25).

Ифиил

Ифиил [евр. Итиэл, возм., "Бог со мной"], вениамитянин, предок Саллу (Неем 11:7).

Ифла

Ифла (от евр. "подвешивать"), город в уделе колена Дана (Нав 19:42), к-рый упоминается вместе с Аиалоном и Елоном. Его местоположение точно не установлено.

Ифма

Ифма [евр. Йитма, "сирота"], моавитянин, один из храбрых у Давида (1Пар 11:46).

Ифнан

Ифнан (евр. "дар"), город в Негеве (Нав 15:23), неподалеку от Кедеса (3), Гацора (3) и Зифа (2). Возм., это совр. Эль-Джебарийе, располож. в непосредств. близости от Вади-Умм-Этнана, прим. в 30 км сев.-вост. Кадеш-Барнеа. -> Гацор (3). См. карту на стр. 896.

Ифран

Ифран [евр. Йитран], значение то же, что и у имени Иефер: 1) сын Дишона, внук хоррея Сеира (Быт 36:26; 1Пар 1:41); 2) ->

Иефер (4).

Ифреам (Иефераам)

Ифреам (Иефераам) [евр. Йитреам, возм., "избыток народа"], шестой сын Давида, рожденный Эглой (Аглаей) в Хевроне (2Цар 3:5; 1Пар 3:3).

Ифрияне

Ифрияне, иуд. род, живший в Кириаф-

Иариме (1Пар 2:53).

Ифриянин

Ифриянин -> Итритянин.

Ифтах-Ел

Ифтах-Ел ("Бог избавит, освободит"), долина на границе между уделами Асира и Завулона (Нав 19:14,27). Вероятно, это совр. долина Эль-Баттуф [новоевр. Бикат-Бет-Нетофа], протянувшаяся с востока на запад и находящаяся сев. Румманы (Бет-Риммона -> Риммон, 2). Возм., древнее название долины сохранилось в названии возвышающего-ся сев. нее холма Телль-Джефат (возм., Иотапата, упоминаемая Иосифом Флавием; новоевр. Йодфат).

Иффах

Иффах, город в Шефеле (Нав 15:43), возм., совр. Таркумия, располож. в 10 км сев.-зап. Хеврона. -> Низкие (низменные) места.

Ихавод (Иохавед)

Ихавод (Иохавед) (согл. 1Цар 4:21 "бесславие", "отошла слава"), сын Финееса и внук Илия. При его рождении мать получила весть о смерти мужа и свекра, а также об утрате ковчега завета, к-рый захватили филистимляне. Поэтому, умирая, она дала сыну имя И. (1Цар 4:19-22; 14:3).

Ихубба

Ихубба [евр. Хубба, возм., кр. ф-ма от Ха-ваии, "спрятанный", "укрытый"], израильтянин из колена Асира, потомок Берии (1Пар 7:34).

Ицгар

Ицгар [евр. Йицхар, "елей"], левит, сын Каафа, отец Корея. Его потомки образовали один из родов колена Левия (Исх 6:18; Чис 3:19,27; 16:1; 1Пар 6:18,38).

Ишбак

Ишбак [евр. Йишбак, "оставленный"], сын Авраама и Хеттуры (Быт 25:2; 1Пар 1:32), родоначальник одного из араб. племен.

Ишбах

Ишбах [евр. Йишбах, "он восхвалит", "восхваляет", еврей из колена Иуды, основатель города Ештемоа (1Пар 4:17 - в Синод. пер. Ешфемоа - сын И.).

Ишва

Ишва [евр. Йишва, от "быть равным", "становиться равным"], второй сын Асира (Быт 46:17; 1Пар 7:30). Полагают, что он умер бездетным, т.к. о роде, носящем имя И., ничего не известно (в Чис 26:44 в евр. тексте говорится не "от Ишвы поколение Ишвино", как в Синод. пер., а "от Ишви род Ишва").

Ишви (Иессуи)

Ишви (Иессуи) [евр. Йишви, "равный мне", "подобный мне"]: 1) третий сын Асира. Его потомки образовали один из родов колена Асира (Быт 46:17; Чис 26:44; 1Пар 7:30);

2) сын Саула (1Цар 14:49). Вероятно, он умер в юном возрасте, т.к. его имя не упоминается ни в 1Цар 31:2, ни в 1Пар 8:33; 9:39.

Ишгод

Ишгод [евр. Ишход, "человек, полный жизненной силы"], израильтянин из колена Манассии, сын Молехеф (1Пар 7:18).

Иший (Ишьи)

Иший (Ишьи) [евр. Йиши, "мое спасение, моя помощь - Бог"]: 1) еврей из колена Иуды, сын Афаима (1Пар 2:31); 2) еврей из колена Иуды, отец Зохефа (1Пар 4:20); 3) глава рода в полуколене Манассии (1Пар 5:24); 4) еврей из колена Симеона. Четверо его сыновей победили амаликитян у горы Сеир и поселились там (1Пар 4:42).

Ишимиил

Ишимиил [евр. Йесимиэл, "Бог положит (установит)"], князь из колена Симеона (1Пар 4:36).

Ишма

Ишма [евр. Йишма, "(Бог) услышит", кр.

ф-ма от имени Исмаил], еврей из колена Иуды, сын Етама (1Пар 4:3).

Ишмаия

Ишмаия [евр. Йишмайя, "Яхве слышит, услышит"]: 1) гаваонитянин, пришедший к Давиду в Секелаг (1Пар 12:4); 2) сын Овадии, начальник над коленом Завулона во времена Давида (1Пар 27:19).

Ишмерай

Ишмерай [евр. Йишмерай, кр. ф-ма от "Он (Бог) сохранит"], вениамитянин, сын Елпаала (1Пар 8:18).

Ишохаия

Ишохаия [евр. Йешохайя, возм., "живая сущность"], князь колена Симеона, современник Езекии (1Пар 4:36).

Ишпан

Ишпан [евр. Йишпан], вениамитянин, сын Шашака (1Пар 8:22).

Ишфа

Ишфа [евр. Йишпа, "лысый"], вениамитянин, сын Берии (1Пар 8:16).

Ишьи

Ишьи -> Иший (3).

Ишшия (Ишшияху)

Ишшия (Ишшияху) [евр. Йишшийя, Йишшийяху, "сущность Господня"]: 1) пятый сын Израхии, правнук Иссахара (1Пар 7:3); 2) вениамитянин, присоединившийся к Давиду в Секелаге (1Пар 12:6); 3) левит из рода Каафа (1Пар 23:20; 24:25); 4) сын Рехавии, по-томок Моисея (1Пар 24:21; ср. 23:17); 5) потомок Харима, оставивший свою жену-язычницу (Езд 10:31).

Ишшияху

Ишшияху -> Ишшия (2).


Дабешеф

Жаба

Жаба [евр. цефардеа; греч. батрахос]. Ж. упоминаются в ВЗ, когда речь идет о второй казни египетской (Исх 8:1-10; Пс 77:45; 104:30). Возм., здесь имеется в виду обитающая в Ниле озерная лягушка (Rana ridibunda), достигающая в длину 15 см. Египтяне считали это животное священным; одного из богов и одну из богинь они изображали с лягушачьими головами. В Палестине лягушки встречаются повсеместно, но увидеть их можно только в период дождей. В НЗ Ж. служат олицетворением нечистых духов, выходящих из уст дракона, зверя и лжепророка (Откр 16:13).

Жажда

Жажда -> Голод и жажда.

Жалкий

Жалкий. Иов называет трех своих друзей "жалкими утешителями" (Иов 16:2), т.к. своими речами они не приносят ему утешения, а лишь усиливают страдания.

Жало

Жало. "Жало в плоти", о к-ром говорит Павел в 2Кор 12:7, на основании Гал 4:14 и след. пытались истолковывать как болезнь глаз (см. Деян 23:5; Гал 6:11: "какими большими буквами я написал вам" - цит. по пер. НЗ под ред. еп. Кассиана), но такое истолкование является необоснованным. Более вероятно, что под "жалом в плоти", скорее, подразумеваются противники апостола; в пользу такого толкования говорит сравнение с соотв. образными выражениями в Чис 33:55; Нав 23:13; Иез 28:24.

Жалоба

Жалоба -> Плач, оплакивать.

Жаровня.

Жаровня. Под Ж. в Иер 36:22,23, вероятно, подразумевается переносная металлич. емкость, к-рую в богатых домах ставили зимой на пол для обогрева. При раскопках в Таанахе (библ. Фаанах) археологи обнаружили глиняную печь пирамидальной формы, высотой около 1 м, относящуюся прим. к концу VII в. до Р.Х. Она была украшена различными фигурками; по бокам имелись отверстия для доступа воздуха.

Жвачные (животные)

Жвачные (животные). Ветхозаветный Закон относил животных, у к-рых "раздвоены копыта" и Ж., к чистым животным; их мясо можно было употреблять в пищу (Лев 11:3 и след.; Втор 14:6). Исключение среди "жующих жвачку" составляли верблюд, тушканчик и заяц, т.к. они "жуют жвачку, но копыта у них не раздвоены". Запрещалось есть мясо этих животных и прикасаться к их трупам.

Жезл

Жезл -> Жезл и посох.

Жезл и посох.

Жезл и посох. -> Жезл представляет собой дубинку, как правило, длиной до 1 м, с утолщением на конце. Посох несколько длиннее и имеет изогнутую или Т-образную рукоятку. Упоминание Ж.иП. в Пс 22:4 позволяет предположить, что первый применялся как дубинка для защиты, а второй - как палка для опоры [евр. мишэнэт]. Жезл [евр. шевет] и в другом месте упоминается как оружие (2Цар 23:21; в Синод. пер. - "палка"). -> Скипетр.

Жезл мужей

Жезл мужей, отеческое наказание, применяемое в процессе воспитания детей для их исправления (2Цар 7:14), оно противопоставляется здесь истребит. суду Божьему (2Цар 7:15).

Желание, желать

I. Бог не проявляет Ж., Он принимает решения, поскольку все находится в Его власти (ср. Пс 113:11; 134:6). Ж. свойственны людям - как нечестивым (Притч 21:10,25; 23:3,6), так и богобоязненным, любящим своих братьев (Деян 26:29; Рим 9:3) и думающих о славе Божьей. Мудрость, согл. Притч 3:15; 8:11, - высшее и ценнейшее из всех Ж.

II. Благоденствие, добро и мир (Пс 121:6-8; Деян 15:23) - таковы постоянные пожелания, содержавшиеся в древних приветствиях и благословениях. В словах 3Ин 1:2 "Молюсь, чтобы ты здравствовал и преуспевал" также содержится принятая формула вежливости, известная из мирской переписки новозаветного периода. -> Влечение, стремление.

Желание, похоть

Желание, похоть. Описывая богопротивную сущность -> плоти, Библия говорит, что плоть вызывает Ж., к-рое жаждет удовле-творения. Людям в этом мире присущи Ж. плоти (Еф 2:3), к-рые противоречат Ж. духа (Гал 5:17). От плотских Ж. воздерживаются "пришельцы и странники" Божьи (1Пет 2:11). В 1Ин 2:16 так определяется сущность этого преходящего мира: "Похоть плоти, похоть очей и гордость житейская". Эту похоть, или Ж. плоти, нельзя отождествлять с низменной чувственностью и развратом, к-рые являются ее наиб. отвратительными и позорными проявлениями (2Пет 2:18). Ж. - это всеобъемлющее стремление к овладению ч.-л. и наслаждению. Ж. может быть как благородным и высоким, так и низменным, животным. Но оно постоянно довлеет над человеком, подменяя истинную цель в жизни эгоистич. стремлением к обладанию. Лучшим библ. примером для понимания сущности "похоти плоти и похоти очей" служит про-будившееся в первом человеке под действием искушения Ж. быть равным Богу (Быт 3). Поддавшийся Ж. человек стремится достичь в жизни не предначертанного ему Богом смирения, а наивысшей степени самоудовлетворения. Ж. отравляет сердце, вводит в заблуждение разум, побуждает человека совершать злодеяния. Высокодуховными же людьми руководит не похотливое Ж. обладать, а стремление пожертвовать своей душой во имя любви; и именно в этом стремлении, по слову Иисуса, заключается истинная цель в жизни (Мф 16:25).

Железо

Железо [евр. барзел; греч. сидерос]: 1) в Быт 4:22 говорится о Тувалкаине, к-рый был "ковачом всех орудий из меди и железа". При первых попытках обработки этого металла использовалось железо метеоритного проис-хождения, однако оно с трудом поддавалось воздействию из-за высокого содержания в нем никеля. Из такого Ж. уже в III тысячел. до Р.Х. в Египте делали амулеты. В Чис и Втор речь идет об изготовленных из Ж. бытовых предметах, напр. топорах (Чис 35:16; Втор 19:5). Ко времени Иисуса Навина в Ханаане уже имелись железные сосуды (Нав 6:18) и колесницы (Нав 17:16). Позднее говорится о железном оружии (1Цар 17:7), а также о пилах и сельскохозяйств. орудиях (2Цар 12:31; Ам 1:3), инструментах (Иов 19:24; Иер 17:1) и изображениях идолов (Дан 5:4), сделанных из Ж. Особо искусными в изготовлении таких предметов были ремесленники Тира (2Пар 2:7,14). В Ис 44:12; 54:16 упоминаются кузнец и орудия его труда. В храм Соломона не должен был попасть ни один предмет из Ж., требовались предметы из более ценных и красивых металлов, напр. бронзы (меди); 2) Ж. добывали в горах Ливана, ввозили из Фарсиса, Греции и причерноморских областей (Иер 15:12; Иез 27:12,19). Ученые считают, что первыми научились плавить Ж. хетты (Малая Азия). В Ливане использовались каменные плавильные печи высотой прим. в 3 м и диаметром 1 м. Топливом для них служил древесный уголь, огонь раздували с помощью мехов (Иер 6:29; Иез 22:20). Согл. 1Цар 13:19-22, кузнечным ремеслом долгое время владели исключит. -> филистимляне, предположит. принесшие это иск-во с севера. Умение обрабатывать Ж. было причиной их первонач. превосходства в воен. области; 3) в переносном смысле Ж. - это воплощение твердости и силы (Втор 28:48; Иов 19:24; Пс 106:16; Ис 48:4; Иер 1:18; 17:1; Иез 4:3). Но смесь железа с глиной, напротив, обозначает отсутствие единства и слабость (Дан 2:33,41-43).

Желчь

Желчь. Упоминание о Ж. в прямом смысле встречается только в Иов 16:13: пролить ее на землю означало получить смертельное ранение. Горький вкус Ж. лежит в основе образного употребления этого слова (Пс 68:22; Деян 8:23). Дурманящий напиток, предлож. Иисусу перед распятием, в Мк 15:23 называется вином со смирною, а в Мф 27:34 - уксусом (вином), смешанным с Ж. Слово "Ж." указывает здесь на горький вкус напитка, а "смирна" - на вид примеси. В Мф 27:34 явно сказывается влияние Пс 68:22.

Жемчуг

Жемчуг [греч. маргаритес].

I. Твердые образования в виде зерен, разви-вающиеся в теле нек-рых моллюсков в результате проникновения в раковину мелких чужеродных предметов, постепенно покрывающихся наслоениями перламутра. На Ближнем Востоке моллюски-жемчужницы (Pteria [Meleagrina] margaritifera) встречаются в Персидском заливе и Красном море.

II. Ж. с древних времен был важным предметом торговли (Мф 13:45 и след.; Откр 18:12). Он высоко ценился за свою красоту и использовался при изготовлении ювелирных украшений (1Тим 2:9; Откр 17:4; 18:16). Врата Небесного -> Иерусалима представляют собой жемчужины (Откр 21:21). В Мф 7:6 Иисус, используя образ разбрасывания Ж. перед свиньями, предупреждает Своих учеников: не следует дарить духовные блага тем людям, к-рые могут употребить их лишь во зло и использовать против самих дарителей. Об упоминании Ж. в ВЗ -> Кораллы.

Жена

Жена -> Женщина.

Жениться, выходить замуж

Жениться, выходить замуж -> Брак.

Жених

Жених -> Брак.

Жених крови

Жених крови. Так Сепфора назвала своего мужа Моисея, забывшего обрезать крайнюю плоть у сына (Исх 4:24 и след.). Неисполнение обрезания влекло за собой Божье наказание (Быт 17:12-14). Выражение "жених крови" означает, по-видимому, что Сепфора вынуждена была ценой крови обрезания искупить жизнь Моисея, к-рого Господь хотел умертвить.

Женщина

I. СОТВОРЕНИЕ ЖЕНЩИНЫ И ЕЕ ГРЕХОПАДЕНИЕ

А. Бог сотворил человека - мужчину (-> Муж) и женщину (Быт 1:26 и след.) и благо-словил их: "Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и влады-чествуйте над ... всяким животным" (ст. 28; ср. -> Человек, IV,1). Об отношениях между мужчиной и Ж. мы узнаем из повествования об Адаме и Еве (Быт 2). Поставив перед Адамом задачу "возделывать ... и хранить" Эдемский сад (ст. 15) и дав ему заповедь есть "от всякого дерева", кроме "дерева познания добра и зла" (ст. 16 и след.), Бог устанавливает с ним отношения как с сознательной и ответственной личностью. Для выполнения поставленной перед ним задачи Адаму был необходим "помощник, соответственный ему" (ст. 18). Поэтому Господь Бог создал из ребра Адама Ж. и "привел ее к нему" (ст. 21 и след.). Адам признает ее (в отличие от животных, ст. 20) "плотью от плоти" своей и называет -> женой, "ибо взята от мужа" (ст. 23). Она была создана ради Адама, в помощь ему, поэтому оба они принадлежат друг другу и дополняют друг друга. Сохраняя свою индивидуальность, они в то же время образуют новое единство в -> браке. Эта новая общность настолько самоценна, что человек ради нее "оставит отца своего и мать свою" (ст. 24).

Б. В союзе мужчины и Ж. ведущая роль отводится мужчине (-> Мужчина, II), что подтверждается историей грехопадения, нару-шившего божеств. миропорядок. Ведь искушение Ж. начинается с того, что ей предлагается вкусить плод от древа познания (Быт 3:5). И Ж. поддается этому соблазну (ст. 6). Муж слепо следует желаниям Ж., не сопоставляя их с Божьим заветом, хотя это могло бы оградить их обоих от неповиновения (ст. 6,12,17; ср. Втор 13:6 и след.; 3Цар 11:4; 21:25). Мужчина несет главную ответственность, и поэтому ап. Павел, рассуждая об истории спасения, говорит прежде всего о грехе и преступлении Адама, навлекшем на все человечество смерть и проклятие (Рим 5:12-21). И только когда речь заходит о поведении жен, Павел указывает на то, что Ж. первой впала в искушение (1Тим 2:14).

В. Последствия непослушания, нарушившего божеств. миропорядок, сказались и на отношениях полов. Если главное предназначение мужчины - работа, то Ж. предначер-тано рожать детей, быть матерью, что связано с болью и страданиями. Однако она будет испытывать "влечение к мужу своему", а он - господствовать над ней (Быт 3:16). Подчинение Ж. мужчине, основанное на любви (см. Еф 5:22 и след.), сменяется его господством над ней. При этом не следует забывать, что речь идет не о новом Божьем завете, а о непосредств. результате грехопадения.

II. ЖЕНЩИНА В ВЕТХОМ ЗАВЕТЕ

А. В ВЗ мы имеем дело с патриархальным обществ. устройством, при к-ром в семье, в обществ. жизни и богослужении ведущая роль отводится мужчине. -> Брак (особенно IV) также строился исключит. на главенстве мужчины, причем в Законе Моисея принималось во внимание и мужское "жестокосердие" (Мф 19:8). На протяжении всей своей жизни Ж. находилась в зависимости: сначала от отца, затем - от мужа и, наконец, - от сына, за искл., пожалуй, -> вдов, дети к-рых были еще несовершеннолетними. Такое положение Ж. в семье изначально гарантировало ей чувство защищенности. И несмотря на жестокие нравы (см. Быт 19:8; Суд 19:24-26), обусловленные грехопадением, израил. Ж. вели достойную, полноценную жизнь, были любимы и почитаемы своими мужьями (ср. 1Цар 1:5,8) и детьми (Пс 34:14; ср. Притч 23:22) и удостоивались общего признания и похвалы (Притч 5:18 и след.; 12:4; 18:22; Еккл 9:9). Наряду с этим в Библии звучит недвусмысл. призыв остерегаться глупых (Притч 14:1), сварливых (Притч 21:9,19; 27:15) и безрассудных Ж. (Притч 7; 11:22).

Б. Прежде всего Ж. была призвана исполнять обязанности -> матери и хозяйки дома (Притч 31:10-31). В этих вопросах мужчина полностью полагался на нее (ст. 11), здесь Ж. могла самостоят. трудиться и принимать решения, а также распоряжаться прислугой, в первую очередь - рабынями, к-рые могли принадлежать и ей лично (Быт 16:1,6; 29:24, 29; 1Цар 25:42; ср. -> Раб). Обязанностью Ж. было воспитание детей (-> Дети, IV,1), причем завет матери был равнозначен наставлению отца (Притч 1:8; 6:20); даже царям следовало помнить наставления матери (Притч 31:1-9). Женская мудрость высоко ценилась (Притч 14:1; 31:26), к ней охотно прислушивались (2Цар 14), мудрый призыв Ж. проявлять самообладание находил отклик у мужчин (1Цар 25:32-34). -> Девица, дева -> Сестра -> Дочь. При отсутствии наследника мужского пола право наследования переходило к дочери умершего (Чис 27:1-11). Вдова Ноеминь, вернувшись в Вифлеем, получила право владеть уделом своего покойного мужа (Руфь 4:3,9); по просьбе овдовевшей сонамитянки (см. 4Цар 4:14) царь возвратил ей дом и поле (4Цар 8:1-6).

В: 1) израил. Ж., в отличие от мужчин (Исх 23:17; Втор 16:16), не вменялось в обязанность регулярное посещение святилища. Но предписанные им жертвы они, как и мужчины (Лев 15:14), приносили самостоят. перед входом в скинию (Лев 12:6; 15:29; ср. Лк 2:22-24,27); они участвовали в праздниках (Втор 16:11,14; Лк 2:41) и в свящ. трапезе (1Цар 1:4 и след.). Ж. из семьи священника могли "есть святыню" (Лев 22:11-13). Без согласия отца или мужа девушка или замужняя Ж. не могла дать обет назорейства (Чис 6:2; 30:4-17; 1Цар 1:22 и след.), и только вдовы в этом отношении были свободны (Чис 30:10). Ж. и девушки молились в храме (1Цар 1:9-17; 2:1-10; Лк 2:37) и восхваляли Господа песнями и танцами (Исх 15:20 и след.; Пс 67:26 и след.). Только после вавил. плена перед храмом появился отдельный двор Ж., к-рый был более удален от здания храма, чем двор мужчин. Но оба двора находились на тер. храма, куда доступ язычникам был закрыт (для последних предназначался специальный внешний двор - см. план города на стр. 377). На богослужениях в синагоге все чаще практиковалось пребывание верующих разных полов (ср. -> Училище, III) в разных помещениях, но во времена Иисуса этого правила придерживались не всегда (ср. Лк 13:10-12); 2) Бог дарует Ж. особые откровения. В ответ на вопрос Ревекки Господь открыл ей будущее, ожидавшее ее сыновей (Быт 25:22 и след.); о рождении Самсона первой от ангела Господнего узнает жена Маноя (Суд 13:3 и след.); о том, что Марии предстоит стать матерью Спасителя, Иосиф узнает после нее (Мф 1:18-24; ср. Лк 1:26 и след.). Наряду с пророками, через к-рых Господь открывал Израилю Свою волю, существовали и пророчицы. Первой из их числа упомянута Мариамь, сестра Моисея и Аарона (Исх 15:20; ср. Мих 6:4). Однако примечат., что когда Мариамь стала упрекать Моисея в совершенном им проступке, Господь наказал ее, наслав на нее проказу (Чис 12). Пророчица Девора, жена Лапидофа, была судьей Израиля (Суд 4:4). Она передала Вараку повеление Господа идти войной против хананеев (ст. 6 и след.). Но Варак, вместо того чтобы безоговорочно подчиниться Божьей воле, согласился исполнить ее, только если пророчица последует за ним (ст. 8). Это стоило ему славы победителя. Вражеский же военач. Сисара, бежавший от Варака, погиб от руки Ж. (ст. 9,17-22). Т.о., очевидно, что перед судьей-женщиной стояли более огранич. задачи, чем перед -> судьей-мужчиной. Когда в храме была найдена книга Закона, царь Иосия призвал пророчицу Алдаму, жену хранителя одежд Шаллума, разъяснить написанное в ней (4Цар 22:14-20). Последней известной нам пророчицей, жившей на рубеже ВЗ и НЗ, была Анна, пришедшая в храм увидеть Младенца (Лк 2:36 и след.).

III. ЯЗЫЧЕСКОЕ ВЛИЯНИЕ НА ПОЛОЖЕНИЕ ЖЕНЩИНЫ

А. У языч. народов Ближнего Востока господствовал патриархальный обществ. порядок (см. цвет. вклейку 68). Языч. религия оказывала на отношения полов пагубное влияние, к-рое с распространением идолопоклонства проникало и в Израиль. Нарочитая сексуальность ханаанского культа плодородия (Лев 18:3,24-28), обожествление половых отношений при почитании женщин-богинь, культовая проституция (-> Блуд, блудница, блудник, I,2) разрушали моральные устои (ст. 6-18; 18:22 и след.; Иер 5:7 и след.; Иез 18:6,11) и нравственность. Вероятно, этим объясняется закон, запрещающий облачаться в одежды противоположного пола (Втор 22:5). Стремление к наслаждениям и изнеженность богатых (Ам 6:3-6; ср. Мих 2:11), вскормленных иноземной культурой, надменных знатных Ж. (Ис 3:12,16-24; Ам 4:1) усиливали социальное неравенство и несправедливость (Ис 3:14 и след.; 58:6 и след.; Иер 5:28; Ам 8:6). Знаменат., что породнение цар. родов Северного и Южного царств привело не только к распространению в Иудее культа Ваала (ср. 4Цар 11:18), но и к установлению единовластия царицы Гофолии, дочери Ахава и Иезавели (ст. 1,3). Что касается идолослужения (-> Идол, идолослужение), то о жрицах сведений в Библии нет, но говорится о ворожеях и волшебницах (Исх 22:18), о Ж., вызывающих мертвых (Лев 20:27), о лжепророчицах (Иез 13:17-23; ср. Неем 6:14).

Б. В эллинистич. эпоху возрастает роль Ж. в религиозной и политической сферах, но су-пружеские отношения в это же время все более обесцениваются. Опять проявляются последствия господства культа плодородия и других мистич. культов, жрицы и пророчицы к-рых собирали вокруг себя множество мужчин и Ж., подчиняя их своему влиянию (см. также Откр 2:20-24). Немалую роль в этом сыграла характерная для древнегреч. культуры тенденция оценивать Ж. в каждом отдельном случае в соотв. с ее знаниями и образованием, игнорируя при этом ее общее предназначение. Ж. был открыт путь к гос. и обществ. жизни. В гос-вах Малой Азии, находившихся под рим. управлением, часто можно было встретить женщин-судей и гос. чиновников. Так, нек-рое время в Смирне Ж. руководила даже синагогой. Новые отношения в обществе привели к тому, что мужья стали с презрением относиться к "необразованным" женам и к своим супруж. обязанностям. В подобной ситуации особенно ценились образованные и артистич. одаренные гетеры - Ж., ведущие свободный образ жизни. Свобода половых отношений не только разрешалась (Рим 1:26 и след.; 1Кор 6:9), но и философски обосновывалась (-> Малакия); частые и неоднократные разводы стали весьма распростран. явлением.

IV. ЖЕНЩИНА В НОВОМ ЗАВЕТЕ

Пренебрежит. отношение к Ж. было свойственно как эллинистич., так и раннехрист. эпохе. Об этом можно судить, напр., по тому, как были удивлены ученики Иисуса, увидев Его беседующим с са-марянкой (Ин 4:27; ср. природную естественность отношений мужчины и Ж. в ранне-библ. период: Быт 24:11-28; 29:9-12; Исх 2:16 и след.). Роль эллинистич. Ж. во время при-дворных празднеств с их гнетущей атмосферой показана в эпизоде, когда дочь Иродиады ублажает танцем царя Ирода и его гостей (Мк 6:22).

А. ЖЕНЩИНА В ЕВАНГЕЛИЯХ

Иисус, выступая против господствовавших в то время искаженных представлений о Ж., говорил о ней как о Божьем творении, а о -> браке (V) как о Божьем установлении (Мф 19:4-6). Он обязывает мужчину быть верным жене (ст. 9) и называет прелюбодеянием даже вождел. взгляд, брошенный на жену другого (Мф 5:28). С непоколебимой решимостью Он восстанавливает естеств., истинный порядок вещей, к-рого необходимо не просто придерживаться внешне, но и следовать ему всей душой (ср. это же требование в отношении Божьей воли, выраж. в Законе: Мф 5:17-20). Сам Иисус общается с Ж. как с равными, без какого бы то ни было пренебрежения. Он не выказывает им показного уважения, когда дело касается истины (Ин 4:17 и след.) и веры (Мф 15:21-28; ср. также -> Мария, 1), но дарует им милость Божью и прощение грехов (Лк 7:36-50; Ин 8:3-11), исцеление от болезней (Мк 1:30 и след.; 5:25-34) и злых духов (Лк 8:2; 13:11-17), защищает от ложных обвинений (Мк 14:3-9). Иисус был дружен с Лазарем и обеими его сестрами (Ин 11:5; ср. Лк 10:38-42); за Ним следовали Ж., к-рых Он исцелил и к-рые "служили Ему имением своим" (Лк 8:1-3). Ж. стояли у Его креста (Лк 23:49; Ин 19:25), участвовали в Его погребении (Лк 23:55 и след.), пасхальным утром они первыми увидели пустой гроб (Мф 28:1-7; Лк 24:1-11) и воскресшего Иисуса (Мф 28:8-10; Мк 16:9-11; Ин 20:14-18). Своей жизнью и проповедью Иисус показывает, что перед Богом, "Который не смотрит на лица" (Втор 10:17; Еф 6:9), мужчина и Ж. равны. Он еще раз подчеркивает это в учении о воскресении, когда говорит о том, что в новой жизни земное различие полов потеряет всякое значение (Мф 22:30; Мк 12:25). Но это отнюдь не предполагает устранения установленного Богом земного брака, святые узы к-рого разрушают разного рода языческие культы.

Б. ЖЕНЩИНА В ЦЕРКВИ ХРИСТА

Равенство мужчины и Ж. в установленном по Божьей воле браке, в к-ром каждый из них, в соотв. со своим предназначением и дарованиями, занимает отведенное ему место и несет определ. ответственность, было нарушено и искажено в результате грехопадения. Но в жизни "во Иисусе Христе", освобождающей от закона греха (Рим 8:2), это равенство может стать земной реальностью. О том, что оз-начает это равенство и как оно проявляется в жизни, можно узнать из книги Деяния апостолов и новозаветных посланий:

1) ЖЕНЩИНА ПРЕД ЛИЦОМ БОГА. В христ. общине Ж. и мужчина равны пред лицом Бога: здесь "нет мужеского пола, ни женского", здесь все - "сыны Божии" и все - "одно во Иисусе Христе" (Гал 3:26,28). Св. Дух, согл. ветхозаветным пророчествам, нисходит как на мужчину, так и на Ж. (Деян 2:16-18; 8:12,15 и след.), и каждому даются дары Духа (1Кор 12:7) (-> Дар, дарование). Ж. молятся и пророчествуют во время богослужения (1Кор 11:5), и ничто не дает повода заключить, что они - безучастные слушательни-цы, как это происходит при богослужении в синагоге. Во многих посланиях ап. Павла наряду с братьями (Рим 14:13) упоминаются и сестры (Рим 16:1; 1Кор 7:15; 9:5; Флм 1:2; Иак 2:15). Павел называет Ж. (Рим 16:3,12; Флп 4:2,3 и след.) тем же греч. словом сюнергой - "сотрудники", к-рым обозначаются помощники-мужчины (Рим 16:21; Флм 1:23,24) и советует Тимофею "увещевать стариц, как матерей, молодых, как сестер" (1Тим 5:2). Повседневная домашняя работа Ж. также предстает в новом свете: воспитание детей, прием гостей, работа по дому - это ее "добрые дела" (1Тим 5:10,14; ср. 2:15), для к-рых она была создана во Христе Иисусе (Еф 2:10);

2) ЖЕНЩИНА В БОЖЬЕМ УСТАНОВЛЕНИИ: а) подчинение мужчине: хотя в НЗ Ж. представлена как равная мужчине пред Богом, это равенство не означает их равноправия в мирской жизни. Здесь Ж., во всяком случае жена, подчинена мужу; она нигде не руководит и не распоряжается жизнью мужчины. НЗ не дает достаточных оснований предполагать, что такие отношения лишь обусловлены временем. Ведь как Христос - "глава всякому мужу", так Бог - глава Христу, а муж - глава жене (1Кор 11:3; Еф 5:23), созданной от мужа и для мужа (1Кор 11:8 и след.). Одноврем. это означает и неразрывную связь между ними: ведь "ни муж без жены, ни жена без мужа, в Господе" (ст. 11 и след.; 1Кор 12:21). Жена должна повиноваться мужу, как Церковь - Христу (Еф 5:22 и след.; Кол 3:18; ср. Тит 2:5), поэтому авторитет мужа для жены безусловен. Но муж должен любить свою жену, как Христос любит Свою Церковь (Еф 5:25), - преданно, без придирок (Кол 3:19), но и без ложной снисходительности, когда речь идет о спасении и послушании Божьей воле (Еф 5:26 и след.). Такая любовь включает в себя внимание и заботу (ст. 28 и след.), облегчающие Ж. ее подчиненное положение и защищающие этот "немощнейший сосуд" (1Пет 3:7) от возможного злоупотребления мужчиной своими правами. Говоря о физиологич. стороне брака, Павел подчеркивает необходимость единства и взаимопонимания супругов (1Кор 7:3-5). Ответом жены на подобную любовь должно быть почтение к мужу и благоговейный страх перед ним (Еф 5:33); б) внутр. сущность и внешнее поведение: внутр. богатство Ж. как жены и матери, восхваляемое в посланиях, проявляется в любви к мужу и детям, в ее хозяйственности, целомудренности и верности (1Тим 3:11; Тит 2:4 и след.), в чистоте и богобоязненности (1Пет 3:2), в молчаливой покорности (1Тим 2:11), в верности добрым делам (1Пет 3:6). Этот "сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа" (ст. 4) стыдлив, целомудрен и славен добрыми делами (1Тим 2:9 и след.). Она прекрасна своей внутр. сущностью и поведением, чего не заменят никакие "плетения волос", украшения и одежды (1Тим 2:9; 1Пет 3:3; см. ил. на стр. 160). Ж. не пристало быть болтливой и любопытной (1Тим 3:11; 5:13; Тит 2:3), ср. -> Богослужение (V,3). В 1Кор 11:3-16 Павел отстаивает церк. обычай (ст. 16), согл. к-рому Ж. должны во время богослужения покрывать голову покрывалом или платком. В апостольские времена это было общепринятым правилом, к-рого не придерживались только низшие слои населения. Покрывало являлось знаком подчиненного положения Ж. и одновременно символизировало ее добропорядочность и защищенность (ср. -> Власть, власти, V,10; слова "для ангелов" в ст. 10, ясные коринфянам, ныне стали не вполне понятными). Когда коринфяне, ложно истолковав даров. им свободу, решили отменить обычай, Павел усмотрел в этом нарушение Божьего установления: поэтому он сравнивает Ж. с непокрытой головой с обритой блудницей (ст. 5 и след.); в) служение Ж. в церкви: установленные Богом отношения между мужчиной и Ж. проявляются и при распределении между ними обязанностей в церкви. Хотя Ж. про-рочествуют (Деян 21:9; 1Кор 11:5), но пророками в Церкви называются только мужчины (Деян 21:10). Павел не позволял Ж. учить, т.е. наставлять общину (1Тим 2:12). Несколько отличным от учительства пред-ставляется "объяснение пути Господня", сделанное Акилой и Прискиллой в частном разговоре (Деян 18:26). Что касается повседневной жизни, то здесь "старицы" должны вразумлять молодых (Тит 2:3-5; ср. -> Учитель, V,3). Определ. и постоянные обязанности в общине выполняли -> вдовы (II), но что именно они делали, неизвестно (1Тим 5:3-16). Наконец, в Рим 16:1 Фива называется "диакониссой церкви Кенхрейской" [греч. диаконос, "служитель"]. Должность диакона (-> Служитель, III и IV) была учреждена в связи с организацией помощи вдовам; т.о., можно предположить, что Фива, бывшая для многих, в том числе и для Павла, "помощницей" [греч. простатис, это слово можно перевести и как "защитница"] занималась церк. бла-готворительностью. Апостол обращается к римлянам с просьбой оказывать Фиве помощь, "в чем она будет иметь нужду";

3) ЗНАЧЕНИЕ БОЖЬЕГО УСТАНОВЛЕ-НИЯ. Сказанное в НЗ об отношениях мужчины и Ж. не является некоей программой или образцом идеального обществ. устройства. Это - не собрание строгих предписаний, а живое установление, следуя к-рому человечество сотворит действительность, в к-рой Христос посредством Духа и через полноту Своих даров будет жить с ним Своей божеств. жизнью. Тогда в полной мере раскроется освобождающая и спасающая сила Божьего установления.

Жеребенок

Жеребенок. В Быт 32:16 имеется в виду детеныш верблюда.

Жертва

I. ЖЕРТВА

1) с древнейших времен Ж. играли важную роль в богослужениях различных народов. Однако в разных религиях в обряд жертвоприношения вкладывался различный смысл - от примитивного желания ублажить божество, предлагая ему пищу, до выражения благодарности, преданности ему или демонстрации собств. ничтожности. По свидет-ву Библии, Ж. Богу приносили Авель, Каин, Ной, Авраам, Исаак, Иаков, Иов (Быт 4:3,4; 8:20; 15:9; 26:25; 31:54; Иов 1:5). Ж. Каина была бескровной (плоды земли), тогда как остальные жертвоприношения были связаны с пролитием крови, поскольку при этом убивали животных. Точно установить назначение названных жертвоприношений сегодня невозможно. Их основной смысл, по-видимому, состоял в том, чтобы выразить благодарность Богу, преданность Создателю; 2) о значении жертвоприношений Бог поведал Израилю после его освобождения из егип. рабства, когда у горы Синай народ принял от Господа -> Закон, устанавливающий число и вид угодных Богу Ж., а также порядок их принесения. К важнейшим видам Ж. относятся: Ж. всесожжения (Лев 1), хлебное приношение (Лев 2), Ж. благодарности, или мирная Ж. (Лев 3), а также Ж. за грех (Лев 4:1 - 5:13) и Ж. повинности (Лев 5:14 - 6:7). Среди этих пяти видов Ж. только одна была бескровной: хлебное приношение, к-рое рас-сматривалось как дополнение к Ж. всесожжения (Лев 9:16,17). Различные поводы, по к-рым приносились Ж., отчасти видны уже из их названий (напр., Ж. за грех, Ж. благодарности); см. табл. на стр. 322, а также пункт V.

II. ВЕТХОЗАВЕТНЫЕ ЖЕРТВЫ

1) основной Ж. в израил. богослужении является ЖЕРТВА ЗА ГРЕХ, или ЖЕРТВА ЗАКЛАНИЯ (Лев 4:1 - 5:13; Чис 28:15-23; Иер 42:13), к-рую приносили во искупление непреднамер. проступков (Лев 4:2). Различаются четыре вида таких Ж.: Ж. за грех первосвященника (ст. 3-12), Ж. за грех всего общества Израиля (ст. 13-21), Ж. за грех одного из правителей народа (ст. 22-26) и Ж. за грех рядового израильтянина (ст. 27-35). Первосвященник приносил в Ж. тельца - самое дорогостоящее из жертв. животных; тельца следовало приносить и за грех всего общества Израиля. Начальник жертвовал козла, а простой израильтянин - козу или овцу, если же он был слишком беден, то мог принести в жертву двух горлиц или двух молодых голубей (Лев 5:7-10). Это последнее правило указывает на то, что величина греха перед Богом соответствовала как положению согрешившего в обществе, так и степени его ответственности перед ним. Грех первосвященника по тяжести соответствовал греху всего общества Израиля, к-рое он представлял пред Господом. То же относилось и к случаю, когда Ж. приносилась простым израильтянином (Лев 4:27-31). Обряд жертвоприношения за грех во всех случаях состоял из четырёх частей, а именно: а) представление Ж. (ст. 27 и след.). Согл. Лев 1:3, жертв. животное следовало привести к дверям -> скинии. Этим выражалась вера в Бога и потребность получить у Него прощение; б) возложение руки. Приносивший Ж. возлагал свою руку на голову животного, перенося тем самым свою вину на него (Лев 4:29; ср. 16:21); в) заклание (Лев 4:29). Провинившийся сам должен был заколоть животное. Особое значение в обряде придавалось крови: она должна была стечь из туши животного, после чего ее собирали в специальные сосуды. За грехом неминуемо следует смерть (см. Иез 18:4; Рим 6:23), поэтому - по милосердному установлению Бога - разрешалось, чтобы вместо грешника умерла Ж., оплатив своей жизнью его грех; г) помазание кровью. После того как Ж. была заклана, к своим обязанностям приступал священник. Он макал палец в кровь жертвы и мазал этой кровью выступающую часть алтаря - роги жертвенника всесожжения, если Ж. за грех приносил простой израильтянин (Лев 4:25,30), или роги жертвенника благовонных курений, если речь шла о Ж. священника (ст. 7) или всего общества (ст. 18). (-> Окропление -> Чистота, нечистота, чистый, ничистый, очищение.) Если кровь, символизирующая жизнь (Лев 17:11), наносилась на роги жертвенника, то для Бога это служило доказат-вом того, что жизнь принесена в Ж. и, след., вина оплачена; д) после принесения в Ж. крови сжигали тук (жир) животного; его шкуру, мясо и внутренности следовало вынести на чистое место за пределами стана и там сжечь; 2) при принесении ЖЕРТВЫ ВСЕСОЖЖЕ-НИЯ (Лев 1) идея примирения отступала на второй план; в этом случае кровью кропили только внешние стороны жертвенника (ст. 5). Сущность Ж. всесожжения состояла в том, что за представлением жертв. животного, возложением руки, закланием и кроплением кровью следовало полное сожжение Ж. Священник разрезал тушу животного на куски, и, возложив на жертвенник, сжигал ее. Т.о., Ж. в дыму и пламени полностью возносилась к Богу, и все ее части сгорали (ст. 9,13). Жертвователь ничего не оставлял себе, все при-надлежало Богу (ср. Быт 22:2). Это жертвоприношение символизировало полную преданность Господу человека, приносящего Ж. Жертвами всесожжения были, напр., ежедневные жертвы израил. народа - два однолетних барана, к-рых приносили в качестве утренней и вечерней Ж. (Исх 29:38-42; Чис 28:3-8; Езд 9:4,5; Дан 9:21); 3) ХЛЕБНОЕ ПРИНОШЕНИЕ (Лев 2) состояло из плодов земли; оно вместе с Ж. возлияния дополняло собой Ж. всесожжения (Чис 28:4-6). (При Ж. возлияния на жертвенник изливалось нек-рое количество вина, соответствовавшее величине хлебной Ж.) Поскольку идеи примирения (переноса собственной вины на Ж.) в этом обряде не было, то возложения рук в данном случае не предписывалось. Хлебное приношение состояло из муки высшего качества (Лев 2:1), белый цвет к-рой символи-зировал чистоту. К этой Ж. добавляли -> ладан (ст. 1,2; в Синод. пер. - "ливан"), симво-лизировавший молитву (ср. Пс 140:2; Лк 1:10; Откр 5:8); молитва и выражение благодарности должны были сопровождать жертвоприношение. Приношение не должно было содержать квасного теста (Лев 2:11), к-рое символизирует греховность (ср. 1Кор 5:6-8). Ж. следовало приносить соленой (Лев 2:13): соль предохраняет продукт от порчи, что символически означает возможность противостоять всякой порочности. В хлебное приношение входило также оливковое масло (-> Маслина, масло, елей) (Исх 29:40). Те остатки Ж., к-рые не сжигались, предназначались священникам (Лев 2:3); 4) МИРНАЯ ЖЕРТВА (Лев 3:3) приносилась из крупного скота - быков (волов) или коров (ст. 1-5), или из мелкого - овец (ст. 6-11) или коз (ст. 12-16). Обряд протекал так же, как и обряд принесения Ж. всесожжения, с той лишь разницей, что сжигалось не все животное, а только его жир, т.е. лучшее от Ж. (см. Ис 25:6; 55:2). После того как Господу было отдано самое лучшее, начиналась трапеза, во время к-рой жертвователь и его родственники ели мясо жертв. животного (Лев 7:15). Эта совместная трапеза была одноврем. радостным праздником примирения (ср. Пс 22:5; Лк 15:23) в Доме Божьем (Втор 12:5-7,17,18), символом восстановленного общения с Богом. Среди мирных жертв различали ЖЕРТВУ БЛАГОДАРНОСТИ (Лев 7:12,15; 22:29), ЖЕРТВУ ПО ОБЕТУ и ЖЕРТВУ ПО УСЕРДИЮ (Лев 7:16; 22:21; Чис 15:3); 5) назначение ЖЕРТВЫ ПОВИННОСТИ (Лев 5:14 - 6:7; 7:1-10) состояло в том, чтобы возместить ущерб, нанесенный по ошибке или сознательно. Чтобы возмещение ущерба было полным, виновный должен был возместить сверх определенного размера еще пятую часть оцененного ущерба (Лев 5:16; 6:5). Обряд приношения Ж. повинности почти ничем не отличался от обряда Ж. за грех (Лев 7:7), только кровь Ж. наносилась не на роги жертвенника, а на все его стороны; 6) ср. также -> Обет -> Корван -> Жертва курения, курение -> Жертва возлияния.

III. ВЕЛИКИЙ ДЕНЬ ОЧИЩЕНИЯ

Один раз в год, в -> день очищения, полагалось приносить наиболее торжественную Ж. за Аарона и его дом (т.е. за священников), за народ и скинию, а позднее за храм (Лев 16): 1) прежде чем Аарон мог принести Ж. за грехи народа, ему (как позднее и всякому первосвященнику) надо было получить очищение от своих собств. грехов (ст. 11-14). Для этого он закалывал тельца у жертвенника всесожжения, входил в святилище с чашей, наполненной кровью, и кадильницей и возлагал благовонное курение на огонь "пред лицем Господним". Дым и запах благовония символизировали возносившиеся к Богу молитвы о прощении грехов первосвященника. Кровью Аарон кропил -> крышку ковчега завета. Этим он свидет-вовал перед Господом (см. Исх 25:22; Чис 7:89), что жизнь замещающего его жертв. животного была отдана, т.е. вина за грехи первосвященника оплачена; 2) для последующей жертвы за очищение народа требовались два козла (Лев 16:5,15,20-28). Одного из них (ст. 15) приносили в жертву за грехи всего народа. Его кровь священник вносил в Святое Святых и окроплял ею крышку ковчега завета, чтобы вновь засвидет-вать пред Богом смерть замещающего народ жертв. животного. Затем Аарон, как представитель всего народа, возлагал руки на голову живого козла и исповедовал над ним все беззакония и грехи израильтян. Козла, несущего на себе грехи народа, отводили в пустыню и там отпускали в знак того, что Господь простил грехи и устранил их из места Своего присутствия (-> Азазель); 3) скиния тоже считалась запятнанной, поскольку находилась там, где жил грешный народ; для нее тоже требовался обряд очищения (ст. 16-19,33; Евр 9:21). Поэтому Аарон окроплял кровью не только крышку ковчега завета, но и землю перед ковчегом, а также Святое Святых и, наконец, жертвенник всесожжения.

IV. ПРОРОЧЕСКОЕ ЗНАЧЕНИЕ ВЕТХОЗАВЕТНЫХ ЖЕРТВ

1) по словам ап. Павла, ветхозаветные Ж. были "образом и тенью" деяния Христа (Евр 8:5). В качестве такого "образа" они были установлены на время действия ВЗ, "только до времени исправления" (Евр 9:10), т.е. до времени прихода Христа. Предвещавшие жизнь и смерть Иисуса и только в этой связи обретавшие смысл, ветхозаветные Ж. должны были подготовить народ Израиля к приходу обетованного Мессии (Рим 10:4; Гал 3:24); 2) если бы Ж., к-рые израильтяне приносили сначала в скинии, а потом в храме, не имели этого пророч. значения, то как следовало бы понимать то обстоят-во, что смерть тельца или другого животного могла искупить вину, к-рую человек возложил на себя своим греховным деянием? Могло ли животное, не имевшее никакого отношения к греховному поступку, замещать -> человека, созданного по образу и подобию Божьему и ответственного пред Богом? "Ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи" (Евр 10:4). Т.о., нельзя утверждать, что Бог прощал грехи, взирая на приносимых в Ж. животных: и во времена ВЗ прощение происходило только ради Иисуса. Когда Бог взирал на жертвенник, Он видел там не смерть овцы, козы или тельца, а прозревал "Агнца Божия" на кресте Голгофы; Он заранее предвидел кровавую Ж. Своего Сына и только на основании этой искупит. смерти прощал грешнику его вину. Ветхозаветная Ж. сама по себе была бессильной, она обретала действенность лишь благодаря новозаветной Ж. Иисуса, на к-рую указывала; 3) тем самым грешник в ВЗ получал спасение так же, как и верующий сегодня. Его спасало "обратное действие" крестной смерти Иисуса, прообразом к-рой была ветхозаветная Ж. В свете искупит. подвига Иисуса Ж. за грех приобретает след. значение: а) представление. Я вижу Иисуса Христа как Ж., принесенную за меня, и верой принимаю Его как своего Искупителя; б) возложение руки. Верой я возлагаю груз своих грехов на моего безвинного Заместителя. Иисус несет мои грехи (Ис 53:6,11,12; Ин 1:29; 1Пет 2:24); в) заклание. Неся наши грехи, Иисус пошел на крест и отдал там Свою жизнь. Он принял смерть, замещая нас, чтобы искупить наши грехи, чтобы Бог, проявляя Свою праведность, мог оправдать того, кто верит в Иисуса (Рим 3:26); г) помазание кровью. Как первосвященник кровью Ж. доказывал пред Богом, что искупит. Ж. мертва, так и Иисус Христос, наш Первосвященник (Евр 6:20; 7:26; 8:1; 9:11), свидет-вует пред лицом Отца о Своей искупит. смерти (Евр 9:24; 7:25; Рим 8:34); 4) в соответствии с этим Ж. всесожжения, означающая полную и неогранич. преданность Господу, также имеет отношение к подвигу Христа. Ибо только Иисус мог принести такую добровольную Ж. и быть абсолютно послушным Божьей воле: "Вот иду ... исполнить волю Твою, Боже" (Евр 10:7). В Гефсиманском саду Он вознес мольбу: "Отче! о, если бы Ты благоволил пронесть чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет" (Лк 22:42). Иисус был абсолютно предан делу, порученному Ему Отцом. На это совершенное послушание и указывала Ж. всесожжения, так же как Ж. за грех указывала на Его смерть на кресте (Ин 19:30). Христиане тоже призваны быть преданными Богу. Павел пишет, что им, как примиренным с Богом, надлежит представить свои тела "в жертву живую". Это - единств. благоугодная Богу Ж. (Рим 12:1); 5) в свете подвига, совершенного Иисусом, правильным порядком жертвоприношения будет тот, при к-ром жертва за грех предшествует жертве всесожжения. Ж. за грех свидет-вует нам о прощении наших грехов и о принятии нас Богом, Ж. всесожжения напоминает о том, что наша новая жизнь, обретенная благодаря примирению с Богом во Христе (2Кор 5:17-21), отныне полностью принадлежит Господу. Это требование становится выполнимым благодаря тому, что Сам Христос живет в нас (Гал 2:20; Кол 1:27); 6) на примере этих двух важнейших ветхозаветных жертвоприношений становится ясно, каким образом они должны были подготовить народ Израиля к явлению Христа, Который, как Агнец Божий, один только мог принести Ж., способную дать людям искупление и спасение (Евр 9:9-14). Будучи откровением Божьего замысла спасения, ветхозаветные Ж. имеют непрехо-дящее значение и для христиан.

V. ВИДЫ ЖЕРТВ И ПОРЯДОК ИХ ПРИНЕСЕНИЯ

А. О регулярных жертвоприношениях, совершавшихся на израил. богослужениях в течение года, см. табл. на стр. 322.

Б. Ж. по особым случаям:

1) добровольная Ж.:

а) Ж. всесожжения (Лев 1), к-рой сопутствовали хлебное приношение и Ж. возлияния (Чис 15:1-12): телец (т.е. бык), овен (т.е. баран), ягненок, горлицы или голуби;

б) хлебное приношение (Лев 2): мука или колосья, елей (т.е. оливковое масло), ливан (т.е. ладан), соль; закваска и мед воспрещаются;

в) мирная Ж. (Лев 3; 7:12-14): быки, телиы (т.е. коровы), бараны, овцы, козы; ироги из пресного теста или лепешки с оливковым маслом;

2) Ж. посвящения:

а) Ж., принесенные по случаю посвящения в священство Аарона и его сыновей (Лев 8-9). В течение 7 дней: по одному теленку в Ж. за грех; по одному барану в Ж. всесожжения; по одному барану в Ж. посвящения и по одной корзине опресноков (т.е. лепешек из неквасного теса). На 8-й день: от священника - теленок в Ж. за грех; баран в Ж. всесожжения; теленок и овца в Ж. всесожжения; бык и баран в мирную Ж., а также хлебное приношение с оливковым маслом;

б) Ж. каждого священника в день его помазания (Лев 6:19 и след.): десятая часть ефы пшеничной муки;

в) Ж. посвящения левитов (Чис 8:5-22); теленок - в Ж. за грех; теленок - в Ж. всесожжения вместе с хлебным приношением;

г) Ж. начальника каждого из израил. колен по случаю освящения скинии (Чис 7): одно серебряное блюдо (весом 130 сиклей) и одна серебряная чаша (весом 70 сиклей), наполненные пшеничной мукой, смешанной с оливковым маслом; одна золотая кадильница (весом 10 сиклей), наполненная курением; один теленок, один баран, один ягненок в Ж. всесожжения; один козел в Ж. за грех; два теленка, пять баранов, пять козлов, пять ягнят в Ж. мирную;

3) -> Первородство, первородный;

4) Ж. за грехи, совершенные по неведению или по ошибке:

а) Ж. за грех (Лев 4:1 - 5:13; Чис 15:24-28): первосвященник - одного теленка; народ - одного теленка в Ж. всесожжения (вместе с хлебным прино шением и возлиянием) и одного козла в Ж. за грех; начальник - одного коз ла; рядовой израильтянин - одну козу или одну овцу; бедняк - двух горлиц или двух голубей или одну десятую часть ефы пшеничной муки;

б) в Ж. повинности (Лев 5:14 - 6:7): одного барана стоимостью "серебряыми сиклями по сиклю священному";

5) Ж. очищения:

а) за телесную нечистоту (Лев 15:14,15,29,30): две горлицы или два голубя в Ж. за грех и в Ж. всесожжения; б) за роженицу (Лев 12): молодого голубя или горлицу в Ж. за грех; ягненка в Ж. всесожжения; для бедных - двух голубей или двух горлиц в Ж. за грех и в Ж. всесожжения;

в) за очищение от проказы (Лев 14:1-32). В первый день: две чистых птицы; кед ровую древесину; червленую (т.е. красную) нить; иссоп В восьмой день: одного барашка и один лог оливкового масла (11/36 л) в Ж. повинности; одну овцу в Ж. за грех; одного барашка в Ж. всесожжения; три десятых части ефы пшеничной муки с оливковым маслом как хлебное приношение; для бедных - ягненка и один лог оливкового масла в Ж. по винности; двух горлиц или двух голубей в Ж. за грех и в Ж. всесожжения; одну десятую часть ефы пшеничной муки с оливковым маслом как хлебное приношение;

г) за очищение дома от "язв проказы" (Лев 14:48-53): то же, что для прокаженного в первый день;

д) для приготовления очистительной (-> Вода, III, 2) воды (Чис 19): одну рыжую корову; кедровую древесину; иссоп; червленую шерсть;

е) за убитого (если убийца неизвестен (Втор 21:1-9): одну телку;

6) Ж., приносимые -> назореями (Чис 6):

а) если обет назорейства прерван: ягненка в Ж. повинности; двух голубей или горлиц в Ж. за грех и в Ж. всесожжения;

б) по окончании обета: одну овцу в Ж. за грех; одного барана в Ж. всесожжения (с хлебным приношением и Ж. возлияния); барана в мирную Ж. и корзину пресных хлебов и пресных лепешек, помазанных оливковым маслом;

7) приношение ревнования или воспоминания (Чис 5:11-31; -> Брак, IV,2): десятую часть ефы ячменной муки без оливкового масла и ладана;

8) Ж. при исчислении израил. народа (Исх 30:12-15): половину сикля за каждого исчисляемого.

Жертва благодарения

-> Жертва

Жертва возлияния

Жертва возлияния. Для Ж.В. израильтяне использовали вино, крепкие напитки (-> Питье) и воду. Молоко в качестве Ж.В. в книгах ВЗ не упоминается, однако известно, что его приносили в жертву арабы и финикийцы. Согл. текстам из -> Рас-Шамры, в жертву богам Угарита приносили вино и воду; при этом вино получали боги, но не богини. В Законе израильтянам предписывалось приносить вино - четверть гина (0,9 л; -> Меры длины, площади, объема и веса) для возлияния при утренней и вечерней жертве (Исх 29:40,41; Чис 28:7 и след.). (См. также Лев 23:13,18,37; Чис 15:5,7,10,24, где предписаны хлебное приношение и возлияние, присовокупляемые к жертве всесожжения, обета или к мирной жертве.) Количество вина (см. таблицу -> Жертва) должно было соответствовать величине жертв. животного, но все же мера вина и масла возрастала не в той пропорции, что количество муки. В Чис 28:7 при жертве возлияния упомянут "крепкий напиток" (в Синод. пер. - "вино"). Вода в качестве жертвы возлияния в Библии не упоминается, но в позднем иудаизме бытовало использование ее в этом качестве во время -> праздника Кущей (IV,2). В Законе Ж.В. встречается не как самостоят. жертвоприношение, но как дополнение к хлебному приношению, т.е. она стоит на последнем месте среди всех видов жертвоприношений. В Быт 28:18 подразумевается не Ж.В., а лишь помазание, к-рым Иаков освятил Господу памятник. В Быт 35:14, однако, Иаков приносит у этого камня и Ж.В., к-рая, вероятно, состояла из вина. Судя по тексту Пс 15:4, Давид знал, что составной частью языч. богослужения является возлияние крови. В Флп 2:17; 2Тим 4:6 Павел сравнивает свою смерть в служении Евангелию с Ж.В. (в Синод. пер. - просто "жертва").

Жертва за грех

Жертва за грех -> Жертва.

Жертва курения, курение

Жертва курения, курение. К бескровным -> жертвам, приносимым во время иуд. -> богослужения, помимо хлебного приношения и жертвы возлияния, относится и Ж.К., имевшая место и в идолопоклоннич. культах (-> Идол, идолослужение, IV,1). Об этом свидет-вуют находки жертвенников курения (-> Жертвенник, II,2) в частных домах (Иер 44:8,15,17-19; -> Благоухание, II,2). Благовонные курения использовались и для повседневных надобностей (Притч 27:9). Курение, употреблявшееся при богослужении, состояло из ониха, -> стакти -> халвана душистого и -> ливана (ладана), к-рые смешивали в равных пропорциях и растирали в порошок (Исх 30:34-36; ср. 37:29). Этот состав не разрешалось применять для других целей (Исх 30:37 и след.), так же как в храме нельзя было использовать курение, к-рое Господь не разрешал приносить (Лев 10:1). Ж.К. приносили дважды в день, утром и вечером, на жерт-веннике курения в -> скинии (позднее в -> храме) (Исх 30:7-9); этот обряд могли совершать только священники (Чис 16:40; 1Пар 6:49; 2Пар 13:10 и след.; 26:16-20; Лк 1:8 и след.). В день очищения первосвященник входил с -> кадильницей в Святое Святых (Лев 16:12) в облаке курения, к-рое предохраняло его от гибели (ст. 13). О примиряющей и охраняющей силе курения говорится также в Чис 16:46 и след. Согл. Пс 140:2; Откр 5:8; 8:3-5, курению соответствуют молитвы святых.

Жертва повинности

Жертва повинности -> Жертва.

Жертва потрясания

I. При приношении различных -> жертв отдельными их частями потрясали пред Господом, т.е., взяв в руки, трясли ими в воздухе. Согл. Лев 8:27-29; Чис 6:19 и след., священник, по-видимому, клал определ. часть жертвы на руки тому, кто ее приносил, брал его за руки и двигал ими; из описания не ясно, были ли это движения из стороны в сторону или вверх и вниз. Потрясаемые т.о. куски жертвы впоследствии принадлежали священнику (исключение: посвящение Аарона в Исх 29:27 и след.; Лев 8:25-29), к-рому вместе с семьей разрешалось есть Ж.П. на ритуально чистом месте (Лев 10:14). Т.о., употребление Ж.П. в пищу не было привязано к святилищу, как при жертве за грех и при хлебном приношении. Потрясание, вероятно, призвано было выражать тот факт, что эти части жертвы, к-рые внешне просто переходили из владения жертвователя во владение священ-ника, в действительности приносились в жертву Богу, Который затем оставлял их священнику. Ж.П. приносили в след. случаях: 1) при посвящении в священники. При посвящении Аарона, когда роль священника при принесении жертвы исполнял Моисей, для обряда потрясания пред Господом и послед. сожжения использовались тук, т.е. жир (курдюк, жир с внутренностей; -> Тук -> Овен, I,1), и правое плечо (-> Жертва) овна (т.е. барана) посвящения и, кр. того, один опреснок, один хлеб с оливковым маслом и одна лепешка. Грудь барана, после потрясания ею пред Господом, была долей Моисея, исполнявшего обязанности священника (Исх 29:22-26; Лев 8:25-29). Не совсем ясно, почему в данном случае было сожжено плечо барана, к-рое обычно вместе с грудью составляло долю священника. Объяснение этому, возм., содержится в Исх 29:27 и след.: грудь и плечо барана при посвящении Аарона необходимо было раз и навсегда освятить священникам как их долю; тогда мы можем предположить, что при всех последующих посвящениях в священники обе эти части получал действующий священник; 2) при приношении мирной жертвы потрясали жиром и грудью барана, а иногда, видимо, и плечом. Жир сжигали, а две остальные части доставались священнику (Исх 29:22-28; Лев 7:29-34; 9:18-21). При мирной жертве -> назорея, обет к-рого закончился, священник, кр. того, получал сварен. плечо барана, пресный пирог и пресную лепешку после потрясания ими пред лицем Господа (Чис 6:19 и след.; см. также Втор 18:3); 3) на второй день праздника Опресноков (-> Пасха, III,2) потрясали первым снопом как начатком нового урожая (Лев 23:10,11; в Синод. пер. - "возносили сноп пред Господом", ср. ст. 15); 4) в праздник Седмиц в качестве Ж.П. приносили двух агнцев мирной жертвы и два хлеба первого плода (Лев 23:17,19, 20); 5) при принесении жертвы повинности (один баран и оливковое масло) исцелившимся от проказы (Лев 14:12,21 и след.) потрясали целым животным, перед тем как заколоть его.

Жертвенник

I. ОБЩЕЕ ПОНЯТИЕ

Словом "Ж." ВЗ передает (за искл. четырех случаев) значение евр. понятия мизбеах - "место, где совершаются жертвоприношения". Ж. не является типично израил. или библ. явлением, а принадлежит всем религиям и народам средиземноморского бассейна и других регионов. Как освящ. место, где человек приносит божеству свои жертвы, Ж. представляет собой место культового общения с божеством. Согласно Библии, первый Ж. был воздвигнут Ноем по окончании потопа (Быт 8:20); возм., что уже жертвы Каина и Авеля в Быт 4 указывают на наличие Ж. Предназнач. в жертву животные, злаки и другие жертвоприношения (-> Жертва) возлагались на Ж. и чаще всего, вероятно, сжигались, причем поднимавшийся дым воспринимался как знак того, что Бог принял жертву. Уже в III тысячел. до Р.Х. подобные представления существовали как в Месопотамии, так и в Египте. Ж. был принадлежностью каждого -> храма, любого места отправления культа (-> Дубрава -> Высота), но имелись Ж. и для личного или семейного пользования. Вероятно, Ж. возводили и просто в знак благодарения или памяти, не имея намерения постоянно приносить на них жертвы. Можно сказать, что путь патриархов к Господу проходил через Ж., к-рые они воздвигали (см. Быт 12:7 и след.; 13:18; 26:25; 35:1). Ж. устраивались преимущественно на высотах и в рощах. Как места встречи с божеством они родственны маццевам (-> Памятник, памятный знак), воздвигнутым камням, в к-рых видели материальный образ божества. Об одном из таких камней-памятников говорится, напр., в Быт 28:18 и далее - в рассказе об Иакове. Позднее в Израиле стали с осуждением относиться к установлению подобных памятников, потому что их приверженцы считали, что в камне живет Сам Бог, однако к Ж. это не относилось.

II. ВИДЫ ЖЕРТВЕННИКОВ

А. КАМЕННЫЕ И ЗЕМЛЯНЫЕ ЖЕРТВЕННИКИ

Каменные и земляные жертвенники являются первонач. формой Ж. Земляной Ж. представлял собой насыпное сооружение из камней и глины, как правило, в форме низкого, до 0,7 м выс., прямоугольного стола. В Сихеме был найден такого рода земляной Ж., выс. 0,3 м и с площадью поверхности 2,2 х 1,65 м. Иногда израильтяне (реже, чем другие народы) использовали в качестве Ж. найденные каменные глыбы (см. Суд 6:20; 13:19; 1Цар 6:14; 14:33). На таких глыбах находили вытесанные чашеобразные углубления, в к-рые, вероятно, помещали приношения. Исх 20:24 предписывает израильтянам возвести земляной Ж., в то же время отесывание камней для Ж. запрещается в ст. 25 (Втор 27:5 и след.; Нав 8:31 и след.). Там сказано, что отесывание оскверняет камни. В 3Цар 18:31,32 упоминается Ж. из 12 камней "по числу колен сынов Иакова". Приставлять ступени к Ж., как это делали обычно в дамасском регионе, израильтянам запрещалось, "дабы не открылась при нем нагота твоя" (Исх 20:26). На поверхности Ж., в середине, а у более поздних Ж. - по углам, часто обнаруживают возвышения, нередко вытесанные из того же камня. Они могли представлять собой маццевы, символизирующие присутствие божества. Подобного рода небольшие вертик. выступы ("роги"), символизировавшие власть и могущество Бога, были предписаны и при изготовлении Ж. всесожжения для скинии (Исх 27:2). Отсечение рогов означало осквернение и уничтожение Ж. (Ам 3:14). У израильтян действовало установление, согл. к-рому совершившему непреднамер. убийство предоставлялась божеств. защита, если он схватится за роги алтаря (Исх 21:13 и след.; 3Цар 1:50; 2:28).

Б. ЖЕРТВЕННИК ВСЕСОЖЖЕНИЯ

Жертвенник всесожжения находился в скинии, а позднее - в храме и представлял собой переносной деревянный ящик, покрытый медью (Исх 27:1 и след.), к-рый предположит. наполнялся камнями или землей. Площадь его основания составляла 5 х 5 локтей, выс. - 3 локтя (локоть "по прежней мере" = 52,5 см). До середины высоты он был обнесен сетчатой решеткой. Вероятно, на этой решетке крепилась галерея, на к-рую приносящие жертву могли ступить, поднявшись по наклонному пандусу (ступени были запрещены).

Реконструкция жертвенника всесожжения в скинии собрания.

Согл. 2Пар 4:1, Ж. всесожжения, установленный на внешнем дворе храма Соломона, имел 20 локтей в дл. и в шир. и 10 локтей в выс. В то же время в 3Цар 8 и след. размеры этого Ж. точно не указаны, и лишь упоминается, что он годился только для обычных жертвоприношений (3Цар 9:25). Для большого жертвоприношения в день освящения храма царь освятил "среднюю часть двора" (3Цар 8:63 и след.). При восстановлении храма после вавил. плена, согл. Езд 3:3, Ж. был возведен на фундаменте прежнего Ж. Размеры Ж., указ. Иезекиилем (Иез 43), предполагают, что он имел кубич. форму. Площадь его основания составляет 9,5 х 9,5 м, площадь поверхности 6,3 х 6,3 м, а общая выс. 5,25 м (длина упомянутого здесь локтя равна прим. 52-53 см). Согл. 4Цар 16:10-16, Ахаз приказал соорудить (ступенчатый ?) Ж. по дамасскому образцу. О Ж. всесожжения из храма Ирода мы узнаём из трудов евр. историка Иосифа Флавия. Это было кубич. сооружение из неотес. камней, имевшее 15 локтей в выс. при площади основания 50 х 50 локтей, в то время как из других источников следует, что этот Ж. был выс. 6 локтей и с основанием 30 х 30 локтей. (См. ил. на стр. 1039.)

В. ЖЕРТВЕННИКИ КУРЕНИЯ

Таковые обнаруживаются довольно часто, и есть свидет-ва их существования с очень древних времен. Известны четырехугольные глиняные или черепичные подставки (Ис 65:3), относящиеся к бронзовому веку. Их высота достигает 1 м, площадь поверхности составляет всего несколько сантиметров (напр., 7 х 9). В железном веке она расширяется до 20 х 30 см. Подобные Ж. находят и в жилищах. Однако, в соотв. с Чис 16:40, воскурение благовоний пред Господом было исключит. правом священников, потомков Аарона. В 3Цар 7:48 упоминается обшитый золотом Ж. (курения), предназнач. для храма, в то время как проект Иезекииля (Иез 43) его не предусматривал. Подобный Ж. курения для скинии должен был иметь в выс. 2 локтя, и по одному локтю в дл. и в шир. Он также имел роги в четырех углах, был обшит тонким листовым золотом и украшен золотым венцом. Он должен был помещаться перед завесой, закрывавшей ковчег завета, и Аарон обязан был каждое утро и каждый вечер приносить на нем жертву курения. Раз в год для очищения Ж. его роги следовало смазывать кровью очистит. жертвы (Втор 30:1-10). Соломон также распорядился установить в храме Ж. курения перед Святое Святых (3Цар 6:22; Ис 6:6). Согл. Лк 1:11, такой Ж. был и в храме Ирода.

III. В НОВОМ ЗАВЕТЕ

НЗ о Ж. говорится в связи с ВЗ (Мф 23:35; 1Кор 9:13) и в связи с тогдашним храмом (Мф 23:18), но в большинстве случаев он упоминается только как образ (Евр 13:10) или как элемент в образных изображениях Откровения (Откр 6:9; 8:3,5 и др.). Причем очевидно, что после того, как Господь принес единоврем. и окончат. жертву искупления на Голгофе (Евр 7:27; в ст. 12 и след. определенно говорится об упразднении Ж.), речь уже не идет о собственно Ж. Ср. также с Ж. Зевса в Пергаме (цвет. вклейка 62).

Жертвенник всесожжения

Жертвенник всесожжения -> Жертвенник.

Жертвенник курения

-> Жертвенник (II,3).

Жестоковыйный

Жестоковыйный, непослушный, непокорный, своевольный. В основе этих определений лежит образ упряжного животного, к-рое не сгибает шею и не дает надеть на себя упряжь. Определение "жестоковыйный" применяется гл. образом к народу Израиля, к-рый упрямо противостоит Божьей воле, упрямо отвергая руководство Господа (Исх 32:9; Иер 7:26; Деян 7:51).

Жестокосердие, жестокий

Жестокосердие, жестокий: 1) в отношении человека к Богу и Его заповедям эти слова означают "упрямство, противление Богу, неверие" (Иез 2:4; 3:7; Мк 16:14); 2) в отношении к ближнему Ж. означает "немилосердие" (Ис 19:4; Мф 19:8; Мк 10:5); 3) Божьи дела названы в Библии жестокими, если Он строго карает грешников (Пс 59:5). Господь кажется людям немилосердным, если по Своей мудрости не сразу внемлет их просьбам и медлит с помощью (Ис 63:15).

Животноводство

I. ОБЩИЕ СВЕДЕНИЯ

В древнем мире Ж. было основным занятием кочевников, в то время как оседлые племена занимались преимущ. земледелием. Богатство патриархов составлял в первую очередь скот (Быт 12:16; 29:6-10; 30:29-36), поэтому в Египте семья Иакова поселились в местности Гесем, где были хорошие условия для Ж. (Быт 47:3-6). После того как израильтяне пришли в Ханаан, Ж. у них стало вытесняться -> земледелием. Правда, нек-рые роды и в дальнейшем оставались преимущ. скотоводческими, особенно на юге удела Иуды (1Цар 25) и на вост. берегу Иордана (Чис 32:1). Среди них особо выделялись рехавиты (Иер 35). Ж. оставалось основным занятием колен Рувима и Гада. Каково было значение скота для израильтян, видно хотя бы по тому, что евр. слово, обозначающее скот, служило и для обозначения имущества вообще. Стада скота составляли главное богатство Иова (Иов 1), Навала (1Цар 25:2), а также иуд. царей (1Пар 27:29-31; 2Пар 26:10). В Законе (Исх 21-23) уделяется большое внимание правам и обязанностям людей, занимающихся Ж. Зачастую одно и то же семейство занималось как земледелием, так и Ж., во всяком случае, земледельцы владели тягловым скотом. Стада находили себе корм преимущ. в остающихся зелеными в течение всего года степных районах, а в сезон дождей - и в пустыне (Иоил 1:19). Выращивание и заготовка кормов на полях и лугах израильтянам не были знакомы.

II. ПОГОЛОВЬЕ СКОТА

1) из мелкого рогатого скота наиб. распространены были -> овцы, огромные стада к-рых паслись на юге Иудеи и на вост. берегу Иордана (ср. Чис 31:32; 1Цар 25:2). Многотысячные стада овец, очевидно, не были редкостью (ср. 4Цар 3:4). Также израильтяне разводили -> коз, к-рые могут обитать там, где для овец недостаточно кормов. Коз выпасали либо небольшими стадами, либо вместе с овцами. См. цвет. вклейку 91; 2) из крупного скота в Библии упоминаются -> коровы (волы) (Быт 18:7; 32:5; 46:32). Они, естественно, представляли собой большую, нежели овцы, ценность, но нуждались в лучших пастбищах и предпола-гали более оседлый образ жизни владельцев. Особо славился крупный скот из Васана (Иер 50:19; Ам 4:1). В хозяйствах израильтян были и -> верблюды, одногорбые дромедары (Быт 24:10; Иов 1:3; Езд 2:67; Ис 60:6). Чаще, чем израильтяне, их разводили жители пустыни, напр. мадианитяне (ср. Суд 6:5). Верблюдов использовали как вьючных и верховых животных. В этих же целях разводили -> ослов (Быт 12:16; 1Цар 9:3; Неем 13:15; Зах 9:9) и -> мулов (3Цар 1:33). -> Лошади же были у израильтян редкостью и, вероятно, получили более широкое распространение только в царствование Соломона (3Цар 10:28 и след.), в то время как египтяне широко разводили их и в более ранние периоды (Исх 14:9; 15:19); 3) из птиц были приручены -> голуби, а также куры (-> Петух), причем убедит. свидет-ва этого появляются только после вавил. плена. Гуси и утки в Библии не упоминаются; 4) свиньи считались у израильтян нечистыми животными и потому были запрещены для разведения (Лев 11:7), но живущие по соседству народы держали стада свиней (Мф 8:30; Мк 5:11; Лк 15:15).

III. ПРОДУКЦИЯ ЖИВОТНОВОДСТВА

Если волы и ослы использовались как тягловые животные - их впрягали в плуг или повозку, то остальной скот держали гл. обр. ради получения продуктов питания. Одним из важнейших продуктов Ж. было -> молоко, из к-рого готовили сыр и масло; в периоды дождей его было много, летом - мало. В пищу употребляли молоко не только коровье и верблюжье (Быт 32:14,15), но также овечье (Ис 7:21,22) и козье (Притч 27:27). Съедобным мясом считались баранина (1Цар 25:18), козлятина (Суд 6:19) и говядина (Лк 15:23), но не верблюжатина (Лев 11:4). Шкуры животных, прежде всего козьи, находили широкое применение в хозяйстве. После выделки их использовали для покрытия шатров, из них делали сумки и мехи.

IV. СОДЕРЖАНИЕ СКОТА

Стада всегда находились под открытым небом (Дан 4:22; 5:21). На ночь животных загоняли в загоны - огорож., но не крытые убежища (Чис 32:24; 2Пар 32:28; Мих 2:12; Лк 2:8). При загонах иногда сооружали сторожевые башни (2Пар 26:10). Для охраны стад использовали собак (Иов 30:1; Ис 56:10). Во время кочевья пастух (-> Пастух, пастырь) нес ответственность за скот и в случае ранения или утраты животного он должен был возместить хозяину ущерб (Исх 22:9-14). Поэтому пастух пересчитывал скот утром и вечером, прогоняя его под своим посохом (Лев 27:32). Пастух также должен был находить для стада пригодные пастбища и водопои (-> Колодец) (Пс 22:2) и защищать животных от опасностей, к-рые грозили стаду не только со стороны хищников - львов, медведей или волков (1Цар 17:34 и след.; Ам 3:12), но и разбойников (1Цар 25:7). Нередко между пастухами возникали раздоры из-за воды или пастбищ (ср. Быт 26:20). Во время кочевья пастухи питались молоком, к-рое сами надаивали, и продуктами, к-рые держали при себе в пастуш. сумках. В качестве оружия наряду с дубинкой (-> Жезл и посох) пастухи использовали -> пращу. Оседлые земледельцы выпасали свой скот вблизи поселений и размещали его в хлевах (2Пар 32:28; Авв 3:17), под к-рые они нередко использовали природные пещеры. Но чаще всего крестьянский дом давал под одним кровом приют как людям, так и животным (-> Дом, I,2).

Пастух пытается отогнать льва от задранного теленка. С вавилонского рельефа.

Животные

Животные в Библии - это живые существа, надел., как и человек, способностью самостоят. совершать произвольные движения, а также способностью к восприятию. От сотворения мира Ж. делятся на четыре группы: Ж., сотвор. в пятый день, обитающие в воде и в воздухе; Ж., сотвор. в шестой день, - обитатели суши и пресмыкающиеся. Человеку было поручено властвовать над Ж. (Быт 1:26,28; Пс 8:7-9), поэтому в грехопадение человека с его последствиями были вовлечены и Ж. Змея была проклята "пред всеми скотами" (Быт 3:14). После потопа Бог постановил, что Ж. должны жить в страхе пред человеком, в руки к-рого отданы, и что они должны служить ему пищей. В этом проявляется прогрессирующее по причине греха разрушение сотвор. мира. При этом Бог обещает взыскать со зверей человеч. кровь (Быт 9:2-5). Бог говорит о Своем праве собственности на животных (Пс 49:10 и след.), они предназначены прославлять Бога (Пс 148:10; Ис 43:20). Во время потопа Бог повелел Ною спасти Ж. - "от всякой плоти по паре" (Быт 6:19; 8:1); Бог защищает животных, запрещая человеку злоупотреблять той властью, к-рую Он дал ему над зверями (Исх 20:10; 23:12; Втор 22:6,7; 25:4). Иногда Он даже использует Ж. как орудие для суда над человеком (Втор 32:24; Ис 56:9; Иер 15:3; ср. Иез 34:5,8). Божье деяние, направл. на спасение мира, распространяется и на Ж. Они упоминаются в обетовании мирного царства (Ис 11:6 и след.; 65:25; ср. Ос 2:18). Противоборство зверей между собой и их вражда с человеком прекратятся вместе с устранением греха; вся тварь будет свободна от служения бренной плоти и с надеждой станет ожидать откровения славы сынов Божьих (Рим 8:19, 21). В то же время падение человека особенно ярко проявляется в том, что он поклоняется изображениям Ж. (Рим 1:22-25). Ж. часто упоминаются в притчах и в других местах Свящ. Писания, служа примером для людей (Притч 6:6-8; Ис 1:3), свидет-вом творч. силы Бога (Иов 38:39 - 41:26), а также олицетворением политич. (Дан 7; 8; Откр 13) или демонич. сил (Откр 9:2-21). Израильтяне различали Ж. чистых и нечистых, т.е. таких, мясо к-рых было разрешено или запрещено употреблять в пищу. -> Пищевые запреты -> Рыба -> Птица -> Змея -> Гады, пресмыкающиеся -> Лапа -> Животноводство -> Херувимы (I,1). См. далее статьи по названиям отдельных Ж.

Живущие в доме

Живущие в доме -> Домашние, живущие в доме.

Жизнь, живой

I. ТЕЛЕСНАЯ ЖИЗНЬ

1) в ВЗ под словом "жизнь" [евр. хайим] подразумевается прежде всего телесная Ж. человека, т.е. тот ее период, к-рый ограничен рождением и смертью. Сущность Ж. видится в таких ее прояв-лениях, как голод и жажда, любовь и ненависть. В этом значении понятие "Ж." тесно связано с понятиями -> плоть [евр. басар] и -> душа [евр. нефеш]. Бог - Творец Ж., тела и души (Быт 2:7); Он вдохнул в человека "дыхание жизни", и "стал человек душею живою". Т.о., Бог - это "источник жизни" (Пс 35:10), в т.ч. и для животных, и для растений (Быт 1:24; Втор 10:14). Однако человек занимает особое место среди живых существ (ср. Пс 8), т.к. только в него Бог вдохнул дыхание Ж., т.е. наделил его какой-то частью Своей сущности и Своей Ж. Среди даров, данных Богом человеку, Ж. является первым и самым ценным даром (Иов 2:4; ср. Втор 30:15). Особая Божья милость заключается в том, что Он дарует человеку долгую жизнь; в ВЗ о долгой Ж. говорится как о награде за благочестие и смиренную веру (Исх 20:12; Пс 90:16). Из немногочисл. ветхозаветных свидет-в нельзя с определенностью заключить, что Бог хотел с самого начала даровать человеку вечную Ж. (Быт 3:22) или что Он предполагал наделить его Ж. долгой и насыщенной (Иов 42:17). Но ясно одно: уменьшение продолжительности Ж. и вообще краткость человеч. Ж. (см. Быт 6:3; Иов 20:8; Пс 89:10; Ис 40:6,7; особенно Притчи) означают Божье наказание. Бог утверждает Ж. Своей свящ. заповедью (Исх 20:13; Лк 6:9). Он желает сохранить (Быт 1:28; Втор 32:39; Иов 10:12) и умножить (Быт 9:7) сотворенное Им. В ВЗ главным элементом Ж. считается дыхание (см. Быт 2:7; Пс 103:30; Иез 37:8-10), к-рое иногда отождествляется с "духом". С др. стороны, носителем Ж. названа также -> кровь (Быт 9:4; Лев 17:11; Втор 12:23); 2) в НЗ получила свое дальнейшее развитие ветхозаветная идея о том, что человек - это "живущая душа" (Деян 17:25; 1Кор 15:45). Естеств., бренная Ж. [греч. дзоэ] - великое благо, данное человеку Богом, и этим благом Бог может заново одаривать человека (Мк 5:23), являясь его единств. Господом (Лк 12:20; 2Кор 1:9; Пс 89:4). Люди должны подражать Иисусу, вступившему в борьбу со -> смертью (-> Воскресение, III,А) и желавшему поддержать жизнь (Ин 10:10). Этому учит притча о милосердном самарянине (Лк 10:25-37), а также заповедь любить Бога и своего ближнего (Мк 12:29-31).

II. ЖИЗНЬ В РОЖДЕНИИ ОТ БОГА

1) В Библии - и прежде всего в НЗ - говорится не только о телесной Ж., начало и конец к-рой определяются рождением и смертью, но и об иной Ж., берущей свое начало в чудесном рождении от Бога (Ин 3:3,5); именно об этой новой Ж. говорится в посланиях ап. Иоанна (напр., 1Ин 5:1,4). Новое рождение, или -> возрождение, открывает доступ в новую Ж. Новая Ж. становится действительностью через веру, т.к. вера связывает человека с Тем, Кто Сам есть новая Ж. от Бога (Ин 14:6; Флп 1:21). Установление подобной связи с Иисусом приносит освобождение и исцеление от греха (-> Прощение, простить; ср. Чис 21:8). Вера придает человеч. жизни совершенно новое качество (2Кор 5:17). Телесная Ж., к-рая представляет собой не что иное, как долгое умирание (Пс 89:5,6), становится средством и орудием для новой Ж., не подвластной смерти (Ин 5:24). Иисус, воскрешением мертвых и собств. воскресением победивший смерть, Сам стал залогом новой Ж., к-рой Он наделяет верующих в Него и к-рой Сам Он живет в них (Гал 2:20; Кол 1:27). Новая, по сути своей "вечная", Ж. (1Ин 5:13; ср. -> Блаженный) полностью обновляет мышление (Ин 17:3) и волю (Лк 9:26) человека, заставляя его изменить и свои дела (ст. 60). Чем искреннее человек обращается ко Христу, за-бывая о другой, телесной, Ж., тем полнее бывает обретаемая им новая Ж. (Мф 16:24-26). -> Исцеление; 2) однако пока человек живет на земле, новая Ж. еще не полностью при-надлежит ему; кто изменит Христу, тот лишится и новой Ж. (Ин 15:2,6; Евр 6:4-6). К этой измене человека постоянно подталкивают страдания (2Кор 4:17), уныние (ст. 1), неверие и страх (Мф 26:69-75). Полноту обетований познает тот, кто претерпит до конца (Мф 24:13) и выстоит, т.е. тот, в ком благодаря его вере сохранится новая Ж. и за порогом смерти (Откр 2:7,11,17; 3:5,12,21). В этом случае человек обретет "венец жизни" (Откр 2:10). Только тогда новая Ж., начатая в вере, совершится в "видении" (2Кор 5:6,7; Откр 22:4) и в славе (1Кор 13:12,13; 15:42,43,57; Кол 3:3,4), а совершившись, не будет иметь конца; 3) Бог, Который, обладая полнотой жизни, даровал жизнь всем Своим творениям (Деян 17:25), Который является Богом "не мертвых, но живых" (Мф 22:32) и врагом смерти (1Кор 15:26), многократно назван в Библии "живым Богом" (Нав 3:10; 1Цар 17:26; Пс 41:3; Мф 26:63; Деян 14:15; Рим 9:26; 2Кор 3:3). Его Дух дарует Ж. (Ин 6:63; Рим 8:11), а Его слово является живым (Деян 7:38; Евр 4:12; 1Пет 1:23), т.к. создает Ж. телесную (см. Пс 32:9; 148:5) и пробуждает Ж. духовную. Сам Иисус называет Себя живым хлебом, "хлебом жизни" (Ин 6:33,35,48,51) и говорит о Св. Духе как о живой воде (Ин 7:38, 39).

III. ЖИВАЯ ВОДА ИЗ ИСТОЧНИКА

В Быт 26:19 живой названа вода из источника, в противоположность воде стоячей, напр., из цистерны. В Ин 4:10 и след. Иисус говорит о живой воде, "текущей в жизнь вечную".

Жилище, обитать

I. Вечное Ж. Бога - на небе (Пс 2:4; Евр 8,1 и след.; 9:11; Откр 15:5). Но поскольку Господь хочет обитать среди Своего народа, то Он повелевает Моисею построить на земле святилище по указ. образцу (Исх 25:9), шатер (-> Скиния), к-рый можно во время странствования переносить с места на место. Здесь Бог являлся Своему народу, как позднее в -> храме (3Цар 8:10 и след.); отныне каждый израильтянин знал, где ему следует искать Бога (Пс 121). Осознание того, что в храме обитает Бог, заставляло израильтян и в изгнании направлять свои молитвы в сторону Иерусалима (Дан 6:11). И все же оказалось, что это Ж. не было соверш., ибо здесь Господь обитал во мгле (3Цар 8:12), а человек, приблизившийся к Нему незванным, должен был умереть (Чис 3:10; 18:7; ср. Ис 6:5). Это Ж. Бога на земле люди подвергали осквернению своим нечестием (Лев 15:31; Иер 23:11). Кр. того, это малое Ж. не могло вместить славу великого Бога (3Цар 8:27). При всей радости, к-рую вызывает святилище, не следует забывать о том, что только небесное Ж. достойно Бога (Ис 66:1).

II. В НЗ Бог также обитает в Своем народе на земле, но уже не в построенном человеч. руками храме (Деян 7:48; 17:24). В Иисусе слово Божье обитало среди нас во плоти (досл. "жило в шатре"; Ин 1:14), через три дня после Своей смерти Он соорудил истинный храм Своего тела (Ин 2:19). Отец обитает на земле во Христе (Ин 14:10), во Христе обитает вся полнота Божества (Кол 1:19; 2:9). Теперь на этом краеугольном камне стоит храм из живых камней (1Пет 2:5 и след.), т.е. людей, в к-рых Отец и Сын сотворили Свою обитель (Ин 14:23) посредством Св. Духа (Рим 8:9,11; 1Кор 3:16; 2Тим 1:14). Христос через веру обитает в их сердцах (Еф 3:17), и Бог вселяется в них и ходит в них (2Кор 6:16), т.е. Он входит не в малое помещение, чтобы говорить только с одним человеком, а наполняет Своим присутствием все здание Своей Церкви.

III. Созиданием Церкви Божья цель еще не достигается. Когда Авраам пришел в землю, к-рую Бог намеревался дать его детям, он не строил там постоянных Ж., а жил в шатрах в знак того, что остается пришельцем в этой земле и ожидает города, Художник и Строитель к-рого - Бог (Евр 11:9 и след.). Это пример для Божьего народа Нового Завета, как и переход Израиля через пустыню в землю обетованную (Евр 4). Верующие - пришельцы в этом мире (1Пет 2:11), здесь у них нет постоянного города, они стремятся к будущему (Евр 13:14). Каждый из них живет здесь в хижине, к-рая когда-нибудь разрушится (2Кор 5:1), но может радоваться этому, ибо знает, что Христос приготовил ему место в доме Отца Своего (Ин 14:2). Там Господь собирает своих чад, к-рые через возрождение уже имеют жительство на небесах (Флп 3:20) и будут жить у Него вечно (Откр 7:15; 21:3; 22:3 и след.).

Жир

Жир -> Тук, жир.

Житница

Житница: 1) упоминаемые в Притч 3:10 и в Лк 12:24 житницы - это помещения для хранения зерна. Вероятно, речь идет о небольших помещениях без окон внутри дома, возможно, подвального типа. Намек на наличие в Палестине библ. времен подвалов-кладовых содержится в Иер 41:8; 2) хранилище для зерна и других продуктов (Иер 50:26; Иоил 1:17). В ветхозаветные времена так обычно называли круглую емкость диаметром 2-3 м, имеющую отверстие в верхней части. Ж. храма называли более обобщенно - кладовыми (1Пар 26:15,17). Настенная живопись, обстановка гробниц и надписи дают достаточно полное представление о Ж. егип. фараонов (Быт 41:35,36), о засыпке и учете зерна, а также о должностных обязанностях и титуле "смотритель над житницами". Более крупные хранилища сооружались в определ. городах с учетом адм. нужд и стратегич. необходимости. Израильтяне были вынуждены построить для фараона в Египте "города запасов" - Пифом и Раамсес, к-рые рассматривались как опорные пункты для воен. походов. С их помощью египтяне поддерживали свое владычество над Арамом (Сирией) и Палестиной (Исх 1:11). Соломон, заботившийся об укреплении своего царства, также сооружал "города для запасов" (3Цар 9:19; 2Пар 8:4,6). Как свидет-вуют результаты раскопок, такими городами регион. значения с хранилищами для зерна и других продуктов, собиравшихся в качестве натур. податей, были также Лахис и Бет-Шемеш (Вефсамис). В казематной конструкции (-> Крепость, II,4) гор. стен Девира, Бет-Шемеша, Гезера, Хацора исследователи также видят указание на то, что эти населен. пункты представляли собой "города для запасов". Пустоты внутри стен, первонач. служившие хранилищами, позднее были частично засыпаны щебнем. Ровоам (2Пар 11:11), а позднее Иосафат (2Пар 17:12) и Езекия (2Пар 32:28 и след.) продолжили эту практику. Подобные города существовали и в Израильском царстве (2Пар 16:4); 3) помещение для хранения продуктов растениеводства, прежде всего зерна (Быт 41:56; Втор 28:5,8; Пс 143:13 и др.; см. ил. на стр. 330). Как наполненные Ж. отождествлялись с благополучием и Божьим благословением (Притч 3:10), так опустевшие или разрушенные Ж. были символом бедствия и запустения (Иоил 1:17; Агг 2:19).

Жнец

Жнец -> Земледелие (IV).

Жребий

Жребий. С помощью Ж. израильтяне испрашивали Божью волю (Притч 16:33; ср. -> Урим и туммим); для этих же целей его использовали и язычники (Есф 3:7; Иез 21:21; Иона 1:7). Израильтяне бросали Ж. при разделе Ханаана (Чис 26:55; Нав 14:2; 18:6,10), при распределении служений и обязанностей (1Пар 24:5,31; 25:8; 26:13; Неем 10:34; Лк 1:9); Ж. руководствовались при определении виновного в к.-л. грехе или преступлении и даже при избрании царя (Нав 7:14-18; 1Цар 10:19-21; 14:28-42). В день Искупления с помощью Ж. определялись козел для Господа и козел отпущения (-> Азазель) (Лев 16:8-10). К жеребьевке нередко прибегали при разделе добычи и пленных (Авд 11; Иоил 3:3; Наум 3:10; ср. Мф 27:35). В НЗ говорится лишь об одном случае, когда верующие воспользовались Ж.: это было при избрании ап. Матфия (Деян 1:26). О том, как именно шла жеребьевка, в Библии сведений нет, только в Притч 16:33 сказано, что Ж. бросался в пол одежды.

Жук

Жук. Неизвестно, обозначает ли евр. слово хасил (в Синод. пер. - "жуки"; Иоил 1:4; 2:25) определ. вид насекомого или одну из стадий развития -> саранчи.

Журавль

Журавль. Евр. слово агур в Иер 8:7 в Синод. пер. передано как "журавль". Но поскольку здесь, как и в Иер 38:14, слово агур дано в сочетании со словом сус (в Синод. пер. - "ласточка"), то скорее всего речь идет о более точном определении понятия сус. Тогда словосочетание сус агур может означать "черный стриж". -> Ласточка (2).


Дабешеф

Кааф

Кааф [евр. Кехат], второй сын Левия (Быт 46:11; Исх 6:16); он дожил до 133 лет. В Исх 6:18 сыновьями К. названы Амрам, Ицгар, Хеврон и Узиил (см. Чис 3:27). Его потомками были Моисей и Аарон (Исх 6:20), а через Ицгара - и Корей (ст. 21; Чис 16:1). Во время странствования израильтян по пустыне представителям рода К. полагалось нести ковчег завета, скинию и ее принадлежности (Чис 4:1-20); их стан располагался на юж. стороне скинии (Чис 3:29). В 1Пар 9:32 сказано, что нек-рым из каафитов было поручено приготовление хлебов предложения. Позднее, во времена реформ царя Иосии, двое из четырех левитов, осуществлявших надзор за работами в храме, были сынами Каафовыми (2Пар 34:12). При первом исчислении народа во время странствования по пустыне число мужчин (в возрасте от одного месяца и старше) из рода К. составило 8600 чел.; из них 2750 были в возрасте от 30 до 50 лет (Чис 3:28; 4:34-37). При распределении Ханаанской земли между израил. коленами священники, потомки Аарона, получили 13 городов в уделах Иуды, Симеона и Вениамина. Остальным сынам Каафовым было предоставлено 10 городов в уделах Ефрема, Дана и полуколена Манассии (Нав 21:4 и след.; 1Пар 6:66-70). Египетские жрецы несут священный ларец. Подобным образом сыны Каафовы переносили ковчег завета.

Кавул

Кавул, город в уделе Асира (Нав 19:27), вероятно, совр. Кавул, расп. в 15 км юго-вост. Акко. Совр. город лежит на вершине холма, многочисл. культурные слои к-рого свидет-вуют о древности этого поселения, сущест-вовавшего еще в бронзовом веке. Возм., К. был главным городом в горной области, к-рая позднее стала называться "землей Кавул" (3Цар 9:13). Вероятно, тирский царь -> Хирам остался "недоволен городами", к-рые находились в бедной горной местности, предпочтя им богатые города на побережье. Первонач. значение слова кавул не установлено. В 3Цар 9:13 оно, очевидно, произведено от евр. кевал = "как ничто".

Кавцеил (Иекавцеил)

Кавцеил (Иекавцеил) (возм., "да соберет Бог"), город на юге удела Иуды, на границе с Эдомом (Нав 15:21), родной город Ванеи (2Цар 23:20; 1Пар 11:22). К. был заново заселен после вавил. плена (Неем 11:25). Вероятно, это совр. Хирбет-Хора, прим. в 13 км сев.-вост. Беэр-Шевы. См. карту на стр. 896.

Кадес(-Варни) (Кадис)

Кадес(-Варни) (Кадис) ("освященный"), оазис на юге Палестины (Нав 15:3), первонач. обозначенный в Быт 14:7 как "источник Мишпат, который есть Кадес", а позднее называемый Кадес-Варни (Втор 1:2). Важнейший пункт на пути странствования израильтян по пустыне; они оставались здесь длит. время после возвращения соглядатаев (Чис 13:27) и поражения, нанесенного им аморреями (Втор 1:44,46). В К. была похоронена Мариамь (Чис 20:1); здесь же текли воды Меривы ("воды пререкания", ст. 13; Иез 47:19). Обычно К. отождествляют либо с оазисом у источника Эн-Кадеш, к-рый сохранил древнее название, либо с находящимся в 8 км сев.-зап. от него оазисом вокруг Эн-Кедерата - и сегодня наиболее полноводного источника в этой местности. См. карту на стр. 386.

Кадило

Кадило -> Угольница (кадильница, кадило).

Кадильница

Кадильница -> Угольница (кадильница, кадило).

Кадис

Кадис -> Кадес(-Варни).

Кадмиил

Кадмиил [евр. Кадмиэл, "стоящий пред Богом" или "Бог вышел навстречу"], левит, возвратившийся из вавил. плена вместе с Зоровавелем (Езд 2:40; 3:9; Неем 7:43; 9:4 и след.; 10:9; 12:8,24).

Казни египетские

I. К.Е. - наказания, к-рыми Бог подверг Египет, чтобы сломить упорство фараона и заставить его отпустить народ Израиля на свободу (Исх 7-12). К.Е. подготовили -> исход израильтян из Египта. В результате евреи смогли принять от Бога Закон, к-рый устанавливал порядок их новой жизни, опред. Богом для избр. Им народа. Спасит. и искупит. деяния Бога, явленные в К.Е., в исходе, в даровании Закона, - это начало и основа нац. и духовной истории народа Израиля. В Библии постоянно звучит напоминание о том, что Господь вывел Свой народ "из земли Египетской силою великою и мышцею простертою" (4Цар 17:36). Он сделал это с помощью -> чудес, в к-рых открыл Свою -> власть. Взгляд на К.Е. как на Божье чудо является необходимой предпосылкой для их правиль-ного понимания.

II: 1) Бог много раз являл людям Свои чудеса. Но даже если они воспринимаются только при условии -> веры, крайне важно понять суть изменений, к-рые произошли после их свершения в познаваемой человеком реальности (см., напр., Ин 9:20; Мф 8:4; Лк 17:14). Не следует, однако, стараться найти такое "объяснение", к-рое позволило бы уйти от признания того, что в каждом чуде проявля-ется непосредств. деяние Бога; 2) попытки объяснить К.Е. природными особенностями Египта предпринимались неоднократно. Так, говорилось, напр., объектами казни были опред. животные (жабы), солнце и небо, именно потому, что египтяне почитали их как святыни и божества. Была предпринята попытка разобраться, существует ли между казнями внутр. связь, и т.о. объяснить то, что вызывало споры у многих поколений исследователей. Такая попытка была предпринята в книге: Greta Hort, The Plagues of Egypt, N69, [1957], N70, [1958]. Ниже предлагается краткое изложение данной концепции.

III. В назв. выше исследовании предлагается такая временная последовательность и внутр. связь между явлениями: 1) сильное наводнение, вызванное разливом -> Нила, заполнило колодцы непригодной для питья водой, поэтому египтянам пришлось копать новые (Исх 7:21,24). Цвет воды, ставшей "как кровь" (ст. 20), объяснялся большим количеством грунтовой взвеси красного цвета, к-рую Голубой Нил и Атбара принесли из Абиссинии. Массовая гибель рыбы (ст. 21) была вызвана, очевидно, большим количеством одноклеточных организмов класса жгутиковых (Euglena sanguinea или Haematococcus pluvialis) и болезнетворных бактерий, в результате чего "река воссмердела" (ст. 21). Выделяя днем кислород, жгутиковые активно поглощают его ночью; недостаток кислорода ведет к гибели рыбы. Уровень воды в Ниле повышается в июле - августе и понижается в октябре - ноябре. О том, что первая К.Е. внезапно прекратилась, в Библии не говорится. Земля Гесем, где жили израильтяне, также не избежала этой казни; 2) гниение мертвой рыбы привело к активному размножению в болотистых местах болезнетворных бактерий, в т.ч. и вызывающих сибирскую язву. В результате жабы оказались изгнанными из своей среды обитания "и покрыли землю" (Исх 8:6). Будучи зараженными, жабы также погибали; их останки продолжали отравлять все вокруг. Эта вторая казнь последовала через семь дней после первой (Исх 7:25); 3) третья казнь состояла в том, что людей и животных преследовали, мучая укусами, тучи мошек [евр. киннам; Исх 8:16]. Их размножению, видимо, способствовало большое количество водоемов и луж, оставшихся после разлива Нила. Время этой казни - прибл. октябрь - ноябрь; о ее внезапном окончании в Библии также не говорится; 4) неожиданное появление множества "песьих мух" (ст. 24) и столь же быстрое их исчезновение (ст. 31) - четвертая К.Е. Тучи оводов - нередкое явление в тропиках и в субтропиках, климат же земли Гесем, к-рая не была подвержена этой казни (ст. 22), близок к средиземноморскому. См. также III,6; 5) массовый падеж скота египтян (Исх 9:3) - пятая К.Е.; в то же время скот израильтян не пострадал (9:4-7). Во время разлива Нила (май - декабрь) скот находится в стойлах, с начала января его выгоняют на пастбища. Видимо, животные заражались сибирской язвой в тех местах, где лежали "груды" погибших жаб (Исх 8:14). В Гесеме разлив, а значит и время пребывания скота в стойлах, продолжается дольше; кр. того, здесь нередки дожди - их воды могли очистить пастбища, смыв источники заражения; 6) шестая К.Е. - это язвы "на людях и на скоте" (Исх 9:9), к-рые, судя по Втор 28:27,35 (ср. Исх 9:11), прежде всего появлялись на ногах. Вероятно, кожу египтян поражала сибирская язва, вызываемая укусами жигалки осенней (Stomoxys calcitrans). Это насекомое обитает в жилищах людей и в стойлах скота и жалит прежде всего в ноги. В октябре - ноябре насекомые могли откладывать яички в гниющих остатках растений; в январе эти насекомые уже летали большими роями, заражая животных, в результате чего начался падеж скота; 7) седьмая К.Е. - сильная буря с громом, молниями и градом (Исх 9:23 и след.), обрушившаяся на Верхний Египет, но обошедшая стороной землю Гесем (ст. 26). Лен, к-рый уже засеменился, и ячмень, к-рый выколосился, были побиты (ст. 31). Не пострадали поздние зерновые, пшеница и полба (ст. 32). В Верхнем Египте грозы случаются редко, но в любое время года; в Гесеме они, как правило, бывают только поздней весной и ранней осенью. Сев льна обычно приходится на начало января, его цветение - на вторую половину месяца. При сильном разливе возможна задержка сева на две-три недели, т.е. прим. до начала февраля. К этому времени хорошо взошедший ячмень мог также пострадать от сильного града; 8) тучи саранчи, истребившей остатки зелени, - восьмая К.Е. (Исх 10:4). Предыдущая дождливая зима, видимо, была особенно благоприятна для размножения саранчи. Вост. ветер обычно приносит тучи насекомых через Синайский полуо-в в долину Нила (ст. 13); 9) трехдневная "густая тьма" (ст. 22 и след.), вероятно, была вызвана песчаной бурей (хамсином), какие случаются здесь в период с марта по май. Очевидно, это была первая буря в году, к-рая подняла превратившуюся в пыль землю в тех местах, где растительность была уничтожена. То, что Гесем оказался не затронутым (ст. 23), объясняется тем, что налетавшие с юга песчаные бури не достигали этих мест; 10) десятая К.Е. - гибель всех первенцев, включая сына фараона, в ночь с 14 на 15 авива (конец марта - начало апреля; Исх 12:6,29). Теперь Израиль был отпущен, и израильтяне отправились в путь (ст. 31-33).

IV. Общая продолжительность казней укладывается в период с июля одного года до марта след. Последовавший после К.Е. исход датируется 15-м днем авива (Чис 33:3). При таком подходе общая картина К.Е. уже не воспринимается как искусств. нагромождение внешне не связанных между собой катастроф; внутр. связь событий, когда в первой казни заложены основы для послед., хотя они и не обязательно должны вытекать из нее, свидет-вует об их естественном, природном происхождении.

Казнохранитель

Казнохранитель -> Сокровищехранитель, казнохранитель.

Каиафа

Каиафа, прозвище Иосифа, к-рого в 18 г. по Р.Х. рим. прокуратор Валерий Грат назначил первосвященником. К. был зятем -> Анны (Ин 18:13) и первосвященником в то время, когда Иоанн Креститель начал свое служение (Лк 3:1 и след.). Именно К. предложил убить Иисуса (Ин 11:47-53; 18:14); в его дворце собрался синедрион для суда над Иисусом (Мф 26:57; Ин 18:24), и К. председательствовал на этом суде. После того как показания лжесвидетелей не подтвердились, К. своим вопросом "Ты ли Христос, Сын Благословенного?" побудил Иисуса ответить положительно, в результате чего Его обвинили в богохульстве (Мк 14:59-64). В Деян 4:6 К. вновь упоминается в связи с разбират-вом в синедрионе дела ап. Петра и Иоанна. В 36 г. по Р.Х. Каиафа был смещен Вителлием, рим. наместником в Сирии. В Иерусалиме, в верхнем городе, туристам и паломникам обычно показывают место, где, по преданию, стоял дом Каиафы (см. план города на стр. 377).

Каин

Каин: 1) старший сын Адама и Евы. Его имя, впервые упомянутое в Быт 4:1, исследователи связывают с глаголом кана ("приобретать", "добывать"). После его рождения Ева сказала: "Приобрела [евр. канити] я человека от Господа". К. стал земледельцем. Господь не призрел на жертву К., принесенную им "от плодов земли", жертва же брата его Авеля, от "первородных стада" и их тука, была принята, что очень огорчило К. и настроило его против Авеля. Несмотря на предостережение Господа, К. убил брата. На вопрос Господа "Где Авель, брат твой?" К. отвечает встречным вопросом: "Разве я сторож брату моему?" (Быт 4:9). На К. пало Божье проклятье. Земля не стала "более давать своей силы" для него; К. стал изгнанником и скитальцем на земле. Он боялся мести, и поэтому Господь Своим знамением защитил его, чтобы никто не посмел посягнуть на убийцу. К. ушел в землю Нод, на восток от Эдема. Его жена, к-рая, очевидно, была также и его сестрой, родила сына, к-рого нарекли Енохом. Именем сына был назван город, к-рый основал К. (ст. 2-17). К. считается первым человекоубийцей (Мф 23:35; 1Ин 3:12; Евр 11:4; Иуд 11). Рассуждая о том, почему жертва К. не была принята, толкователи Библии обычно ссылаются на Евр 9:22: "Без пролития крови не бывает прощения". Но мог ли К. знать об этом? Принятие или неприятие жертвы в значит. большей степени зависело от свободного выбора Бога, Его милости, что стало для К. камнем преткновения; 2) город в уделе Иуды (Нав 15:57), возм., совр. Хирбет-Якин, в 5 км юго-вост. Хеврона. -> Заноах (2).

Каинан

Каинан [евр. Кенан]: 1) сын Еноса, отец Малелеила, потомок Сифа. К. прожил 910 лет (Быт 5:9,12-14; 1Пар 1:2; Лк 3:37); 2) сын Арфаксада, отец Салы (Лк 3:35 и след.). В МТ не содержится этого имени ни в Быт 10:24, ни в Быт 11:12, однако оно присутствует в указанных стихах в Септуагинте.

Калах.

Калах. Ассир. город Калху (ныне Нимруд), находился прим. в 40 км юго-вост. Ниневии, вблизи Тигра (Быт 10:11). В 1845 г. здесь начал свои раскопки Г.Лэйярд, к-рый обнаружил остатки дворца Ашшур-нацир-апала II; в 1947-1963 гг. и 1970-1976 гг. были сделаны новые важные открытия (-> Иона), и, в частн., обнаружен черный обелиск Салманасара III; см. карту на стр. 634; ил. на стр. 318; 626; 719; цвет. вклейки 8; 21.

Календарь

I. Евр. календарный год основан на годичном ЛУННОМ ЦИКЛЕ и состоит из 12 месяцев по 29 и 30 дней в каждом попеременно, что составляет 354 дня. Подобные системы летосчисления были свойственны кочевым народам. Следует отметить, что в евр. языке сущ. ходеш - "месяц" - имеет ту же основу, что и глагольная форма "быть новым" (о но-вом дне, о новой луне). С луной был связан праздник Новомесячия (1Цар 20:5; Ис 1:13, 14; Ос 2:11; Ам 8:5). Израильтянам был известен и егип. способ летосчисления по СОЛНЕЧНОМУ ГОДУ, обусловленный сезонными полевыми работами и соответств. ежегодными праздниками (см. Лев 23:11,39,40; Неем 8:14-16). Солнечный год состоял из 12 месяцев по 30 дней в каждом плюс 5 доп. дней, что в сумме давало 365 дней. Поскольку между лунным и солнечным годами было рас-хождение в 11 дней, возникала необходимость каждые 2-3 года согласовывать лунный календарь с солнечным, чтобы праздник Пасхи, к-рый приходился на 15-й день первого месяца, не отмечался раньше начала уборки урожая (Лев 23:10,15,16). С этой целью вводился дополнит. месяц. Но практика прибавления 13-го месяца, ве-адара (второго адара), известна ученым только со времени возвращения израильтян из вавил. плена; в Библии об этом сведений нет.

II: 1) со времени исхода из Египта и до конца вавил. плена МЕСЯЦЫ в евр. календаре именовались в соответствии с порядковым номером: первый, второй и т.д. (Исх 16:1; Чис 33:38; 3Цар 12:32; 4Цар 25:1,3,8,25; 1Пар 27:2-15; 2Пар 15:10). Но в Библии встречаются и более древние, употреблявшиеся еще хананеями, названия месяцев, производные от слов, обозначающих времена года, - авив, зиф, афаим и бул (см. ниже). Остальные названия израильтяне заимствовали у вавилонян во время пребывания в плену. В соответствии с заповедью (Исх 12:2; 13:4), началом года считался весенний месяц авив, или нисан. От него отсчитывалось не только время проведения праздников, но и время правления израил. царей. Гражд., или хозяйств. год, видимо, начинался осенью, в месяц тишри (Исх 23:16; 34:22; Лев 25:4,9,10), от него же исчислялось и время правления царей Иудеи (-> Летосчисление, IV,1);

Календарь из Шарухена, рассчитанный на месяц, состоящий из 30 дней. Дни отмечались, вероятно, колышком, который ежедневно переставляли в соседнее отверстие.

2) о том, что время правления иуд. царей исчислялось с осени, свидет-вуют след. места в Библии: а) Иосия повелел восстановить храм в 18-й год своего правления (4Цар 22:3 и след.). Затем была найдена книга Закона (ст. 8 и след.), после чего последовали ее публичное прочтение и заключение завета (4Цар 23:1-3), очищение храма от идолов и разрушение капищ в окрестностях Иерусалима (ст. 4-14), в Вефиле и городах Самарии (ст. 15-20). Вслед за этим, опять-таки в 18-й год правления Иосии, была совершена Пасха Господу (ст. 21-23). Все эти события вряд ли могли произойти в короткий промежуток между 1-м и 14-м нисана, что говорит в пользу исчисления времени правления начиная с осени; б) согл. Иезекиилю, исчисляющему годы плена с того времени, когда в 597 г. до Р.Х. в Вавилон был уведен -> Иехония, падение Иерусалима произошло в 587 или в 586 г. до Р.Х.; 25-й год плена - это 14-й год от падения Иерусалима, следовательно, падение Иерусалима приходится на 12-й год плена (см. Иез 40:1; ср. 33:21 и табл. ниже). Год падения Иерусалима был, согл. 4Цар 25:2, 11-м годом правления царя Седекии. А т.к. вавил. хроника сообщает, что Седекия начал править во втором адаре 597 г. до Р.Х., то падение города в 4-й месяц (4Цар 25:3,4; Иер 39:2; 52:6) могло приходиться на 11-й год его правления только в гражд. год (начинавшийся с месяца тишри), в свящ. же год (начинавшийся с нисана) оно приходилось бы на 12-й год его правления (следует иметь в виду, что время от фактич. вступления на престол до даты офиц. начала первого года правления не учитывалось). Библ. сведения о дате падения Иерусалима согласуются друг с другом только в том случае, если время правления Седекии исчислялось с осени (см. расхождения относит. даты падения Иерусалима - в 587 или 586 г. до Р.Х.); 3) время правления царей отсчитывалось с осени, в то время как счет месяцев в году производился с весны до весны (см. табл. на стр. 441, на к-рой показаны различные способы счета месяцев и лет. Вверху указано совр. летосчисление в датах до Р.Х., ниже - евр. исчисление месяцев (с нисана до идара), далее - годы правления Седекии (с месяца тишри) и, наконец, годы, когда Иезекииль находился в плену (с месяца нисана). Стрелками указаны даты осады и взятия Иерусалима); 4) первым свидет-вом об исчислении года правления с осени являются сведения о строит-ве -> храма, продолжавшемся с зифа (2-й месяц) 4-го года правления Соломона до була (8-й месяц) 11-го года, т.е. семь лет (3Цар 6:1,37,38). В случае же исчисления времени строит-ва по свящ. календарю результат равнялся бы восьми годам. Т.о., время правления Соломона исчислялось уже по гражд. календарю.

III. Порядок проведения полевых работ описан в т.н. "Гезерском календаре" (ок. X в. до Р.Х.). Сельскохоз. год начинался с осени; при этом два месяца отводилось на сбор урожая оливок, два - на сев зерновых культур, два - на поздний сев, один - на теребление льна, один - на сбор урожая ячменя, один - на сбор урожая пшеницы и праздник Пятидесятницы, два - на подрезание виноградной лозы, один - на сбор летних фруктов.

IV. РАЗДЕЛЕНИЕ ГОДА НА МЕСЯЦЫ: 1) в месяце АВИВ, или НИСАН, было 30 дней (в европ. календаре он соответствует периоду с середины марта до середины апреля). В память об исходе израильтян из Египта Господь определил для них этот месяц как первый месяц года (Исх 12:1,2; 13:4). После вавил. плена название "авив" ("месяц колосьев") было заменено на "нисан" (Неем 2:1; Есф 3:7). В первый день этого месяца, как и в первый день всех других месяцев года, отмечался праздник Новомесячия (-> Луна). Вечером 14-го нисана праздновалась -> Пасха (Исх 12:18,19; 13:3-10) как начало праздника Опресноков, продолжавшегося с 15-го по 21-й день месяца (Лев 23:6). 16-го совершалось принесение Господу первых (-> Первородство, II,3) весенних плодов (Лев 23:10-14). Ранние или поздние дожди (-> Дождь) приводили к подъему воды в Иордане (Нав 3:15; 1Пар 12:15). Начинался сбор урожая: льна (Нав 2:6) и ячменя на прибрежных равнинах, ячменя и пшеницы - в долине Иордана. Затем наступал засушливый период; 2) в месяце ЗИФ, или ИЯР, было 29 дней (середина апреля - середина мая). Во время этого "месяца цветов" (3Цар 6:1,37), в 14-й день, праздновалась т.н. малая Пасха для тех, кто не смог по к.-л. причинам принять участие в праздновании настоящей Пасхи (Чис 9:10-12). Повсеместно шла уборка ячменя (Руфь 1:22) и пшеницы (2:23), чему не могли помешать редкие в этот период дожди; 3) в месяце СИВАН было 30 дней (середина мая - середина июня) (Есф 8:9). В шестой день этого месяца праздновалась -> Пятидесятница (Лев 23:15-21), или праздник Седмиц (Втор 16:9-11), называвшийся также праздником Жатвы (Исх 23:16,19). Начинался сбор урожая яблок и ранних смокв (инжира). Цветение олеандра возвещало о начале лета. До октября прекращались дожди. Преобладал сев.-зап. ветер; 4) в месяце ТАММУЗ (середина июня - середина июля) было 29 дней (Зах 8:19). В 17-й день таммуза соблюдался пост в память о разбитии Моисеем скрижалей завета (Исх 32:19). Жители горных областей приступали к жатве пшеницы. Созревание первого винограда совпадало с наступлением летней жа-ры; 5) в месяце АВ (середина июля - середина августа) было 30 дней (Езд 7:9). В 9-й день этого месяца соблюдался пост в память о разрушении Навузарданом храма (4Цар 25:8,9; Зах 7:3,5; 8:19). Начинался сбор урожая винограда, инжира и грецкого ореха. Летняя жара усиливалась; 6) в месяце ЭЛУЛ (середина августа - середина сентября) было 29 дней (Неем 6:15). Это время позднего сбора винограда, гранатов, миндаля, фиников и олив. Все еще стояла летняя жара; 7) месяц АФАНИМ (возм., месяц "постоянно текущих ручьев", т.е. наводнений), или ТИШРИ, (середина сентября - середина октября) был свящ. праздничным месяцем; в нем было 30 дней (3Цар 8:2). В 1-й день месяца отмечался праздник Труб (Лев 23:24 и след.; Чис 29:1), к-рый позднее стал праздником Нового года (Рош-Гашана). В 3-й день соблюдался пост в память об убийстве Годолии (4Цар 25:25; Зах 7:5; 8:19); 10-й день месяца был великим -> Днем очищения (Йом-Кипур; Лев 16; 23:26-32). С 15-го по 21-й день отмечался -> праздник Кущей (Суккот), самый радостный, со-провождающийся многочисл. народными обрядами праздник израильтян. Он устраивался в знак благодарения за получ. урожай, а также в память о странствовании в пустыне (Лев 23:34 и след.). Поэтому в дни этого праздника израильтяне жили в специально сооруж. шалашах, или -> шатрах. Приносились в жертву Богу первые плоды винограда и масличных (Исх 23:16; Втор 16:13); 22-й день - "великий день" свящ. собрания (Лев 23:36; Чис 29:35; Неем 8:18; Ин 7:37). Наступало время сбора урожая оливок и фиников. Начинался сезон дождей, приступали к пахоте, севу и посадке различных культур (см. Притч 20:4; Еккл 11:4); 8) в месяце БУЛ ("дождливый месяц"), или МАРХЕШВАН, (середина октября - середина ноября) было 29 или 30 дней. Это "месяц ростков" или, возм., "месяц дождей" (3Цар 6:38). Производился сев ячменя и пшеницы, сбор урожая оливок в Северной Галилее, созревали зимние смоквы; 9) в месяце КИСЛЕВ (середина ноября - середина декабря) было 29 или 30 дней (Неем 1:1; Зах 7:1 - в Синод. пер. - "хаслев"). Начиная с 25-го дня кислева восемь дней праздновался праздник Обновления - очищения храма (Ин 10:22). Наступала зима, шли дожди, в горах выпадал снег; собирали зимние смоквы, начинала прорастать трава; 10) в месяце ТЕВЕТ (середина декабря - середина января) было 29 дней (Есф 2:16 - в Синод. пер. - "тебеф"). В 10-й день месяца соблюдался пост в память о начале осады Иерусалима Навуходоносором (4Цар 25:1; Зах 8:19). В этот самый холодный месяц года, когда нередки были снег и град (Нав 10:11), созревали апельсины, а долины пестрели цветущими ветреницей и маком; 11) в месяце ШЕВАТ (середина января - середина февраля) было 30 дней (Зах 1:7). Это время цветения миндаля и персиковых деревьев. Наступали теплые дни; 12) в месяце АДАР (середина февраля - середина марта) было 29 или 30 дней (Езд 6:15; Есф 3:7). В 14-й и 15-й дни месяца отмечался праздник -> Пурим в память об избавлении евреев (Есф 9:20-28). В это время гремели частые грозы и шли дожди с градом; начинался период поздних дождей, от к-рых зависел будущий урожай. Шел сбор урожая цитрусовых; 13) ВЕ-АДАР, т.е. второй адар, вводился только в високосный год.

Каллай

Каллай, глава одного из священнич. родов во времена первосвященника Иоакима (Неем 12:20).

Калне (Халне)

Калне (Халне): 1) город в земле Сеннаар, к-рым владел Нимрод (Быт 10:10). По одному из содержащихся в Талмуде толкований, это, возм., Ниппур. К. находился в земле Сеннаар, к-рую, согл. Быт 10:10; 11:2; Дан 1:2; Зах 5:11, следует искать в Вавилонии. К. не стоит отождествлять с арам. городом Куллани, как это делают нек-рые исследователи. Даже если в док-тах архива Телль-Амарны и в хеттских текстах из Богазкёя упоминается Сеннаар, располож. севернее, отождествление этих двух городов неправомерно; 2) город на севе-ре Арама (Ис 10:9); в Ам 6:2 и в ассир. клинописных текстах он называется Куллани. Эту столицу земли Яуди, завоев. Тиглатпаласа-ром III в 738 г. до Р.Х., ученые отождествляют с совр. Куллан-Кёем, находящимся в 24 км сев. Халеба.

Камелопард

Камелопард -> Антилопа.

Каменотес

Каменотес -> Ремесло, III.

Камень

Камень -> Драгоценные камни -> Известь, известняк -> Мрамор -> Краеугольный камень -> Крепость, укрепление -> Ремесло (III) -> Дом, строительство дома -> Стена -> Колодец (I,2) -> Гробница (III,7) -> Гроб Иисуса -> Граница, предел -> Памятник, памятный знак -> Столб (столп) -> Праща.

Камень Зохелет

Камень Зохелет -> Драконов источник -> Рогель (Ен-Рогел).

Камень Меши

Камень Меши. Обломок стелы (высотой более 1 м) из черного базальтового камня с 34-строчной надписью моавитского царя Меши (ок. 850 до Р.Х., -> Меша, 2). Камень был обнаружен в 1868 г. немецким миссионером Ф.Клейном в Дивоне, лежащем вост. Мертвого моря. Однако до того, как камень был доставлен в безопасное место, его разломали местные жители, поэтому впоследствии исследователям пришлось восстанавливать текст по отдельным фрагментам. Ныне камень находится в Лувре, в Париже. Надпись на К.М. имеет не только большое историч. значение, т.к. содержит данные, подтверждающие и дополняющие библ. повествования об этой эпохе, но и чрезвычайно важна как памятник языка и культуры моавитян. (См. цвет. вклейку 54.) Текст К.М. на моавитском языке, очень близком к др.-евр. языку библ. эпохи, был записан на камне др.евр.-финикийскими буквами. Он гласит (см. перевод В.Ф.Олбрайта (Albright) в кн.: J.B. Pritchard. Ancient Near Eastern Texts, Princeton, 1955, p. 320 и далее): "Я - Меша, сын Кемоша... царь Моава, дивонитянин. Отец мой тридцать лет был царем над Моавом, и я стал царем после отца моего - [я], соорудивший эту высоту для Кемоша в Керихо [т.е. Кир-Харешете, ср. Ис 16:7]... ибо он спас меня от всех царей и дал мне узреть радость при [поражении] всех врагов моих [ср. 4Цар 3:27]. Омри, царь Израиля, смирил Моава на многие дни: ибо Кемош прогневался на страну свою. И сын его [т.е. Ахав] последовал за ним, и он тоже сказал: "Я хочу смирить Моава". В мои дни он говорил [так], но я узрел радость при [поражении] его [самого] и дома его, и Израиль погиб навсегда! Омри взял во владение всю [эту] страну, [начиная] от Медевы, и Израиль обитал в ней в его время и в половину [правления] сына его [Ахава], в течение сорока лет; но Кемош обитал в ней в мои дни. И я соорудил Бааль-Меон ["обитель Ваала"] и устроил там пруд, и я соорудил Кирйатон [т.е. Кариафаим, см. Иер 48:1]. Мужи [из колена] Гада от века обитали в Атароте, и царь Израиля обстроил для них Атарот. Но я сражался против этого города, и захватил его, и умертвил все население города, на радость очам Кемоша и Моава. И я доставил оттуда Арела [или Ариэль? - см. Ис 29:1,2,7: в Синод. пер. - Ариил], их предводителя [или: изображение льва; возм., также в значении "часть алтаря, на которой сжигают жертвы"], и поверг его перед Кемошем в Керийот [т.е. в Кариафе], и поселил там людей из Шарона [т.е. Сарона] и людей из Магарита. И Кемош сказал мне: "Иди, отними Нево у Израиля!" Тогда пошел я ночью и сражался против него от предрассветных сумерек до полудня, взял его и умертвил всех: семь тысяч мужчин, юношей, женщин, девочек и рабынь: ибо Аштар-Кемошу я посвятил [избиение] их. И взял я оттуда сосуды Господа и поверг их перед Кемошем. И царь Израиля отстроил [город] Яхцу [в Синод. пер. - Яаца: Втор 2:32; Иер 48:21] и обитал в ней, когда воевал со мной; но Кемош истребил его предо мною! И я взял из числа моавитян двести мужей, все [они] избранные [герои], повел их против Яхцы и захватил ее, и присоединил ее к [пределам] Дивона. Я - тот, кто отстроил Керихо, стены садов [священных садов?] и стены цитадели. Я соорудил также ее [цитадели?] ворота, и я возвел ее башни, и я выстроил царский дворец, и я устроил оба пруда внутри города. И не было цистерны внутри города в Керихо. Тогда сказал я всему народу: "Устройте каждый цистерну в собственном доме!" И я заставил пленных израильтян рубить дрова [или: раскапывать захоронения?] в Керихо. Я обстроил Ароер, и я проложил улицу в [долине] Амона. Я обстроил Бамот-Бааль ["высоты Вааловы"], ибо они были разрушены. Я обстроил Бецер [Восор], ибо он лежал в развалинах [ср. 4Цар 3:25], - [с помощью] 50 мужей из Дивона, ибо весь Дивон - область моего владения. И я властвовал... [в мире?] над ста городами, которые я присоединил к [своей] стране. И я отстроил... Медеву, и Бет-Дивлатайим, и Бет-Бааль-Меон ["дом обители Ваала"]; и я поселил там... [пастухов овец?] страны. Что же касается Хаурона [т.е. Хоронаима], то там обитают... И Кемош сказал мне: "Сойди и сражайся против Хаурона!" И я сошел [и сражался против этого города, и захватил его], и Кемош обитал там в мои дни..."

Каменщик.

Каменщик. Профессия К. в Палестине часто совмещалась с работой каменотеса и была столь же мало распространена, как и профессия плотника. Это подтверждается уже тем, что Соломон при возведении храма вынужден был пригласить такого рода ремесленников из Тира (2Цар 5:11; др.-евр. словосочетание хараш эвен означает "резчик по камню" и "каменотес"; собственно К. - годер - впервые упоминается в 4Цар 12:12; 22:6). Израильтяне достаточно поздно (по сравнению с древними египтянами и другими наро-дами) стали обрабатывать твердый природный камень, что объясняется поздним переходом к орудиям из железа. Обработке камня они научились у финикийцев (см. 3Цар 5:13-18). Свежевылом. известняк сравнит. легко поддается обтесыванию при помощи молота, при этом К. могли почти вплотную подгонять блоки друг к другу без цемента. В эпоху Соломона стены возводили, используя технику перекрестной кладки (камни одного ряда клали вдоль стены, а следующего - поперек). Очень прочные, массивные угловые башни имели полости, к-рые заполняли щебнем. Однако, как правило, камни, притом необтесанные, использовались только при возведении фундамента, само же здание строилось из дерева, глины или глиняных кирпичей (-> Кирпич). Известен был отвес (-> Оружие и орудия труда, II,7), необходимый для правильного расчета угловых кон-струкций. Применялась также своего рода лопатка для работы с похожим на цемент веществом, с помощью к-рого скреплялись слои кладки. В Ам 5:11 строит-во из тесаного камня рассматривается как расточительство. -> Ремесло -> Дом, строительство дома -> Известь, известняк -> Город.

Камон

Камон, место, где был похоронен судья Израиля галаадитянин Иаир (Суд 10:5). Вероятно, К. следует искать вост. Иордана, возм., это совр. Камм, в 12 км сев.-зап. Ирбида. См. карту на стр. 188.

Кана

Кана ("тростник"): 1) погранич. ручей между уделами колен Манассии и Ефрема (Нав 16:8; 17:9), ныне Вади-Кана, приток полноводного Яркона, впадающего в Средиземное мо-ре сев. Яффы. Исток К. расположен вблизи горы Гаризим; 2) погранич. город в уделе Асира (Нав 19:28), совр. Кана, прим. в 10 км юго-вост. Тира; 3) город в Галилее, родина Нафанаила (Ин 21:2) и место, где Иисус сотворил Свое первое чудо (Ин 2:1-12; ср. 4:46). Ныне это Хирбет-Кана - развалины на вершине холма в 14 км сев. Назарета, а не Кафр-Канна, располож. в 6 км сев.-вост. Назарета, хотя именно ее по традиции считают Каной Иису-са. См. карту на стр. 183 и цвет. вклейку 58.

Кананит

Кананит [от арам. канана, "ревнитель"], прозвище ученика Иисуса -> Симона (2). -> Зилоты (зелоты).

Кандакия

Кандакия, вероятно, титул эфиоп. цариц (Деян 8:27), ср. с егип. титулом "фараон". В Эфиопии (тер. совр. Судана), неподалеку от городов Мероэ и Напата (см. карту на стр. 282) Джордж Рейснер обнаружил пирамиды, в к-рых были похоронены К., правившие в период с 300 г. до Р.Х. по 300 г. после Р.Х.

Кандалы

Кандалы -> Цепь, цепочка, оковы, узы.

Канон

Канон -> Священное Писание.

Капернаум

Капернаум. Город на сев.-зап. берегу Тивериадского озера (Мф 4:13), в земле Геннисаретской (ср. Мк 6:53 с Ин 6:22,59), на границе владений Филиппа и Ирода Антипы. В К. находилась таможня, где собирали пошлины (Мф 9:9), там же было расквартировано подразделение рим. воинов под командованием сотника (Лк 7:2). Название города происходит от евр. кефар нахум ("деревня Наума"; кто был этот Наум, неизвестно). Вероятно, холм Телль-Хум (новоевр. Кфар-Нахум) и есть древний К. Археологи обнаружили здесь остатки синагоги (ок. II в. по Р.Х.), построенной на месте более древней синагоги - той самой, где Иисус исцелил одержимого нечистым духом (Мк 1:21 и след.) и человека с иссохшей рукой (Лк 6:6 и след.), а также произнес речь о хлебе жизни (Ин 6:59). К. был для Иисуса Его городом (Мф 9:1; ср. 4:13). Здесь Он исцелил тещу Петра (Мк 1:29 и след.) и расслабленного, к-рого друзья спустили к Нему через отверстие в кровле дома (Мк 2:3 и след.). В этом городе жили сотник, раб к-рого исцелился по слову Иисуса (Мф 8:5 и след.), и царедворец, сына к-рого Иисус исцелил, находясь в Кане Галилейской, т.е. на расстоянии 26 км (Ин 4:46 и след.). В К. также жили Иаир, отец девочки, воскрешенной Иисусом (Мк 5:22 и след.,35 и след.), и мытарь Левий, принимавший Учителя в своем доме (Мк 2:14 и след.). У гор. пристани К. собралось однажды так много народа, что

Иисусу пришлось говорить с людьми из лодки, в то время как народ стоял на берегу (Мф 13:2). Но все величайшие деяния, совершенные здесь Иисусом, не смогли обратить жителей этого города к Господу, и "вознесшийся до неба К. был низвергнут в ад" (Мф 11:23): в средние века город подвергся разрушению. См. карты на стр. 183; 408 и цвет. вклейку 43.

Каперс

Каперс [евр. абиййона], цветочные почки кустарника каперса (capparis spinosa), имеющие форму ягод, в древности служившие средством для возбуждения аппетита. В Еккл 12:5 рассыпающийся К., вероятно, служит символом зрелости и приближающегося конца жизни.

Каппадокия

Каппадокия, область на востоке Малой Азии, с 17 г. по Р.Х. ставшая рим. провинцией. В К. входили земли, лежавшие по берегам реки Галис. На западе К. граничила с Ликаонией и Галатией, на севере - с провинцией Понт, а на юге - с Киликией. Иудеи из К. при-ходили в Иерусалим на праздник Пятидесятницы (Деян 2:9), позднее Петр адресовал свое Первое послание (иудео- ?) христианам этой области (1Пет 1:1). См. карты на стр. 457;838.

Карей

Карей [евр. Кареах, "лысая голова"], отец Иоанана и Ионафана, двух военач., командовавших иуд. войском после падения Иерусалима (4Цар 25:23; Иер 40:8).

Карем

Карем [это название отсутствует в канонич. (основ. на МТ) тексте Синод. пер. Библии]. Город в уделе Иуды (Нав 15:59), вероятно, тождествен совр. Эн-Кариму (новоевр. Эн-Керем), в 6,5 км зап. Иерусалима. По преданию, это был родной город Иоанна Крестителя. -> Ютта (Юта) -> Бефкарем.

Каркас

Каркас (перс. "коршун"), евнух перс. царя Артаксеркса (Есф 1:10). -> Авагфа.

Каркая

Каркая ("дно", "днище"), погран. город на юге удела Иуды, между Аддаром и Ацмоном (Нав 15:3), сев.-зап. Кадеш-Барнеа (Кадес-Варни). Полагают, что К. находилась у слияния ручьев Вади-эль-Айн и Вади-Умм-Хаздум.

Каркор

Каркор, место на вост. берегу Иордана (Суд 8:10), вост. Иогбеги (ст. 11), сев.-зап. Аммана. А.Музиль предполагал, что это долина реки Вади-Сирхан, прим. в 70 км юго-вост. Аммана.

Кармил

Кармил ["сад (с виноградником и фруктовыми деревьями)"]: 1) горная гряда в уделе Асира (Нав 19:26), к-рая, вдаваясь в Средиземное море (см. Иер 46:18), закрывает с юга г. Акко. Вследствие того, что здесь выпадает много осадков, К. весь покрыт лесом, что нашло отражение в речениях пророков и в словах других библ. авторов (Ис 33:9; 35:2; Иер 50:19; Ам 1:2; 9:3; Наум 1:4; Песн 7:6). На К. произошел Божий суд, на к-рый -> Илия вызвал жрецов Ваала (3Цар 18). Полагают, что местом, где Бог исполнил Свой приговор, была вершина Эль-Мухрака ("место сожжения") у юж. окончания горной цепи: она достигает высоты 514 м над уровнем моря и имеет обрывистый вост. склон. Очевидно, именно здесь находилось место, пригодное для сооружения жертвенника (ст. 30). На склоне горы было достаточно пространства, чтобы могла разместиться большая толпа (ст. 19 и след.); расположена эта гора неподалеку от потока Киссон (ст. 40). Всего в нескольких минутах ходьбы отсюда находится возвышение, с к-рого открывается вид на море (ст. 43). Здесь же несет свои воды не иссякающий с библ. времен источник Бир-эль-Мухрака (ст. 43). Здесь пролегает самый короткий путь от К. в Изреель (ок. 20 км), до к-рого Илия бежал перед колесницей Ахава (ст. 46). В честь Илии арабы до сих пор называют эту гору Джебель-мар-Элиас. Здесь, на К., бывал и преемник Илии Елисей (4Цар 2:25; 4:25). См. карту на стр. 690, II; 2) город в уделе Иуды (Нав 15:55), в 12 км юго-вост. Хеврона. Из К. были родом Авигея, жена Давида (1Цар 27:3; 1Пар 3:1), и вдова Навала, у к-рого там имелись владения (1Цар 25:2). Уроженцем К. был также Хецрай, один из храбрых у Давида (2Цар 23:35). После победы над амаликитянами Саул соорудил в К. памятник (в Синод. пер. ошибочно говорится о К. (1) - 1Цар 15:12). См. карту на стр. 216.

Кармилитянин, кармилитянка

Кармилитянин, кармилитянка. Так называли тех, кто родился или жил в -> Кармиле (2) (2Цар 3:3; 23:35; 1Пар 3:1; 11:37).

Карп

Карп [греч. Карпос, "плод"], христианин из Троады, у к-рого Павел оставил свой фелонь (2Тим 4:13).

Карфа

Карфа ("город"). Левитский город в уделе Завулона (Нав 21:34). По мнению Ф.М.Абеля, к-рый в своих предположениях исходил из сообщений средневековых паломников, этот город находился на месте развалин Атлита, на побережье Средиземного моря, прим. в 15 км юж. -> Кармила (1). Другие исследователи сомневаются в том, что удел Завулона мог простираться до моря и считают более вероятным, что это Телль-эль-Артийе. -> Каттаф. См. также карту на стр. 526.

Карфан

Карфан ("город"), левитский город в уделе Неффалима (Нав 21:32); в 1Пар 6:76 он назван Кириафаимом. Возм., это Хирбет-эль-Курийе, лежащий прим. в 11 км сев.-зап. Кедеш-Нафтали (библ. Кедеса Неффалимова). См. карту на стр. 526.

Кархемис (Кархамис)

Кархемис (Кархамис) (в совр. лит-ре - Каркемиш), город в Месопотамии, центр хеттской культуры, столица одного из хеттских царств. Ныне это место называется Йераблус, или Йерабис. К. занимал выгодное геогр. положение, находясь у одного из главных бродов через Евфрат, зап. Харрана. Сюда прибывали купеч. караваны из Персии, Вавилонии, Малой Азии, Египта, Палестины, Угарита (Рас-Шамры). К. был перевалочным пунктом для самых разнообразных грузов; купцы, проходившие через него или перегружавшие здесь товар, платили пошлины. Благодаря этому К. стал богатым и политич. влиятельным городом. (См. карты на стр. 901; 977; ил. на стр. 665 и цвет. вклейку 13.) В XVII в. до Р.Х. К. попал в руки хеттов. Хотя при Тутмосе III (1504-1450 гг. до Р.Х.) город был занят египтянами, уже к 1400 г. до Р.Х. он вновь попал под власть хеттов и стал форпостом хеттского гос-ва на севере Арама (Сирии). В 717 г. до Р.Х. ассир. царь Саргон, завоевав К., захватил здесь большое количество золота и серебра (Ис 10:9). В 605 г. до Р.Х. фараон Нехо (-> Нехао) потерпел у К. сокрушит. поражение от Навуходоносора (Иер 46:2 и след.).

Каршена

Каршена, один из семи перс. и мидийских князей, приближенных к Артаксерксу (Есф 1:14). -> Адмафа.

Касифье

Касифье, местность в Вавилонии (Езд 8:17) неподалеку от -> Агавы, ее точное местонахождение неизвестно.

Касия

Касия -> Корица, касия.

Каслухим

Каслухим, в Синод. пер. - имя одного из сыновей Мицраима, в совр. переводах "каслухимы" - егип. народ (Быт 10:14). Это название связывают с горой Касиос, располож. вост. дельты Нила. -> Филистимляне.

Кассия

Кассия [евр. Кециа, "цветы корицы", "аромат корицы"], вторая дочь Иова, родившаяся после восстановления его благополучия (Иов 42:14).

Каттаф

Каттаф, погран. город в уделе Завулона (Нав 19:15), возм., Хирбет-Котена, лежащий в 8 км юго-зап. Телль-Кемуна (Иокнеама). Однако этот же город отождествляют с -> Карфой или с -> Китроном.

Кафтор

Кафтор, земля филистимлян (Иер 47:4; Ам 9:7); вероятно, это остров -> Крит [егип. кефто, в клинописных источниках - каптара]. Во Втор 2:23 часть филистимлян названа кафторимами, а в Быт 10:14 кафторимы перечислены среди потомков Мицраима (в Синод. пер. слово "кафторим" передано как имя собств., а не как название народа).

Кафторим

Кафторим -> Кафтор.

Кварт

Кварт (лат. "четвертый"), христианин из Коринфа (Рим 16:23).

Квириний

Квириний (Публий Сульпиций Квириний), рим. наместник в Сирии. В годы его правления по приказу имп. Августа в империи проводилась перепись населения (-> Оценка, оценивать), что заставило Иосифа и Марию отправиться в Вифлеем (Лк 2:2). Это упоминание вызывает большие затруднения, поскольку оно имеет отношение к событиям, происходившим еще при жизни Ирода Великого (ум. в 4 г. до Р.Х.), а античные источники и монеты 9-6 гг. до Р.Х. свидет-вуют, что наместником в Сирии в тот период был Сатурнин, а после него - Вар. Однако греч. текст можно понимать и т.о.: Квириний был не гражд. чиновником, а, напр., командующим рим. войсками в Сирии. И в этом качестве после 11 г. до Р.Х. он совершил воен. поход в Киликию. Упомянутая в Ев. от Луки перепись была лишь частью проводившихся по приказу Августа мероприятий, призванных определить численность населения и оценить имущ. состояние каждого жителя империи. На основании этого учета надлежало упорядоч. гос. бюджет и налогообложение. Перепись началась в 27 г. до Р.Х. с Галлии, а затем распространилась и на другие провинции. Существуют егип. док-ты, подтверждающие тот факт, что регистрироваться нужно было по месту рождения. В Сирии сбор сведений начался, видимо, в

12-11 гг. до Р.Х., причем руководство акцией, к-рая затем охватила и соседние области, могло находиться в руках военачальника, т.е. Квириния. Сведения о восстании Иуды Галилеянина во время переписи (Деян 5:37) относятся, вероятно, уже ко второму этапу переписи, к-рый проходил в Самарии и

Иудее после отстранения Архелая и превращения его царства в рим. провинцию. Об участии в этом Квириния, ставшего к тому времени наместником в Сирии, хорошо известно. Но было бы неоправданно на этом основании подвергать сомнению сведения из Лк 2:2, даже если помимо НЗ их ничем нельзя подтвердить.

Кегелафа

Кегелафа ("созыв", "собрание", "общество народа"), место стоянки израильтян во время странствования по пустыне (Чис 33:22 и след.), находившееся между -> Риссой и горой Шафер; возм., тождеств. -> Макелофу (ср. с Септуагинтой).

Кедар (Кидар)

Кедар (Кидар) (евр. "омрачаться"), имя сына Измаила (Быт 25:13), а также название произошедшего от него племени (Пс 119:5), к-рое упоминается вместе с Неваиофом, т.е. набатеями (Ис 60:7). К. было кочевым племенем, обитавшим в сир.-аравийской пустыне. Его оружием были лук и стрелы; пророк предсказывает, что "вся слава Кидарова исчезнет; и луков у сынов Кидара останется немного" (Ис 21:16 и след.). Кедарян причисляли к жителям востока (Иер 49:28). Они жили в черных шатрах из козьей шерсти (Песн 1:4; Иер 49:28-33), их основными занятиями были скотоводство и меновая торговля, к-рую они вели, в частн., с финикийцами (Иез 27:21). Они проживали между Авраном и Фемой; во времена Синаххериба их царь правил в Думе (совр. Эль-Джау). Основная область расселения кедарян, вероятно, находилась зап. Думы, между ручьями Вади-Сирхан и Вади-эль-Феджр. Из араб. надписей известно, что Гешем (ок. 445 г. до Р.Х.), упоминаемый в Неем 2:19; 6:1 и след., был сыном некого Шахру и царем К. Прим. в конце столетия преемником Гешема стал его сын Кайну.

Кедемоф

Кедемоф ("восточная местность"), левитский город в уделе Рувима (Нав 13:18; 1Пар 6:79), название к-рого носит также пустыня, простирающаяся сев. Арнона (Втор 2:26). Полагают, что это располож. в 14 км юго-вост. Мадабы (Медевы) Каср-эз-Зафаран, представляющий собой остатки двух слившихся древних поселений. Руины одного из этих поселений сохранили следы окружавшего его вала, насыпанного в каменном веке. См. карту на стр. 526.

Кедес

Кедес (предположит. "святилище"): 1) хананейский город, к-рый был завоеван Тутмо-сом III, а затем - Иисусом Навином (Нав 12:22). Он вошел в удел Неффалима и потому назывался К. Неффалимов (Суд 4:6) или К. в Галилее (Нав 20:7). К. был городом-убежищем и левитским городом (Нав 21:32). Это родина Варака (Суд 4:6). Тиглатпаласар III захватил К. и увел его жителей в плен (4Цар 15:29). Исследователи установили, что К. - это совр. Кедеш-Нафтали, находящийся в 16 км сев. Цефата и в 35 км юго-вост. Тира. Город располагался на холме; как свидет-вуют археологич. находки, это место было заселено еще в железном веке. На соседнем холме, где много веков спустя местное население обмолачивало зерно, были найдены черепки, относящиеся к бронзовому веку; вероятно, именно здесь находился древний К. См. карту на стр. 526; 2) левитский город в уделе Иссахара (1Пар 6:72), в Нав 21:28 названный -> Кишионом. Вероятно, он же подразумева-ется в Суд 4:11. По мнению Дж.Гарстэнга, развалины города скрыты под холмом Абу-Кудес, в 4 км юго-вост. Мегиддо, но Г.Г.Дальман считал, что К. - это Телль-эль-Касис, располож. прим. в 3 км сев. Иокнеама; 3) город на юге удела Иуды (Нав 15:23), вероятно, -> Кадес(-Варни) (ст. 3).

Кедма

Кедма ("восток"), сын Измаила; его потомки образовали одно из араб. племен (Быт 25:15; 1Пар 1:31).

Кедмонеи

Кедмонеи ("те, что с востока"), один из народов, населявших Ханаан до прихода туда израильтян (Быт 15:19). Других сведений о них нет.

Кедорлаомер

Кедорлаомер (возм. "служитель (еламского божества) Лакамара"). Эламский царь, к-рый в союзе с царями более мелких вавил. царств вторгся в Палестину и был разбит Авраамом. До этого он в течение 12 лет господствовал над мелкими гос-вами, лежавшими юж. Мертвого моря, и после их отпадения пытался восстановить свое владычество (Быт 14:1-16).

Кедр

Кедр (Cedrus libani; евр. эрэз). К. ливанский относится к хвойным деревьям (Coniferae). Это вечнозеленое растение достигает выс.

40 м, а толщина его ствола - до 4 м. Хвойный покров К. похож на покров лиственницы. Его яйцевидные шишки размером до 10 см снабжены черенками и растут на ветках вертикально вверх. Когда-то Ливан был покрыт кедровыми лесами, но сегодня можно видеть лишь жалкие остатки в трех местностях; вблизи Бешерре насчитывается ок. 300 деревьев (см. цвет. вклейку 50). К. часто упоминается в Библии (Чис 24:6; Суд 9:15; Пс 28:5; 147:9 и др.). Он считается благороднейшим деревом (3Цар 5:13; 4Цар 14:9) - это символ силы и власти, но в то же время может олицетворять гордость и заносчивость (Пс 91:13; Ис 2:13; Иез 17:22-24; 31:1-18). Иногда эти деревья называют К. Божьими (Пс 79:11) или древами Господа (Пс 103:16). Кедровая древесина имеет коричневый цвет, она очень прочна, ее не точат насекомые, поэтому она высоко ценится как строит. материал, это превосходное топливо, поскольку сгорает, почти не выделяя дыма и оставляя мало золы. Кедровое дерево предписывалось для принесения определ. жертв очищения (Лев 14:4,49; Чис 19:6; -> Жертва, V,5в-д). Из душистой смолы этого дерева с древнейших времен получают кедровое масло. Финикийцы поставляли Давиду кедровые бревна для строит-ва дворца (2Цар 5:11), Соломону - для строит-ва храма (3Цар 5:20-25) и дворца (3Цар 7:1-12), к-рый называли "домом из дерева Ливанского" (ст. 2) из-за того, что при его сооружении и отделке использовалось много кедрового дерева. Строит. лес, как впоследствии и при строит-ве второго храма, перевозили по Средиземному морю (2Пар 2:15; Езд 3:7); см. ил. на стр. 1087. Сами финикийцы использовали стволы К. для изготовления корабельных мачт (Иез 27:5). Ассирийцы и вавилоняне нередко привозили стволы К. из воен. походов в качестве добычи (Ис 14:8; 37:24), к-рая, видимо, считалась достаточно значительной, т.к. о ней упоминается в оставл. царями надписях. Под "кедром" в Ис 60:13, вероятно, подразумевается одна из разновидностей -> кипариса.

Сирийские князья валят ливанские кедры для фараона Сети I. Египетский рисунок.

Кедрон

Кедрон ("мутный ручей"), долина между Иерусалимом и Масличной (Елеонской) горой, по к-рой проходили дороги на Вифанию (ср. Ин 18:1) и на Иерихон (ср. 2Цар 15:23). Совр. араб. название К. - Вади-ситт-Мирьям, на иврите Нахал-Кедрон. Зимой здесь собиралась вода, образуя поток. В Ин 18:1 К. назван "зимним потоком" [греч. хеймаррос]. Долина К. образовывала вост. границу Иерусалима (3Цар 2:36 и след.; ср. Иер 31:40). Еще в эпоху Царств в долине хоронили простых людей (4Цар 23:6; ср. Иер 26:23). Аса, Езекия и Иосия приказывали сжигать здесь выброшенных из храма идолов (3Цар 15:3; 2Пар 29:16; 4Цар 23:4,6). Долина К. сливается с Ен-номовой долиной, располож. к югу от Иерусалима, образуя единое пространство, именуемое Вади-эн-Нар. Затем К. спускается к Мертвому морю. (См. план города на стр. 376; 377 и цвет. вклейку 44.) Согласно сложившимся в послепленный период представлениям, воскресение мертвых и суд над ними должны начаться в долине К. (-> Иосафат, 7). Поэтому долина превратилась в место, где евреи предпочитали хоронить своих близких. И поныне на востоке долины, напротив южного угла основания храма, сохранились остатки большого евр. кладбища.

Кеила (Кеиль)

Кеила (Кеиль), город в Шефеле, в уделе Иуды (Нав 15:44). Давид защищал К. от филистимлян (1Цар 23:1-13). Часть его жителей приняла участие в восстановлении города после возвращения из плена (Неем 3:17 и след.). Обычно К. отождествляют с Хирбет-Кила, лежащим у ручья Вади-эс-Сур (прим. в 13 км сев.-зап. Хеврона). Здесь между двумя долинами возвышается гора с крутыми склонами. Древний город площадью 108 х 105 м располагался на относит. ровной вершине горы, отделенной от основного хребта ущельем 17-метровой глубины. На склонах горы были найдены черепки, относящиеся к эпохе Царств. Бьющий в долине источник в изобилии снабжал город водой. См. карту на стр. 216.

Кеиль

Кеиль -> Кеила (Кеиль).

Келаия

Келаия -> Клита.

Келуги

Келуги [евр. Келухи], израильтянин из семейства Вания, к-рый во времена Ездры расстался со своей иноплем. женой (Езд 10:35).

Кемуил

Кемуил [евр. Кемуэл]: 1) сын Нахора, родоначальник арамеев (Быт 22:20 и след.); 2) сын Шифтана, князь колена Ефрема, принимавший участие в разделе Ханаанской земли (Чис 34:24); 3) отец Хашавии, главы колена Левия во времена Давида (1Пар 27:17).

Кеназ

Кеназ: 1) сын Елифаза и внук Исава (Быт 36:11), старейшина эдомитян (ст. 15,42); 2) из-раильтянин из колена Иуды, брат Халева, отец Гофониила (Нав 15:17; Суд 1:13; 3:9,11; 1Пар 4:13); 3) сын Илы, внук Халева, правнук Иефонии (1Пар 4:15).

Кенаф

Кенаф. В эллинистич. эпоху этот город назывался Каната, совр. Эль-Керак (?), располож. в зап. предгорье Аврана. Новах, один из князей колена Манассии, назвал К. своим именем (Чис 32:42), тем не менее за городом удержалось его прежнее название. Позднее К. перешел к сирийцам, т.е. арамеям (1Пар 2:23). К. был самым вост. из городов -> Десятиградия. Ирод Великий потерпел здесь поражение от арабов.

Кенезеи

Кенезеи. В Быт 15:19 К. названы среди народов, проживавших в Ханаане до того, как этой землей завладели израильтяне. К. считаются потомками Кеназа (1) (Быт 36:11); ис-ходя из этого можно предположить, что первонач. они были эдомитянами.

Кенеи (кенеяне, кинеяне)

Кенеи (кенеяне, кинеяне). Родонач. К., видимо, был Каин (Чис 24:21 и след.). Предположит., К. были мадиамским племенем, поскольку родственник Моисея, названный в Чис 10:29 мадианитянином, в Суд 1:16; 4:11 назван кенеянином. Часть К. вторглась в Ханаан вместе с народом Израиля (-> Ховав). Они заселили юж. часть Ханаана (1Цар 15:6), хотя нек-рые из них, кочевники, иногда находили пастбища и на севере (Суд 4:11). Иона-дав, сын Рехава, и его потомки, к-рые по-прежнему вели кочевой образ жизни (Иер 35), были по происхождению К.; ранее дом Рехава (Бетрехав) был принят в колено Иуды (1Пар 2:55). Т.наз. кенейская гипотеза представлена в наст. время разными точками зрения. Нек-рые комментаторы Библии рассматривают К. в качестве странствующих кузнецов [от арабск. каин, "кузнец"], к-рых считают первыми почитателями Яхве. Согл. этой теории, Моисей получил свои религ. по-знания от тестя, к-рый был мадиамским священником, а израильтяне у горы Синай приняли бога К. как своего Бога. Однако в Библии об этом ничего не говорится, и явление Бога в Исх 3 никоим образом не свидетельствует о том, что Моисей встретился здесь с богом К.

Кенеяне

Кенеяне -> Кенеи.

Кенхреи

Кенхреи, гавань -> Коринфа на берегу Саронического (ныне Эгинского) залива, прим. в 11 км вост. города (Деян 18:18). Фива (Рим 16:1) была диакониссой Кенхрейской церкви. См. карту на стр. 687.

Керенгаппух

Керенгаппух [евр. Керен-Хаппух, "рожок для косметики (для черной краски)"], младшая дочь Иова (Иов 42:14).

Кереш

Кереш [евр. Переш, "содержимое желудка"], сын Махира из колена Манассии (1Пар 7:16).

Кериоф

Кериоф ("города", "селения"), город в Моаве (Иер 48:24; Ам 2:2), к-рый упомянут в надписи на -> "камне Меши". Согл. этой надписи, в К. находилось святилище Хамоса. Место-нахождение города точно не установлено; Ф.М.Абель полагал, что он находился на месте Салийе, сев. Арнона, в 16 км юго-вост. Дибана (Дивона). См. карту на стр. 444.

Керос (Кирос)

Керос (Кирос), родонач. семейства нефинеев (Езд 2:44; Неем 7:47), вернувшегося из вавил. плена вместе с Зоровавелем.

Кесалон

Кесалон. Название связано с понятиями "твердость" или "сумасбродство". Место в уделе Иуды (Нав 15:10), совр. селение Кесла, в 4,5 км вост. Цоры.

Кесария

Кесария ("царственная"). К. Маритима (т.е."приморская", в отличие от К. Филипповой), город, лежащий на Средиземноморском побережье Палестины, к югу от горы Кармил. Здесь жил благовестник Филипп (Деян 8:40; 21:8), здесь Петр крестил дом Корнилия (Деян 10:1 и след.), здесь умер -> Ирод Агриппа (Деян 12:19,23). Павел неоднократно посещал К. во время своих миссионерских путешествий (Деян 9:30; 18:22; 21:8). К., основ. в IV в. до Р.Х. финикийцами как небольшая гавань под названием Стратонова Башня на севере Саронской равнины, между 22 и 10 гг. до Р.Х. была превращена Иродом Великим в великолепный город и названа в честь -> Августа К. Тем самым был создан крупный порт, выгодно располож. на важном торг. пути Дамаск - Египет. К услугам 40-50 тыс. жителей (греков, иудеев и римлян) построенного на песке города было два водопровода. Город окружала крепостная стена. Два выдвинутых в море мола с большими волнорезами обеспечивали бесперебойную работу порта. Возвышавшиеся над городом здания храма, цар. дворца и амфитеатра были хорошо видны издали. (См. цвет. вклейку 15.) К. была ре-зиденцией рим. наместников (прокураторов) (см. Деян 23-26), к-рые, однако, на время больших праздников переезжали в Иерусалим, (-> Понтий Пилат; см. Мф 27:11 и след., а также парал. места). В 1961 г. в театре, построенном Иродом Великим, был обнаружен камень с надписью, содержащей имя Пилата (цвет. вклейка 67), - это первое, помимо НЗ, известное нам упоминание имени прокуратора. В IV в. по Р.Х. в К. жил составитель Ономастикона (списка геогр. названий) исто-рик Евсевий. В XIII в. К. была разрушена арабами. Напоминанием о некогда богатом городе служит маленькая деревня Кайсарие, лежащая посреди голого поля, усеянного развалинами. Обломки некогда великолепных зданий пошли в основном на строит-во других городов.

Кесария Филиппова

Кесария Филиппова лежит у истоков Нахр-Баньяс, одной из трех рек, слияние к-рых образует Иордан. Грот, из к-рого выте-кает вода, греки посвятили богу источников Пану (отсюда название Панеас, араб. Баньяс; см. цвет. вклейку 16). В 20 г. до Р.Х. Ирод Великий получил эту область и построил там город в честь Августа. Рядом с алтарем Пана он воздвиг мраморный храм со статуей импе-ратора. Четвертовластник (тетрарх) Филипп, много сделавший для украшения города, в 3 г. до Р.Х. назвал его Кесарией. Добавление "Филиппова" отличает ее от одноим. города на побережье. Здесь, в К.Ф., где почитали природную силу Пана и воздавали божеств. почести гос. власти в лице имп., группы иудеев ожидали наступления конца света. Здесь Христос спрашивал Своих учеников: "За кого по-читают Меня люди?" И Петр исповедал: "Ты - Христос" (Мк 8:27-30). С богосл. т.зр., это событие - поворотный пункт в Ев. от Марка. В первой части книги делается акцент на чудеса Христовы, во второй - на Его наставления ученикам. С этого момента постепенно начинает раскрываться тайна личности Иисуса, и на первый план выходит тайна Его страданий. В Ев. от Марка К.Ф. - это и геогр. поворотный пункт. Достигнута крайняя сев. точка странствований Иисуса, и отсюда Его путь лежит на юг, в Иерусалим, навстречу страданиям и смерти (см. A. Pohl. Das Evange-lium des Markus, Wuppertaler Studienbibel, Er-gaenzungsband, 33 и след.).

Кесарь

I. Рус. слово "кесарь" восходит через греч. кайсар к родовому имени Цезарь, к-рое принадлежало одной из ветвей рим. рода Юлиев. Прославленным отпрыском этого рода был Гай Юлий Цезарь. Цезарь усыновил своего внучатого племянника, к-рый стал называть себя Гай Юлий Цезарь Октавиан (-> Август). Многие рим. властители, правившие после него, также прибавляли к своему имени, как составную часть, имя Цезарь (Тиберий, Калигула, Клавдий, Нерон), и постепенно оно превратилось в титул императора. В этом значении слово "кесарь" многократно встречается в НЗ. Упоминаются кесари -> Август (Лк 2:1); -> Тиверий (Тиберий, Лк 3:1 - в Синод. пер. - Тиверий), к-рый также подразумевается в Мф 22:17; Мк 12:14; Лк 20:22; Ин 19:12; -> Клавдий (Деян 18:2) и (не названный по имени) -> Нерон (Деян 25:12, 21; 26:32). Однако, кроме упоминания об изданных Августом и Клавдием повелениях (Лк 2:1; Деян 18:2), в НЗ отсутствуют примеры не-посредств. участия императоров в описываемых событиях. Совсем не упоминается имп. Калигула (37-41 гг.), преемник Тиберия и предшественник Клавдия. О нем -> Ирод Ан-типа и -> Ирод Агриппа I.

II. Словосочетание "друг кесаря" (Amicus Caesaris) было офиц. почетным титулом, предоставлявшим его носителю большие при-вилегии; лишение этого титула предполагало немилость для его владельца (Ин 19:12). Выражение "кесарев дом" (Флп 4:22) обозначает (как и вообще понятие -> "дом") не только здание, т.е. дворец императора, но и его се-мейство, включая рабов и вольноотпущен-ников, многие из к-рых жили за пределами Рима, нередко - в крупных городах в провинциях.

III. Обращение к императору как к высшей судебной инстанции считалось правом каждого рим. гражданина. Этим обращением отменялось любое другое судебное решение, в том числе и оправдание (Деян 26:32). Под словом "царь" иногда подразумевался император (1Тим 2:2; 1Пет 2:13,17; возм., и Откр 17:20).

Кесед

Кесед, сын Нахора и племянник Авраама (Быт 22:22), от имени к-рого произошло слово "халдеи" [евр. касдим].

Кесил

Кесил ("безрассудный" или "Орион"), город на юге удела Иуды, в Нав 15:30 упомянутый после Елфолада и перед Хормой. В Нав 19:4 на его месте значится Вефул; в нек-рых рукописях Септуагинты и в Нав 15:30 вместо К. указан -> Вефиль. Если эти два города можно отождествить, то К., видимо, находился на месте Хирбет-эр-Рас, сев. Беэр-Шевы.

Кесиль

Кесиль -> Орион (Кесиль).

Кесуллоф.

Кесуллоф. Значение связано с понятием "быть безрассудным". Город в уделе Иссахара (Нав 19:18); -> Кислоф-Фавор.

Кефар-Аммонай

Кефар-Аммонай ("деревня аммонитян"), город в уделе Вениамина (Нав 18:24), вероятно, Хирбет-Кафр-Ана, в 3 км вост. Джифны (расположенной прим. в 20 км сев. Иерусалима).

Кефира

Кефира ("деревня"), город рядом с Гаваоном (Нав 9:17), выделенный во владение колену Вениамина (Нав 18:26). После возвращения народа из вавил. плена город был заново заселен (Езд 2:25; Неем 7:29). Это совр. Кефире, прим. в 13 км сев.-зап. Иерусалима. См. карту на стр. 388.

Киброт-Гаттаава

Киброт-Гаттаава ("гробы прихоти"), место между горой Синай и -> Асирофом, где израильтяне располагались станом во время своего странствования по пустыне (Чис 11:34; 33:16,17; Втор 9:22). Полагают, что это совр. холм Руэйс-эль-Эбейриг, прим. в 50 км сев.-вост. горы Синай. Холм расположен в просторной долине, к-рая образовалась на месте слияния нескольких периодич. пересыхающих потоков. См. карту на стр. 706.

Кивцаим

Кивцаим, левитский город в уделе Ефрема (Нав 21:22). Его местонахождение неизвестно.

Кидар

Кидар: 1) -> Кедар (Кидар); 2) -> Первосвященник -> Одежда.

Киликия

Киликия, рим. провинция на юго-востоке Малой Азии, огранич. на западе и на севере горами Тавра, на востоке - горами Амана. Ее столицей был -> Тарс, родина ап. Павла (Деян 22:3). К. часто упоминается вместе с Сирией (Деян 15:23,41; Гал 1:21), обе провинции с 64 г. до Р.Х. находились под управлением римлян (практич. К. подпала под власть Рима много ранее, со 102 г. до Р.Х.; см. карту на стр. 838). Здесь рано возникли христ. общины (Деян 15:23). Зап. часть страны гористая; вост., где расположен город Тарс, представляет собой плодород. равнину. Контакты с другими гос-вами Малой Азии осуществлялись через знаменитый перевал, называемый Киликийскими воротами. Узкая тропа через перевал была известна еще в 400 г. до Р.Х. и со временем была так расширена, что стала пригодной для колесниц. Цицерон в одном из своих писем замечает, что перевал через Тарс из-за снега непроходим до июня. Из этого комментаторы делают вывод, что Павел во время своего второго миссио-нерского путешествия не мог прибыть в Дервию и Листру раньше июня 50 г. (Деян 15:41 - 16:1). В ветхозаветное время К. называлась Кое (-> Мицраим); в 839-833 гг. до Р.Х. ассир. царь Салманасар III установил над ней свое господство.

Кимвал

Кимвал -> Музыкальные инструменты.

Кимгам

Кимгам [евр. Кимхам], видимо, сын галаадитянина Верзеллия, к-рый отказался от почестей, предложенных ему за то, что он оказал царю Давиду поддержку, когда тот бежал от Авессалома. На предложение царя последовать за ним 80-летний Верзеллий ответил отказом, попросив взять вместо себя своего сына К. (2Цар 19:37 и след.). Когда Давид отправился в Галгал, К. был вместе с ним и с тех пор жил при дворе. См. также 3Цар 2:7.

Кина

Кина, погран. город на юге удела Иуды (Нав 15:22), возм., место (новоевр. Хурва-Кина) у Вади-эль-Кени, прим. в 10 км юго-вост. Арада. См. карту на стр. 896.

Кинеяне

Кинеяне -> Кенеи (кенеяне, кинеяне).

Киннереф (Хиннароф, Хиннереф, Киннероф)

Киннереф (Хиннароф, Хиннереф, Киннероф): 1) город в уделе Неффалима (Нав 11:2; 19:35; Втор 3:17), совр. Телль-эль-Ореме на сев.-зап. берегу Геннисаретского озера. См. карту на стр. 408; 2) равнина, простирающаяся юго-зап. города К. (3Цар 15:20; ср. Нав 11:2), то же, что земля Геннисаретская (Мф 14:34); 3) море=озеро -> Геннисаретское (Чис 34:11; Нав 12:3 и 13:27).

Киннероф

Киннероф -> Киннереф.

Кипарис

Кипарис, растение из рода кипарисовых (Cupressoideae). В Палестине встречается только один вид этого дерева - К. вечнозеленый (Cupressus sempervirens), имеющий, однако, две разновидности: а) деревья пирамидальной формы достигают выс. 20-50 м, их ветви растут вверх, тесно прилегая одна к другой. Эта разновидность К. наиб. распространена; б) более мелкие деревья с развесистой кроной, похожей на крону кедра (Cupres-sus sempervirens var. horizontalis). Листья К. мелкие и чешуйчатые, шишки яйцевидные, деревянистые. Древесина красновато-желтого цвета, твердая, ее обычно не точат насекомые. Два евр. слова предположит. обозначают К.: берош (3Цар 5:8,10; 6:15,34; 4Цар 19:23; Ис 60:13; Зах 11:2 и др.) и теашшур (Ис 41:19; 60:13; Иез 27:6). Поскольку слово берош встречается чаще, ученые предположили, что оно обозначает К. пирамид. формы, а теашшур - К. с развесистой кроной. Однако исследователь Келер считает, что слово берош обозначает похожий на К. финик. можже-вельник (Juniperus phoenicea). К. упоминается в ВЗ как символ Ливана (Иез 31:8; ср. также 4Цар 19:23; Ис 14:8; 60:13 и др.) и Сенира (Ермона) (Иез 27:5), нередко наряду с кедром. Древесина К. всегда очень ценилась как красивый и долговечный строит. материал. Соломон использовал ее для облицовки стен внутри храма (3Цар 6:15,34; 2Пар 3:5). Кипа-рисовое дерево поставляли ему от Хирама из Тира (3Цар 5:22,24; 2Пар 2:7). Помосты тирских кораблей делали также из кипарисовых досок (Иез 27:5 и след.; в ст. 5 - берош, в ст. 6 - теашшур). Возм., из К. изготавливали и музык. инструменты (2Цар 6:5, здесь текст неоднозначен). См. цвет. вклейку 59 и статью -> Ковчег.

Кипер

Кипер [лат. lawsonia inermis, или alba; евр. кофэр]. Лавсония, или хенна, растение из семейства дербенниковых (Lythraceae), достигает выс. 3,5 м и похожа на европ. бирючину. В библ. времена она произрастала в виноградниках Ен-Геди (Песн 1:13), где встречается и поныне. Ее длинные темно-зеленые ветви покрыты ланцетовидными светло-зелеными листьями, а также соцветиями в виде больших, вертикально растущих гроздьев сильно пахнущих белых цветков (Песн 1:13; 4:13). В Египте из стеблей и листьев этого кустарника получали хну. Из хны изготовляли краску для ногтей, к-рой пользовались женщины (на ногтях рук и ног женских мумий начала III тысячел. до Р.Х. сохранились следы этой краски). Вост. женщины и по сей день красят хной волосы (ср. Песн 7:6), ладони рук и ногти в оранжевый цвет.

Ветвь куста хенны с соцветиями и плодами.

Кипр

Кипр, большой остров в вост. части Средиземного моря, юж. Киликии и зап. Сирии. Остров с востока на запад пересекают две горные цепи, на склонах к-рых жители выращивали виноград, масличные и рожковые деревья. Между горными цепями расположена плодород. долина, а на юге простирается узкая прибрежная равнина. Остров издревле славился плодородием и богатыми рудными залежами. Медь добывалась здесь уже в бронзовом веке (лат. сuprum, "медь", происходит от названия острова Кипр). (-> Киттим.) Еще во II тысячел. у К. были тесные торг. связи с Египтом (упоминаемая в письмах архива Телль-Амарны Алашиа, по-видимому, означала Кипр; ср. -> Елиса, 1). К грекам, проникшим сюда прим. в 1350 г. до Р.Х., с IX в. до Р.Х. присоединяются финик. колонисты, к-рые принесли с собой культ плодородия. Впоследствии остров находился под властью ассирийцев, египтян, персов и греков. В 58 г. до Р.Х. К. овладели римляне. (См. ил. на стр. 979; 1056.) В НЗ К. упомянут как родина Варнавы (Деян 4:36) и Мнасона (Деян 21:16). Первыми, кто проповедовал здесь Евангелие, были христиане, изгн. из Иерусалима, но они обращались исключит. к иудеям (Деян 11:19). Однако именно с деят-стью христиан, выходцев с К., связано образование Антиохийской церкви, основу к-рой составили обратившиеся язычники (ст. 20 и след.). Во время своего первого миссионерского путешествия Павел и Варнава прошли через весь остров (Деян 13:4-13). Варнава и Иоанн Марк посетили его еще раз, после того как в начале второго миссионерского путешествия расстались с Павлом (Деян 15:39).

Ки

Кир: 1) местность, где жили -> сирийцы. В Ис 22:6 К. упомянут в одном контексте с Эламом. Высказывались предположения, что К. находился вост. Тигра, возм., на равнине Ятбури между Тигром и Эламом, но не исключено, что он стоял на реке Куре в древней Ар-мении. Поскольку К., возм., означает просто "город", то это слово не должно быть непременно именем собств. Тиглатпаласар III увел жителей Дамаска в К. (4Цар 16:9), как это ранее предсказывал Амос (Ам 1:5); 2) -> Кир-Харешет (Кирхарес).

Кир

Кир, царь Кир Великий (559-530 гг. до Р.Х.), основатель Персидского царства, многократно упоминается в Библии (2Пар 36:22 и след.; Езд 1:1; 3:7; 4:3; 5:13,14,17; 6:3; Ис 44:28; 45:1; Дан 1:21; 6:28; 10:1). В перс. языке его имя звучит как Кураш, в евр. - как Корэш, в греч. - как Кюрос. Еще в предсказании пр. Исаии Господь возвестил о К. как о Своем пастыре, к-рый исполнит Его волю, восстановит Иеру-салим и заложит основание нового храма; как помазанник Божий, К. должен был покорить народы и царей ради народа Израиля. В 539 г. до Р.Х. он покорил Вавилон, а в след. году позволил изгнанным иудеям возвратиться в Иерусалим и начать строит-во храма. К. был заинтересован в том, чтобы при подготовке к войне с Египтом можно было положиться на народ, населявший Палестину. Если в указе, обращенном к евреям, К. говорит о Боге (Езд 1:2 и след.), то в другом док-те он столь же естественно приписывает свою победу над Вавилоном вавил. богу Мардуку: "Мардук искал праведного князя по сердцу себе, чтобы повести его за руку. Кира, царя Аншана, он призвал по имени и определил ему властвовать над всей землей. Он привел его в свой город Вавилон, и вместе с ним пришло большое войско, бесчисленное, как вода в реке. Без борьбы и сражений он дал ему войти в Вавилон и избавил город от разрушения. Царя Набунаида, который не боялся его (Мардука), он предал в его (Кира) руки" (ср. TGI, S.82-84).

Кир-Харешет (Кирхарес)

Кир-Харешет (Кирхарес), укрепл. город, резиденция моавитского царя Месы (Меши), в 4Цар 3:25; Ис 16:7,11; Иер 48:31,36, а также в Ис 15:1 упоминается как Кир-Моав. Здесь находились цар. дворец и два больших водосборника (-> Камень Меши). К.-Х. господствовал над караванными путями, связывающими Арам с Египтом и Аравией. Располож. на склоне холма, город имел форму треуголь-ника с длиной сторон от 730 до 900 м. В стратегич. отношении К.-Х. занимал не столь выгодное положение, поскольку соседние холмы превосходили по высоте тот, на к-ром стоял сам город. Эти холмы использовали для обстрела города враги, не раз осаждавшие его. После того как объединенное войско Израиля, Иудеи и Эдома окружило город (4Цар 3:25 и след.), царь Меса (-> Меша) предпринял безуспешную попытку вырваться из окружения. Он заставил отступить противника лишь после того, как на гор. стене принес в жертву своего сына (ст. 27). Возм., в словах Иер 48:37 "у каждого голова гола" содержится намек на моавитское название города: Кархах = "голый череп". Ныне К.-Х. носит название Эль-Карак и находится прим. в 28 км юж. реки Вади-эль-Муджиб (Арнон), в 13 км вост. Мертвого моря. Расстояние от К.-Х. до Иерусалима составляет 80 км.

Кириаф-Арбы

Кириаф-Арбы ("город четырех" или "город Арбы"), назван так, вероятно, в честь своего основателя (Нав 14:15; 15:13,54; 21:11); -> Хеврон.

Кириаф-Ваал

Кириаф-Ваал -> Кириаф-Иарим (Кириаф-Ваал, Ваал).

Кириаф-Иарим (Кириаф-Ваал, Ваал)

Кириаф-Иарим (Кириаф-Ваал, Ваал) ("город в лесной чаще"), город гаваонитян (Нав 9:17), выделенный колену Иуды (Нав 15:60; Суд 18:12). Находился на границе с уделом Вениамина (Нав 15:9) и, по-видимому, временно принадлежал вениамитянам (Нав 18:28). Здесь, на холме, в доме Аминадава, находился доставленный из Вефсамиса ковчег завета (1Цар 6:21 - 7:1), пока Давид не перенес его в Иерусалим (2Цар 6:2 и след.; 1Пар 13:5 и след.). Выражение "на полях Иарима" (Пс 131:6) также, вероятно, относится к

К.-И. В этом городе, отцом (т.е. основателем) к-рого был Шовал (1Пар 2:50), родился пр. Урия (Иер 26:20). Среди евреев, вернув-шихся из Вавилона, были и жители К.-И. (Езд 2:25; Неем 7:29). Этот город называется также Кириаф-Ваал (Нав 15:60; 18:14), Ваал (Нав 15:9) и Ваал Иудин (2Цар 6:2). Согл. Иерониму, К.-И. находился сев.-зап. Иерусалима, на расстоянии, к-рое в совр. исчислении составляет прим. 13 км, на пути в Диосполис (Лидду). Исходя из этого, его чаще всего отождествляют с совр. Кариат-эль-Инабом (называемым также Эль-Карие или Абу-Гош), лежащим в 13 км сев.-зап. Иерусалима, или с располож. рядом с ним холмом Эль-Азхар, название к-рого, возм., сохранило воспоминание о Елеазаре (1Цар 7:1). См. карту на стр. 388.

Кириаф-Санна

Кириаф-Санна -> Давир (Нав 15:49).

Кириаф-Сефер

Кириаф-Сефер -> Давир (Нав 15:16 и след.; Суд 1:11 и след.)

Кириаф-Хецрон

Кириаф-Хецрон ("города-загоны"), город на юге удела Иуды (Нав 15:25), называемый также Гацор (2). Вероятно, это Хирбет-эль-Карьетен (новоевр. Хурва-Керийот), прим. в 7 км юж. Маона. Это родной город Иуды, прозвище к-рого - Искариот - означает "человек из Кариота"; ср. также греч. выражение апо Карюоту = "из Кариота", к-рое встречается в нек-рых древних рукописях в Ин 6:71. См. карту на стр. 896.

Кириафаим

Кириафаим ["(двойной?) город"]: 1) очень древний город, расп. вост. Иордана, из к-ро-го моавитяне изгнали -> емимов (Втор 2:9 и след.; ср. Быт 14:5). Позднее этот город стал аморрейским (Чис 21:26), а после победы израильтян над Сигоном (Чис 32:33) достался колену Рувима (ст. 37; Нав 13:19). Затем К. вновь перешел к моавитянам; надпись на -> "камне Меши" сообщает о том, что Меса (Меша) якобы построил город Кириатен. Пророки предсказывали разрушение этого города (Иер 48:1,23; Иез 25:9). К. - это совр. Хирбет-эль-Курайят, лежащий прим. в 15 км сев.-вост. устья Вади-эль-Муджиб (Арнона) и в 9 км сев.-зап. Дибана (Дивона). Развалины К. расположены на двух холмах; 2) -> Карфан.

Киринея

Киринея, в совр. лит-ре - Кирена, город на Средиземноморском побережье Ливии, в 800 км вост. совр. Триполи, столица рим. провинции Киренаики (см. карту на стр. 838. К. была греч. колонией, но ее население на одну четверть состояло из евреев. У евреев Киренаики была собств. синагога в Иерусалиме (Деян 6:9), нек-рые из них слушали проповедь Петра в день Пятидесятницы (Деян 2:10). Симон Киринеянин нес крест Иисуса к месту казни (Мк 15:21). Киринейцы принесли Благую Весть в Антиохию (Деян 11:20), среди них упомянут пророк и учитель Луций Киринеянин (Деян 13:1). См. карту на стр. 827.

Кирос

Кирос -> Керос.

Кирпич

Кирпич - самый распростран. строит. материал на Ближнем Востоке (-> Раскопки, II,1; IV,2; -> Крепость, II,4), наряду с более редким и дорогим тесаным камнем (ср. Ис 9:9). В Египте К. изготовляли из нильского ила и рубленой соломы (Исх 5:7). В Месопотамии, где К. применялись не только для постройки жилищ, но и для сооружения храмов и дворцов, их делали из глины (Быт 11:3). Внешние стены вавил. сооружений также облицовывали цвет. глазуров. К. (см. цвет. вклейки 11; 12). Изготовление К. являлось весьма трудоемким процессом, и поэтому в нем использовались преимущ. рабы. В Египте во времена Моисея изготовление К. было работой из-раильтян (Исх 1:14; 5:6 и след.). Сначала глину "топтали" ногами (Наум 3:14), разминая ее и смешивая с соломой. Чтобы получить К. одинаковой формы, применяли дерев. раму. Готовые К. рядами выставляли для просушки на солнце или обжигали в печах. В 2Цар 12:31, вероятно, подразумеваются печи для обжига К. Егип. К. были продолговатыми, а вавил. - квадратными и более плоскими (см. ил. на стр. 611). В обеих странах на них нередко ставили клейма с именем и титулом царствующего правителя; в рим. период К., изготовл. воинами, нередко носят клеймо легиона. Кровельная черепица упоминается только в Лк 5:19 (см. пер. НЗ под ред. еп. Кассиана). К., на к-ром пр. Иезекииль должен был "начертать город Иерусалим" (Иез 4:1 и след.), соответствует по своему применению глиняной табличке для письма. Упомянутые в Ис 65:3 "черепки" - это кирпичные жерт-венники курения, использовавшиеся для идолослужения, в отличие от жертвенников израильтян, к-рые разрешалось сооружать только из природного камня (Исх 20:25).

Египтяне, изготавливающие кирпичи. Стоящий человек разрыхляет илистую массу, сидящий перед ним на корточках держит в руках корзину, которую другие наполняют этой массой. Человек, сидящий на корточках слева, с помощью деревянной рамы придает кирпичам нужную форму. Множество готовых кирпичей, уложенных рядами, обозначены вырезанными на доске линиями. Деревянная скульптура из гробницы; ок. 2000 г. до Р.Х.

Кирхарес

Кирхарес -> Кир-Харешет.

Кис

Кис [евр. Киш]: 1) вениамитянин, отец Саула. Согл. 1Цар 9:1, К. был "сыном Авиила, сына Церона, сына Бехорафа, сына Афия". В 1Пар 9:35 и след. отец К. назван Иеилом. В 1Цар 14:50,51 сказано, что Авенир был сыном Нира, дяди Саула. Тогда, согл. этому тексту, К. являлся отцом Саула, а Нир, сын Авиила, отцом Авенира. След., К. и Нир были братьями, сыновьями Нира, сына Иеила (или Авиила). Это самое простое решение вопроса, к-рый возникает при сопоставлении сведений, имеющихся в 1Цар и 1Пар (ср. 9:35 и след.,39); 2) второй сын Иеила и Маахи, дядя Киса (1) (1Пар 8:30; 9:36); 3) второй сын левита Махли. Сыновья К. женились на дочерях его брата Елеазара, у к-рого не было сыновей (1Пар 23:21 и след.; 24:29); 4) сын Авдия, левит, современник Езекии (2Пар 29:12), к-рому он помогал очистить храм; 5) предок вениамитянина Мардохея (Есф 2:5).

Кислев

Кислев -> Календарь.

Кислон

Кислон, отец вениамитянина -> Елидада (Чис 34:21).

Кислоф-Фавор

Кислоф-Фавор, погран. город в уделе Завулона (Нав 19:12), предположит. тождествен упомянутому в Нав 19:18 Кесуллофу, погран. городу в уделе Иссахара. Совр. Иксаль, лежащий в 3 км юго-вост. Назарета.

Киссон

Киссон, река в центральной Палестине (Суд 4:7,13; Пс 82:10), называемая также "водами Мегиддонскими" (Суд 5:19). В среднем течении К. - это ручей, пересыхающий летом, и только в нижнем течении вода в нем бывает и летом. Несколько истоков К. находятся зап. гор Фавор и Гелвуй, два основных его рукава соединяются на Изреельской равнине сев.- вост. Мегиддо. Русло реки здесь глубокое, дно илистое, берега низкие. Во время разлива после сильных дождей они быстро заболачиваются, и перейти реку вброд становится невозможно. Это обстоят-во способствовало полному разгрому -> Сисары, когда его войско попыталось при отступлении перейти К. (Суд 5:20 и след.). Место, где Илия умертвил пророков Ваала (3Цар 18:40), расположено на юж. берегу К., у горы -> Кармил, близ селения Мухрака. Здесь река подступает к самому подножию Кармила, а затем впадает в Средиземное море у вост. окраины Хайфы. См. карту на стр. 188.

Кисть

Кисть [евр. гадил и цицит; греч. краспедон]. Согл. Чис 15:38-40; Втор 22:12, к краям верхней одежды израильтян (-> Одежда, II) прикреплялись К., в к-рые обязательно вплеталась нить из голубой (фиолетовой, -> Пурпур) шерсти. К. должны были напоминать о послушании Божьим заповедям и тем самым служили внешним признаком принадлежности израильтян к народу Божьему. Иисус тоже носил одежду с К. (Мф 9:20; 14:36 - в Синод. пер. - "край одежды"). Более поздние пре-дписания раввинов очень точно определяли материал, из к-рого делали К., технику их вязания и миним. длину. Фарисеи нередко украшали свою одежду особо длинными К. (Мф 23:5 - см. пер. НЗ под ред. еп. Кассиана; "воскрилия одежд").

Кит.

Кит. Словом К. переводчики Синод. пер. перевели евр. даг гадол ("большая рыба") (Иона 2:1,2,11). Греч. слово кэтос (Мф 12:40) может означать не только "кит", но и "морское чудовище".

Китийская земля

Китийская земля -> Киттим, земля Китийская, острова Хиттимские.

Китрон

Китрон, ханаан. город, к-рым не смогло овладеть колено Завулона (Суд 1:30). А.Альт полагал, что К. находился на месте Телль-эль-Фара, в 1 км сев.-зап. Бетена и прим. в 12 км юго-вост. Хайфы. -> Каттаф.

Киттим, земля Китийская, острова Хиттимские

Киттим, земля Китийская, острова Хиттимские. Слово "Киттим" (в евр. яз. оно имеет только форму мн.ч.) явл. названием племени, родоначальником которого был Иаван (Быт 10:4; 1Пар 1:7). Первонач., видимо, К., или землей Китийской, евреи называли город Китион на юге Кипра. Затем это название распространилось на весь остров (Ис 23:1,12), жителей к-рого финикийцы называли китти. Под К. могут подразумеваться другие острова и побережье Средиземного моря (Иер 2:10; Иез 27:6). Более точно отождествить К. с к.-л. геогр. пунктом невозможно. В Иер 2:10 "острова Хиттимские" обозначают запад, а -> Кидар - восток.

Кифа

Кифа -> Петр.

Киший

Киший [евр. Киши], левит из потомков Мерари, отец Ефана (1Пар 6:44; 15:17).

Кишион

Кишион, город левитов в уделе Иссахара (Нав 19:20; 21:28), называемый также -> Кедесом (2). Кроме холмов Телль-Абу-Кудес и Телль-эль-Кассис (-> Кедес, 2) ученые отождествляют К. с Телль-эль-Адджулем, находя-щимся прим. в 20 км сев.-вост. Мегиддо и в 6 км юж. горы Фавор, а также с Телль-Кейсун, лежащим в 2 км юж. Фавора. См. карту на стр. 526.

Клавда

Клавда [в наиб. достоверных греч. источниках - Кавда], остров, прим. в 40 км юго-зап. Крита (Деян 27:16). Ныне этот остров называется Гавдос.

Клавдий

Клавдий, сын Друза и племянник -> Тиверия (Тиберия). Сменив на престоле Калигулу, К. стал четвертым рим. императором (41-54 гг. по Р.Х.). Он не был сильной и решит. личностью. При его вступлении на престол -> Ирод Агриппа I, к-рый в тот момент находился в Риме, выступил посредником между К., к-рого провозгласили императором преторианцы (импер. гвардия), и сенатом. За эту услугу Ирод Агриппа I получил от К. Иудею и Самарию в дополнение к областям, к-рыми он владел ранее. Т.о., благодаря К., Ирод Великий воссоединил земли в единое царство. Однако его сыну, -> Ироду Аг-риппе II, К. не позволил стать полноправным преемником своего отца; он сделал его лишь царем Халкиды, одноврем. предоставив ему право надзора над Иерусалимским храмом. Иудея вновь стала рим. провинцией. В начале своего правления К. вернул александрийским евреям их прежние привилегии. Позднее, около 49 г., он изгнал всех евреев из Рима (Деян 18:2). К. упоминается в НЗ в связи с го-лодом, разразившимся в период его правления (Деян 11:28). К. был отравлен, и императорский престол унаследовал его пасынок -> Нерон.

Клавдий Лисий

Клавдий Лисий. Тысяченачальник [греч. хилиархос, соответствует рим. воин. званию "военный трибун"], командовавший в Иерусалиме рим. гарнизоном (Деян 21:31). Его ре-зиденция находилась в крепости Антония, рядом с храмом. К.Л. был греком, за деньги приобретшим рим. гражданство (Деян 22:28). Когда толпа иудеев угрожала расправой ап. Павлу, К.Л. арестовал его, но, выяснив, что Павел не бунтовщик, позволил ему обратиться к народу. При допросе К.Л. узнал, что Павел - рим. гражданин (Деян 21:31 - 22:29). Заседание синедриона, назнач. К.Л. на след. день, не внесло ясности в дело заключенного, поэтому К.Л. направил Павла в Кесарию к наместнику Феликсу вместе с сопроводит. письмом и охраной, задачей к-рой было предотвратить запланиров. иудеями покушение на Павла (Деян 22:30 - 23:35).

Клавдия

Клавдия, рим. христианка, к-рой ап. Павел передает приветствия через Тимофея (2Тим 4:21).

Клевета, клеветать

Клевета, клеветать. Клеветать - тайно, так, чтобы человек не мог защищаться и отвечать, говорить о нем нечто плохое, не соответств. действит-сти. К., к-рая всегда больно ранит ближнего, приравнена в Библии к измене и кровопролитию (Ис 59:13; Иез 22:9), она названа в числе самых тяжких преступлений против Бога (Рим 1:30; 2Тим 3:3). Разглашающий К. - глуп (Притч 10:18), но это не служит ему оправданием; клевещущего ожидает суд (Пс 100:5).

Клеопа

I. [греч. Клеопас, "знаменитый"], один из двух учеников, к-рым воскресший Иисус явился на пути в Еммаус (Лк 24:18). Предположит. оба ученика жили в этом селении (ст. 29).

II. [греч. Клопас], муж Марии (Ин 19:25), матери Иакова и Иосифа (в Синод. пер. - Иосия) (Мф 27:56; Мк 15:40). Вероятно, имя К. во втором значении - это греч. форма арамейского имени Халпай, к-рое может передаваться и как Алфей. Тогда К., возм., тождествен Алфею, отцу ап. Иакова (3). Но более вероятно, что оба имени (К. и Алфей) представляют собой греч. вариант двух различных семитских имен. -> Мария (4).

Климент

Климент ("терпеливый"), сотрудник ап. Павла в Филиппах (Флп 4:3).

Клита

Клита [евр. Келита, "принятый" или, араб., "малыш"], левит, называемый также Келаия ("легкий"), к-рый расстался со своей иноплем. женой (Езд 10:23). Он помогал Ездре в истолковании Закона (Неем 8:7) и вместе с Неемией подписался под обязат-вом соблюдать Закон (Неем 10:11).

Ключ, затворять

I: 1) о том, что дома в Палестине закрывались на замок, упоминается неоднокр. (Мф 25:10; Лк 11:7; 13:25; Ин 20:19; Деян 12:14). В самом же доме закрывалось на К. только одно помещение, "кладовая" (Мф 6:6, в Синод. пер. - "комната") - не имеющая окон каморка для хранения запасов. Для замыкания дверей (Песн 5:5) и гор. ворот служили запоры (Втор 3:5; 2Пар 8:5), к-рые можно было открыть только К. (см. Суд 16:3). Эти К., по всей видимости (особенно это касается К. от ворот дворцов или от гор. ворот), были такими массивными, что их носили на плечах (Ис 22:22). Чаще всего запоры изготавливали из дерева (см. Неем 3:13), особо прочные делали из меди и железа (Втор 33:25; 3Цар 4:13; Пс 106:16; Ис 45:2); 2) поскольку дом запирался на К., то владение ключом ставило человека в особое положение. Он являлся не просто привратником или сторожем, но рас-порядителем дома. Назначение Елиакима на-чальником дворца, или -> начальником дома Давида, делает это очевидным (Ис 22:22): отворит он, и никто не запрет; запрет он, и никто не отворит; он решает, кто принадлежит к цар. дому, а кто нет.

Вверху: ключ из Египта. Внизу: деревянный дверной замок (вид снаружи и изнутри). Когда запор задвигался, несколько подвижных металлических штифтов попадали в предназначенные для них гнезда и держали его. Ключ, изготовленный из дерева с соответствующими твердыми штифтами, вставлялся сбоку в отверстие полого запора и приподнимался. При этом он выдавливал подвижные штифты наверх, что позволяло передвинуть запор в первоначальное положение.

II. К. становится символом власти и олицетворяет того, кому принадлежит последнее слово. В этом, метафорич., смысле образ К. используется в Библии в целом ряде значений: 1) КЛЮЧ К СЕРДЦУ. Человек может затворять свое сердце от Бога, от брата (1Ин 3:17). Но Бог отворяет сердце человека (Деян 16:14); 2) КЛЮЧ ОТ НЕБА. Выражения, наподобие "заключать небо" или "отверзать не-беса", говорят о том, что Бог может давать или задерживать дождь (Втор 11:17; Лк 4:25; Откр 11:6; ср. Пс 77:23 - "манна"); 3) КЛЮЧ ДА-ВИДОВ. В Откр 3:7, при всем сходстве текста с Ис 22:22, ветхозаветный образ оказывается видоизмененным. Хранитель К. здесь уже не распорядитель дома Давида, а представитель рода Давида, обетов. отрасль Давида. В его руках - К. от эсхатологич. "дома" Божьего (см. также Мф 16:19). Никто не может сам открыть себе доступ в этот "дом". Нельзя яснее, чем в словах, употребл. в Ис 22:22, описать власть Христа. Его воля является окончат. (Откр 3:8); 4) КЛЮЧИ ЦАРСТВА НЕ-БЕСНОГО, т.е. К. от власти на небесах. Израил. книжникам был доверен "ключ разумения", в послушном следовании Слову Божьему они имели К. к наступающему Божьему Царству (Лк 11:52). Но они потеряли этот К. Т.о. они не только сами утратили возможность войти в грядущее Царство Божье, но и затворили вход другим (Мф 23:13). И вот Иисус отдает К. Царства Небесного Петру (Мф 16:19), но это не означает, что Петр замещает Иисуса. Это исключено уже потому, что и другие ученики тоже причастны к этой власти (Мф 18:18), к-рая дана им Иисусом, продолжающим оставаться верховным вла-стителем (Лк 10:16). Получ. учениками власть ("власть ключей") состоит в том, чтобы "связывать и разрешать" от имени Самого Бога. Ученики используют эту власть для спасения людей, для -> прощения их грехов или для вынесения приговора, оповещающего, что грехи им еще не прощены (см. Ин 20:23); 5) КЛЮЧИ ОТ -> АДА И СМЕРТИ. Господу Небесному принадлежат также К. от смерти и от царства мертвых. Он отнял их у смерти. Христос обладает властью отворять царство мертвых и призывать мертвых к воскресению (Откр 1:18); 6) КЛЮЧ ОТ КЛАДЕЗЯ -> БЕЗДНЫ. Бог имеет власть и над местом пребывания бесов (Лк 8:31). Он открывает его для суда (Откр 9:1 и след.) и приказывает запереть там сатану на тысячу лет (Откр 20:1-3).

Клянущийся ложно, клятвопреступник

Клянущийся ложно, клятвопреступник, всякий, кто перед судом и под присягой, сопровождающейся призыванием имени Божьего, сознат. дает ложные показания или о ч.-л. умалчивает (Иер 7:9; Зах 5:3; Мал 3:5; 1Тим 1:10). -> Клятва, IV и VI.

Клятва

I. ОСНОВНЫЕ ЗНАЧЕНИЯ

В Синод. пер. два евр. слова переданы словом "клятва": 1) сущ. шевуа ("клятва") имеет тот же корень, что и числит. шева ("семь"). Этимологич. связь этих двух слов невозможно установить (ср. Быт 21:22-32 - Беэршева, Синод. пер. - Вирсавия = "колодец семи" или "колодец клятвы"); 2) сущ. ала, в отличие от шевуа, переводится не только как "клятва", но и как "проклятие", "заклинание". В значении "проклятие" это слово употреблено в Лев 5:1; Чис 5:23; 1Цар 14:24 и др. Как "клятва" оно переведено в Быт 26:28: "поставим между нами и тобою клятву, и заключим с тобою союз", - а также в 2Цар 21:7. О К. "поступать по закону Божию" идет речь и в Неем 10:29.

II. ФОРМЫ КЛЯТВЫ В ВЕТХОМ ЗАВЕТЕ

Клявшийся призывал Бога стать свидетелем того, о чем он говорит. ВЗ знает различные формы К.: 1) К., скреплявшая -> союз или подтверждавшая договор, могла сопровождаться торжеств. за-кланием животных и рассечением их туш (Быт 15:10; 21:28-31; Иер 34:18 и след.); 2) кля-нущийся поднимал правую руку или обе ру-ки (Быт 14:22; Втор 32:40; Дан 12:7; Откр 10:5), поэтому словосочетание "поднять руку" в нек-рых случаях означает "поклясться" (Исх 6:8; Чис 14:30); 3) иногда приносящий К. должен был положить руку "под стегно" (бедро) того, кому он клялся (Быт 24:2,9; 47:29). Это могло означать: а) связь с обрядом обрезания; б) указание на то, что потомство, происходящее из чресел, будет мстителем за возможное нарушение К.; 4) в более поздние времена К. стали приносить перед жертвенником (3Цар 8:31).

III. ФОРМУЛЫ КЛЯТВЫ И ЕЕ СВЯТОСТЬ

1) К. облекалась в различные формулы: "Бог ... да судит между нами" (Быт 31:53); "да живет душа твоя" (1Цар 1:26; 17:55; 2Цар 14:19); "клянусь жизнью... (указывается, чьей жизнью)" (Быт 14:15; 2Цар 11:11); "жив Господь..." (1Цар 14:39; 19:6; 2Цар 15:21; 3Цар 18:10); "жив Господь и жива душа твоя" (1Цар 20:3); клятва "небом", "землею", "храмом", "Иерусалимом" (Мф 5:34 и след.; 23:16 и след.). К., не содержавшие имени Господа, возникли, вероятно, из опасения нарушить третью заповедь: "Не произноси имени Господа, Бога твоего, напрасно..." (Исх 20:7); 2) святость К. была нерушима. Ложная К., называемая в Библии "ложным свидетельством", каралась таким же наказанием, какое предназначалось обвиненному, чья вина подтверждалась истинными свидетельствами (Исх 20:16; Лев 19:12; Втор 19:16-19; Пс 14:4; Иер 5:2; 7:9; Иез 16:59; Ос 10:4; Зах 8:17).

IV. КЛЯТВА В ОБЩЕСТВЕННОЙ ЖИЗНИ

К. придавалось важное значение в обществ. и полит. жизни, особенно в судебных разбират-вах. К. в суде всегда имела формулу произносимого судьей заклятия, на к-рое присягающий должен был ответить "аминь" (ср. Чис 5:22; Втор 27:15 и след.; Мф 26:63 и след.). К. в суде могла быть либо К. свидетеля, либо К. очищения: 1) свидетель должен был произнести К. до допроса. Присягнувший клялся сказать все, что ему известно по данному делу, в соответствии с истиной. Если он о чем-то умалчивал, то считался подлежащим Божьему проклятию; Притч 29:24: "Кто делится с вором, тот ненавидит душу свою; слышит он проклятие [произносимое судьей заклятие], но не объявляет о том [всей правды]". Если же утаивший правду позднее хотел избавиться от своей вины, то он мог исповедаться и принести жертву повинности (Лев 5:1,5 и след.); 2) К. очищения применялась только в том случае, если имело место нанесение ущерба собственности, а истинного виновника выявить не удавалось (Исх 22:7 и след.,10 и след.; Лев 6:1 и след.; 3Цар 8:31 и след.). Если такая К. была дана, то дело считалось решенным, и только опровержение со стороны самого покаявшегося могло свидет-вать о ложности этой клятвы. Причиненный ущерб в этом случае подлежал возмещению с добавлением одной пятой от его величины, а во искупление допущенной несправедливости виновный (лжесвидетель) приносил жертву повинности.

V. ОПАСНОСТИ, СВЯЗАННЫЕ С КЛЯТВОЙ

Третья заповедь запрещает опрометчивые К. и ложные свидет-ва. Поскольку К. была призывом к Господу, то Писание запрещает клясться идолами (Иер 5:7; 12:16; Соф 1:5). Израильтяне легко прибегали к К., чтобы придать своим утверждениям дополнит. вес, поэтому Иисус запретил Своим ученикам клясться (Мф 5:34). Святым, стоящим во свете Божьем и в истине, К. не нужна. Т.о., запрет, наложенный Иисусом, касается не К. как таковой, а такого обращения с истиной, к-рое вызывает необходимость К. След., запрет Иисуса не касается К. такого рода, к-рые требует гос-во. Сам Христос часто заканчивал речи, обращенные к народу, ученикам и особенно к Своим врагам, двойным "аминь" ("истинно, истинно") - Ин 1:51; 5:19,24 и след.; 10:1,7; 12:24; 14:12; 21:18). Павел также клятвенно заверял сказанное им в посланиях, адресованных еще неокрепшим в вере церквам (Рим 1:9; 2Кор 1:23; 11:31; Флп 1:8; 1Фес 2:5,10). О том, как легковесно в сравнении с этим выглядит К., основанная лишь на вере человека в собств. силы, убедительно свидет-вует пример Петра (Мф 26:72,74).

VI. КЛЯТВА БОЖЬЯ

По свидет-ву Библии, Бог сопровождает К. великие обетования Своим избранникам (Быт 22:16; Пс 88:4 и след.; 109:4; 131:11; Евр 6:13 и след.,17; 7:21), а также предвозвещения Суда (Втор 1:34 и след.; 1Цар 3:14; Пс 94:11; Ам 4:2). Подкрепляя незыблемость Своих обещаний, Он клянется Самим Собой.

Клятвопреступник

Клятвопреступник -> Клянущийся ложно, клятвопреступник.

Книга

I. РАННИЙ ПЕРИОД

Когда в Библии упоминается К. (в особенности это касается древнейших времен, напр. Исх 17:14), то имеется в виду свиток из папируса или кожи. Не-сомненно, в это время в Израиле существовали и глиняные таблички (ср. скрижали завета), но в евр. яз. они назывались не К. (сефер, также - "свиток"), а табличками (луах). Словом луах называются также две каменные скрижали завета (Исх 31:18 и т.д.). Маловероятно, что во времена Моисея все еще существовали свитки из кожи, т.к. в Египте задолго до этого выделанная кожа животных была заменена папирусом. Об этом говорят и древнейшие из обнаруж. в пирамидах надписи, в к-рых папирусный свиток обозначается отдельным иероглифом. Древнейший из известных в наст. время егип. папирусов - письмо из Саккары, относящийся ко времени правления VI династии (ок. 2325-2155 гг. до Р.Х.).

II. ИЗГОТОВЛЕНИЕ КНИГИ

Для получения писчего материала стебли папирусного тростника разрезали на длинные полосы, скла-дывали крест-накрест и прессовали в листы, смазав их предварит. клейким веществом. Папирусные листы соединяли в свитки шириной ок. 25 см и длиной обычно в 20 листов. Самый длинный из известных свитков достигает 41 м. В случае необходимости большие свитки разрезали на несколько частей. Писали только на одной стороне папирусного свитка (искл. - Иез 2:9 и след.; Откр 5:1), причем текст можно было убрать, смыв чернила. Позднее папирус в качестве писчего материала уступил место -> пергаменту.

III. В ВЕТХОМ ЗАВЕТЕ

Слова "книга" и "книжный свиток" часто встречаются в тексте ВЗ. Упоминаются также названия К., служивших библ. авторам в качестве источников, напр. "Книга Праведного" (Нав 10:13; 2Цар 1:18), "Книга браней Господних" (Чис 21:14). Эта последняя К., вероятно, являлась сборником песен, из к-рого была взята упоминаемая при описании воен. походов израильтян песнь о колодезе (Чис 21:17 и след.). "Книга Праведного" (Нав 10:13; 2Цар 1:18), из к-рой взята песнь о луке, видимо, представляла собой собрание героич. песен и описаний битв. В Библии упоминается также "книга жизни", название к-рой, вероятно, связано с родословными списками (см. Быт 5:1; Неем 7:5,64; 12:22; Иез 13:9 и т.д.). Подобно тому как в родословный список заносятся имена всех членов рода, Бог хранит имена всех живущих на земле (Пс 138:16), и в первую очередь - имена всех праведников (Пс 68:29) и верных Господу (Пс 86:6). Господь воздаст им по заслугам (Лк 10:20; Флп 4:3), они переживут Суд Божий и достигнут совершенства (Ис 4:3; Дан 12:1). Грешники будут вычеркнуты из К. жизни и должны будут умереть (Исх 32:32 и след.; Пс 68:29). В НЗ говорится о том, что имена членов Церкви Иисуса "написаны на небесах" (Евр 12:23), и прежде всего - имена тех, кто не отпал от Церкви во времена гонений (Откр 3:5). Тот, кто причастен Христу, распятому и вознесенному, обретет вечную жизнь. Имя его записано в "книге жизни у Агнца, закланного от создания мира" (Откр 13:8; 17:8; 21:27). Кр. того, в Библии говорится о "книге, запечатанной семью печатями" (Откр 5:1 и след.), а также о К., по к-рым будут судить в день Страшного суда (Откр 20:12; ср. Дан 7:10).

IV. В НОВОМ ЗАВЕТЕ

В новозаветные времена К. в основном имели вид свитков (см. Лк 4:17,20 - греч. "раскатав книгу", "скатав книгу"). Хотя Ч.Битти обнаружил папирусы, датируемые III в. по Р.Х., можно предположить, что списки ВЗ и НЗ в виде кодексов (т.е. нескольких листов, слож. вместе и сшитых с одной стороны) уже существовали много раньше. Страницы папирусного или перга-ментного кодекса были заполнены с обеих сторон. В тексте НЗ при цитировании часто даются ссылки на ветхозаветные К.: на Книгу Моисея (Мк 12:26), Книгу псалмов (Лк 20:42), Книгу пророка Исаии (Лк 4:17), Книгу (12 малых) пророков (Деян 7:42). Неназванная К., о к-рой говорится в Пс 39:8 (этот стих процитирован в Евр 10:7), - это К. ветхозаветного Закона. В Деян 19:19 упоминаются колдовские К.

Книга Ездры

I. Предположение нек-рых ученых о том, что К.Е. полностью написана самим Ездрой, вызывает сомнения. С уверенностью о его авторстве можно говорить лишь в отношении тех частей, где повествование ведется от первого лица (Езд 7:27 - 9:15). Ко времени Ездры восходят и те фрагменты, где говорится о подлинных док-тах, таких, напр., как эдикт Артаксеркса (Езд 7:11-26) и письмо Дария (6:3-12). -> Ездра (3). Ср. -> Неемия (I,2).

II. Обнаруженные в Элефантине (Египет) папирусные свитки V в. до Р.Х. принесли новую ценную информацию об ИСТОРИЧЕСКОЙ ОБСТАНОВКЕ, в к-рой была написана К.Е. Содержание и слог арам. текстов теснейшим образом сближает их с док-тами К.Е. В папирусах нашла отражение описанная в книгах Ездры и Неемии вражда между иудеями Иерусалима и окружавшими их язычни-ками.

III: 1) ЯЗЫК И СТИЛЬ. Письмо перс. чиновника к Артаксерксу, к-рое приводится в Езд 4:7 и след., как и весь отрывок Езд 4:7 - 6:18, а также Езд 7:21-25, написаны на арам. языке - языке дипломатии того времени. В при-водимых док-тах указаны автор и адресат. -> Арамейский язык; 2) НАЗВАНИЕ КНИГИ И ЕЕ МЕСТО СРЕДИ КАНОНИЧЕСКИХ КНИГ. Два последних стиха Второй книги Паралипоменон (36:22 и след.) почти дословно совпадают с двумя первыми стихами К.Е., что делает очевидной тесную связь между этими книгами (книги Паралипоменон, книги Ездры и Неемии называют также книгами историч. хроники). В евр. Библии книги Ездры и Неемии первонач. составляли одну книгу. В Септуагинте они также стоят под общим названием - К.Е.; лат. перевод ВЗ (Вульгата) называет К.Е. Первой книгой Ездры, а Книгу Неемии - Второй книгой Ездры. И лишь позднее (прим. с 1448 г. по Р.Х.) эти книги были разделены; 3) СОДЕРЖАНИЕ. В К.Е. описана история возникновения иуд. религ. общины в Иерусалиме после возвращения из вавил. плена и приводится рассказ о восстановлении храма при Зоровавеле. В последней части книги описана деятельность Ездры; 4) КОМПОЗИЦИЯ. Гл. 1-2 повествуют о том, что перс. царь Кир посылает израильтян в Иерусалим; здесь же приведены списки вернувшихся в Иерусалим священников, левитов, певцов, нефинеев и других израильтян. В гл. 3 рассказывается о возведении жертвенника всесожжения, о празднике Кущей и начале восстановления храма. Из гл. 4 мы узнаем о том, что в период царствования Дария (521-483 гг. до Р.Х.) при возведении храма возникли сложности; в ст. 6-23 рассказывается о препятствиях, чинимых врагами израильтян при сооружении стен Иерусалима. Гл. 5-6 повествуют о временах правления Дария, когда пророки Аггей и Захария побуждали народ возобновить строит-во; далее говорится об окончании строит-ва храма и его освящении. В гл. 7-8 сообщается о возвращении из Вавилона новой группы евреев, уже при Артаксерксе I Лонгимане, и приводятся списки вернувшихся. В гл. 9-10 приводится покаянная молитва Ездры и затем рассказывается об очищении иуд. общины от смешанных браков.

IV. БОГОСЛОВСКИЙ АСПЕКТ КНИГИ не менее интересен, чем ее историч. канва. Вместе с Книгой Неемии она дает достаточно материала для правильного понимания книг пророков: 1) К.Е. свидет-вует об исполнении пророч. предсказаний о возвращении евреев из плена; 2) подтверждает высказывания пророка Аггея, Захарии и Малахии о плачевном состоянии израил. народа; 3) позволяет установить различие между предсказаниями о возвращении из плена и предсказаниями о славе народа Израиля в конце времен. В К.Е. излагается своего рода "история реформации", в к-рой сам Ездра предстает как истинный библ. реформатор. Успешное осуществление религ. реформы невозможно без верно понятого Слова Божьего и проповеди свидетельств о Боге. Поэтому Ездра впервые ввел в практику богослужения чтение отрывков из Свящ. Писания и проповеди, поясняющей содержание прочитанного. До него книга Закона долгое время оставалась забытой (4Цар 22:8). Впервые здесь появляется и прообраз церк. кафедры (ср. Неем 8:4). Истинное обновление опирается на Слово Божье и молитву (Езд 9:5 и след.). Такое обновление повлечет за собой очищение общества верующих, отвращение от греха (Езд 10:2 и след.). -> Неемия, III.

Книга Екклесиаста

Книга Екклесиаста. К.Е. относится в евр. Библии к "свиткам" (мегиллот). Ее зачитывали во время богослужения на празднике Кущей. В НЗ она не цитируется, но среди речений Господа, записанных на папирусе из Оксиринха, обнаружена ссылка на Еккл 10:9: "Иисус говорит: где собраны двое, там Я посреди них, и где кто-то находится один, то говорю вам: Я с ним. Передвигаешь ли камни, там находишь Меня, колешь ли дрова, и Я пребываю с тобой".

I. ОБЩИЕ ВОПРОСЫ: 1) евр. название книги - "Кохелет". Слово кохелет происходит от кахал - "собрание". Окончание в слове ко-хелет, указывающее на форму жен. рода, часто встречается в словах, обознач. мужчин, занимающих адм. должность. Т.о., кохелет - это руководитель или оратор на некоем собрании. В Септуагинте это слово переведено как экклесиастес (отсюда и рус. название книги), а в Вульгате как конционатор; 2) Кохелет (Екклесиаст), как сказано в книге, был сыном Давида, царем в Иерусалиме, причем, видимо, здесь подразумевается не отдаленный потомок Давида, а Соломон. Автор говорит: "Я, Екклесиаст, был царем над Израилем в Иерусалиме" (Еккл 1:12). На авторство Соло-мона указывает и упоминание о том, что Екклесиаст снискал славу и обрел богатства большие, чем все, царствовавшие до него в Иерусалиме (Еккл 2:9 и след.), а также о том, что он стремился к познанию мудрости, к постижению всего того, что совершается под солнцем (ст. 13; 8:9). Автор наделен великой мудростью и делится ею с другими (Еккл 1:16; 12:9). Таким в ВЗ изображен только Соломон (3Цар 2:9; 3:12; 4:30 и след.; 10:1). Автор - сторонник жесткой и неогранич. цар. власти (Еккл 8:2-4; 10:4,16-20); это не противоречит концепции об авторстве Соломона, методы правления к-рого (ср. 3Цар 12:4), как и методы правления живших ранее или одноврем. с ним ханаан. или арам. царей, нельзя назвать либеральными. Примеров утраты царства неразумными правителями или восхождения на престол незнатного баловня судьбы (Еккл 4:13-16) история Востока знает немало, к тому же сам Соломон знал о том, что его преемником должен был стать не его сын, а Иеровоам (3Цар 11:26-40); 3) очевидно и то, что окончат. вид книге придал не Соломон, а кто-то др. (ср. Еккл 1:2; 7:27; 12:8-14). Неизвестно, кто сделал подборку изречений Соломона, не установлено и время, когда это произошло. Нек-рые исследователи, указывая на присутствие в книге позднеевр. и арам. выражений, относят ее к периоду после вавил. плена, другие, отмечая финик. и халдейское влияние, датируют ее более ранним временем. Но недостаточное исследование древних языков делает подобные аргументы неубедительными; в этом случае любое новое открытие может опрокинуть все прежние доводы.

II. КОМПОЗИЦИЯ:

I. О трудах человеч. (Еккл 1:2 - 3:15):

1. Круговращение (1:2-11).

2. Тщетное стремление познать мудрость

(1:12-18).

3. Суетность всех дел человеческих

(2:1-11).

4. Непознаваемость грядущего (2:12-26).

5. Всему свое время (3:1-11).

Вывод: вечно лишь соделанное Богом (3:12-15).

II. О человеч. неправедности (3:16 - 5:19):

1. Смерть - конец всего живущего

(3:16-22).

2. Неправда под солнцем (4:1-16).

3. Преимущество слушания слова Божь-

его перед жертвоприношением (4:17).

4. Глупые пред Богом (5:1-6).

5. Опасность богатства (5:7-16).

Вывод: следует довольствоваться тем, что дал Бог (5:17-19).

III. Уроки мудрости (6:1 - 9:10):

1. Наслаждение настоящим (6:1-12).

2. Лучшее (7:1-14).

3. Уроки опыта (7:15-29).

4. Благочестие и благополучие (8:1 - 9:6).

Вывод: наслаждайся той жизнью, которая дана (9:7-10).

IV. О мудрости и глупости (9:11 - 11:10):

1. Ценность мудрости (9:11-18).

2. Мудрость и глупость (10:1-20).

3. Жизнь и труд в веселии (11:1-8).

Вывод: наслаждаясь жизнью, помни о суде Божьем (11:9,10).

Заключительное предостережение (12:1-14).

III. ОСНОВНЫЕ ИДЕИ: 1) иерусалимский царь видит, какая трудная роль определена ему Богом. Он созерцает жизнь и стремится определить ее порядок, т.е. "ищет мудрость", а это нелегкое занятие (Еккл 1:13). Хотя он и наделен мудростью больше, чем к.-л. из людей, но искать мудрость - значит скорбеть, учиться, страдать. Царь же обращается к наслаждению жизнью и к труду, становясь "великим и богатым больше всех". Он не возбраняет своему сердцу "никакого веселия" (Еккл 2:10), но все это не приносит ему удо-влетворения, потому что он знает: ему предстоит умереть и плоды его труда окажутся невостребованными. Итак, каждый, кто хочет получить ч.-л. от жизни, должен принять то, что происходит "от руки Божией", и наслаждаться этим (Еккл 2:24-26). В человеч. делах нет ни прямых путей, ни постоянства. Только дела Бога вечны и всегда праведны, но Он оставляет людей в их тщетном стремлении постичь мир (Еккл 3:11). Бог попускает и безбожие, ибо оно показывает, что без Бога люди - подобны животным (ст. 18). Мудрый молчит пред Богом и боится Его, потому что каждое слово и каждый обет должны быть исполнены (Еккл 5:3). Раздумья мешают наслаждаться даров. Богом радостями (ст. 19). Возникающий в мире беспорядок происходит не от Бога, Который сделал человека правым, а от людей, к-рые пустились во многие помыслы и стремятся идти своими путями (Еккл 7:29), вместо того чтобы предать себя в руки Господа, творящего "как дни благополучия", так и "дни несчастия" (ст. 14). Избежать беды сможет только тот, кто боится Бога и угоден Ему (ст. 26; 8:12 и след.). Люди не могут устранить из мира зло и неправду, это доступно лишь Богу, Он должен судить всех людей (Еккл 3:17) и этого суда никому не дано избежать (Еккл 11:9). Поэтому можно и должно наслаждаться даров. Богом жизнью, не забывая при этом о предстоящем -> суде (Еккл 12:13 и след.);

2) К.Е. относится к лит-ре премудрости, к-рая, наряду с данным Самим Богом -> Законом и полномочным словом -> пророков, является третьей формой Божьего руководства. Первоначально -> мудрость означала знание любого рода (Иов 38:37), но в Библии это понятие ограничивается знанием Божьей воли и Его установлений, по к-рым человек должен направлять свою жизнь (Притч 18:15; Еккл 8:5). Поскольку полностью эти установления знает один только Бог, то и мудр только Он (Рим 14:26). Господь дает через дух премудрости способности, необходимые для каждого дела, будь то сооружение святилища (Исх 28:3) или управление народом (3Цар 4:29). Воспринятая от Него мудрость превращает Соломона в учителя народа, излагающего свои познания как в пространных поучениях, так и в кратких притчах (-> Притчи Соломоновы). От многообразной лит-ры премудрости других народов обе назв. книги отличаются своей основной идеей: -> верой в единого, устраивающего все в мире и вершащего суд Бога, а также своей целью: со всей рассудительностью указывать людям путь к жизни в благочестии и довольстве (ср. 1Тим 6:3-10). Усталость и безразличие, к к-рым в конечном итоге приводит пресыщенность, относятся только к этому миру и преодолеваются верой в Бога Творца.

Книга Есфирь

I. АВТОРСТВО, ВРЕМЯ ВОЗНИКНОВЕНИЯ КНИГИ, ЕЕ КАНОНИЧНОСТЬ

1) автор книги и время его жизни точно не установлены, но, как полагают ученые, составитель К.Е. опирался на письма Мардохея (Есф 9:20; ср. ст. 32). Правда, многие комментаторы считают отрывок Есф 9:20-32 более поздней вставкой; 2) К.Е. была создана, по-видимому, вскоре после описываемых в ней событий, однако Артаксеркс изображен в ней как царствовавший в далеком прошлом правитель (Есф 1:1). Описание Персидского царства, его места среди других государств, обычаев его народа позволяет предположить, что книга была создана до разгрома царства Александром Македонским (в 330 г. до Р.Х.). Согласно иуд. преданию, книга была написана около 400 г. до Р.Х; 3) среди книг евр. Библии К.Е. считается последним из найденных свитков (-> Библия, I,1). В Септуагинте содержатся т.н. "дополнения" к К.Е., к-рые значит. выходят за рамки текста евр. Библии. В НЗ отсутствуют цитаты из этой книги, никто из Отцов Церкви на нее не ссылается и не приводит в качестве канонической. М.Лютер также отзывался о К.Е. критически, указывая прежде всего на светский характер книги (напр., в ней ни разу не встречается имя Божье). По-видимому, более поздние вставки были призваны исправить этот недостаток и уделить религ. аспекту больше внимания.

II. КНИГА ЕСФИРЬ КАК ЛИТЕРАТУРНОЕ ПРОИЗВЕДЕНИЕ

К.Е. отличается стройностью и четкостью композиции. Она рассказывает о событиях, к-рые привели к установлению праздника Пурим. Целый ряд подробностей свидет-вует о том, что автор книги был в курсе происходивших событий и хоро-шо знал быт и нравы перс. и иуд. народов. Описание жизни перс. двора полностью соответствует установившимся представлениям о жизни перс. правителей. О придворной роскоши и особом "царском" вине (Есф 1:8) сообщают и другие историч. источники. Числу "семь", к-рое часто повторяется в книге, в Персии действительно придавали магич. значение, что и подтвердили раскопки цар. дворца в Сузах. Греч. историки сообщают о существовании почтовой курьерской связи во времена Артаксеркса, а также об обычаях, описанных в Есф 2:14 и след. Образ Артаксеркса, известный по внебибл. источникам, соответствует тому, каким он предстает в К.Е. Это был своенравный человек, легко поддаю-щийся влиянию женщин и фаворитов. Перс. царь не только мог избрать себе супругу из семи наиболее знатных семейств, но и иметь цариц низшего, третьего, разряда, к-рые затем возвышались до второго разряда и приобретали т.о. необходимое достоинство. Несмотря на то, что нек-рые вопросы остаются невыясненными (напр., этимология слова пурим), в целом К.Е. производит впечатление вполне надежного и достоверного литературного источника (-> Священное Писание, IV,В,2). И все же обращает на себя внимание отсутствие Божьего имени даже в тех местах книги, где его можно было бы ожидать (Есф 4:14). Однако не стоит истолковывать это т.о., будто спасение преподносится в книге как дело рук человеческих. Здесь, скорее, сказалась появившаяся в позднем иудаизме робость при упоминании святого имени Бога. Даже если Божье имя и отсутствует, все содержание книги свидет-вует о божеств. провидении в человеч. истории (Есф 2:2-8 и 4:13 и след.; 2:21-23 и 6:1 и след.).

III. КОМПОЗИЦИЯ

1) проступок царицы Астинь (1:1-22); 2) Есфирь становится царицей (2:1-18); 3) раскрытие заговора против Артаксеркса (2:19-23); 4) указ Амана, предписывающий истребить иудеев (3:1-15); 5) Мардохей призывает Есфирь заступиться за свой народ (4:1 - 5:8); 6) Аман задумывает убить Мардохея за то, что тот не оказывает ему почестей (5:9-14); 7) Аман вынужден оказать почести Мардохею; замысел Амана раскрыт; Мардохей после казни Амана назначен на его место (6:1 - 7:10); 8) Мардохей и Есфирь побуждают царя издать новый указ, согл. к-рому иудеи получают право на защиту себя (8:1-17); 9) иудеи побеждают своих врагов (9:1-16); 10) в память об этой победе и об избавлении евр. народа устанавливается праздник Пурим (9:17-32); 11) величие и власть Мардохея (10:1-3).

IV. СОДЕРЖАНИЕ

Историч. события, описанные в К.Е., приходятся на время правления Ксеркса (485-465 гг. до Р.Х.), в период между возвращением из вавил. плена первой партии иудеев во главе с Зоровавелем (538 г. до Р.Х.) и второй - во главе с Ездрой (458 г. до Р.Х.). После восстановления храма (515 г. до Р.Х.) возвратившиеся из плена иудеи все больше подвергаются угрозе подпасть под чужеземное влияние (см. Езд и Неем). Иудей Мардохей отказывается кланяться могущественному и влиятельному Аману, поскольку поклонения достоин только Бог (Есф 3:2). В результате под угрозой оказывается существование всего народа (ст. 5), в том числе и в Палестине (см. ст. 13: "все области царя"). Лишь на том основании, что иудеи избраны Богом и живут по иным, чем другие народы, законам (Есф 3:8), они приговариваются к истреблению. Даже Есфирь, будучи царицей, не может защитить себя (Есф 4:13 и след.). Попытка Амана уничтожить иудеев ставит под вопрос обетование, данное в Слове Божьем. Но Бог остается верен Своему народу, когда тот со всей искренностью обращается к Нему (Есф 4:16). Ради своего народа Есфирь рискует жизнью и побеждает (Есф 5:1 и след.). И тогда Господь - неназванный и незримый, но безусловно присутствующий в сдержанном повествовании - побуждает царя наградить Мардохея почестями (Есф 6:1 и след.) еще до того, как Есфирь обратится к царю с просьбой о "даровании" жизни ее народу (Есф 7:3-6). За спасением иудеев следует суд над их врагами, вина к-рых состоит в стремлении истребить народ Божий. Их настигает смерть, к-рую они готовили иудеям (-> Право, IV); но иудеи - в противоположность Аману (Есф 3:9) - сознательно отказываются грабить имущество своих врагов (Есф 9:10,16), хотя это было им позволено (Есф 8:11). И в этой сдержанности проявляется отличие Божьего народа от его врагов (см. Ис 10:5-16). К.Е. прославляет всеохватывающее провидение и воздающую справедливость Бога, любовь Которого может ограждать и спасать Божий народ и в рассеянии среди других народов.

Книга Завета

Книга Завета: 1) К.З., к-рую Моисей написал по велению Бога, содержала обязат-ва, взятые на себя Израилем при заключении завета на Синае (Исх 24:4,7). К.З. включала в себя не сами Десять заповедей, а разъяснения к ним и указания по их выполнению. К.З. принято называть текст, располож. между Десятью Заповедями (Исх 20) и Исх 24. В этом разделе приводится длинный перечень законов, касающихся самых различных сторон повседневной жизни израил. народа (Исх 20:22 - 23:33); 2) книга, найденная в храме в 622 г. до Р.Х. во время правления Иосии и побудившая царя начать реформы, тоже называется "книгой завета" (4Цар 23:2 и след.) или "книгой Закона" (4Цар 22:8 и след.). Исходя из характера последовавших вслед за этим реформ, исследователи полагают, что содержание этой книги, к-рую необходимо отличать от К.З.(1), соответствует книге Вто-розаконие или нек-рым ее частям (гл. 12-27). В этой книге также приводились разъяснения и давались указания по выполнению Десяти Заповедей. О том, что приводимые во Втор 12-26 предписания были изложены в письм. виде, можно заключить, исходя из Втор 29:1. Вероятно, найденная в 622 г. до Р.Х. книга представляла собой список этих глав или всей книги Второзаконие.

Книга Захарии.

Книга Захарии. Захария занимает особое положение среди пророков, поскольку ему в первый период его служения были даны откровения в видениях, смысл к-рых он сам не мог постигнуть, поэтому ангел дал ему соотв. разъяснения.

I. ОБЩИЕ ВОПРОСЫ: 1) пр. Захария был священником. Его отец, Варахия, был сыном Аддо (-> Иддо) (Зах 1:1,7), главы одного из священнич. родов, возвратившегося из вавил. плена (Неем 12:4,16). Поскольку в роли пророка Захария выступил уже в 520 г. до Р.Х., то, вероятно, он родился в плену. Во времена первосвященника Иоакима он был главой своего рода (Неем 12:16). Видимо, Варахия умер рано, поскольку Захария назван сыном Аддо (Иддо) (Езд 5:1; 6:14). Впервые пророк получил слово от Господа в восьмой месяц второго года правления царя Дария, т.е. в октябре-ноябре 520 г. до Р.Х., через два месяца после выступления Аггея (Агг 1:1). Последнее упоминание о слове Господнем к Захарии относится к ноябрю-декабрю 518 г. до Р.Х. (Зах 7:1). О дальнейшей жизни пророка ничего неизвестно; 2) согл. иуд. и христ. традициям, автором всей книги считается сам Захария, в этом качестве его цитировали евангелисты (Зах 9:9; Мф 21:5; Зах 11:12 и след.; Мф 27:9 и след.; Зах 12:10; Ин 19:37) и Иисус (Зах 13:7; Мф 26:31). Если о гл. 1-8 совр. исследователи уверенно говорят как о произведении самого Захарии, то подлинность гл. 9-14 оспаривается начиная с XVII в. Нек-рые критики полагают, что у этой части книги было два разных автора, один из к-рых во времена Исаии написал гл. 9-11, а второй во времена царя Иосии или после возвращения из плена создал гл. 12-14. Есть ученые, к-рые не делят гл. 9-14 между двумя авторами, но относят эту часть книги к 300 г. или даже к 160 г. до Р.Х. Уже сам этот разброс мнений показы-вает, что ни одна из версий не является убедительной. Вопреки мнению критиков, принадлежность книги одному автору и ее написание вскоре после вавил. пленения вполне вероятны; 3) К.З. можно условно разделить на три части. Первая часть (гл. 1-6) содержит обетования, переданные пророку через сновидения и ночные видения, к-рые начинались в октябре-ноябре 520 г. до Р.Х., вторая часть (гл. 7-8) включает в себя речи к Израилю, произнес. начиная с ноября-декабря 518 г. до Р.Х. Третья часть - это пророч. слово о языч. народах и пророч. слово об Израиле (гл. 9-14).

II. СОДЕРЖАНИЕ:

1) КОМПОЗИЦИЯ:

Введение. Призыв к покаянию (1:1-6).

Часть I. Видения (1:7 - 6:15):

1. Кони (1:8-17).

2. Рабочие (1:18-21).

3. Человек с землемерной вервью (2:1-13).

4. Первосвященник Иисус (3:1-10).

5. Светильник и маслины (4:1-14).

6. Летящий свиток (5:1-4).

7. Женщина в ефе (5:5-11).

8. Четыре колесницы (6:1-8).

9. Заключение: возложение венцов на го-

лову первосвященника Иисуса (6:9-15).

Часть II. Путь благословения Божьего (7:1 - 8:23):

1. Вопрос о пятом месяце и встречные во-

просы Бога (7:1-7).

2. Воспоминание о времени до плена

(7:8-14).

3. Бог всегда остается верным (8:1-8).

4. Основа благословения (8:9-17).

5. Воздействие на весь мир (8:18-23).

Часть III. Последующие речи (9:1 - 14:21):

А. Первая речь (9:1 - 11:17):

1. Суд над язычниками (9:1-8).

2. Обетования для Израиля (9:9 - 10:12):

а) Мессия (9:9-12);

б) Иуда и Ефрем как орудия Божьи

(9:13-17);

в) освобождение (10:1-12).

3. Слово о пастухах (11:1-17):

а) негодные пастухи (11:1-6);

б) расторжение союза между Богом и на-

родами (11:7-11);

в) расторжение братства между Иудой и

Израилем (11:12-14);

г) угроза неверным пастухам (11:15-17).

Б. Вторая речь (12:1 - 14:21):

1. Помощь Господа при защите от врагов

(12:1-9).

2. Основание нового союза (12:10 - 13:9):

а) плач о Пронзенном (12:10-14);

б) великое очищение народа (13:1-6);

в) верная треть (13:7-9).

3. Решающие события (14:1-21):

а) спасение Иерусалима от уничтожения

(14:1-7);

б) спасение миру придет из Иерусалима

(14:8-11);

в) поражение всех врагов (14:12-15);

г) язычники будут приходить в Иеруса-

лим для поклонения (14:16-19).

Заключение: полная святость Иерусалима и Иудеи (14:20 и след.).

2) ОСНОВНЫЕ ИДЕИ: а) рассказу о видениях и речах Захарии предшествует призыв пророка к покаянию. Захария напоминает народу о судьбе отцов, к-рые пережили в вавил. плену суд, предсказ. Богом (Зах 1:1-6). Открывая Захарии Свою волю в видениях (Зах 1:7 - 6:8), Бог дал ему возможность помочь евр. народу, находящемуся в бедств. положении. На родину вернулась пока лишь малая часть плененных, но возвратившиеся должны утвердиться на родной земле вопреки враждебности соседних народов и восстановить Иерусалим и храм. Захария призван убедить израильтян в том, что их положение не безнадежно, что несмотря на кажущуюся безучастность Бога, Он действует и постепенно закладывает основу для исполнения Своих замыслов. В мире народов царит покой, хотя семидесятилетний срок наказания Израиля уже миновал (Зах 1:11,12). Но это спокойствие не должно вводить в заблуждение, поскольку за ним стоит твердое намерение Господа восстановить Иерусалим (ст. 16 и след.). В невидимом мире идут приготовления к этому. Враги Израиля уже утрачивают власть (Зах 1:21), посланец Господа обходит Иерусалим, чтобы установить его границы (ст. 2:2). Город не должен быть ограничен стеной, ибо Бог желает привести сюда множество народа, и Он Сам будет огненной стеной Иерусалима (ст. 4 и след.). Бог стремится сделать Свой народ невероятно многочисл. и присоединить к нему множество язычников (ст. 11). Одноврем. произойдет внутр. преобразование народа. Первосвященник (в Синод. пер. - "великий иерей") уже не должен представать пред Богом в человеч. немощи. Сам Господь защитит его от обвинителей и освятит, позволив ангелам облечь его в торжеств. одежды. Т.о., первосвященник

Иисус становится прообразом Мессии (Зах 3). Еще один символ преобразования - это изменение светильника, символа Божьего народа (см. Откр 1:20). Если до сих пор о светильнике заботились священники, не давая ему погаснуть, то теперь масло само вытекает из маслин под воздействием Св. Духа (Зах 4). Чтобы Израиль стал истинным народом Божьим, необходимо очищение, к-рое сами люди осуществить не могут. Поэтому Бог истребляет грешников (Зах 5:4) и само безбожие (ст. 7 и след.). Господь Сам защитит этот очищенный народ. Для его защиты от внешних врагов во все стороны будут направлены Божьи колесницы; а для защиты внутри страны на голову первосвященника Иисуса будут возложены венцы (Зах 6);

б) вторая часть книги - это ответ на вопрос народа. В знак покаяния, в плену соблюдались особые праздники, и теперь возник вопрос, надо ли их соблюдать и в дальнейшем. Ответ Бога гласит: нужен не внешний пост, а внутреннее обращение, послушание и любовь. Если народ Израиля станет общиной истины и мира, то дни поста превратятся в радостные праздники, и израильтяне с таким ликованием обратятся к богослужению, что и язычники будут просить разрешения присоединиться к их торжеству (Зах 7 и след.); в) в третьей части книги в первом речении пророка сообщается о суде над языч. народами, после чего следует мессианское пред-сказание об Иерусалиме (Зах 9:9 и след.). Далее говорится о гибели мировых держав и о восстановлении Северного царства (Зах 9:11 - 11:3). В заключение звучит слово суда над негодными пастухами (ст. 4-17). Нек-рые стихи этого отрывка указывают на время Иисуса Христа (Зах 9:9; Мф 21:5; Зах 10:2; Мф 9:36; Зах 11:12 и след.; Мф 26:15; 27:9 и след.), но можно ли истолковывать в этом плане весь отрывок, неясно. Во втором речении говорится о событиях конца времен: об окончат. спасении Иерусалима и о восстановлении его власти, об очищении народа через суд, о его внутр. преобразовании Духом Божьим и о прощении его грехов. Господь станет "Царем над всею землею", из Иерусалима потекут источники живой воды, язычники придут праздновать праздник Кущей в Иерусалим, к-рый весь будет посвящен Господу (Зах 12-14). Этим Захария, пророч. слово к-рого началось с призыва к обращению, переводит взгляд своих слушателей с трудностей, стоявших перед ними, на конечную победу Господа.

Книга Иисуса Навина

I. ВРЕМЯ НАПИСАНИЯ

В Нав 24:26 сказано, что Иисус Навин собственноручно записал рассказ о заключении завета в Сихеме в "книгу закона Божия". С др. стороны, ясно, что заключит. стихи книги (ст. 29-33) были дописаны уже после смерти Иисуса Навина, Елеазара и других людей этого поколения. Назв. стихи, как и приведенный в Нав 15:13-19 (ср. Суд 1:10-15) рассказ о завоевании Халевом Хеврона и Давира - событии, произошедшем позже, - были внесены в книгу для создания полной картины событий. Но все же вполне вероятно, что рассказ об этих событиях в его нынешнем виде был записан еще при жизни Иисуса Навина. Во всяком случае, можно предположить, что книга обрела свою окончат. форму до времени правления Соломона, когда хананеи еще жили в Газере (ср. Нав 16:10 с 3Цар 9:16), или даже до времени правления Давида, когда иевусеи еще занимали крепость в Иерусалиме (ср. Нав 15:63 с 2Цар 5:6,7).

II. МЕСТО В ВЕТХОМ ЗАВЕТЕ

Первое слово К.И.Н. - "И" (так в MT) показывает, что она теснейшим образом связана с Пятикнижием Моисея, повествование к-рого прямо продолжает. Описанием завоевания Ханаана книга завершает рассказ об освобождении богоизбр. народа от егип. рабства. В евр. Библии К.И.Н. считается первой в ряду историч. книг (Нав - 4Цар, искл. Руфь), объединенных под общим названием "главные, или ранние, пророки". Если в центре Пятикнижия Моисея находится Закон, то "ранние пророки", как пророки вообще, проповедуют Божье владычество над Его народом и над язычниками (ср. Нав 24).

III. КОМПОЗИЦИЯ И СОДЕРЖАНИЕ

Книга состоит из 24 глав и делится на три основные части:

I. Завоевание земли обетованной (Нав 1-12):

1. Подготовка к завоеванию:

а) Бог ободряет Иисуса Навина, народ

уверяет его в своем совершенном по-

слушании (Нав 1);

б) лазутчики в Иерихоне (Нав 2);

в) переход через Иордан, установление

памятных камней (Нав 3; 4);

г) обрезание и Пасха; манна перестает

падать; ангел Господень называет Гал-

гал святым местом (Нав 5).

2. Захват страны:

а) чудесное взятие Иерихона (Нав 6);

б) поражение от жителей Гая, вызванное

воровством Ахана, и захват Гая

(Нав 7:1 - 8:29);

в) благословение и проклятие на горе Ге-

вал (Нав 8:30-35);

г) хитрость гаваонитян (Нав 9);

д) победы на юге и севере страны

(Нав 10; 11);

е)перечисление побежденных царей

(Нав 12).

II. Раздел земли обетованной (Нав 13-22):

1. Уделы двух с половиной колен к восто-

ку от Иордана (Нав 13).

2. Распределение по жребию ханаан. земель

между прочими коленами (Нав 14-19).

3. Города-убежища и левит. города

(Нав 20; 21).

4. Возвращение двух с половиной колен в

свои уделы на восток от Иордана и спор

вокруг сооруженного у Иордана жерт-

венника (Нав 22).

III. Прощание Иисуса Навина и его смерть (Нав 23-24):

1. Наставления старейшинам Израиля

(Нав 23).

2. Народное собрание в Сихеме: обязат-во

Израиля служить Господу; смерть Иису-

са Навина и Елеазара и их погребение

(Нав 24).

IV. Особое место, к-рое К.И.Н. занимает среди других ветхозаветных книг, определяется и ее ТЕОЛОГИЧЕСКИМ ЗНАЧЕНИЕМ. Тесно связанная с Пятикнижием Моисея, она, как бы подводя итог сказанному в нем, свидет-вует о верности, с к-рой Бог исполняет обетования, данные Им Аврааму. Несмотря на все трудности, с к-рыми пришлось столкнуться израильтянам во время странствования по пустыне и при завоевании земли обетованной, народ Божий, ведомый Господом, достиг заветной цели. На протяжении всей книги, от первой до последней главы, фигура Иисуса Навина остается как бы на втором плане. Поэтому становится очевидно, что не человек, но только Сам Бог способен привести народ к великой победе, суть к-рой - обретение земли обетованной. Иисус Навин является лишь орудием в руках Божьих. Эта мысль ясно сформулирована в Нав 21:44,45: "И дал им Господь покой со всех сторон, как клялся отцам их [...] Не осталось неисполнившимся ни одно слово из всех добрых слов, которые Господь говорил дому Израилеву; все сбылось". В К.И.Н. также показан Божий гнев, вызванный человеч. грехами. Только этим можно объяснить жестокость войны, к-рая велась до полного унич-тожения врага. Хананеи настолько погрязли в грехе, что праведный Бог вынужден был наказать их - истребить их руками израильтян. Это должно было уберечь израильтян от смешения с хананеями, от принятия их обычаев и их идолопоклонства. Но здесь изра-ильтяне проявили слабость. Иисус Навин ясно осознавал опасность, к-рая угрожала Израилю в том случае, если не все враждебные народы будут уничтожены, и пытался устранить ее, созвав народное собрание в Сихеме. Возобновление завета должно было напомнить народу о том, что Господь, как Святой Бог, Бог ревнитель (Нав 24:19), строго следит за тем, обратится ли Израиль к идолам других народов или же всем сердцем останется с Ним. Господь не мог мириться с чужими "богами", не должен был мириться с ними и его народ, призванный на свящ. войну во имя своего Бога. Израиль проявил слабость и оказался неспособным служить Господу, но, тем не менее, он должен был вести бескомпромиссную борьбу с богопротивными силами (Нав 24). Т.о., Иисус Навин принадлежит к числу пророков, боровшихся за то, чтобы Божий народ, любовно избранный Богом в Его "удел" (ср. Исх 19:4-6), нераздельно оставался с Ним. Необходимо было безжалостно обнажать грехи народа, его отпадение от Бога, неверность и безразличие, с тем чтобы вновь призвать его к смирению перед Господом - к беспощадной борьбе с грехом и неверием в своем сердце. Только так Божий народ может пребывать с Господом, Которому он принес клятву верности.

Книга Иова

I. ОБЩИЕ СВЕДЕНИЯ

1) К.И. - признанный шедевр др.-евр. поэзии; большая часть ее написана в стихах (Иов 3:1 - 42:6). Книга имеет много общего с книгами премудрости (Притч; Еккл). О том, что человек по имени Иов реально существовал, а не является вымышленным литературным персонажем, говорится в главах 1-2; 42 К.И., а также в Иез 14:14,20 (ср. Иак 5:11). Геогр. названия - Уц, Савха [евр. Шуах], Вуз (Иов 1:1; 8:1; 32:2) - указывают на то, что описываемые в книге события происходили в сев.-зап. Аравии, в местах расселения потомков двух сыновей Нахора (Быт 22:21) и одного из сыновей Авраама от Хеттуры (Быт 25:2; -> Сава и -> Феман - Иов 1:15; 4:1). Описание жизни Иова (42:16) и совершаемых им жертвоприношений (Иов 1:5; 42:8) напоминает рассказ о жизни патриархов и позволяет предположить, что Иов жил во II тысячел. до Р.Х. Это было время, когда арам. племя халдеев (Иов 1:17) еще не поселилось в районе Персидского залива (это произошло лишь ок. 1000 г. до Р.Х.); имя Иова встречается в егип. текстах, относящихся к XIX в. до Р.Х., как имя князя, правившего в области Дамаска, а в письмах из Телль-Амарны - как имя князя Пеллы; 2) АВТОРА К.И. установить невозможно; что касается датировки, то одни исследователи считают, что книга могла быть написана в период, предшествовавший исходу, другие - после возвращения из плена. Однако ее родство с книгами премудрости, совершенство поэтич. форм и глубина ставящихся в ней теологич. проблем дают основания отнести ее к периоду расцвета евр. поэзии при Давиде и Соломоне.

II. КОМПОЗИЦИЯ

К.И., содержащую 42 главы, композиционно можно разделить на след. части:

1. Введение (гл. 1-2) повествует о праведности Иова и его жизненном благополучии; о споре на небесах между Господом и сатаной, о несчастьях, обрушившихся на Иова; о втором споре на небесах, о болезни Иова и о трех его друзьях, к-рые, услышав о бедах страдальца, приходят к нему, чтобы утешить.

2. Главная часть книги (Иов 3:1 - 42:6) содержит речи Иова, его друзей и Господа.

3. Заключительная часть книги (Иов 42:7-17) повествует о том, что Господь осудил трех друзей Иова и принял его заступничество за них; далее говорится о новом периоде благополучия, к-рый Бог дал Иову.

III. СОДЕРЖАНИЕ

1) Из речей Иова (Иов 3-11; 12-20; 21-27), спорящего с друзьями, можно понять смысл его страданий. Трое друзей пытаются решить его проблему, руководствуясь своими знаниями о Боге. Бог, говорят они, поощряет правого и наказывает грешника (Иов 4:7-9), след., несчастья Иова - это наказание за какую-то его вину. Они откровенно упрекают Иова (Иов 11:13-15; 22:4 и след.), а тот, в свою очередь, бурно протестует против их обвинений и приводит им примеры из своей жизни, отстаивая свою праведность (гл. 26-31). Услышав его ответы, друзья умолкают (Иов 27:5 и след.; 32:1); 2) на их месте Иов тоже знал бы, что сказать (Иов 16:4-6), но ему нужны не благие слова (Иов 12:2 и след.; 16:1-3; 19:1-3), а истинный ответ, и он взывает к Богу (Иов 13:23-25; 23:3-5). Иов, как и все (Иов 12:2 и след.), признает греховность людей (Иов 9:2 и след.; 13:23,26), но он отстаивает свою богобоязненность. Его отчаянные жалобы и стенания вновь и вновь возносятся к Господу (Иов 16:11-14; 19:6; 27:2; 30:21-23); он не отступается от Бога (Иов 31:35). В состоянии глубочайшей безысходности Иов продолжает твердо верить, что Бог заступится за него и избавит его от бед (Иов 16:19; 17:3; 19:25-27), хотя деяния Господа и кажутся ему непонятными и несправедливыми; 3) после того как друзья Иова замолчали, слово взял Елиуй, раздосадованный тем, что старшие не нашли ответа (Иов 32). Он говорит, что Бог по-разному может общаться с человеком; через страдания Господь стремится привести человека к покаянию, чтобы затем смилостивиться над ним (Иов 33:14-30; 36:5-15). Его праведность снимает все человеч. вопросы (Иов 34); человек должен склониться перед величием Бога (Иов 37), открывающимся в Его творении; 4) после слов Елиуя раздается глас Бога. Господь Сам призывает Иова и указывает ему на Свою силу, явленную в том, что Он создал мир (Иов 38-41). Иов склоняется перед этим откровением Божьей славы: он слишком ничтожен, чтобы спорить с Богом (Иов 40:4), и к тому же провинился пред Ним, произнося неразумные речи (Иов 42:3,6). И Господь выносит Свое окончат. решение: слова Иова о Боге верны, а слова его друзей - неправильны (ст. 7), и, лишь приняв заступничество Иова за них, Бог их прощает (ст. 8 и след.). Господь не только восстанавливает прежнее благосостояние Иова, но и дает ему вдвое больше того, что он имел до своих несчастий; у него вновь рождаются дети (ст. 10-17). Восстановление благополучия Иова и его семейства рассматривается нек-рыми комментаторами как отступление на позиции человеч. представлений о вознаграждении; но слова Иисуса о вознаграждении ученикам (Мф 19:29) предостерегают от подобных рассуждений.

IV. БОГОСЛОВСКИЙ АСПЕКТ КНИГИ

1) Основной вопрос, к-рый ставится в К.И., - почему Бог допускает, чтобы страдал праведный? Но ожидаемого ответа в книге нет. Вероятно, смысл посылаемых Господом несчастий в том, что страдание служит очищению и воспитанию (Притч 3:11 и след.; Евр 12:4-11), испытанию и утверждению в вере (1Пет 1:6 и след.). Но тот, кто страдает, подобно Иову, не довольствуется таким ответом. Поскольку мы исходим из собств. представлений о справедливости, то истинный ответ мы можем познать только сердцем: "Теперь же мои глаза видят Тебя" (Иов 42:5); 2) кр. того, К.И. называет еще одну причину страданий Иова, о к-рой тот не знал. Причина его несчастий - не в Боге, а в сатане, стремящемся лишить Иова праведности, сделать его непокорным (Иов 1:8; 2:3) Господу и разлучить с Ним (Иов 1:11; 2:5). Но ни страдания (ср. Флп 2:8), ни слова и суждения других людей (ср. Мф 4:3-7; 16:22 и след.; 26:51-54) не смогли отвратить Иова от Бога. Поэтому Церковь всегда видела в Иове живое пророчество о пути и победе Иисуса (ср. Флп 2:5-11; Евр 12:2), Своей смертью на кресте и воскресением давшего самый исчерпывающий ответ на вопрос о страданиях праведника (Мф 16:24 и след.). Именно поэтому во II в. по Р.Х., в эпоху страшных гонений на христиан, К.И. зачитывали на богослужениях страстной недели. Страдания Иова - это прообраз страданий Христа, но между ними есть существ. различие: если Христос сознательно прошел путь любви и послушания ради людей, то Иов держался Бога, исходя из собств. нужды и ради собств. спасения.

Книга пророка Михея

Книга пророка Михея, одна из книг "малых пророков".

I. АВТОР КНИГИ И ВРЕМЯ, В КОТОРОЕ ОН ЖИЛ

Родиной пр. Михея был город Морешет (евр. "владение"; в Синод. пер. Михей именуется "Морасфитином" или "Морасфи-тянином", Мих 1:1; Иер 26:18), по-видимому, это Морешет-Гат (в Синод. пер. - "Море-шеф-Геф", Мих 1:14), располож. в Иудейской долине ("Шефеле"). Михей выступал как пророк в период правления царей Иоафама, Ахаза и Езекии (Мих 1:1), т.е. между 740 и 686 гг. до Р.Х., и, след., был современником -> Исаии. Пророч. речь в Мих 1:5-8 относится ко времени, предшествующему разрушению Самарии ассирийцами в 722 г. до Р.Х.; след. стихи этой главы (9-16) предсказывают нашествие Синаххериба [евр. Санхерив, в Синод. пер. - "Сеннахирим", см. Ис 36:1] в 701 г. до Р.Х. Послед. части текста не дают оснований для точных хронологич. привязок. Существует букв. совпадение текстов в Мих 4:1-3,5 и Ис 2:2-5. В последнем случае это пророчество обозначено как видение Исаии (Ис 2:1). Но нек-рые исследователи считают первонач. автором Михея (ср. Мих 3:12 и 4:1,2). Не исключено, однако, что оба пророка могли получить дословно совпадающие откровения свыше.

Города, перечисленные в Мих 1:10-15. Через эти области войска Синаххериба (библ. Сеннахирим) продвигались к Иерусалиму.

II. КОМПОЗИЦИЯ:

А. Надписание ("заглавие") (1:1).

Б. Суд Божий (1:2 - 3:12):

1. Суд над Самарией и Иерусалимом

(1:2-16).

2. Обличение алчных богачей и плач о них

(2:1-11).

3. Обетование Избавителя и избавления

(2:12,13).

4. Суд над князьями-насильниками, лже-

пророками и корыстолюбивыми свя-

щенниками (3:1-12).

В. Спасение (4:1 - 5:14):

1. Гора Господня в мирном Царстве

(4:1-8).

2. Вавилонское пленение и восстановле-

ние (4:9 - 5:1).

3. Пришествие Избавителя (5:2-15).

Г. Господь судится с Израилем (6:1 - 7:20):

1. Благодеяния Господа и Его требования

(6:1-8).

2. Грехи города и наказание Божье

(6:9-16).

3. Последствия греха: разрушение сооб-

щества и всякого единства (7:1-6).

4. Упование на помощь Божью и пред-

сказание последних дней (7:7-17).

5. Восхваление милости и верности Гос-

пода (7:18-20).

III. МИССИЯ ПРОРОКА

Михей был призван возвещать кару Божью и грядущее спасение народу, к-рый и в религ., и в общественно-политич. отношении был на пути к ги-бели. С властью истинного пророка он выступал против "благочестивой лжи" и лицемерия: "А я исполнен силы Духа Господня, правоты и твердости" (Мих 3:8). Он противопоставлял недобросовестности лженастав-ников требования Господа: "Действовать справедливо, любить дела милосердия и сми-ренномудро ходить пред Богом твоим" (Мих 6:8). Иеремия свидет-вует, что словам Михея внимал царь и весь народ (Иер 26:18,19), его пророч. речи содействовали реформе Езекии. Но всеобщее покаяние длилось недолго: уже в царствование Манассии оно сменилось еще более тяжким отпадением от Господа (4Цар 21:1-18). Истинная помощь всегда является вознаграждением Господним: только Он может послать Избавителя (Мих 2:12,13). И Ми-хей провидит, что из Вифлеема произойдет Тот, "Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных" (Мих 5:1; ср. Мф 2:6; Ин 7:42).

Книга Неемии

I. АВТОР И НАПИСАНИЕ

1) Неемия, сын Ахалии (Неем 1:1), был виночерпием (-> Виночерпий) перс. царя -> Артаксеркса (Артак-серкса Долгорукого; 464-424 гг. до Р.Х.). В 445 г. до Р.Х. Неемия был назначен наместником в Иудею, получив при этом полномочия на восстановление гор. стены Иерусалима (Неем 2:5-9). Здесь он встретился с -> Ездрой, вернувшимся в Иерусалим еще в 458 г. до Р.Х. Действуя энергично и осмотрительно, Нее-мия смог восстановить стену за 52 дня (Неем 6:15). За этим последовало обновление завета с Господом, ставшее результатом проведенной Ездрой религ. реформы (Неем 9-10). Все это произошло в течение первого года наместничества Неемии. О его дальнейшей деят-сти известно лишь то, что через 12 лет (в 433 г. до Р.Х.) он явился с отчетом к перс. царю, но затем вновь возвратился в Иерусалим (Неем 13:6,7) и положил конец возникшим здесь неурядицам (ст. 4 и след.). Дата смерти Неемии неизвестна; согл. папирусам Элефантины, в 410 г. до Р.Х. перс. наместником в Иудее был Багохи, первосвященником же в то время был -> Иоханан (12) (Неем 12:22 и след.); 2) К.Н. содержит в основном собств. записи Неемии (Неем 1:1 - 7:5; 12:27-43; 13), списки израильтян, возвратившихся из плена и живших в Иерусалиме (Неем 7:6-73; 11:1 - 12:26), а также отчет о публичном чтении Закона и о принятии обязат-ва соблюдать Закон (Неем 8-10). Один из списков Неемия включил в свои записи (Неем 7:5 и след.; хотя в других случаях об этом прямо не сказано, исключать такую вероятность нельзя). Исходя из этого, создание книги можно было бы отнести к периоду между 430 и 420 гг. до Р.Х. Тогда текст Неем 12:22 и след. оказывается более поздним дополнением, поскольку описанные здесь события произошли уже после смерти Неемии (-> Дарий (3) -> Иаддуй). Высказываются многочисл. предположения, что книги Ездры (-> Книга Ездры, III,2) и Неемии получили свой окончат. вид благодаря составителю книг -> Паралипоменон (III), с к-ры-ми они представляют единое целое.

II. КОМПОЗИЦИЯ

А. Неемия - наместник в Иудее (1:1 - 2:10):

1. Неемия получает известие о том, что ев-

реи терпят бедствие, потому что стены

Иерусалима разрушены (1:1-11).

2. Перс. царь направляет Неемию, по его

просьбе, наместником в Иерусалим

(2:1-10).

Б. Восстановление гос. порядка в Иудее

(2:11 - 7:4):

1. Ночной осмотр стены и начало строит-

ва (2:11-20).

2. Список израильтян, принимавших уча-

стие в восстановлении стены (3:1-32).

3. Угрозы врагов и их планы нападения

(4:1-11).

4. Меры предосторожности, предпринятые

Неемией (4:12-23).

5. Упорядочение социальных отношений:

прощение долгов и отказ Неемии от жа-

лования областеначальника (5:1-19).

6. Новые замыслы врагов и окончание

строит-ва стены (6:1 - 7:4).

В. Список вернувшихся вместе с Зороваве-

лем (7:5-73).

Г. Упорядочение религ.-нравств. жизни наро-

да (8:1 - 10:39):

1. Публичное чтение Закона (8:1-12).

2. Праздник Кущей (8:13-18).

3. Возобновление союза с Богом

(9:1 - 10:39).

а) публичное покаяние народа (9:1-37);

б) подписавшиеся под Законом и взятые

ими обязат-ва (9:38 - 10:39).

Д. Перепись жителей по родам (11:1 - 12:26):

1. Жители Иерусалима и других городов

(11:1-36).

2. Списки священников и левитов (12:1-26).

Е. Завершение гос. и религ. устройства

(12:27 - 13:3):

1. Освящение стены (12:27-43).

2. Порядок богослужений (12:44-47).

3. Отделение от язычников (13:1-3).

Ж. Последующие реформы Неемии

(13:4-31).

III. ЗНАЧЕНИЕ КНИГИ НЕЕМИИ. Ездра положил начало духовно-нравств. возрождению евреев, вернувшихся из вавил. плена, но его реформа не была завершена. Храм был восстановлен, но разруш. стены Иерусалима делали город беззащитным перед любым агрессором. Обусловленная этим неуверенность его жителей, окруженных недружелюбными и завистливыми соседями, сковывала их инициативу. Похоже, что первая попытка строит-ва гор. стены, предпринятая в царствование Артаксеркса, уже потерпела неудачу (Езд 4:7-23). Появление Неемии дало евреям, в т.ч. и тем, к-рые жили в областях, управляемых противниками Неемии (ср. Неем 4:12 и карту), новую общую цель и новую надежду. Несмотря на сопротивление извне и многочисл. трудности внутри страны (см. Неем 3:5; 4:10; 5:1; 6:16-19; 13:4 и след.), Неемии удалось в кратчайший срок справиться с задачей; восстановление стены спо-собствовало укреплению самосознания народа. Евреи вновь смогли осознать свою избранность как народа Божьего. Ездра получил возможность продолжить свою религ.- нравств. реформу, к-рая с возобновлением завета нашла свое завершение; первым, кто подписал возобновленный завет, был Нее- мия (Неем 10:2). Т.о., Ездра и Неемия вместе заложили новое основание иуд. религии. Заключит. глава, Неем 13, показывает, однако, что ни гос. устройство, ни новый порядок богослужения не смогли привести к настоящему, нравств. обновлению народа.

Книга Плач Иеремии

НАЗВАНИЕ КНИГИ И ЕЕ АВТОР

В евр. Библии книга П.И. названа словом эха (с этого слова всегда начинался плач по умершему) - по первому слову глав 1-й, 2-й и 4-й. Ее более древнее евр. название - кинот ("скорбные песни"). К.П.И. помещают не среди книг пророков, а в третьей части евр. Библии, "Писаниях" (кетувим). Как четвертый из пяти свитков (мегиллот -> Библия, I,1) К.П.И. до сих пор читается ежегодно в девятый день месяца "ав" (-> Календарь) в воспо-минание о разрушении Соломонова храма и храма Ирода. Греч. название этой книги - трэной (="скорбные песни"). Как евр., так и христ. предания автором книги называют пр. Иеремию (ср. 2Пар 35:25). Септуагинта и Вульгата присоединяют К.П.И. к Книге пророка Иеремии и добавляют в качестве введения к Плачу след. текст: "И так случилось, что после того, как Израиль был уведен в плен, а Иерусалим разрушен, Пророк Иеремия сидел и плакал и произнес эту плачевную песнь над Иерусалимом". То, что автор сообщает о пережитых страданиях, также, скорее всего, указывает на Иеремию (Плач 3:14,52-58). Этой традиции противостоят мнения нек-рых исследователей ВЗ, и прежде всего их предположение о том, что песни принадлежат разным авторам. Сегодня однозначно решить этот вопрос, видимо, невозможно.

ВРЕМЯ И МЕСТО СОЗДАНИЯ

К.П.И. была написана после разрушения Иерусалима. Разрушены крепости Иудеи (Плач 2:2), пали стены Иерусалима (ст. 8), завоеватели проникли в храм (ст. 7) и разграбили его сокровища (Плач 1:10). Драгоценные камни святилища "раскиданы по всем перекресткам" (Плач 4:1), а жители Иерусалима уведены в плен (Плач 1:5). С момента разрушения, видимо, прошло совсем немного времени, поскольку ужасы осады еще свежи в памяти автора (Плач 2:11 и след.; 4:3 и след.,9 и след.). В К.П.И. не говорится о нужде, тоске и надежде пленников (ср. Пс 125; 136), лишь в конце книги содержится краткая просьба о возвращении домой (Плач 5:21 - в Синод. пер. речь идет об обращении к Богу; евр. текст допускает оба толкования). Т.о., К.П.И., вероятно, была написана в период между разрушением храма в августе 587 г. до Р.Х. (Плач 4:1) и бегством последних, остававшихся в стране иудеев в Египет в 586 г. до Р.Х., когда Иеремии также пришлось покинуть страну.

ФОРМА И СОДЕРЖАНИЕ

1) К.П.И. - это поэтич. произведение. Стихотворный размер, используемый в книге (кина -> Поэзия), характерен для плача по умершим. Из пяти песен (гл. 1-5) четыре (1, 2, 4, 5) содержат по 22 стиха, а одна (3-я) - 66 стихов. В 1-й, 2-й и 4-й песнях 22 начальные буквы стихов в своей последоват-сти соответствуют евр. алфавиту (форма акростиха). В 3-й песне каждые три стиха начинаются с одной буквы; в 5-й песне автор отказывается от этой строгой формы, и с другими ее объединяет только одинаковое количество стихов; 2) основное содержание всех песен одинаково - горе людей и ужас катастрофы, но все же произошедшие события рассматриваются с разных т.зр. В 1-й песне показано бедствие Иерусалима, 2-я песнь определяет случившееся как Божий суд. В 3-й песне пророк рассказывает о своих собственных переживаниях, испытанных гонениях и духовном опыте. Песнь 4 вновь указывает на то, что бедствия Израиля - это не что иное, как следствие нарушения основных жизненных устоев народа (Плач 4:11): младенцы умирают от голода (ст. 3 и след.), старцы не находят милосердия (ст. 16), лжепророки и священники проливают кровь праведников (ст. 13 и след.), даже помазанник Господень попал в плен (ст. 20). Но падение уже достигло наибольшей глубины: наказание дщери Сиона закончилось, и Господь никого более не позволит изгнать (ст. 22). Песнь 5 указывает на предпосылки для обновления, призывая к испо-веданию грехов, к-рые должны быть признаны и исповеданы.

IV. КОМПОЗИЦИЯ

1. Бедственное состояние Сиона (1:1-22):

а) безутешный, презираемый Иерусалим

(1:1-11);

б) плач Иерусалима (1:11-22).

2. Бедствие и его причины (2:1-22):

а) Божий суд (2:1-12);

б) вопль страждущих (2:13-22).

3. Духовный опыт Иеремии (3:1-66):

а) познание Божьего милосердия (3:1-24);

б) познание новой милости Бога

(3:25-36);

в) необходимость спасит. исповедания

(3:37-48);

г) осознание того, что мольба услышана

(3:49-66).

4. Бедствия, вызванные Божьим судом

(4:1-22):

а) исчезновение материнской любви

(4:1-11);

б) грехи пророков и священников

(4:12-22).

5. Путь к спасит. исповеданию (5:1-22):

а) грехи отцов (5:1-7);

б) исповедание собств. вины (5:8-18);

в) молитва об избавлении (5:19-22).

V. БОГОСЛОВСКИЙ АСПЕКТ

Бог явил Свою праведность, исполнив суд над Своим народом. Теперь наказание Господне должно проявиться в полной мере. Он попустил врагов Иакова выступить против народа Израиля; Бог использовал их так, что Иерусалим "сделался мерзостью среди них" (Плач 1:17). Бог Сам уподобился врагам Своего народа (Плач 2:4 и след.). Господь отверг Свой жертвенник и отвратился сердцем от Своего святилища (ст. 7). Бог сделал так, что враги злорадствуют над поверженным Иерусалимом, у к-рого нет утешителя (Плач 1:21). Если раньше народ не хотел слушать Бога, то теперь Господь не желает слушать Свой народ: "Ты закрыл себя облаком, чтобы не доходила молитва наша" (Плач 3:44). Бог не позволяет насмехаться над Собой, но исполняет предвозвещенный суд (Плач 2:17). Однако Господь знает меру гнева - его силу (Плач 3:22) и продолжительность (ст. 31). Божье милосердие обновляется каждое утро (ст. 23). Он внемлет молитвам (ст. 55-57) тогда, когда люди каются и очищают себя от грехов (ст. 39-43). Поэтому в конце книги автор может обратиться к Господу с молитвой. Народ должен вернуться к Богу, и только потом он сможет возвратиться на родину (Плач 5:21). На фоне ужасов совершаемого суда К.П.И. рисует светлый образ Бога.

Книга пророка Аввакума.

I. АВТОР

Аввакум [евр. Хаваккук, "объемлющий, охватывающий"] был пророком из Иудеи; сочиненный им псалом (Авв 3) с указаниями к его исполнению (в храме, ст. 19), видимо, свидет-вует о том, что Аввакум был певцом из левитов. Язык книги отмечен особой поэтич. выразительностью.

II. ВРЕМЯ НАПИСАНИЯ

Предположит. Аввакум жил во времена царей Иосии и Иоакима, т.е. был современником пр. Иеремии. В то время храм еще не был разрушен (Авв 2:20). В книге (Авв 1:6) говорится о растущей мощи халдеев (что соответствует концу VII в. до Р.Х.); создается впечатление, что пророк был свидетелем вступления халдеев в Палестину. Из апокрифич. дополнения Септуагинты к Дан 6 (о вавил. драконе) следует, что Аввакум, согл. иуд. преданию, был современником Даниила.

III. СОДЕРЖАНИЕ

К.п.А. - восьмая в ряду книг т.н. малых пророков. В ней речь идет об ужасающем падении нравов в Иудее (Авв 1:3-4) и угрозе нападения халдеев (ст. 6 и след.,17). Словно заступив "на стражу" и расположившись "на башне" (Авв 2:1), пророк наблюдает за погрязшим в неправде народом и видит творящееся в мире зло. Сердце его вопрошает: для чего Бог допускает зло? И доколе так будет? (Авв 1:2 и след.,13). Он получает ответ, к-рый позднее станет лейтмотивом Послания ап. Павла к римлянам: "Пра-ведный своею верою жив будет" (Авв 2:4; Рим 1:17). После того как Господь дал Аввакуму возможность увидеть будущее (Авв 2), пророк в псалме, к-рый одноврем. является и молитвой, заступается за невиновных, уповая на их спасение и радость о Господе (Авв 3).

IV. КОМПОЗИЦИЯ

Композиционно К.п.А. подразделяется на три части: 1) первый диалог с Богом: почему Бог не покарает безбожную Иудею? (Авв 1:3 и след.) - Суд грядет! (ст. 5-11); 2) второй диалог: почему "нечестивец поглощает того, кто праведнее его?" (ст. 12-17) - Жди и верь! (Авв 2:3 и след.). Горе нечестивым! (ст. 5-19). Да молчит вся земля пред лицем Господа! (ст. 20); 3) торжество веры: благодарств. молитва и восхваление Господа (Авв 3:1-17). "Буду радоваться о Господе и веселиться о Боге спасения моего" (ст. 18), "Господь - сила моя" (ст. 19).

V. БОГОСЛОВСКИЙ АСПЕКТ

Основная идея К.п.А. - возвещение оправдания верой. Цитата из нее (Авв 2:4) приводится в Рим 1:17; Гал 3:11; Евр 10:38. Наряду с этим в Деян 13:41 цитируется изречение из Авв 1:5 как предостережение тем, кто отказывается от милосердного Божьего дара.

Книга пророка Авдия

I. АВТОР

О пророке Авдии известно только, что он, как об этом сказано в его книге, самой краткой в ВЗ, был евреем из колена Иуды.

II. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

В трудные для евр. народа времена пр. Авдий возвестил торжествующему Эдому суд Господа. Бог поможет Израилю и восстановит его царство. Композиционно К.п.А. подразделяется на три части:

1. Господь предвещает суд Эдому (1-9).

2. Отношение Эдома к евреям (10-14).

3. День Господень (15-21):

а) суд над всеми народами (15,16);

б) восстановление Израиля (17-20);

в) установление Царства Господа (21).

III. ВРЕМЯ НАПИСАНИЯ

1) Пророк сообщает о падении Иерусалима (ст. 11) и о злорадстве, проявленном по этому поводу Эдомом (ст. 12-14). Это позволяет предположить, что речь идет о разрушении Иерусалима Навуходоносором в 586 г. до Р.Х., после чего пророки выступили с обличением эдомитян (Плач 4:21; Иез 25:12-14; 35:5,10-15; 36:5; ср. Пс 136:7); 2) исследователями предпринимались попытки отнести время написания К.п.А. к более раннему периоду - времени царствования Иорама (851-845 гг. до Р.Х.) - и рассматривать Авдия как самого старшего из пророков Свящ. Писания. При Иораме эдомитяне освободились от иуд. владычества (2Пар 21:8-10), а арабы и филистимляне захватили Иерусалим (ст. 16,17). В пользу такой датировки книги говорит тот факт, что в иуд. каноне К.п.А. стоит в одном ряду с сочинениями малых пророков, написанных до плена; кр. того, в Иоил 2:32, очевидно, содержится ссылка на Авд 17. Авдий говорит лишь о взятии и разграблении Иерусалима (ст. 11), но не упоминает ни о разрушении храма, ни о пленении жителей, ни о халдеях. Кроме Авдия об Эдоме говорят и другие, более поздние, пророки (Ам 1:6,9,11,12; 9:12; Иер 49:7-22), а эти тексты, как достоверно установлено, датируются более ранним периодом, т.е. до 586 г. до Р.Х.; 3) истинность этих двух версий датировки не доказана, но более прав-доподобным представляется предположение о более раннем происхождении книги.

Книга пророка Аггея

I. АВТОР

Аггей [евр. Хаггай, "мой праздник" или "праздничный"] - один из трех пророков, живших в период после вавил. плена. О времени и месте его рождения ничего не известно. Он начал пророчествовать во второй год царствования Дария Гистаспа (520 до Р.Х.; Агг 1:1). Вместе с пр. Захарией Аггей настаивал на возобновлении работ по восстановлению Иерусалимского храма, начатых после возвращения израильтян из Вавилона, но прерванных на несколько лет (Езд 5:1; 6:14). Призыв пророков был услышан народом, работы были продолжены, и по их окончании храм был освящен в 515 г. до Р.Х.

II. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

К.п.А. состоит из четырех частей: 1) Божий призыв побуждает возобновить работу по восстановлению храма; послушание Зоровавеля и израильтян (1:1-15); 2) пророчество о славе будущего храма (2:1-9); 3) обетование о том, что время суда над народом израильским закончится и на нем вновь почиет Божье благословение, но при условии, что народ будет жить в святости пред Богом (2:10-19); 4) пророчество о грядущем суде над другими наро-дами и об избранности Зоровавеля (2:20-23).

III. БОГОСЛОВСКИЙ АСПЕКТ

Весть от Бога, переданная Аггеем точно и кратко, гласит: "Сначала думайте о Господе". До тех пор, пока израил. народ не будет от чистого сердца исполнять Божью волю, он не найдет успокоения даже на своей земле. Только после деятельного послушания исполнится обетование: "Я с вами" (Агг 2:4). Отсутствие рвения у народа к порученнной ему Богом работе по восстановлению храма является объяснением причины, почему Бог лишил Израиль благословения. И напротив, самозабвенно работающие ради Бога и Его Церкви, ради храма духовного (Еф 2:19 и след.), и в самые тяжелые времена получат благословение, к-рое касается как материальной, так и духовной сферы (Мф 6:33).

Книга пророка Даниила

I. О ЛИЧНОСТИ ДАНИИЛА

Пророк Даниил, из колена Иуды, жил при дворе вавил. царя Навуходоносора, куда был уведен юношей в третий год царствования иуд. царя Иоакима (605 г. до Р.Х.; Дан 1:1). Даниил происходил из знатного иуд. рода. При дворе Навуходоносора, где он вместе с тремя другими иуд. юношами воспитывался для придворной службы, Даниил отличался строгим соблю-дением Закона Моисея и недюжинным умом. Он также стал знатоком вавил. премудрости. На гос. поприще Даниил достиг высших ступеней, был очевидцем завоевания Вавилонии персами и воцарения -> Кира в 539 г. до Р.Х. Он пользовался почетом и уважением при дворе Навуходоносора и стал у царя доверенным толкователем снов. Даниил проявил себя как умный наместник, справедливый судья и как человек, способный превзойти всех мудрецов Вавилона. Положению Даниила завидовали, об этом свидетельствует заговор его подчиненных и конкурентов, оговоривших его из зависти. Испытание львиным рвом доказало невиновность Даниила (Дан 6:11 и след.). Отрывочные сведения о жизни пророка (Дан 1-6) охватывают время правления нескольких вавил. царей, имена к-рых не называются. Во 2-й части К.п.Д. (гл. 7-12) Бог в многочисл. видениях показывает Даниилу ход Свящ. истории и судьбу великих мировых держав. Даниил снискал уважение и любовь евр. народа, о чем свидет-вуют сложенные о нем многочисл. легенды и апокри-фические добавления к К.п.Д. в греч. пер. ВЗ, не получившие, однако, канонич. признания.

II. СОДЕРЖАНИЕ

К.п.Д. можно разделить на две части. Гл. 1-6 рассказывают об историч. событиях, а гл. 7-12 - о видениях Даниила: 1) гл. 1-6 - повествование о Данииле, излож. от 3-го лица: увод в вавил. плен (Дан 1); воспитание при дворе Навуходоносора и толкование его сна о большом истукане (Дан 2); спасение товарищей Даниила из раскаленной печи (Дан 3); объяснение сна Навуходо-носора о предстоящем ему унижении (Дан 4); объяснение письмен на стене, появившихся во время пира царя Валтасара (Дан 5); спасение Даниила из львиного рва в царствование Дария Мидянина (Дан 6); 2) гл. 7-12 - видения, переданные от первого лица; в четырех сновидениях автор прозревает будущее Израиля: сон о четырех больших зверях (о четырех царствах) и о Сыне Человеческом (Дан 7), о битве козла и овна (Дан 8), символизирующей войну Греческого царства с Мидийско-персидским, о божеств. летосчислении в "семьдесят седьмин" (Дан 9) и, наконец, толкование сна об упадке Персидского царства и о гонителе Израиля (Дан 10-12). В Дан 12 еще раз рассмотрены основные темы: тяжкое время, спасение народа Божьего, воскресение, суд, вечная жизнь. В основе обеих частей К.п.Д. лежит опред. хронол. порядок: 1) Навуходоносор - Валтасар - Дарий Ми-дянин; 2) Валтасар - Дарий Мидянин - Кир.

III. МЕСТО КНИГИ

В иуд. каноне К.п.Д. не причисляется к пророч. книгам. Она, как Книга Иова и Псалмы, принадлежит к свящ. писаниям. На то, что ее, тем не менее, следует считать пророч., указывает книга Откровение, воспринявшая идеи К.п.Д. О значении, которое К.п.Д. придает НЗ, свидетельствуют многочисл. ссылки и намеки на эту книгу (Мф 24:15,30; Лк 1:19,26; Ин 5:29; 2Фес 2:4; Евр 11:33 и след.). Основные понятия благовестия Иисуса (Царство Божье, Царство Небесное, Сын Человеческий) основывались на К.п.Д. Обстоятельство, что иудеи не считают К.п.Д. пророч., вызвано, возм., тем, что Даниилу был дан дар пророчества, но не дар пророч. речи. Он был гос. деятелем, а не пророч. провозвестником, поэтому мы не найдем у него ни увещеваний соплеменников, ни общепророч. способа выражения: "Так говорит Господь..." Бросается в глаза, что одна часть книги (Дан 2:4 - 7:28) написана по-арам., а другая - по-евр. Кроме того, первая часть К.п.Д. написана от 3-го лица, а вторая - от 1-го. Книга не дает полной биографии Даниила. Его переживания в различные периоды жизни призваны особо подчеркнуть его верность Господу, поэтому в книге нет жизнеописания всех царей его времени.

IV. БОГОСЛОВСКИЙ АСПЕКТ

К.п.Д. - уникальна. Она показывает, как и др. пророч. книги, гибель всего, что восстает против Царства Божьего, и рассматривает ход мировой истории как развитие этого Царства. Сын Человеческий Своим появлением преодолевает сопротивление царства мира сего. Победа Царства Божьего - вот что открывается в перспективе при таком целостном понимании истории. Здесь читатель Библии впервые сталкивается с подобным универ-сальным показом истории в ее политич. аспекте. Этот показ соответствует т.зр. Даниила, к-рый, как гос. деятель в Вавилоне, эпицентре могуществ. мирских сил, движущих судьбами целых народов, провидит, заглядывая далеко вперед в мировую историю, окончат. победу Бога.

Книга пророка Иезекииля

I. АВТОР. Иезекииль - третий из великих пророков ВЗ. Евр. ф-ма этого имени Йехэзкель означает "Бог укрепляет/придает силы".

II: 1) сын священника Вузия, Иезекииль также был священником, а с пятого года вавил. плена, куда он был уведен в 597 г. до Р.Х. вместе с иуд. царем -> Иехонией (4Цар 24:14 и след.), призванный Господом, он становится пророком (Иез 1:1-3). При царе -> Седекии Иерусалим был разрушен; Иезекииль подтверждает факт разрушения города в 587 г. до Р.Х. (см. Иез 33:21; 40:1). Самая поздняя из многочисл. ссылок на историч. даты содержится в Иез 29:17 - 2-й год плена (571 г. до Р.Х.); 2) Иезекииль был женат (Иез 24:16,18) и владел собств. домом (Иез 8:1; ср. Иер 29:4-6), вероятно, в Тел-Авиве (Иез 3:15). Он жил среди тех, кто был переселен на р. Ховар (Иез 1:1), в окрестности Вавилона. Переселенцы признавали Иезекииля пророком, он возвещал им Божью волю, старейшины вопрошали через него Господа (Иез 8:1; 11:25; 14:1; 20:1). В местах, где жили иудеи, царили спокойствие и порядок; видимо, на чужбине переселенцам жилось относит. неплохо.

III. Иезекииль стал первым среди пророков, к-рый, будучи призван Господом, нес служение за пределами земли обетованной. Это казалось столь странным, что даже во времена более позднего иудаизма время от времени оспаривалась правомерность включения К.п.И. в ветхозаветный канон. Пророч. речи и знамения Иезекииля помогали переселенцам ощущать тесную связь с Иудейским царством и своим народом. Через пророка они узнавали о положении дел в Иерусалиме (Иез 8) и о грозящем суде (Иез 4-7); самые важные события Бог открывал Иезекиилю в тот же день, в который они происходили на его далекой родине (Иез 24:1 и след.).

IV. В ПРОРОЧЕСКОЙ ДЕЯТЕЛЬНОСТИ Иезекииля просматриваются два четко разгранич. периода: до и после разрушения Иерусалима в 587 г. до Р.Х. (ср. Иез 33:21 и след.). Вначале пророк упрекает народ за идолопоклонство и предсказывает Божий суд, а после катастрофы становится утешителем и пророком спасения, выразителем надежд на будущее обновление. К.п.И. состоит из 48 глав, к-рые можно сгруппировать след. образом:

А. Рассказ о призвании Иезекииля

(гл. 1-3).

Б. Возвещение суда над Иерусалимом

(гл. 4-24).

В. Возвещение суда над другими народа ми (гл. 25-32).

Г. Утешительные речи после падения Иерусалима: новый союз, возрождеие народа, гибель врагов (гл. 33-39).

Д. Новый устав для храма и для народа (гл. 40-48).

А) Ключом к пониманию пророчеств Иезекииля служат обстоятельства его призвания, поэтому рассказ о времени и месте этого события находится в самом начале книги (гл. 1-3). Бог явился пророку в непередаваемом величии и славе: 1) описанная в К.п.И. история призвания - наиб. обстоятельная из всех аналогичных историй, изложенных в ВЗ. В момент призвания пр. Иеремии (Иер 1:4 и след.) имело место чисто словесное откровение; пр. Исаии (Ис 6) откровение было дано в словах и в видении, причем слово и видение были равноценны. В К.п.И. на первый план выходит видение божеств. откровения, длящееся вплоть до того момента, когда, в соответствии с Божьим указанием, пророк съел, "как мед", свиток с описанием горя (Иез 3:1 и след.). После этого он был вовлечен в открывшееся ему видение. (Подобное многообразие картин видения встречается также в Зах 1-6.) На протяжении всего пророч. служения Иезекииль воспринимал слово Божье прежде всего через видения. Передает же свои пророчества он чаще всего в притчах, а также посредством действий; 2) Иезекииль получил откровение Божьей славы, находясь в плену, за пределами земли обетованной. Народу Израиля это казалось невозможным (см. выше, III), т.к. считалось, что Господь избрал для Своего откровения только одно место - Иерусалим (Втор 12:4 и след.; 3Цар 8:29 и след.; ср. Иер 7:4). Поскольку получателем откровения выступал священник, к-рый, как никто другой, должен соблюдать обрядовые установления, такое нарушение традиции воспринималось израильтянами особенно болезненно. Но новое откровение, возвещаемое Иезекиилем, делает очевидным, что Бог отвергает притязания Своего народа на особую "благочестивость"; 3) к Иезекиилю обращен призыв быть стражем своему народу (Иез 3:17 и след.) - стражем, несущим личную ответственность за передачу Божьего откровения каждому израильтянину. Т.о., здесь подчеркивается, что, обличая грехи израильтян, Иезекииль спо-собствовал прежде всего спасению их душ. Повторное напоминание Богом Иезекиилю о его призвании в момент наступления катастрофы подтверждает весомость назначения пророка стражем Израиля (Иез 33:1 и след.). Тот факт, что пророк переходит от обличит. речей к утешит. (Иез 33:7 и след.), указывает на неразрывную связь между его пророчеством о суде и пророчеством о милосердии. В этом единстве проявляется сущность Божьих деяний по отношению к народу Израиля. Бог остается милостивым даже при совершении суда, Его деяния направлены на обновление народа.

Б. Вторая часть К.п.И. (4:1 - 24:27) содержит речи о грядущем суде. В образах, притчах и символич. действиях пророк предсказывает падение Иерусалима: 1) Господь повелевает возвестить суд над Иудейским царством четырьмя символич. действиями: а) Иезекииль должен "начертать" на кирпиче осажденный город Иерусалим (Иез 4:1-3); б) затем Бог обязал пророка принять участие в исполнении суда, что тот и исполнил воз-лежанием на левом боку, символич. "положив на него беззаконие дома Израилева" (ст. 4-8). Т.о., Иезекииль становится обличителем греха Израиля и Иуды против Бога, будучи, вместе с тем, сопричастным к их вине; в) эта аллегорич. картина дополняется символич. действиями с хлебом и водой, причем их количество соответствует рациону осажденного города: двадцать сиклей (320 г) хлеба и шестая часть гина (2/3 л) воды в день; этим предсказываются грядущие бедствия Иерусалима (ст. 9-17); г) знак печали - сбривание волос, по повелению Бога, становится в К.п.И. также знаком суда, когда Бог в гневе рассеивает Свой народ (Иез 5:1-4). Ст. 3, однако, указывает на то, что это не последний Божий суд (-> Остаток); 2) в Иез 6-7 вместе с угрозой суда впервые звучат слова, к-рые затем красной нитью проходят через всю К.п.И.: "...И узнаете, что Я - Господь" (Иез 6:13 и след.; 7:4,9,27). К пониманию этого должны прийти и спасенные (Иез 6:10); 3) видение, описанное в Иез 8-11, открывает греховность совершавшегося в Иерусалиме богослужения и показывает Божий суд над ним. Пророк видит творимые в храме мерзости, идола ревности у ворот жертвенника (Иез 8:3 и след.), "изображения пресмыкающихся и нечистых животных" на стенах храма (ст. 7 и след.), женщин, плачущих у ворот храма по -> Фаммузе (Таммузу) (ст. 14), и мужчин, вероятно, священников, поклоняющихся солнцу (ст. 16 и след.). Картина такого извращенного богослужения свидет-вует о том, что народ Израиля смертельно болен, и ему остается только ожидать Божьего суда. И все же те немногие, у к-рых творящиеся мерзости вызывают скорбь, будут избавлены от суда (Иез 9). Видение завершается тем, что слава Господня уходит из оскверненного храма. Бог оставляет избранное Им место и покидает Свой народ из-за его греховности (Иез 10; 11); 4) после того как Господь оставил храм и город, суд над Израилем становится неотвратимым. Символич. действия (Иез 12:1-16; ср. 4Цар 25:4-7; Иез 24) и изобилующие аллегориями речи Иезекииля (Иез 15; 17; 19) с мельчайшими подробностями предсказывают гибель царя и народа, призванных ответить за свои грехи (Иез 18). Главы (Иез 16; 23), рисующие картины распутства, еще раз напоминают израильтянам о любви Господа, к-рую они попрали самым ужасным образом. Пророк говорит о двух сестрах - Оголе и Оголиве. Огола ("их шатер") символизирует Северное царство с его самовольно избранным святилищем, а Оголива ("мой шатёр") - Иудейское царство с Иерусалимом и храмом. Иезекииль адресует гневные слова лжепророкам (Иез 13). Но и старейшины Израиля, находящиеся среди изгнанников, не получают ответа Господа из-за своего идолопоклонства (Иез 14); 5) в атмосфере безнадежности, создаваемой пророчествами о суде, яркими лучами света сияют два обетования, указывающие на грядущего Спасителя как на "нежную отрасль" (Иез 17:22; ср. Ис 11:1; 53:2) и наследника развалин Иеру-салима (Иез 21:27); 6) в тот день, когда вокруг Иерусалима смыкается кольцо осады, Иезекииль вновь обращается к народу (Иез 24:1-14). Вечером того же дня у пророка умирает жена, но Господь приказывает ему молча переносить горе до той поры, пока некто спасшийся не принесет ему весть о падении Иерусалима (ст. 15-27). Свершился суд, к-рым грозил Господь, и Богу нечего больше сказать Своему народу, прозябающему в изгнании.

В. В третьей части К.п.И. повествуется об окружающих Израиль народах (гл. 25-32). Бог запрещает им злорадствовать по поводу судьбы Иерусалима, поскольку на этот суд имеет право только Он. Но вместе с тем Господь - это и Бог язычников, осуждающий их деяния и направляющий их жизнь. Если высказывания о других народах на первый взгляд и выходят за рамки К.п.И., то именно в обосновании суда над народами просматривается тайна избрания народа Израиля.

Г. Четвертый раздел К.п.И. (гл. 33-39) убедит. показывает, что Божий суд - это очищающий суд, через него Господь намерен спасти Свой народ. За судом стоит воля Бога к обновлению народа Израиля: 1) в трех картинах показано обновление народа Израиля, началом к-рого стал суд Божий: а) Бог хочет поставить над Своим народом доброго пастыря, к-рый должен собрать израильтян и объединить Израильское и Иудейское царства (Иез 34; 37:15-28; ср. Ин 10; Евр 13:20); б) земля должна быть обжита, поля возделаны заново, чтобы вновь приносить плоды (Иез 36); в) наконец, Бог стремится заменить израильтянам сердце каменное на "сердце плотяное" (Иез 36:26 и след.); будучи Творцом, Он создает совершенно новый народ Израиля. Эти деяния, хотя и обращенные на -> остаток народа, тем не менее представляют собой новое творение, что наиб. ярко проявляется в видении воскресения мертвых костей (Иез 37:1-14); 2) обещанному обновлению будут угрожать враги (Иез 38; 39). Про-тивостоящие Богу силы ополчатся на обновленный Божий народ, но теперь он устоит, потому что Бог дарует ему победу.

Д. В пятом разделе еще раз проявляется особенность пророч. откровения Иезекииля. Божий народ может жить только с Богом. Поэтому место общения с Богом, храм, и проходящие в нем богослужения должны быть устроены по новому уставу. Обновятся жизненный уклад и обществ. устройство в земле обетованной. Когда эти новые Божьи уста-новления будут претворены в жизнь, Бог вернется к Своему народу (Иез 43:2 и след.). Т.о. новое творение Господа достигнет своей цели, столица новой земли будет называться Яхве шамма, т.е. "Господь там [в Иерусалиме]".

V: 1) основной смысл ПРОРОЧЕСТВА Иезе-кииля состоит в том, что без общения с Богом и без Его присутствия жизнь невозможна. Бог взывает к Своему народу, потому что любит его, - и тогда, когда совершает суд, и тогда, когда творит милость. К.п.И. неоднократно говорит не о Самом Боге, а о присутствии славы [евр. шехина] Господней, за к-рой скрывается Бог. Шехина - это одновременно и близость Бога к человеку, и отдаленность от Него, и откровение Божье, и Его сокрытость от человеч. глаз. Присутствие славы - это то, что выделяет народ Израиля из числа других народов. Этим он исполняет свое призвание, распространяя исповедание Бога живого. Если слава Господня и покидает народ Божий во время суда, то это происходит с единств. целью: "И будет знать дом Израилев, что Я - Господь, Бог их". То, что узнает народ Божий, познают и другие народы (Иез 39:21-24). От святого величия Господа, Который карает и милует, исходит пророчество Иезекииля, и только к Богу оно должно привести вновь. Общение со славой Божьей может происходить только при богослужении, совершаемом в соответствии с установлениями. Поэтому пророк столь серьезно обличает всякого рода нарушения в богослужении; в противном случае, говорит он, обновление окажется невозможным. Как при новом разделе земли (гл. 40-48) храм оказывается в центре страны, так и очищенное служение Богу составляет сердцевину жизни. Но основой этих новых установлений является внутреннее обновление (Иез 36:26 и след.); 2) пр. Иезекииль, находясь на чужбине, переживал происходившие на родине события вдали от Иерусалима. Но Бог сделал его не-посредств. участником суда над Иерусалимом. Отсюда и живая образность его книги. Как пророк, Иезекииль остается частью своего народа: он соучаствует в его жизни (Иез 3:26), страдает вместе с ним (Иез 4:4 и след.) и полностью отдает себя служению Богу (Иез 24:16-18). Т.о., на примере Иезекииля становится понятно, чего Бог ожидает от Своего народа, чего добивается от него. Благодаря служению Иезекииля израильтяне должны заново прийти к исповеданию Бога и обновлению своей жизни; те же, кто еще не признает Бога, должны познать Его и поклониться Ему в Его славе; 3) поздний иудаизм во многом опирался на К.п.И., но при этом пророчества Иезекииля подвергались одностороннему истолкованию. Последовавшим после вавил. плена обновлением народа содержание пророчеств Иезекииля не исчерпывается, поскольку вхождение Божьей славы в храм (Иез 43:2-9) происходило не так, как он это предсказывал (ср. Езд 6:16-18); 4) в этой связи возникает вопрос об истолковании К.п.И. в Церкви Христовой. НЗ видит в спасающих Божьих деяних, о к-рых сообщает Иезекииль, события последнего времени. Од-нако высказывания в 2Кор 3:3; 6:16; 1Фес 4:8, опирающиеся на Иез 36:26 и след.; 37:27 и 37:14, указывают и на новозаветную Церковь, где через обновление сердец и сошествие Духа происходит обновление людей, к-рое должно рассматриваться как начало нового Божьего творения. Поэтому не возникает сомнений в том, что яркие образы К.п.И. аллегорич. указывают на Христа (ср. Иез 34:16 и Лк 19:10), а след., и на Церковь, состоящую из иудеев и язычников и представляющую собой новый народ Божий, к-рый исповедует Иисуса Христа как окончат. откровение Божье и поклоняется Богу "в духе и истине" (Ин 4:24). След., Божий народ там, где люди исповедуют: "...И мы видели славу Его" (Ин 1:14).

Книга пророка Иеремии

I. АВТОР

Иеремия (евр. "возвышенный Господом") - второй из четырех великих пророков ВЗ - был сыном священника Хелкии из Анафофа. Еще совсем молодым он был призван Богом на пророч. служение; это произошло в 13-й год правления царя Иосии (627 г. до Р.Х.) (Иер 1:1-10). Его пророч. служение продолжалась при царях Иоахазе, Иоакиме, Иехонии и Седекии, правление к-рых отмечено многими смутами и войнами. Все это время (вплоть до своей смерти ок. 580 г. до Р.Х.) Иеремия неустанно призывал народ к покаянию. Свою первую речь он произнес в Иерусалиме, куда его направил Господь (Иер 2:2). Он проповедовал везде, где находил слушателей: в храме (Иер 7:2), у гор. ворот (Иер 17:19), в долине сыновей Енномовых (Иер 19:2); не молчал он, даже будучи заключенным "во дворе стражи" (Иер 32:2). Горячо желая добиться спасения народа через обращение его к Богу, Иеремия прибегал не только к публичным выступлениям, но также к письм. посланиям (Иер 29:1; 36:2) и к наглядным символич. действиям (Иер 7:29). Его отличало необыкновенное упорство, к-рое не могли поколебать ни неудачи, ни греховное упорство народа, за спасение к-ро-го он боролся. Полвека призывал он иудеев к покаянию и пророчествовал о грядущих наказаниях. Но хотя пророчества Иеремии исполнялись, народ следовал не за ним, а за лжепророками. Бог не сразу обрушил на народ всю тяжесть Своей кары, а предостерег его посредством двух переселений в Вавилон (605 и 597 гг. до Р.Х.; -> Плен, III,3); однако народ продолжал идти путем нечестия. Окончат. суд свершился, когда Седекия, пренебрегши предостережениями Иеремии и положившись на помощь египтян, отважился на очередное восстание против Навуходоносора (4Цар 24:20; 2Пар 36:13; Иез 17:15). После длительной осады Иерусалим был разрушен, а народ угнан в плен (587 г. до Р.Х. -> Год). Иере-мии был предоставлен выбор: остаться в Иудее либо вместе с пленниками следовать в Вавилон. Он остался на родной земле вместе с немногими обездоленными соплеменниками. Но и после этого спокойствие не наступило: был убит назначенный вавилонянами наместник Иудеи; из страха перед местью халдеев остававшиеся в стране евреи, вопреки предостережению Иеремии, бежали в Египет, вынудив пророка последовать за ними (Иер 40-43). Но Иеремия и там продолжал проповедовать против идолопоклонства; там же он предрек египтянам Божью кару. О смерти Иеремии в Библии ничего не сказано. Предание же гласит, что евреи побили его камнями в Египте ок. 580 г. до Р.Х. Тот, кто с невиданным упорством в течение 50 лет пытался остановить идущий к погибели народ, сам испытал великие страдания. Среди лиц, к-рых обличал Иеремия, были царь, многие пророки и священники (Иер 27:12-17); его заклеймили как предателя народа, к-рого надлежало "предать смерти" (Иер 38:4). Жители его родного города Анафофа грозились убить пророка (Иер 11:21). Тогда Господь взял Иеремию под Свою защиту (Иер 15:20), допустив, однако, чтобы священник Пасхор ударил его, а затем "посадил в колоду" (Иер 19:14 - 20:6). Во время осады города пророка, по приказу Седекии, схватили и посадили в темницу. Его бросили в яму, где он должен был умереть, но благодаря заступничеству Авдемелеха был освобожден (Иер 37:11 - 38:13). Однако самые жестокие страдания Иеремии были вызваны тем, что его народ на протяжении всех 50 лет не хотел внимать его словам. Под тяжестью такого бремени Иеремия почти усомнился в Боге и поддался искушению оставить свое служение (см. т.наз. исповедания Иеремии: Иер 11:18-23; 12:1-13; 20:7-18). Но Господь поддержал его, и Иеремия прошел свой скорбный путь до конца (Иер 20:7-18). Его дух укрепило и возвещенное ему Богом обетование о том, что время скорбей пройдет, Господь дарует людям спасение и заключит с ними новый завет (Иер 31).

II. ВРЕМЯ СОЗДАНИЯ КНИГИ

О времени создания книги говорится в ней самой. В четвертый год царствования Иоакима (605 г. до Р.Х.) Иеремия, по Божьей воле, продиктовал -> Варуху все произнесенные им к тому времени проповеди и пророчества, надеясь, что письм. слово окажется более действенным, чем его речи (Иер 36:1-4). Публичное чтение писаний пророка произвело на народ и на князей глубокое впечатление. Но когда свиток зачитывали царю, он стал отрезать от него кусок за куском и сжигать (ст. 23). По воле Господа К.п.И. была написана снова и даже дополнена "многими подобными словами" (ст. 27-32). Время ее полного завершения неизвестно.

III. СОДЕРЖАНИЕ

Через Иеремию Бог предпринял последнюю попытку призвать народ к покаянию, к-рое спасло бы его от наказания. Пророк говорит не о грехе вообще, он указывает конкретные прегрешения народа и его вождей (Иер 7:9; 19:4,5; 34:16). Но это не речь обвинителя, требующего наказания, а призыв к очищению от грехов с тем, чтобы Бог явил Свою милость. Для того чтобы подвигнуть народ к покаянию, необходимо предупредить его о приближающемся наказании. Иудеи считали, что поскольку в Иерусалиме стоит храм Господень, то все несчастья минуют город. Поэтому Господь угрожал разрушить и город, и храм (Иер 26:6; 34:2; 37:8), а Божий народ рассеять среди язычников, угнав из страны, к-рую Он даровал его предкам. Но Бог при этом взывал к народу: "Исправьте пути ваши и деяния ва-ши, и Я оставлю вас жить на сем месте" (Иер 7:3). Помимо речей, обличающих современников Иеремии, мы встречаем у него пророчества, относящиеся ко времени после падения Иерусалима. Мы узнаем об ограничении вавил. владычества 70 годами (Иер 25:11), о возвращении евреев из плена и о восстанов-лении Иерусалима (Иер 30:18). Кр. того, уже в начале К.п.И. дается обетование о будущем спасении Израиля, когда люди не будут больше вспоминать о ковчеге завета, потому что Иерусалим станет "престолом Господа", к к-рому соберутся все народы (Иер 3:16,17). В момент величайшей нужды брошенный в темницу Иеремия снова и снова провозвещает грядущую славу Иуды и Израиля (Иер 30:1 - 33:26).

IV. КОМПОЗИЦИЯ

Книга пророка Иеремии состоит из 52 глав и представляет собой собрание речей пророка, произнесенных им почти за полвека. Приняв за кульминационный момент описание разрушения Иерусалима, композицию книги можно представить след. образом:

Введение: призвание пророка на служение (Иер 1:1-19).

1. Период до разрушения Иерусалима

(2:1 - 39:18):

а) призывы к покаянию (2:1 - 29:32);

б) будущее спасение и новый завет

(30:1 - 33:26);

в) осада и разрушение Иерусалима

(34:1 - 39:18).

2.Период после разрушения Иерусалима

(40:1 - 52:34):

а) рассказ о событиях, произошедших

после ухода Навуходоносора

(40:1 - 45:5);

б) пророчества о судьбе других народов

(46:1 - 51:64);

в) краткий ретроспективный рассказ о

разрушении Иерусалима (52).

V. БОГОСЛОВСКИЙ АСПЕКТ

К.п.И. можно назвать книгой о Божьем долготерпении, к-рое проявляется в Его любви и справедливости. Бог не может оставить к.-л. грех безнаказанным, особенно когда речь идет о пре-грешениях народа, с к-рым Он вступил в завет (Иер 30:11,14,15). Но Бог не желает смерти грешника, Он наказывает его для восста-новления праведности в Своем творении, прежде всего в избранном народе (Иер 31:18-20). Любящий Бог стремится достичь Своей цели через увещевания, не прибегая к наказаниям. Поэтому к заслуживающему наказания народу Бог на протяжении десятилетий обращает Свое Слово через особых посланцев. В этом проявляется долготерпение Бога, Который наказывает лишь тогда, когда все Его предупреждения остаются без внимания (Иер 34:8-22). Наказание должно способствовать тому, чтобы народ продолжал быть носителем прежних обетований (Иер 31:1,2); тогда милостивый Бог дарует ему новые, еще большие обетования (ст. 31-34). Находящийся в завете с Богом, но обманутый лжепророчеством, народ Израиля отступил от Него и вопреки всем Божьим предостережениям упорно шел навстречу своей гибели. На этом мрачном фоне Иеремия подобен яркому лучу света. Верность делу служения Господу он сохранял до самой смерти; в награду за эту верность в часы великой нужды и сомнений ему были дарованы Божья помощь и защита.

Книга пророка Иоиля

I. АВТОР КНИГИ И ВРЕМЯ ЕЕ НАПИСАНИЯ

Иоиль, сын Вафуила (Иоил 1:1), - один из 12 малых пророков. О его жизни достоверно ничего не известно, но содержание книги позволяет сделать нек-рые заключения о времени его пророч. служения. Из "врагов Иуды" в К.П.И. названы Тир, Сидон и филистимляне (Иоил 3:4), Египет и Едом (ст. 19), но не упомянуты ни Ассирия, ни Вавилон, ни персы. Из этого можно заключить, что книга была написана не позднее первой половины VIII в. до Р.Х., вероятно, до победы Амасии над Едомом в 793 г. до Р.Х. (4Цар 14:7). К тому же, в соответствии с библ. каноном, Иоиль относится к числу пророков, чья деят-сть приходится на период до вавил. плена. В книге говорится о священниках и народе, но не упоминается царь, поэтому исследователи предполагают, что она была написана в то время, когда царь Иоас еще не достиг совершеннолетия (после 835 г. до Р.Х.) и находился под опекой первосвященника Иодая (2Пар 24:1,2).

II. СОДЕРЖАНИЕ

А. Иоиль, указывая на настоящие и будущие прегрешения израил. народа, призывает его к покаянию. В центре его проповеди, исполненной поэтич. силы, находится -> "День Господень", явление Божьей славы, не только карающей, но и милующей. Предвозвещением этого Дня служит опустошение страны саранчой (Иоил 1), к-рое олицетворяет будущий суд над Иудой (Иоил 2:1-11). После суда придет время нового благословения и излияния Св. Духа (Иоил 2:28-32; ср. Деян 2) и наступит День Господень (Иоил 3:14). Тогда окончат. установится Царство Божье на земле. Взор Иоиля охватывает огромный временной отрезок - от событий, современником к-рых он был, до завершения истории спасения, т.е. до конца мира. И во все времена действительно обетование: "И будет: всякий, кто призовет имя Господне, спасется" (Иоил 2:32).

Б. КОМПОЗИЦИЯ КНИГИ:

1. Вступление (1:1).

2. Описание нашествия саранчи во време-

на Иоиля и призыв к покаянию

(ст. 2-20):

а) нашествие саранчи как символ гряду-

щего Дня Господнего (2:1-11);

б) новый призыв к покаянию (ст. 12-17).

3. Избавление от наказания и новое благо-

словение как ответ Господа (ст. 18-27).

4. Излияние Св. Духа перед наступлением

Дня Господнего (ст. 28-32).

5. Суд над народами (3:1-17).

6. Царство благоденствия в Иудее и Иерусалиме (3:18-21).

Книга пророка Ионы

I. АВТОР И ВРЕМЯ НАПИСАНИЯ

1) К.П.И. не содержит в себе пророчеств; она рассказывает о том, как Иона был послан Богом в Ниневию, что напоминает историю Илии и Елисея, рассказанную в книгах Царств (3Цар 17 - 4Цар 13). Иона, сын Амафии, был пророком в Северном царстве. Он родился в Гафхефере, вероятно, это совр. Хирбет-эз-Зурра у Телль-эль-Мешед, сев.-вост. Назарета. Здесь и по сей день показывают могилу Ионы. Пророк предсказал победы Иеровоама II (4Цар 14:25), из чего следует, что пророчествовал он во времена, предшествовавшие вступлению этого властителя на престол (787 г. до Р.Х.); 2) в книге нет указания на авторство Ионы, но все ее содержание свидет-вует о том, что она написана именно им. Царь Ниневии не назван по имени, однако в этом нет ничего необычного, ибо в ветхозаветных текстах ассир. цари часто не называются по имени (Саргон II не назван в 4Цар 17:24,27, Ашшур-убаллит II - в 4Цар 23:29). Полагают, что в данном случае речь идет о царе Ниневии Адад-нерари III (811-781 гг. до Р.Х.), т.к. ассир. источники относят религ. реформу в стране именно ко времени его правления. Названное Ионой число жителей Ниневии (120 тыс.) представляется вполне достоверным, если учесть, что еще в Быт 10:11,12 Ниневия в числе других городов названа "великим городом", что должно свидет-вовать о ее площади и немалом населении. В надписи Ашшур-нацир-апала, относящейся к 879 г. до Р.Х, говорится, что стены города Калаха (Нимрода), имели длину 6,8 км, а численность населения превышала 60 тыс. человек. Исходя из этого можно предположить, что Ниневия, обнесенная тринадцатикилометровой стеной, вполне могла вместить вдвое больше жителей.

II. СОДЕРЖАНИЕ

1) Иона получил от Господа поручение возвестить жителям Ниневии, главного религ. центра Ассирии, о том, что на их город падет Божье наказание (Иона 1:2). Ассирийцы были врагами Израиля, угрожавшими Северному царству во время правления Ахава (853 г. до Р.Х.) и Ииуя (841 г. до Р.Х.). Иона, предположив, что Господь помилует их, "сильно огорчился этим" (Иона 4:1). Он бежал от лица Господа на запад, на побережье Средиземного моря. Там он сел на корабль, отправлявшийся в -> Фарсис (Иона 1:3). Когда корабль был в пути, начался шторм. Чтобы узнать виновника несчастья, моряки бросили жребий. Жребий указал на Иону, и он, признавшись в своем непослушании Божьей воле, сказал морякам, чтобы они бросили его за борт. После нек-рых сомнений моряки выполнили его требование. Шторм утих, но Иону проглотила большая рыба (Иона 1:4 - 2:1). Текст книги не позволяет точно сказать, что это была за рыба; греч. слово кетос может означать любое крупное морское животное; 2) во чреве рыбы Иона призвал Господа. Через три дня рыба, по слову Божьему, извергла его на сушу, и Иона вторично получил от Господа то же самое повеление (Иона 2:2 - 3:2); 3) на этот раз он повиновался призыву Бога и, пойдя в Ниневию, проповедовал там, говоря, что через 40 дней город будет разрушен. Царь и жители Ниневии "объявили пост и оделись во вретища", воззвали к Господу и покаялись. Бог пощадил город, вызвав тем самым раздражение Ионы, недовольство к-рого переросло в желание умереть. Но Господь был терпелив и наглядно показал пророку на примере выросшего и засохшего за один день дерева Свое милосердие. Если Иона сожалел о потере растения, к-рое укрывало его своей тенью, то Бог тем более не может быть безразличен к участи 120 тыс. человек (Иона 3:3 - 4:11).

III. БОГОСЛОВСКИЙ АСПЕКТ

Вопросы, поднятые в К.п.И., направлены против ошибочных представлений о том, что принадлежность к Богом избранному народу автоматически делает человека праведным. Господь не судит по поступкам, Он смотрит в глубь человеческого сердца (1Цар 16:7). Ему приятен всякий "боящийся Его и поступающий по правде" (Деян 10:35), будь то израильтянин или представитель любого другого народа. Именно об этом говорится в К.п.И. (-> Книга Руфь; ср. Иер 16:19-21). Вплоть до времени Иисуса Христа большую опасность для богоизбр. народа представляло непонимание им всего величия Божьей любви и Божьего милосердия (ср. Мф 8:10,11; Лк 4:25-27). Именно при обличении духовной гордыни Израиля Иисус Христос дважды обращается к К.п.И. Он говорит о знамении Ионы как о единств. знамении Своего воскресения, к-рое будет дано иудеям (Мф 12:39,40); готовность ниневитян к покаянию, рожденную в них проповедью Ионы, Иисус объявляет критерием, по к-рому на Страшном суде будут судимы Его соплеменники-евреи (ст. 41; Лк 11:29,30,32).

Книга пророка Исаии

I: 1) о жизни пр. Исаии, сына Амоса, имеются лишь отрывочные сведения. Известно, что он был женат и имел по меньшей мере двух сыновей (Ис 7:3; 8:3,18). Из 2Пар 26:22; 32:32 следует, что Исаия был автором повествований о царствовании Озии и Езекии (оба труда не сохранились); 2) пророч. служение Исаии проходило в период царствования Озии и Иофама (Ис 6:1). Последние сведения о его служении относятся ко времени на-шествия Сеннахирима в 701 г. до Р.Х. (Ис 36 - 39). По иуд. преданию, Исаия во времена царствования Манассии был предан мученической смерти (см. 2Цар 21:16) за то, что утверждал, что видел Господа (Ис 6), и за то, что осмелился сравнить Иерусалим с Содомом и Гоморрой (Ис 1:10; 3:9). Рассказывали, что царь приказал перепилить полое дерево, в к-ром укрылся Исаия. Возм., что в Евр 11:37 упоминается именно этот факт. Т.о., Исаия пророчествовал минимум 40, а может быть, и ок. 55 лет, если исходить из того, что Манассия вступил на престол в 687-686 гг. до Р.Х.

II. Исаия принадлежал к колену Иуды, в уделе к-рого и проходило его пророч. служение. Он был призван к служению и начал проро-чествовать в один из самых трудных периодов в истории своего народа. После относительно спокойного царствования Озии (2Пар 26:8,15), во времена правления Иофама, Дамаск и Израиль выступили против Иудеи (4Цар 15:37). Такое противостояние продолжалось вплоть до вступления на престол Ахаза (4Цар 16:5). В этой обстановке Исаия предсказал скорое поражение противников и распространение власти Ассирии (Ис 7-8; 17:1,3). Произошедшие после этого со-бытия подтвердили его пророчество: Феглаффелласар (Тиглатпаласар III) напал на Сирию и Израиль и захватил Дамаск (733-732 гг. до Р.Х.; 4Цар 15:29; 16:9). Спустя десять лет было уничтожено Северное (Израильское) царство и захвачена Самария (723-722 гг. до Р.Х.; см. Ис 28:1-4), а в 711 г. до Р.Х. Саргон начал войну против Азота и Египта (Ис 20:1). Наконец, Сеннахирим (библ. Синаххериб) вступил в Иудею (701 г. до Р.Х.; 4Цар 18:13) и осадил Иерусалим, перед тем захватив Вавилон, к-рый хотел заключить союз с Иудеей (Ис 39:1,2). Но благодаря вмешательству Господа ассирийцы были вынуждены отступить, так и не добившись успеха (Ис 37:36,37). Падение Ассирии было предсказано пророком прежде (Ис 14:24-27), чем Манассия познал на себе ее власть (2Пар 33:11).

III: 1) призвав к служению Исаию, Господь возложил на него двойную миссию (Ис 6:9-13). Его проповедь Божьего наказания должна была показывать жестоковыйность народа. С др. стороны, пророк должен был объяснить, что это страшное наказание призвано послужить тому, чтобы Бог с уцелевшим -> остатком, "святым семенем" (Ис 6:13), довершил историю спасения. Исаия бичует непослушание и отпадение своего народа от Господа, его суеверие, формализм богослужений (Ис 1:11-14), поклонение идолам (Ис 2:8), жестокость (Ис 1:23; 10:12) и безнравственность (Ис 5:11,12,22). Точно так же он клеймит грехи врагов Иудеи (Вавилона - Ис 13; Тира - Ис 23; Ассирии - Ис 10; 33; Эдома - Ис 34); 2) а) но во тьме беспощадного на-казания вспыхивает искра надежды на то, что Бог останется верен завету. За пленом и долгими страданиями должны последовать освобождение и возвращение из изгнания (Ис 40). Исаия называет даже имя освободителя евреев за два века до его рождения - это перс. царь Кир (Ис 44:28; 45:1). Пророк, чье пророчество, по сути, является мессианским, вслед за освобождением и возрождением своего народа (Ис 44-45; 60-61) видит раба Господня. Этот эвед Йахвэ не только поможет Израилю, но и дарует всем народам земли дух мира, справедливости и спасения. Он предстает перед Исаией в образе "мужа скорбей", Мессии, Который несет на себе человеч. грехи и, пройдя через страдания и совершив умиротворение, становится победоносным Спасителем человечества. Именно за это пророчество, наиболее ярко выраженное в Ис 52:13 - 53:12, Исаию называют пятым евангелистом; б) кто же этот раб Божий? Кир не может им быть. Ведь в Ис 44-45, где говорится о возрождении Иерусалима и восстановлении храма, царь, хотя и называется пастырем Божьим (Ис 44:28), "помазанником Господним" (Ис 45:1) и "освободителем" (ст. 13), никогда не упоминается как эвед Йахвэ. По всей вероятности, этот образ являлся пророку в двойном видении. Сначала раб Божий предстает в собират. образе под именем "Иаков и Израиль" (Ис 44:1,2,21; 45:4; 48:20; 49:3). Если мы правильно понимаем, речь идет о наиб. достойных представителях иуд. народа, ведь большинство изгнанников были отступниками от Бога, как и их отцы (Ис 48). Пророк видит среди отступников остаток Израиля, очищенный и омытый страданиями, к-рый, торжествуя духом, достойно выдержит испытание (Ис 45:18-25). Отсюда - его призыв "собраться" (ст. 20), адресованный к тем изгнанникам, к-рые сохранили веру, в отличие от их братьев, поддавшихся соблазнам Вавилона; отсюда - мощно звучащее напоминание о призвании Израиля (Ис 46:3; 49:6). Последующие видения убедили Исаию в том, что все же никакой остаток, никакая общность людей не способны выполнить божественную миссию, и с этих пор образ эвед Йахвэ был заключен для него в отдельной личности. Это чередование представлений о Мессии как о коллективе и как об отдельной личности просматривается прежде всего в Ис 50:1 - 52:12. Не только весь народ Израиля, но и остаток его не мог обольщаться тем, будто он в состоянии выполнить спасит. волю Господа. Лишь одному, избранному, отличному от сынов человеческих (Ис 52:14), было под силу взять на себя наши немощи и понести наши болезни (Ис 53:4,5). Не удивительно, что оба этих представления соседствуют в пророчествах Исаии, сменяя друг друга. Ведь Израилю было предначертано стать светом для народов и нести спасение Господне до концов земли (Ис 49:6). Напоминание о миссии, к-рую должен был выполнить хотя бы остаток Израиля, и откровение о том, что лишь некто единственный станет истинным рабом Божьим, звучали в устах пророка упреком в адрес своего народа. Этим объясняется такое двоякое понимание образа эвед Йахвэ, но поскольку мы имеем дело не с собств. размышлениями Исаии, а с откровением Божьим, то можно с уверенностью утверждать, что преимущество отдается образу раба Господня как отдельного лица. Ибо, следуя Евангелию, мы можем отождествить образ раба Божьего, описанный в Ис 52:13 - 53:12, исключит. с личностью Иисуса Христа. Совершенно очевидно, что больше никогда пророчества не достигали такой ясности и точности; 3) далее Исаия пророчествует о спасении Израиля и народов. Он описывает мессианское время, Царство Божье на земле (см. Ис 9:1-7; 11; 24-27; 60-65). Т.о., пророчества Исаии в то же время и эсхатологичны. Удивительные проро-чества, заключенные в К.п.И., охватывают наряду с эпохой, в к-рой жил пророк, и ближайшим будущим многие сотни лет от явления Христа до Его Второго пришествия. Пророчества Исаии можно разделить на три группы: а) свидет-ва о совр. пророку событиях: Ис 1-39, за искл. нескольких эсхатоло-гических фрагментов; б) мессианское пророчество: Ис 40-55; в) эсхатологическое пророчество: Ис 9:1-7; 11; 24-27; 56-66.

IV. Совр. литературная критика склонна сомневаться в единстве К.п.И. Считается, что у К.п.И., как минимум, три автора: сам Исаия и еще два неизвестных пророка, живших после него и воспользовавшихся при написании своих произведений его именем. Вот как распределятся между ними текст книги: 1) Исаия написал гл. 1-39, за искл. нескольких фрагментов, к-рые не могут быть приписаны ему; 2) автором гл. 40-55 считается неизвестный пророк, живший во времена вавил. плена, к-рого называют Второисаией. Он описывает события, совершенно отличающиеся от рассматриваемых в предыдущих главах, а именно возвращение из изгнания, к-рое ему пришлось пережить самому. Кр. того, различаются стиль и лексика этих глав. Имя Кира, упоминаемое здесь, указывает приблизит. на 540 г. до Р.Х.; именно тогда и был, по мнению исследователей, написан этот отрывок; 3) наконец, гл. 56-66, написанные более лирическим слогом и одноврем. более таинственные и заключающие в себе в основном эсхатологические предсказания, приписываются еще одному автору, время жизни к-рого точно не определено (по одним предположениям - ок. 300 г. до Р.Х., по др. - ок. 200 г. до Р.Х.). Его называют Тритоисаией. Правда, эти гипотезы основываются в основном не на убедительных доказат-вах, а на чисто субъективных предположениях. Разве не мог пророк, предсказавший разрушение Иерусалима в 586 г. до Р.Х., предсказать и возвращение из плена в 538 г. до Р.Х.? И почему нельзя допустить нек-рых стилистич. расхождений в произведениях, написанных автором в разное время - в юношеском, зрелом и преклонном возрасте? Ведь Исаия писал на протяжении сорока (а возможно, и более) лет. Непосредственной же причиной такой критики является отрицание того факта, что Бог, определяющий и предвидящий ход ист. развития, может заранее сообщать мельчайшие его детали. За пророками же пока еще признается способность в общих чертах предсказывать развитие событий, а также высказывать опред. идеи и представления (как, напр., в случае с эвед Йахвэ). Пророч. предсказания поддаются духовно-психо-логич. осмыслению. Тем не менее исследователи критически относятся к тому факту, что Дух Божий сообщил пр. Исаии, жившему в VIII в. до Р.Х., имя перс. царя Кира, к-рый будет править в VI в. до Р.Х. Однако Господь ничего не делает, не открыв Своей тайны рабам Своим, пророкам (Ам 3:7). И если принимать это во внимание, то единство К.п.И. перестает казаться проблематичным. Между тем Иисус и апостолы приписывают Исаии гл. 40-66, как и все предыдущие. Матфей (Мф 8:17) пишет, приводя отрывок из Ис 53: "Да сбудется реченное через пророка Исаию". Точно так же цитирует он Ис 42:1,4 (Мф 12:17,21). Лука и Иоанн также цитируют К.п.И.: Лк 3:4 - Ис 40:3; Лк 4:17,19 - Ис 61:1,3; Ин 1:23 - Ис 40:30; Ин 12:38,41 - Ис 53:1 и т.д. Наконец, следует напомнить, что полная рукопись К.п.И., найденная в пещерах Кумрана, подтверждает единство перво-источника. Этот список был сделан ок. 120 г. до Р.Х., и в нем нет ничего, что бы доказывало предположения литературных критиков. -> Рукописи Мертвого моря, а также цвет. вклейки 29; 76-77.

Книга пророка Малахии

I. АВТОР КНИГИ И ВРЕМЯ ЕЕ СОЗДАНИЯ

Малахия - последний пророк ВЗ, от к-рого до нас дошло отдельное собрание речей. Многократно высказывалось мнение, что Малахия (евр. "Мой посланник") - не имя собств., а указание на миссию, на что можно увидеть намек в Мал 3:1: "Вот, Я посылаю Ан-гела (в др.-евр. оригинале может пониматься как "посланника") Моего, и он приготовит путь предо Мною". Таргум предполагает, что Малахия - это псевдоним Ездры. Однако не исключено, что это собственное имя пророка. О происхождении и жизни Малахии ничего не известно, относит. времени его служения мнения расходятся. Во всяком случае, он пророчествовал после завершения строит-ва второго храма, т.е. после 515 г. до Р.Х. (Мал 1:10; 3:1,10). Возм., он впервые выступил вскоре после 433 г. до Р.Х., когда Неемия на короткий срок вернулся к перс. цар. двору (см. Неем 13:6). Многие данные указывают, однако, на то, что служение Малахии происходило между 480 и 450 гг. до Р.Х.

II. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

А. Надписание (1:1).

Б. Любовь Господа к Израилю (1:2-5).

В. Израильтяне бесславят Господа

(1:6 - 2:17):

1. Недостойные жертвоприношения

(1:6-14).

2. Священники разрушают завет Левия

(2:1-9).

3. Развод и языч. жены (2:10-16).

4. Сомнения и неверие в наказующее пра-

восудие Божье (2:17).

Г. Приближающийся Суд (гл. 3 и 4):

1. Очищение и разделение (3:1-6).

2. Призыв к покаянию (3:7-12).

3. Истребление нечестивых и блаженство

праведных (3:13 - 4:4).

4. Илия как предвестник Суда (4:5,6).

III. МИССИЯ МАЛАХИИ

1) пророк изобразил иуд. общину после вавил. пленения в тот историч. момент, когда великие надежды, связанные с возобновлением жизни на земле Израиля, были почти забыты. Под давлением внешних трудностей рвение к соблюдению уставов Господних и Его Закона угасло. Сомнениями и безволием определялись речи и деяния народа и священников (Мал 1:7,8,12,13; 2:17; 3:14,15). Богослужение сводилось к традиц. обрядам, к-рые соверша-лись в силу привычки. С беспощадной строгостью осуждает Малахия священников (Мал 2:3). Вместе с верностью Господу разрушалась и взаимная верность между людьми: разводы и браки с иноплем. женами повсеместно входили в обычай (Мал 2:10-16). Но при всем этом никто не осознавал своих беззаконий, и даже Слово Божье, как правило, вызывало в ответ возражения (Мал 1:2,6,7; 2:14,17; 3:7,8,13); 2) Малахия старается вновь раскрыть иудеям глаза на происходящее и с этой целью рассматривает "обесславливание" Господа Его народом в свете любви Божьей (Мал 1:2-5). По милосердию Божьему даже грозный Суд приведет к очищению и освящению народа, а не к его уничтожению (Мал 3:3,6). Господь призывает к покаянию (Мал 3:7), и перед наступлением "страшного дня Господня" Он вновь пошлет пр. -> Илию с призывом благодати (Мал 4:5,6). Так последний пророк ВЗ непосредств. указывает на грядущее наступление эпохи Нового Завета (Мф 11:14; 17:10-12; Мк 9:11-13; Лк 1:17).

Книга пророка Наума

I. АВТОР КНИГИ И ВРЕМЯ ЕЕ СОЗДАНИЯ

Об обстоят-вах жизни пр. Наума неизвестно ничего, кроме названия города, откуда он был родом, -> Елкос. Предсказывая падение Ниневии, к-рая в 612 г. до Р.Х. была завоевана вавилонянами и мидийцами, Наум упоминает о штурме Но-Аммона (егип. Фив), предпринятом ассирийцами в 663 г. до Р.Х. Т.о., его пророчество следует отнести к периоду между этими двумя датами. Создается впечатление, что во времена Наума Ассирия еще находилась на вершине своего могу-щества: в Ниневию стекались богатства, на-грабленные в воен. походах (Наум 2:13; 3:1), а в покоренной Иудее (Наум 1:13) повсюду можно было видеть ассир. купцов, князей и военачальников (Наум 3:16,17). Такое вряд ли было возможно в период правления Иосии, но в царствование Манассии представляется вполне вероятным. В то время Аснафар (Ашшурбанипал) подавил восстание своего брата, вавил. царя Шамаш-шум-укина (648 г. до Р.Х.), и не исключено, что пленение Манассии (2Пар 33:11) было связано с участием этого царя в антисир. заговоре. В это безрадостное для Иудейского царства время весть К.п.Н. о грядущем суде над Ниневией, к-рая вызывала всеобщий страх и к-рую пророк называл "логовищем львов" (Наум 2:11 и след.), звучит особенно ободряюще.

II. КОМПОЗИЦИЯ

1. Вступление (1:1).

2. Хвала Богу (1:2-15):

а) Господь как праведный судья (1:2-8);

б) Бог наказывает Своих врагов и спасает

народ Израиля (1:9-15).

3. Суд над Ниневией (2:1 - 3:19):

а) взятие города (2:1-5);

б) разграбление (2:6-10);

в) логовище львов (2:11-13);

г) вина и наказание (3:1-7);

д) сравнение с егип. Фивами (3:8-15);

е) неотвратимость суда (3:16-19).

III. СТИЛЬ

Книга написана живым, образным языком, прекрасно передающим непосредств. впечатления пророка от того, что пришлось ему увидеть во время осады и штурма города (Наум 2:3 и след.; 3:2 и след.). В 1-й главе автор, кр. того, использует форму акростиха, правда, не так последоват., как того требовали законы жанра (-> Поэзия).

IV. СОДЕРЖАНИЕ И БОГОСЛОВСКИЙ АСПЕКТ

Пророк возвещает: Господь воздает Своим противникам (Наум 1:2). И великие мировые державы, какими бы ни были самонадеянными их правители, подчинены Богу Израиля. Его суд настигнет и могучую Ниневию, грехи к-рой состоят в насилии, угнетении других народов, грабеже и жажде на-живы (Наум 2:12; 3:1,4,16). От Израиля, к-ро-му провозвещается освобождение от ассир. господства (Наум 1:13), требуется воздавать благодарение Господу, соблюдать праздники и исполнять обеты (Наум 1:15; возм., этот стих предвещает реформы Иосии).

Книга пророка Осии

I. К.п.О. входит в состав ветхозаветного канона. Пророк Осия был жителем Северного царства, однако, к какому из десяти колен он принадлежал, неизвестно. Согл. Ос 1:1, пророк жил во времена израил. царя Иеровоа-ма II и иуд. царей Озии, Иоафама, Ахаза и Езекии. Осия появился на историч. сцене позднее пр. Амоса, прим. в одно время с пророками Исаией и Михеем. Начало его пророческого служения приходится на последние дни правления Иеровоама, а конец - на трагическое время гибели Северного царства.

II. Это был период бесконечной смуты. После смерти Иеровоама II его сын Захария, правивший всего полгода, был убит Селлумом, израильтянином из колена Манассии, оспаривавшего власть колена Ефрема. Через месяц Селлум был свергнут и убит Менаимом, что стало ответом ефремлян на притязания колена Манассии. Менаиму пришлось покориться ассирийцам и выплачивать Тиг-латпаласару III большую дань. Сын Менаима Факия через два года после своего воцарения был убит Факеем, предводителем партии колена Манассии. Факей стоял на стороне Дамаска, выступая против Ассирии, и его политика потерпела полный крах. Через семь лет Осия (3), сын Илы, организовал заговор против Факея и, убив его, стал израил. царем. Присоединение царя Осии к антиассир. союзу привело к его пленению ассир. царем. Самария после трехлетней осады пала, а израильтяне были уведены в плен.

III. Эти события образуют историч. фон К.п.О. Израильское царство вступало в союз то с Египтом, то с Ассирией, позднее оно вновь искало помощи у Дамаска в борьбе против Ассирии. Иудейское, и Израильское царства постоянно нарушали верность Господу, больше ожидая помощи от Ассирии или Египта, чем от Бога. Как житель Израильского царства, Осия болезненно воспринимал события, происходившие в областях, принадлежавших десяти коленам. Во всем он видел нарушение верности Богу, и прежде всего это касалось богослужения (золотой телец; Ос 8:5 и след.), поставления царей и князей (ст. 4), а также внешней политики (союзы с языч. державами; Ос 5:13). Вряд ли найдется другой пророк, к-рый своими обличительными речами заставлял так содрогаться перед Божьим гневом (см., напр., Ос 5:14; 13:7 и след.); но вместе с тем Осия говорит и о любви Господа (Ос 2:16,21 и Ос 14:5 и след.).

IV. К.п.О. содержит 14 глав, к-рые можно разделить на две части: 1) в Ос 1-3 Бог повелевает пророку, чтобы тот символич. действиями показал, что народ Израиля, перенявший хананейский культ плодородия, проявил неверность Господу. Подобно тому как прелюбодействующая жена оставляет своего му-жа, так и народ Израиля, блудодействуя, отступил от Бога (Ос 1:2). Презрев Божью любовь, он нарушил завет и расторг его (ст. 9). Бог повелевает пророку взять в жены "блудницу" (ст. 2). Вероятно, здесь имеется в виду распространенный в Израиле языч. обычай, согл. к-рому достигшая брачного возраста из-раил. девушка отдается в святилище священ-нику или чужому мужчине (Ос 4:13,15; -> Блудница, 1,2), чтобы, принеся в жертву свою девственность, позже получить от Ваала плодородие в браке (поэтому и дети названы здесь "детьми блуда"). Т.о., Господь повелел Осии жениться не на какой-то особо порочной женщине, а на типичной представитель-нице своего народа, отпавшего от Бога Израиля. Осия взял в жены Гомерь, дочь Дивлаима, и от этого брака родились два сына и дочь, имена к-рых, имеющие символич. значение, были предписаны Осии Богом. Старший сын получил имя Изреель, символизировавшее вину дома Ииуева в крови Изрееля (ст. 4). Дочери было дано имя Лорухама ("непомилованная"), "ибо, - говорит Господь, - Я уже не буду миловать дома Израилева" (ст. 6). Второй сын был назван Лоамми ("не Мой народ", ст. 9). Глава 2 содержит слова Господа о неверности Его народа. Однако, пригрозив Израилю судом, Бог заканчивает Свое обращение обещанием помиловать его. В Ос 3:1 пророк получает указание: "Иди еще, и полюби женщину, любимую мужем, но прелюбодействующую, подобно тому, как любит Господь сынов Израилевых, а они обращаются к другим богам". Возм., и здесь подразумевается Гомерь, к-рая сбежала от Осии, но затем была выкуплена им из рабства. В наказание Гомерь должна была вести уединенную жизнь (ст. 2 и след.). Так и израильтяне, говорит пророк, долгое время будут жить "без царя и без князя и без жертвы, без жертвенника, без ефода и терафима" (знака их идолослужения), пока не обратятся "в последние дни" к Господу (ст. 4 и след.). После плена, в отдаленном будущем, Израилю уготовано благополучие; 2) вторая часть книги (Ос 4-14) содержит пророч. изречения Осии, относящиеся к разным периодам его деят-сти. Он предсказывает Израилю и вождям народа суд за их идолопоклонство и злоупотребления властью. Но и вторая часть заканчивается предсказанием спасения, возвещением безграничного Божьего милосердия (Ос 11:8 и след.; 14:2-10).

V. В основе К.п.О. лежат нек-рые факты из жизни Осии. Его речениям свойственны живость, экспрессия и лаконизм. Сказанное пророком иногда трудно понять, т.к. текст К.п.О., особенно гл. 4-14, при неоднократной переписке претерпевал искажения, и это нередко затрудняет его истолкование.

Книга Руфь

I. АВТОР, ВРЕМЯ НАПИСАНИЯ И МЕСТО В КАНОНЕ

1) в К.Р. рассказывается история, к-рая произошла в эпоху судей (Руфь 1:1; согл. родословию, приведенному в Руфь 4:18 и след., описанные в ней события происходили прим. за 100 лет до царствования Давида). Имя автора книги и время ее написания неизвестны, но поскольку она сообщает о происхождении Давида от моавитянки (ср. также 1Цар 22:3), то исследователи предполагают, что она была написана в период расцвета этого царствующего дома; именно тогда, скорее всего, и возникла потребность письменно изложить предысторию дома Давида; 2) в евр. Библии К.Р. принадлежит к разделу кетувим, т.е. Писаний, а среди них - к мегиллот, т.е. к (праздничным) свиткам. В позднем иудаизме она зачитывалась во время праздника Пятидесятницы. Септуагинта, в соотв. с содержанием К.Р., помещает ее вслед за Книгой Судей, в этом ей следуют Вульгата и совр. переводы Библии. Место книги среди Писаний часто объясняли следами арам. влияния в ее языке и истолковывали как указание на ее позднее происхождение, что, однако, не бесспорно.

II. СОДЕРЖАНИЕ

В книге рассказывается об одной иуд. семье, к-рая, спасаясь от голода, "пошла жить на полях моавитских". Елимелех, его жена Ноеминь и двое их сыновей не захотели разделить с народом выпавшие на его долю бедствия и не остались в уделе, унаследованном от отцов. На чужбине Елимелех и его женатые на моавитянках сыновья умерли. Когда Бог вновь дал израильтянам хлеб, Ноеминь и ее оставшиеся бездетными невестки отправились в обратный путь. Одна из снох, Орфа, ушла от свекрови и вернулась в родит. дом, т.к. считала, что там у нее больше возможностей снова выйти замуж. Но другая сноха, Руфь, осталась с Ноеминью, с ее народом и ее Богом (Руфь 1:16 и след.), в вере и любви приняв на себя тяготы, выпадавшие на долю бездетной вдовы. Вернувшись в Вифлеем во время жатвы, Руфь, по праву вдов и пришельцев (Лев 23:22; Втор 24:19), пошла подбирать колосья на поле Вооза, богатого родственника Елимелеха. Вооз, к-рому понравилась Руфь, в соотв. с законом о наследовании и законом о браке выкупил земельный надел Елимелеха и женился на Руфи, после того как ее ближайший родственник отказался это сделать (-> Брак, III,3 -> Наследование, I,3 -> Выкуп, I,1с). Руфь стала прабабкой царя Давида (Мф 1:5).

III. ОСНОВНАЯ ИДЕЯ

В К.Р. приведена история из повседневной жизни израильтян. В ней рассказывается об обычаях народа, о правовой системе Израиля, о повседневной жизни израильтян. Но на фоне этой повседневной жизни раскрывается вера и любовь женщины из Моава, к-рые привели ее к народу Божьему; она вошла в тот род, из к-рого произойдут цари - израильские и иудейские, а затем и обетованный Мессия. В нежных словах Вооза, обращенных к Руфи (Руфь 2:11 и след.), звучит напоминание об Аврааме, так же, как и Руфь, покинувшем свою родину ради Господа (Быт 12:1) и ставшем отцом всех верующих (Рим 4:11).

Книга пророка Софонии

I. ОБЩИЕ ВОПРОСЫ

Об авторе книги известно только его имя и имена его предков на протяжении четырех поколений (Соф 1:1). Родословие заканчивается на некоем Езекии, к-рого нек-рые комментаторы отождествляют с царем Иудеи; по времени такое отождествление возможно, хотя и не доказано. Софония, видимо, жил в Иерусалиме, во всяком случае, здесь он возвестил свое пророчество; об этом свидет-вует тот факт, что Со-фония называет этот город "место сие" (ст. 4), а также упоминает целый ряд точных характеристик столицы Иудеи (ст. 10 и след.). Выступление Софонии приходится на время царствования -> Иосии (639-609 гг. до Р.Х.) и предшествовало разрушению Ниневии (Соф 2:13-15; 612 г. до Р.Х.). Из Соф 3:5 (см. также Соф 1:4; "остатки Ваала"), видимо, следует, что реформа Иосии, начатая в 628 г. до Р.Х., находит свое завершение с находкой Книги Закона и с празднованием Пасхи 622 г. до Р.Х. Проведение этого праздника натолкнулось на сопротивление князей, судей, пророков и священников (Соф 3:3 и след.). Т.о., Софония - современник молодого пр. Иеремии, к-рый был призван на служение в 627 г. до Р.Х. Подлинность книги оспаривается с конца прошлого столетия, однако, по мнению совр. исследователей ВЗ, для этого нет основательных причин.

II. КОМПОЗИЦИЯ И СОДЕРЖАНИЕ КНИГИ

Заголовок (1:1).

I. Суд, грозящий Иудейскому царству

(1:2 - 2:3):

1. Суд за грехи Иудейского царства

(1:2-13);

2. Судный день Господа (1:14-18);

3. Призыв к обращению (2:1-3).

II. Суд над народами (2:4-15) и обетование

остатку Израиля (ст. 7,9):

1. Суд над филистимлянами (2:4-7).

2. Суд над Моавом и Аммоном (2:8-10).

3. Суд над народами запада и юга

(2:11 и след.).

4. Суд над Ассирией (2:13-15).

III. Горе ожесточившемуся Иерусалиму

(3:1-7).

IV. Гнев Господень на Последнем суде и гря-

дущее спасение (3:8-20):

1. Только остаток из язычников и иудеев

выстоит на суде (3:8-13).

2. Спасение для Иерусалима (3:14-20).

III. ОСНОВНЫЕ ИДЕИ

Самое важное в пророчестве Софонии - это весть о -> Дне Господнем. Божий суд неотвратим и неизбежен, даже если люди закрывают на него глаза (Соф 1:12). Время милости миновало (ст. 2 и след.). Царь пытается вновь обратить свой народ к Богу и спасти его, но встречает сопротивление (Соф 3:1-4). Несмотря на все усилия восстановить правильное богослужение, грех распространяется: наряду с Богом иудеи поклоняются Ваалу, идолам и небесному воинству (Соф 1:4 и след.), клянутся одноврем. Господом и Милкомом (в Синод. пер. - "царем своим", ст. 5). Другие совсем отпали от Бога и больше не вопрошают о Нем (ст. 6). В народе царят чуждые нравы, суеверные обычаи (ср. 1Цар 5:5), корыстолюбие, обман и насилие (Соф 1:8 и след.). На такое беззаконие грядет суд Господень. Это будет день трубы, зовущей к Божьей брани, к брани против народа, к-рый Бог когда-то называл Своим. Господь хочет устрашить людей; они, подобно слепым, будут топтаться на месте, не находя выхода, ибо Бог решил разметать "кровь их, как прах" и истребить всех жителей земли (ст. 14-18). Но перед лицом грозящей катастрофы Бог еще раз предупреждает Свой народ о том, что ему грозит. Еще раз Бог призывает беззаконных к обращению, а тех, кто соблюдает Его Закон, призывает еще решительнее "взыскать Господа". Это последняя возможность избежать суда (Соф 2:1-30). За-тем взор автора обращается к соседним народам и царствам - и они подвержены гневу Господа. Суд распространяется на все стороны света и постигает на западе землю Филистимскую и острова язычников (ст. 5,11), на востоке - Моав и Аммон (ст. 8), на юге - Эфиопию (ст. 12), а на севере - Ассирию (ст. 13). Остаток Израиля овладеет землей филистимлян, а с Моава и Аммона получит добычу и унаследует эти земли (ст. 7,9). Но Иерусалим не прислушивается ни к угро-зам, ни к обетованиям Господа: он не желает покориться, и его вожди предаются греху больше, чем когда-либо (Соф 3:1-4). Поэтому Господь отвергает Свой народ и оставляет его (ср. Мф 23:37-39) до тех пор, пока не наступит срок окончат. суда, к-рый постигнет весь мир (Соф 3:8). Только когда Господь выплеснет Свой гнев, останется -> остаток Израиля, бедный и малочисл. народ, к-рый вновь научится уповать на Господа (ст.12). Язычники, к-рые останутся в живых, также будут служить Богу (ст. 9). Спасенные Богом будут прославлять и благодарить Его за милосердие и прощение (ст. 17). И избавит Бог Свой народ от всякого страха, соберет притесняемых (ст. 16,19 и след.) и поклоняющихся Ему из других народов (ст. 10), будет их могуществ. Спасителем и станет радоваться за тех, кого Он спас (ст. 17).

Книга судей Израилевых

I. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

Содержание книги, в к-рой излагается исто-рия израил. народа во времена -> судей, определило ее название. В годы бедствий Бог призывал судей, поручая им освобождать народ от чужеземных поработителей и вершить правосудие согл. Божьему Закону. Через них Бог совершал деяния на благо народа Израиля.

II. АВТОР

Автор книги не назван. Очевидно, в ее основу положен список судей, довольно избирательно дополненный либо подробными описаниями их дел, либо краткими заметками о времени их служения. По-видимому, это коллективный труд, в к-ром использованы древние предания, заимствованные из различных источников.

III. СОДЕРЖАНИЕ

1) истор. период, о к-ром сообщается в К.С.И., охватывает прим. три столетия - 1300-1000 гг. до Р.Х. Этот период начался после смерти Иисуса Навина, когда была покорена земля обетованная, и закончился годами служения Самуила, когда Израиль сформировался как гос-во (-> Судьи, II,2); 2) в Суд 1:1 - 3:6 дан общий обзор, являющийся ключом к пониманию всей эпохи. Покорение земли обетованной не было завершено, здесь еще жили остатки языч. племен (Суд 1:21-36; 3:1-6). Они являли постоянную угрозу религии Израиля, вновь и вновь склоняя народ к идолослужению (-> Идол, идолослужение), означающему отпадение от Бога. Для времени судей характерны резкие перемены в отношении израильтян к Богу - послушание Ему сменялось забвением Его. Внешне это проявлялось в смене периодов независимости периодами угнетения народа (Суд 2:10-23), когда Бог "передавал" израильтян в руки язычников (Суд 3:8; 4:2; 10:7; ср. также 3:12; 6:1). Порабощение всегда заканчивалось "воплем Израиля к Господу" и -> "воздвижением" судьи (Суд 3:9; 3:15; 4:3; 6:6). В книге имеются фрагменты, выпадающие из основной канвы повествования: мощно звучащая песнь Деворы (Суд 5), рассказ о неудавшейся попытке Авимелеха, сына Гедеона, воцариться в Сихеме (Суд 9), рассказ об идолослужении Михи и о том, как колено Дана переняло это идолослужение (Суд 17; 18), сообщение о надругательстве над налож-ницей в Гиве и о наказании колена Вениамина (Суд 19-21). Все эти рассказы создают достаточно полную картину времени судей, полного бедствий и страданий израил. народа.

3) КОМПОЗИЦИЯ:

I. Введение (1:1 - 3:6):

1. Вооруж. борьба после смерти Иисуса

Навина (1:1-36).

2. Духовная характеристика времени су-

дей (2:1 - 3:6).

II. Повествования о судьях (3:7 - 16:31):

1. Гофониил (3:7-11).

2. Аод (3:12-30).

3. Самегар (3:31).

4. Девора и Варак (4:1 - 5:31).

5: а) Гедеон (6:1 - 8:35);

б) Авимелех (9:1-57).

6. Фола (10:1-2).

7. Иаир (10:3-5).

8. Иеффай (10:6 - 12:7).

9. Есевон (12:8-10).

10. Елон (12:11,12).

11. Авдон (12:13-15).

12. Самсон (13:1 - 16:31).

III. Повествование о двух израил. коленах:

1. Колено Дана (17:1 - 18:31).

2. Вениамитяне (19:1 - 21:25).

IV. БОГОСЛОВСКИЙ АСПЕКТ КНИГИ

В книге рассказывается об истории -> Израиля как народа Божьего в переходный период. Народу Израиля, вступившему во владение землей обетованной, предстояло выдержать новые испытания: после сорокалетней изоляции в пустыне народу предстояло выработать правильное отношение к соседям-язычникам, к их идолослужению и культу плодо-родия (Суд 2:10 и след.). Но израильтяне не справились с этой задачей и все больше подпадали под влияние языческих племен (Суд 3:7,12; 4:1; 6:1,25 и след.); особенно ясно это видно на примерах Авимелеха (Суд 9) и Самсона (Суд 13-16). Отступничество израильтян от Божьих заповедей ярко проявилось и в историях, рассказанных о коленах Дана и Вениамина (Суд 17-21). Тем не менее, Израиль не отходил окончат. от своего Бога. Даже в периоды рабства израильский народ, отданный Богом в руки язычников, не мог полностью адаптироваться среди них, поскольку он жил по иным законам. Судей, как освободителей, всегда воздвигал и благословлял на борьбу с язычниками Бог. Бог, действуя через судей, руководил Своим народом. Освободительные войны израильтян принцип. отличались от войн язычников (Суд 7:7), ибо это были Божьи войны и Божьи победы. В К.С.И. Израиль представлен народом, который, в силу вступления в завет с Богом (-> Союз, завет), оказался чуждым всем прочим племенам, населявшим Ханаан. Его конфликты происходили от чужеродности, а сущест-вование зависело от послушания Богу и исповедания союза с Ним. К.С.И. может служить прекрасной иллюстрацией к первой заповеди; но она показывает также, что Израиль, в своей непокорности Богу, следовал не Божьим, а своим путем и отказался от этого пути лишь на время, в период становления своего гос-ва.

Книги Паралипоменон

I. НАЗВАНИЕ И МЕСТО В ВЕТХОМ ЗАВЕТЕ

К.П. [евр. дивре хайямим, "Речи/coбытия дня"]. Вульгата (как и рус. Синод. пер.) заимствовала из Септуагинты название "Паралипоменон", что оз-начает "упущенное" (в книгах Царств). Принятое в зап.-европ. традиции заглавие "Книги Хроник" восходит к Иерониму, решившему, что здесь речь идет о хрониках всей Свящ. истории. Его примеру последовал М.Лютер. Деление К.П. на 1-ю и 2-ю книги берет начало от Септуагинты, к-рая являлась ориентиром для Вульгаты и которой (с 1448 г.) руководствовались иудеи. В евр. Библии К.П. завершают ВЗ. Так было уже при Иисусе, поскольку Он считает Захарию (2Пар 24:20-22) последним ветхозаветным мучеником (Мф 23:35; Лк 11:51).

II. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

А. СОДЕРЖАНИЕ

К.П. излагают историю народа Израиля от сотворения мира до конца вавил. пленения. Первый отрезок (до начала царствования Давида) представляет собой список следующих одно за другим имен (1Пар 1-9). О Давиде и его преемниках рассказано более подробно (гл. 11-29). Однако и здесь на передний план выступают не историч. события, а израил. богослужение: храм, жертва, священники, левиты, певцы, закон. Далее повествуется только о Южном царстве - Иудее. Северное царство не принимается во внимание, поскольку оно отпало от дома Давида и от богослужения в Иеру-салиме. В жизнеописаниях Давида и Соломона больший акцент, по сравнению с книгой Царств, делается на положит. моменты. Так, напр., отсутствуют упоминания о прелюбодеянии Давида (2Цар 11) и об идолопоклонстве Соломона (3Цар 11).

Б. КОМПОЗИЦИЯ

1) введение (1Пар 1-9); родословия от Адама до патриархов колена Иуды и других израил. колен и далее, включая тех, кто вернулся из вавил. плена; 2) деяния Давида (1Пар 10-29): после смерти Саула (1Пар 10) следует воцарение Давида (1Пар 11:12), перенесение ковчега завета в Иерусалим и замысел строит-ва храма для хранения ковчега (1Пар 13-17), воен. успехи (1Пар 18-20) и первые приготовления к строит-ву храма (1Пар 21-29); 3) деяния Соломона (2Пар 1-9): мудрость и богатство Соломона, строит-во храма; 4) история царей Иудеи с отпадения сев. колен до периода плена (2Пар 10-36). Отдельные цари упоминаются мельком, тогда как религ. реформы царей Езекии и Иосии выдвигаются на передний план. Окончание К.П. служит прологом к описанию возвращения из плена. Два последних стиха К.П. (2Пар 36:22 и след.) почти дословно соответствуют двум первым стихам Книги Ездры, в чем выявляется тесная связь между этими двумя книгами (потому и считающимися, совокупно с Книгой Неемии, летописным историч. трудом).

III. АВТОР И ВРЕМЯ СОЗДАНИЯ

Раввины и отцы Церкви предполагали, что автором К.П. был Ездра. У.Ф.Олбрайт выступил в поддержку этой традиции и определил время создания книг: 400-350 гг. до Р.Х. Другие исследователи датируют эти книги значит. более поздним временем. В пользу авторства Ездры говорит то обстоятельство, что К.П. стилистич. родственны книгам Ездры и Неемии, к-рые к тому же непосредств. продолжают повествование К.П. Т.о., можно пред-положить, что К.П. были созданы одноврем. с книгами Ездры и Неемии.

IV. ИСТОРИЧЕСКАЯ ДОСТОВЕРНОСТЬ

Многие критики сомневались в историч. достоверности сведений хрониста. У.Ф.Олбрайт, напротив, писал: "Книги Паралипоменон содержат значительное количество материала из первых рук по истории Южного царства - Иудеи, которого нет в книгах Царств и... историческое значение этого материала подтверждается археологическими находками". Ссылки Олбрайта на другие источники характеризуют его как заслуживающего доверия историка. Помимо книг Царств (не называя их, Хронист, возм., в соотв. разделах использует и другие, парал. источники, что еще более усиливает достоверность его книг), автор использовал еще ряд материалов, а именно: книгу царей иудейских и израильских (2Пар 16:11; 25:26; 28:26; 32:32); книгу царей израильских и иудейских (2Пар 27:7; 35:27; 36:8); книгу царей израилевых (1Пар 9:1; 2Пар 20:34); записи царей израилевых (2Пар 33:18); (толкования) к книге царей (2Пар 24:27); летопись царя Давида (1Пар 27:24); записи Самуила-провидца (1Пар 29:29); записи Нафана-пророка (там же; 2Пар 9:29); записи Гада-прозорливца (1Пар 29:29); пророчество Ахии Силомлянина (2Пар 9:29); видения прозорливца Иоиля (там же); записи Самея-пророка и Адды-прозорливца (2Пар 12:15; 13:22); записи Ииуя, сына Анания, к-рые внесены в книгу царей израилевых (2Пар 20:34); писания Исаии, сына Амоса, пророка (2Пар 26:22); видение Исаии, сына Амоса, пророка, в книге царей иудейских и израильских (2Пар 32:32 - так в МТ); записи Хозая (2Пар 33:19 - в одной из греч. рукописей ВЗ - "записи провидцев"); песни Плача Иеремии (2Пар 35:25). Вместе с тем в отдельных случаях под разными заглавиями могут выступать одни и те же источники.

V. ЦЕЛЬ НАПИСАНИЯ

Родословия в начале К.П. восстанавливают связь современного автору поколения с праотцами и патриархами. Они доказывают, что и вернувшиеся из плена иудеи должны иметь долю в обетова-ниях, полученных отцами веры. Однако наследство обязывает. Подчеркивая, что цари Иудеи много сделали для установления и сохранения истинного богослужения, автор хочет пробудить и поощрить рвение вернувшихся домой иудеев к Закону и богослужению. Для этого он выделяет благословение преданных Богу и на историч. материале показывает, что неверный Богу не может избежать наказания. Этой духовно-назидат. т.зр. объясняются выбор сюжетов, излагаемых в К.П., отличия от изложения Книг Царств, а также то, что в них подчеркивается ветхоза-ветное благочестие в жизни царей и народа. Такая религ. целевая установка не дает совр. критикам права подвергать сомнению историч. достоверность повествования. Однако из-за того, что способ рассмотрения событий, принятый автором К.П., во многом отличается от подходов авторов более ранних историч. книг ВЗ, возникают определ. трудности для понимания.

Книги Царств, Третья и Четвертая

I: 1) в евр. Библии эти книги называются соотв. Первой и Второй книгами Царей, а книги, известные в рус. переводе как Первая и Вторая книги Царств, в евр. Библии носят название Первой и Второй книг Самуила. Первонач. это было две книги: Книга Самуила и Книга Царей. Однако в Септуагинте Книга Самуила и Книга Царей были разделены на две книги каждая, и всем четырем присвоили общее название Басилейон (=царства). Под таким названием они вошли и в рус. Синод. пер. В протестантских изданиях названия этих книг соответствуют евр.: Первая и Вторая книги Самуила, Первая и Вторая книги Царей; 2) в евр. каноне книги Царств относятся к "ранним пророкам" (Нав, Суд, 1 и 2 Самуила, 1 и 2Царей): так называются писания, охватывающие события от смерти Моисея до помилования Иехонии, т.е. все время пребывания Израиля в Ханаане и определ. отрезок времени - вавил. плен. Третья и Четвертая К.Ц. начинаются с сообщения о вступлении на престол Соломона и о смерти Давида (ок. 965 г. до Р.Х.) и заканчиваются помилованием Иехонии (ок. 562 г. до Р.Х.).

II. Композиционно в К.Ц. можно выделить три крупных раздела: а) правление Соломона (3Цар 1-11); б) парал. правление иуд. и из-раил. царей (3Цар 12 - 4Цар 17); в) Иудейское царство после пленения десяти сев. колен (4Цар 18-25).

III. ФОРМИРОВАНИЕ КНИГ. Свой окончат. вид Третья и Четвертая К.Ц. приобрели, вероятно, уже после 562 г. до Р.Х., года помилования Иехонии (4Цар 25:27-30). Но поскольку в них еще не упоминается ни о завоевании Вавилона Киром (539 г. до Р.Х.), ни о разрешении иудеям возвратиться на родину, то, видимо, составление книг было закончено до этих событий. Однако основная их часть была написана намного раньше, поскольку повторяющееся выражение "до сего дня" (3Цар 8:8; 9:21; 12:19; 4Цар 8:22 и проч.) указывает на то, что Иудейское царство ко времени написания книг еще существовало. В качестве источников Третьей и Четвертой К.Ц. упоминаются -> книга дел Соломоновых (3Цар 11:41), летопись царей Израильских (3Цар 14:19 и др.), летопись царей Иудейских (3Цар 14:29 и др.). Нек-рые из этих источников могли быть использованы и при напи-сании книг -> Паралипоменон (IV). Вероятно, были заимствованы и фрагменты каких-то писаний о пророках Илии и Елисее, а также выдержки из книги Исаии, в к-рых описана осада Иерусалима ассирийцами во времена Езекии (см. пророч. источники, назв. в 1 и 2Пар). Поскольку о летописи царей Иудейских в последний раз упоминалось в рассказе о смерти Иоакима (4Цар 24:5), то можно предположить, что составитель Третьей и Четвертой К.Ц. работал в период между годами смерти Иоакима и Седекии, т.е. между 598 и 587 гг. до Р.Х.

IV. О личности автора ничего не известно, хотя иуд. предание называет таковым Иеремию. Как бы то ни было, намерения автора просматриваются совершенно ясно. Он стремился изобразить историю иуд. и израил. царей с т.зр. пророков, т.е. как историю Царства Божиего на земле. Поэтому история, к-рая представлена в К.Ц., - это в первую очередь не политич., а духовная, свящ. история. Именно этим объясняется то обстоят-во, что отдельные периоды, имевшие чрезвычайно важное значение для современников, здесь описаны весьма сжато: напр., периоды царствования -> Амврия (3Цар 16:23-28) и Иеровоама II (4Цар 14:23-29). Озия (Азария), к-рому в Паралипоменоне посвя-щается целая глава (2Пар 26), в К.Ц. удостаивается лишь семи стихов (4Цар 15:1-7); зато о двух кризисных периодах израил. истории - правлении Ахава в Северном царстве (3Цар 16:29 - 22:39) и Езекии в Иудейском царстве (4Цар 18:1 - 20:21) - рассказывается очень подробно.

Книд

Книд, город в Карии, на полуо-ве в юго-зап. оконечности Малой Азии, между островами Кос и Родос (Деян 27:7).

Книжники

Книжники -> Учитель (II; IV,1,2) -> Фарисеи -> Саддукеи -> Устав (устройство, установ-ление, порядок) -> Корван -> Масоретский текст -> Мишна -> Письменность, писец, писать (III,3в) -> Ездра (3) -> Гамалиил -> Павел.

Князь

Князь: 1) князьями в Синод. пер. названы правители и вожди народов, а также другие знатные и влият. люди (Быт 23:6; Иов 34:18 и след.; Пс 75:13). Как правило, точное значение этого слова можно понять лишь из контекста; 2) из знатных людей различных израил. родов (Чис 25:14 - в Синод. пер. - "на-чальник"; 1Пар 4:38; 5:6; Пс 67:28) избирались К. племен, руководившие народом во время странствования по пустыне. Это были 12 К. Израиля, К. общества (Чис 1:16,44 - в Синод. пер. - "начальники"; 31:13). Иногда царь богоизбранного народа также называется К. (3Цар 14:7 - в Синод. пер. - "вождь"; Иез 45:7), но истинным Царем Израиля является Сам Господь. Иногда ВЗ называет К. иноплем. царей (Иез 28:2 - в Синод. пер. - "начальствующий"), вождей араб. племен (Быт 25:16; Иез 27:21), вождей моавитян (Чис 22:14). К. филистимские (1Цар 29:2) были по-велителями пяти городов - Газы, Азота, Аскалона, Гефа и Екрона (Нав 13:3); 3) К. - высокопост. чиновники и военачальники, в т.ч. егип. (Ис 19:13), перс. и вавил. сановники и вельможи (Есф 1:14; Дан 6:3; Иер 39:3). Люди, называвшиеся К., часто имели благородное происхождение, но это не было обя-зательным условием; 4) в духовной сфере К. (в Синод. пер. - "владыка") назван у Даниила обетованный Мессия (Дан 9:25). С др. стороны, "князь мира сего" - именование дьявола (Ин 12:31; 14:30; 16:11; Еф 2:2).

Коа

Коа, народность, вероятно, вавил. происхождения (Иез 23:23).

Коварство

Коварство, как и ложь, является преступлением против истины, а значит, и тяжким грехом (Притч 12:20; 1Пет 2:1). Через "отца лжи" (Ин 8:44) К. вошло и в земную жизнь (Быт 3:13). Словами "К." и "обманывать" как в НЗ, так и ВЗ переводится целый ряд евр. и греч. выражений, объединяемых широким понятием -> ложь.

Ковчег

Ковчег [евр. тева], слово, употребляемое для обозначения Ноева ковчега (Быт 6:14-16), а также корзины из прутьев, в какой, напр., был пущен в воду младенец Моисей (Исх 2:3,5). К., построенный Ноем по повелению Господа, был изготовлен из дерева гофер. Он должен был иметь отделения (Быт 6:14). Евр. слово, к-рое передает здесь понятие "отделение", обозначает в евр. также "гнездо". По-видимому, здесь имеются в виду отдельные помещения внутри трех этажей, на к-рые был разделен К. Готовое сооружение было пропитано смолой изнутри и снаружи для придания ему водонепроницаемости. Это плавучее сооружение имело 300 локтей (135 м) в длину, пятьдесят локтей (22,5 м) в ширину и 30 локтей (13,5 м) в высоту (локоть = 0,45 м). Перевод "окно" или "проём" не совсем надежен: существует мнение, что соотв. слово означает "крыша". Поэтому и значение размера в один локоть в этом месте не вполне ясно.

Ковчег завета

I. НАЗВАНИЕ

1) евр. слово арон обозначает "ящик" или "ларец". Это же слово в Быт 50:26 употребляется в значении "саркофаг"; 2) "Ковчег завета" Господня [евр. арон берит яхве; Чис 10:33; Втор 31:26; ср. Евр 9:4 и т.д.] был назван так потому, что в нем находились две каменные скрижали с Десятью Заповедями, свидет-вом Божьего завета с народом Израиля; 3) название "ковчег откровения" (Исх 25:16,22) также указывает на Божий Закон как на свидет-во Божьей воли; 4) выражения "ковчег Божий" (1Цар 3:3; 4:11) и "ковчег могущества Твоего" (2Пар 6:41; Пс 131:8) говорят о К.З. как о знаке Божьего присутствия.

II. УСТРОЙСТВО И МАТЕРИАЛ

Ковчег завета, изготовленный по повелению Бога и находившийся в Святом Святых скинии, имел длину 2,5 локтя, ширину - 1,5 локтя и высоту - 1,5 локтя. Один локоть "по прежней мере" (2Пар 3:3) равнялся 52,5 см. К.З., сделанный из дерева "ситтим" (акация), был "обложен" снаружи и изнутри "чистым золо-том" и вверху украшен золотым венцом (Исх 25:10-16). К.З. стоял на четырех "нижних углах". Внизу, по продольным сторонам ковчега, к стенкам его было прикреплено по два золотых кольца, в к-рые продевались шесты, также сделанные из дерева "ситтим" и обитые золотом. Длинные шесты (20 локтей) позволяли избежать прикосновения носильщиков к К.З. Так как кольца располагались внизу, во время переноски ковчег возвышался над головами несущих. Согл. Евр 9:4, наряду с упомянутыми скрижалями завета в К.З. находились также золотой сосуд с манной и жезл Аарона (Исх 16:33 и след.; Чис 17:10; но ср. 3Цар 8:9). К.З. был накрыт -> крышкой.

III. ИСТОРИЯ

Значение К.З. раскрывается в его истории. Во время странствования израильтян по пустыне священники несли впереди К.З. как знак присутствия Бога, указывающий направление пути и места остановок (Чис 10:33). Прежде чем носильщики трогались в путь или останавливались, Моисей взывал к Господу (ст. 35 и след.); возм., эти молитв. обращения стали начальными строчками нек-рых псалмов (ср. ст. 35 и Пс 67:2). Перед К.З. остановились воды Иордана (Нав 3:11-17; 4:7,11,18); К.З. носили вокруг Иерихона, перед тем как евреи овладели городом (Нав 6:4-12). Поэтому вполне естественно, что народы, к-рым подобное духовное служение Богу было чуждо, воспринимали К.З. как Бога Израиля (1Цар 4:6 и след.); это заблуждение еще прочнее укоренялось благодаря фигурам херувимов на крышке К.З. После перехода через Иордан К.З. находился, предположит., в Галгале, в месте, где разбил свой стан Иисус Навин (см. Нав 5:9 и след.; 9:6 и др.), а затем был перенесен в Силом, город, находившийся прим. в 30 км сев. Иеру-салима, в уделе колена Ефрема. Здесь К.З. оставался вплоть до времен Илии (1Цар 4:4), но иногда его переносили в другие места: напр., согл. Суд 20:27 и след., во время войны с коленом Вениамина К.З. находился в Вефиле. Из Силома К.З. был взят на войну с филистимлянами, но Господь не признал внешнего свидет-ва завета, поскольку завет уже давно был нарушен в сердце народа. Так К.З. на нек-рое время попал в руки филистимлян (1Цар 4:11), но те, испытав на себе могущество Господа, вскоре вернули К.З. израильтянам, присовокупив к нему жертву повинности (1Цар 5:1 - 6:14). После того как К.З. на короткое время был установлен на большом камне в Вефсамисе, он 20 лет стоял на холме в Кириаф-Иариме - в доме Аминадава (1Цар 7:1 и след.), так что находившаяся в Силоме, а затем в Гаваоне (2Пар 1:3) скиния собрания долгое время была лишена своей главной святыни. Давид распорядился перенести К.З. в Иерусалим, чтобы превратить этот город, завоеванный им и ставший его полит. столицей ("город Давида"), также и в религ. центр. Перенесение К.З. в Иерусалим было прервано смертью Озы, прикоснувшегося к святыне. После этого К.З. три месяца находился в доме Аведдара (2Цар 6:10 и след.). Когда Давиду сообщили, что Господь благословил дом Аведдара ради ковчега Божьего (2Цар 6:11 и след.), он торжественно перенес ковчег в Иерусалим и поставил его посреди скинии (2Цар 6:12-19). По-видимому, К.З. и отсюда несколько раз брали на войну (2Цар 15;25). (См. также парал. повествование в 1Пар 13-16.) Соломон приказал перенести К.З. из скинии в построенный им храм (3Цар 8). Там К.З. был установлен в центре Святого Святых "под крыльями херувимов" (ст. 6 и след.). Вероятно, отсюда ковчег уже не брали в воен. походы. В 2Пар 35:3 левитам дается указание вновь перенести К.З. в храм. Это объясняется либо тем, что ковчег был вынесен нечестивым Ма-нассией или Амоном, либо тем, что во времена Иосии он был временно перенесен в другое место на период проведения в храме ремонтных работ. О дальнейшем местона-хождении К.З. Библия ничего не сообщает. Возм., он сгорел, когда халдеи сожгли Иерусалим и храм (4Цар 25:9). Уже в Иер 3:16 предсказано наступление времени, когда К.З. не будет, ибо люди утратят необходимость в нем. Поэтому представляется вымыслом история, приведенная в 2 Мак 2:4 и след., согл. к-рой пр. Иеремия спрятал К.З. в пещере горы Нево до тех пор, пока Царство Божье не будет восстановлено. Во втором храме, построенном после возвращения из плена, К.З. отсутствовал, Святое Святых было пусто (Иосиф Флавий. Иудейская война, V.5,5).

Реконструкция ковчега завета.

На протяжении 850 лет К.З. был для израильтян зримым свидет-вом Божьего присутствия, еще через 600 лет Господь пришел во плоти и жил на земле (в Ин 1:14 дословно: "И Слово стало плотию и обитало с нами..."), явив Собою исполнение завета. В Христе воплотилось то, символом чего был ковчег в ВЗ: присутствие живого, святого, вершащего суд и милующего Бога. В Откр 11:19, где взгляду Иоанна предстает храм Божий на небе, упоминается и К.З., как зримое свидет-во того, что Господь исполнит обещанное народу в завете. В новом Иерусалиме Иоанн не увидел храма, "ибо Господь Бог Вседержитель - храм его, и Агнец" (21:22). Здесь реально присутствует Бог, и в особом знаке Его присутствия уже нет нужды.

Кожа

Кожа. Дубление К. было известно израильтянам, видимо, уже с древних времен (Исх 25:5; Чис 31:20; Деян 9:43). Из К. делали предметы быта: обувь, в частности сандалии (Иез 16:10), палатки (Исх 26:14), пояса (Мф 3:4), меха для хранения воды, вина и молока (ср. Нав 9:13; Мф 9:17; Мк 2:22) и др.; ею обтягивали боевые щиты (ср. 2Цар 1:21). -> Ремесло.

Кожаные книги

Кожаные книги -> Пергамент.

Кожевник

Кожевник. Ремесло К., занятого выделкой кож из шкур различных животных, у евреев считалось нечистым, т.к. К. приходилось соприкасаться со шкурами нечистых животных. Поэтому К. жили за пределами городов и, как правило, возле воды, к-рая нужна была для обработки кож. К., у к-рого ап. Петр жил в Иоппии, был, вероятно, членом христ. общины (Деян 9:43; 10:5 и след.).

Коза

Коза [евр. эз]. Палест. К. (Capra mambrica) - крупное животное с длинным, узким торсом и черно-коричневой длинной шерстью. Пятнистые К. в древности были редкостью (ср. Быт 30:32). Изогнутые серпообразные рога у козлов могут достигать 70 см в длину. Свешивающиеся уши К. так длинны (ср. Ам 3:12), что при кормежке касаются земли. К. держали для получения молока (Притч 27:27) и мяса; из козьих шкур шили одежду (Евр 11:37); шерсть К. также использовалась

(1Цар 19:13,16; ср. Чис 31:20; -> Шерсть), из нее, в частности, ткали покрывала для шатров (Исх 26:7). Из дубленых козьих шкур делали -> мехи, в к-рых, как в кувшинах, держали воду. Наряду с овцами, К. были наиб. распростран. жертв. животными (Лев 1:10; 3:12). Обычно в жертву приносили козлов (-> Козел), но в Лев 5:6 встречается и упоминание К. Козлят закалывали на праздник Пасхи (Исх 12:5). О видении пр. Даниила об овне и козле (Дан 8:5-14) -> Козел.

Козел

Козел, животное, приносимое, главным образом, в жертву за грех (Лев 4:24; 9:15; 10:16 и др.). Его мясо разрешалось употреблять в пищу. Овцы и козы часто паслись на одном пастбище, поэтому постоянно возникала необходимость разделять стада. Это обстоят-во иногда обыгрывалось в сравнениях. Напр., в Мф 25:32 и след. К. олицетворяют неправедных людей, к-рые в Судный день будут стоять по левую руку от Господа. В Иез 34:17 К. служат символом нечестивых и неверных вождей народа. Особая роль отводилась К. в великий праздник, в День очищения (искупления). Одного К. приносили в жертву за грех народа, а другого, исповедовав над ним грехи всего народа, отпускали в пустыню (Лев 16:15-22). (-> Азазель.) В Дан 8:5-14,21,22 К. символизирует греко-македонскую империю Александра Великого, к-рая после его смерти (323 г. до Р.Х.), в 301 г. до Р.Х., распалась на четыре отдельных царства - Египет, Сирию, Фракию и Македонию, что показано в видении о выросших у К. четырех рогах.

Козни

Козни (дьявола) подразумевают враждебные действия сатаны против людей, подобные тем, к-рым подвергался Иов (Иов 7:20). Об аналогичных К. дьявола говорится и в Еф 6:11.

Колени

Колени: 1) коленопреклон. поза выражала мольбу (4Цар 1:13; Мф 17:14; Мк 1:40), почи-тание (Мк 10:17; в т.ч. и проявляемое как насмешка, как это было во время бичевания Иисуса: Мф 27:29; Мк 15:19) или поклонение (2Пар 6:13; Езд 9:5; Пс 94:6). Отказ преклонить К. перед идолом означает отказ от служения ему (3Цар 19:18; Рим 11:4). Но пред Богом в будущем преклонят К. все люди, и это будет признанием Его власти (Ис 45:23; Рим 14:11; Флп 2:10 и след.). -> Молитва (III, 1б,г) -> Приветствие; 2) сгибающиеся (изнемогающие, дрожащие) К. - признак слабости, страха и неуверенности (Иов 4:4; Пс 108:24; Ис 35:3; Иез 7:17; Наум 2:10; Евр 12:12); 3) на К. держат ребенка, нуждающегося в родительском уходе и защите (4Цар 4:20; Ис 66:12; на -> руках).

Колено.

Колено. В ВЗ народ Божий образует ДВЕНАДЦАТЬ КОЛЕН ИЗРАИЛЕВЫХ (Быт 49:28), история к-рых определяется их неразрывной взаимосвязью. При перечислении К. последовательность имен часто меняется, однако в обеих переписях она остается постоянной (Чис 1; 26), равно как и при описании расположения в стане, в походном порядке и при жертвоприношениях (Чис 2:1-34; 7:10-83; 10:13-27). Всегда неизменным остается общее число колен - 12. Это число сохраняется для обозначения всего народа даже через много столетий после исчезновения десяти колен (Деян 26:7), и упоминается там, где под именем "Израиль" подразумевается Божий народ НЗ (Иак 1:1). По числу колен устанавливаются памятники при жертвеннике и после перехода через Иордан (Исх 24:4; Нав 4), Илия также сооружает свой жертвенник из 12 камней (3Цар 18:31 и след.), и камни на -> наперснике первосвященника носят имена 12 колен Израилевых (Исх 28:21): 1) ИМЕНА колен происходят от имен сыновей -> Иакова (см. цвет. вклейку 1), новое имя к-рого -> Израиль (Быт 32:28) становится наименованием всего народа, почитающего единого истинного Бога. Согл. Библии, процесс становления народа Израилева проходит в -> Египте. Решающим событием, однако, является получение Закона на горе -> Синай; с этого времени -> Закон и -> ковчег завета определяют сплоченность и распорядок жизни колен. Когда Иаков переселился в Египет, то его род (он, его сыновья и внуки) насчитывал 70 мужчин (Быт 46:27), каждый из к-рых имел свою семью и челядь. Их потомство выросло в течение 430 лет, не смешиваясь с египтянами, прим. до 600 000 годных для войны мужчин. Такой рост народо-населения за 10 поколений по тем временам представляется вполне вероятным. Если между Левием и сыновьями Моисея и Аарона (Исх 2:1,2; 6:16-25) перечисляются только Кааф, Амрам и Моисей, то им противостоит большее число имен от Иуды до Веселиила (1Пар 2:3-5,18-20) и от Ефрема до Иисуса Навина (1Пар 7:22-27). Пропуск отдельных звеньев обнаруживается в нек-рых местах в библ. родословных перечнях (-> Родословие) (ср. Мф 1:1-16 с 1Пар 3:9-17 и Езд 7:1-5 с 1Пар 6:1-15); 2: а) РАЗДЕЛЕНИЕ народа, дома Израилева (Исх 40:38), обусловленное происхождением и родственными узами, сохранилось даже во время его угнетения в Египте. Потомки каждого из двенадцати сыновей Иакова образуют одно К. Из К. Иосифа вышли оба полуколена Манассии и К. Еф-рема, ставшие самостоятельными (Чис 1:32, 34) после того, как К. Левия было как бы "изъято" из числа К. для служения в святилище. Там же, где Левий причисляется к прочим К., Манассия и Ефрем считаются единым

К. Иосифа (Втор 27:12 и след.); б) каждое К. подразделяется на несколько -> родов, большинство к-рых восходит к внукам или правнукам Иакова, а также на "дома". Внутри этих домов семейства, возглавляемые отцами семейств, также образуют мелкие само-стоятельные подразделения (ср. Чис 1:2,18; Нав 7:14,16-18; 1Цар 10:20 и след.; 1Пар 23:7-11). Руководителями всех этих групп являлись -> старейшины Израилевы (Исх 4:29), среди к-рых первонач., вероятно, не было твердо установленных различий и рангов;

в) однако во время -> странствования в пустыне возникла необходимость более строгой организации общества, поэтому Моисей, по совету Иофора, выбрал из "главных в народе" наиболее способных людей и назначил их судьями, надзирателями, тысяченачальни-ками, стоначальниками, пятидесятиначальниками и десятиначальниками (Исх 18:21-24; Втор 1:15 и след.). После такого разделения речь идет уже о "тысячах" Израилевых (Чис 10:36), и мы вновь встречаемся с указанным делением в переписи населения, результаты к-рой округляются часто до сотен (Чис 1:21), но иногда до полусотен (Чис 1:25,46; 2:15 и след.,32; 4:36) или до десятков (Чис 4:40,48; 26:7,51). Соотв. схему, очевидно основанную на подразделениях К., мы находим и в израил. -> войске с его начальниками над тысячью, сотней и пятьюдесятью воинами. Но, как кажется, это не были обычные начальники или старейшины К.; во Втор 20:5-9 делается различие между надзирателями и воен. начальниками. Впрочем, структура К. и войска во многих случаях могла и совпадать, целый ряд мест Библии указывает на тождественность тысяченачальников войска и начальников К. (Чис 1:4,16; Нав 22:14,21,30; Суд 6:15; 1Пар 27:1; 2Пар 17:14; 25:5). Согл. этому, новое управление, введенное Моисеем, использовало прежние семейные объеди-нения; в этом случае реальная численность пригодных к войне мужчин одного "дома", к-рые составляли т.наз. "тысячу" [евр. элеф], могла колебаться и, вероятно, часто оказывалась существенно ниже засвидетельствованной в названии; г) в особых случаях каждое К. выставляло одного мужа или -> князя (Чис 13:2-17; 34:18; Нав 22:14). Главу каждого К., 12 князей, -> "начальников общества" сынов Израилевых (Чис 1:4-16) определял Господь, Который, кр. того, отдал Моисею распоряжение собрать 70 мужей из старейшин Израилевых для облегчения руководства народом (Чис 11:16 и след.); 3) после покорения Ханаана каждое К. получило свой удел в земле обетованной (см. статьи по именам отдельных колен). Левитам при этом было выделено 48 городов в различных частях страны (Нав 21), в то же время колено Симеона не имело четких границ своего удела и поселилось в уделе Иуды (Нав 19:1). (См. ил. на стр. 526.) После смерти Иисуса Навина пути развития отдельных К. или их групп значительно разнились. Более обособленным оказалось К. Иуды, отделенное от прочих К. Израилевых тер., принадлежавшей жителям Гаваона и иевусеям. Если сплоченность народа сохранялась в период -> судей и вновь укрепилась в период Царств, то централизованная власть отрицательно влияла на процесс объединения К. При Давиде в К. Гада и Асира уже не названы их князья (1Пар 27:16-22). Реорганизация управления царством при Соломоне (3Цар 4:7-19) еще более усилила эту тенденцию. После его смерти Из-раиль распался на Южное (Иудейское) царство, включавшее К. Иуды, Симеона и "половину" К. Вениамина, и на Северное (Израильское) царство, куда вошли остальные "десять колен" (реально девять с половиной). Израильское царство, разгромленное Ассирией, пало в 722 г. до Р.Х. В 586 г. до Р.Х. население Иудейского царства было уведено в вавил. плен, из к-рого вернулась лишь часть народа. Но несмотря на падение царств, пророческие обетования давали надежду на восстановление народа Израиля во всех его К. (Ис 11:11 и след.), как это возвещается в Иез 47:13; 48:1-29 и в Откр 7:4-8. Иисус обещает Своим ученикам, что они будут судить двенадцать К. Израилевых (Мф 19:28). Павел говорит о двенадцати К. "наших" (Деян 26:7) и подчеркивает свое евр. происхождение из К. Вениамина (Флп 3:5). Иаков пишет послание к двенадцати К., находящимся в рассеянии (Иак 1:1). На вратах нового Иерусалима написаны имена двенадцати К. Израилевых (Откр 21:12), и ворота города, обетованного у Иезекииля, называются именами К. Израилевых (Иез 48:31-34).

Колесница, повозка

I. В Палестине для перевозки грузов повозки применялись редко из-за характера местности, и потому они редко упоминаются в Библии. Обычно поклажу перевозили на вьючных животных - ослах и верблюдах. Во время странствования по пустыне левиты перевозили скинию на крытых повозках (Чис 7:3-8). Хетты имели четырехколесные повозки, К., с дисковыми колесами. Такой же, вероятно, была и та К., на к-рой филистимляне вернули израильтянам ковчег завета (1Цар 6:7). Пр. Амос упоминает К. для перевозки снопов (Ам 2:13). Грузовая повозка времен Исаии (см. Ис 66:20) изображена на ассир. рельефе, найденном в районе Лакиша (Лахиса) (см. ил. на стр. 240). В эти повозки впрягали волов (см. ил. на стр. 1043).

II: 1) шумеры еще в III тысячел. до Р.Х. имели четырехколесные боевые колесницы, в к-рые запрягали лошадей. Эти животные появились на Ближнем Востоке, вероятно, благодаря гиксосам. Более легкая двухколесная К. была широко распространена у египтян (Исх 14:6 и след.; 4Цар 18:24; см. ил. на стр. 158; 159; 285), хананеев (Нав 17:16; Суд 1:19; 4:3), филистимлян (2Цар 1:6), арамеев (2Цар 10:18; см. ил. на стр. 683), хеттов (4Цар 7:6; см. ил. на стр. 158; 159; 524), ассирийцев (Ис 22:7; Наум 2:14; см. ил. на стр. 155; 158; 159), вавилонян (Иер 50:37; Иез 26:7) и персов (см. ил. на стр. 709), а со времен Соломона и у израильтян (3Цар 16:9; 2Пар 1:14; -> Войско, V). Док-ты из архивов Рас-Шамры и Алалаха дают представление о структуре и организации отрядов К. как ядра войска. Эти К., запряж., как правило, двумя, иногда тремя, реже четырьмя лошадьми, использовались и для охоты. К. правителя и его сыновей, прежде всего наследников престола, во время их выезда сопровождали бегущие впереди скороходы (-> Предтеча), к-рые должны были освобождать едущим дорогу (2Цар 15:1; 3Цар 1:5); 2) ось повозки, обычно располож. ближе к заднему краю, была твердо соединена с кузовом и дышлом, рессор в то время не знали. Колеса имели по четыре или по шесть спиц. Дисковые колеса были только у грузовых повозок. Судя по колеям на мощенных камнем улицах Каркемиша (Кархемиса), расстояние между колесами составляло 1,10 м. Кузова были круглые и четырехугольные. На их внешних стенках, к-рые, как и дышло, и хомут, нередко бывали богато украшены, помещали колчан со стрелами (см. ил.). Боевые К. иногда обивали железом (Нав 17:18). Позднее колеса стали оснащать серпами, к-рые выводили из строя пехоту, когда К. врезалась во вражеский боевой порядок (2 Мак 13:2).

III. После того как была создана сеть прекрасных дорог, связывавших между собой города и провинции Римской империи, повозки стали широко использоваться для перевозки грузов и людей. Для пассажирских перевозок использовались три вида К. Тяжелые дорожные К. перевозили людей и багаж, но передвигались относит. медленно. Возм., в рассказе об эфиопском евнухе речь идет именно о такой К. (Деян 8:29). Более быстрые и легкие дорожные двухколесные К. предназначались только для перевозки людей. Самыми быстрыми были К. рим. имперской почты, к-рые, правда, доставляли только курьеров и чиновников со служебными поручениями. К услугам почты существовали станции для перемены лошадей, поэтому в случае необходимости курьеры могли преодолевать в сутки свыше 200 км.

Колия

Колия [евр. Колайя]: 1) отец лжепророка Ахава, современника Иеремии (Иер 29:21); 2) вениамитянин, предок Саллу (Неем 11:7).

Колода

Колода. Деревянные или железные К., применявшиеся в тюрьмах, состояли из двух частей с отверстиями, в к-рые вставлялись ноги заключенных, чтобы узники не могли двигаться [Пс 104:18, евр. кевел, возм., также "оковы", как в Синод. пер.; Деян 16:24]. В 2Пар 16:10 (в Синод. пер. - "темница") и в Иер 20:2 и след.; 29:26 (в Синод. пер. - "темница") под евр. словом махпехет, вероятно, подразумевается приспособление, с помощью к-рого дополнительно сковывались руки и шея заключенного так, чтобы он постоянно находился в согнутом состоянии. -> Темница.

Колодец Иакова

Колодец Иакова. Колодец глубиной ок. 35 м., располож. прим. в 500 м юго-вост. ветхозаветного Сихема, на сев.-зап. стороне горы Гаризим (см. Быт 33:18; Нав 24:32; Ин 4:6). Согл. самарянскому преданию, этот коло-дец, наполняющийся водой из источника (ср. ст. 11), был выкопан Иаковом, сыном Исаака (ст. 12). Близ этого места (совр. Бир-Якуб) проходит дорога, по к-рой некогда путеше-ствовали патриархи. Упоминаемый в Ин 4:5 Сихарь - это, вероятно, совр. деревня Аскар, находящаяся в 10 минутах ходьбы от К.И.

Колодец, источник

I. КОЛОДЦЫ КАК ИСТОЧНИКИ ВОДО-СНАБЖЕНИЯ

1) вода в Палестине всегда имела особую ценность, особенно в засушливый летний период. Проблема обеспечения водой являлась главной при основании любого нового поселения. Поэтому многие города получали свои названия по названию К., к-рые были предварительно вырыты на месте их строит-ва (напр., -> Вирсавия (Беэр-Шева) = "колодец семи" или "колодец клятвы", Быт 21:31). Наряду с К., питаемыми грунтовыми водами [евр. беэр], существовали К., наполнявшиеся родниковой водой [евр. айин]; оба слова иногда употреблялись для обозначения одного и того же К. (Быт 24). Третья разновидность К. представляла собой резервуар, наполнявшийся дождевой водой (Иер 2:13; см. цвет. вклейку 96); 2) К. обычно расширялся книзу, достигая иногда глубины 20 м; изнутри стенки К. обкладывались камнями и белились. В неглубокие К. спускались по лестнице и там зачерпывали воду кувшином (Быт 24:16), но обычно воду черпали ведрами и поднимали наверх (Ин 4:7,11). Для безопасности К. накрывали каменной плитой (Исх 21:33; ср. Песн 4:12) с продел. в ней небольшим отверстием, через к-рое черпали воду. Это отверстие также закрывали камнем. На водопоях устанавливались длинные деревянные или каменные корыта, к-рые наполнялись водой (Быт 24:19 и след.); 3) К. были на пастбищах (Суд 1:15), из-за них часто вспыхивали ссоры между пастухами (Быт 21:25; 26:17-22). Рытье или выдалбливание К. было трудоемкой работой; в Ханаане из-раильтянам достались уже вырытые К. (Втор 6:11). В Чис 21:17 и след. говорится о том, что в рытье К. участвовали и князья. Особенно ценились К., наполнявшиеся родниковой водой и называвшиеся К. "живой воды" (Быт 26:19; Иер 2:13). Этим объясняется недора-зумение, возникшее в разговоре Иисуса с самарянкой, к-рая неправильно истолковала Его слова (Ин 4:10 и след.). -> Вода.

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) в переносном смысле слово "К." означает живую воду Господа (Иер 2:13) и жизнь, даруемую Богом (Ин 4:14; Откр 7:17; 21:6). Источником жизни называются также уста праведника (Притч 10:11) и разум (Притч 16:22); 2) с источником, извергающим воду, сравни-вается Иерусалим, источающий из себя зло (Иер 6:7); безводными источниками названы лжеучителя (2Пет 2:17); 3) К. служит символом невесты (Песн 4:12,15), женщины (Притч 5:15-18) и блудницы (Притч 23:27); 4) питье воды из собственного К. символизирует мир и спокойную жизнь (Ис 36:16); 5) о К. бездны (Откр 9:1) -> Бездна; 6) о К. Иакова -> Колодец Иакова.

Колония

Колония, поселение в завоев. Римом областях и провинциях, где селились вышедшие в отставку рим. воины. Эти ветераны получали дом и землю, т.е. своего рода пенсию, а также рим. гражданство, если не имели его ранее. К. подчинялись рим. администрации. Главная цель их основания - укрепление воен. господства Рима над захвач. тер. и романизация местного населения. Такой К. были Филиппы (Деян 16:12).

Колоссы

Колоссы, город на юго-западе малоазийской провинции Фригии, располож. на реке Лик, притоке Меандра. Во времена ап. Павла К. были небольшим, но процветающим городом. Вблизи его развалин ныне находится селение Хонас. К церкви в Колоссах, основ., вероятно, Епафрасом (Кол 1:7; 4:12), принад-лежали Архипп (Кол 4:17; Флм 2), Филимон (Флм 1) и Онисим (Кол 4:9; Флм 10 и след.).

Колхозей

Колхозей [евр. Кол-Хозе, "всевидящий"]:

1) предок Маасеи, жившего в Иерусалиме после возвращения из вавил. плена (Неем 11:5); 2) отец Шаллума, начальника округа Мицфы во времена Неемии (Неем 3:15).

Колчан

Колчан -> Лук.

Кольцо

Кольцо -> Украшение.

Кольцо в носу

Кольцо в носу -> Украшение (II,4).

Колья

Колья -> Скиния.

Колючий кустарник

Колючий кустарник, различные виды ди-корастущего кустарника, заросли терновника (-> Терние) и -> волчцев появляются на запустелой, необрабатываемой земле как знак войн и разрушений (Ис 7:23; 32:13). Колючая изгородь в Мих 7:4 - образ запустения.

Комар

Комар -> Насекомые.

Комната

Комната. В Иер 35:2,4; 36:10 слово "К." обозначает кладовую при -> храме. К. цар. писца названа канцелярия (Иер 36:12); К. в Библии названы также парадные залы и покои в зданиях, прилегавших к храму (1Пар 28:12). -> Дом -> Вифезда.

Конец

I. ПРЕКРАЩЕНИЕ ЧЕГО-ЛИБО

1) с тоской и нетерпением люди ожидают, когда исчезнет злоба нечестивых (Пс 7:10) и придет К. искушению (1Кор 10:13); 2) Божий гнев кладет К. злу, навлекая погибель на нечестивых (Пс 72:19): "...Пришел конец твой, мера жадности твоей!" (Иер 51:13). Это осознает и человек: "Приблизился конец наш, дни наши исполнились; пришел конец наш" (Плач 4:18); 3) но К. приносит освобождение тем, кто принадлежит Богу: "...Борющиеся с тобою будут как ничто, совершенно ничто" (Ис 41:12). Для Иерусалима исполнится время борьбы (Ис 40:2) и "окончатся дни сетования его" (Ис 60:20). А до тех пор следует хранить надежду (Евр 6:11), терпение (Иак 1:4) и веру (1Пет 1:9), осознавая присутствие Господа (Мф 28:20) и Его любовь (Ин 13:1). Тогда К. будет "жизнью вечной" (Рим 6:22), а Божьему Царству и Его власти не будет К. (Лк 1:33; Откр 1:8).

II. ЗАВЕРШЕНИЕ ВО ВРЕМЕНИ

Во Втор 11:12 говорится о К. года. Однако нигде в Библии не утверждается, что жизнь (2Кор 11:15; Флп 3:19), мир (Мф 13:40; 24:3), дни (Дан 12:13), века (1Кор 10:11) или все сущее (1Пет 4:7) конечны во времени. Когда идет речь о К., всегда подразумевается завершение священной истории, предопределенное Богом.

III. ПРЕДЕЛ В ПРОСТРАНСТВЕ

В этом значении слово "К." употребляется, когда говорится о пределах Вселенной (Пс 2:8; 18:5), о крае земли (Втор 28:49; Мф 12:42) и неба (Втор 4:32; 30:4; Мф 24:31).

Конские ворота

Конские ворота -> Иерусалим (III,С).

Копты

Копты -> Фут (2).

Копье

Копье -> Оружие и орудия труда.

Копыто

Копыто [евр. парса от "разделять", "отламывать", в широком смысле "расщеплять"]. Под "копытом" животного (Иез 32:13) в Библии может подразумеваться само животное (Исх 10:26). Жвачные животные с раздвоенными К. (коровы, быки, волы, овцы, козы, серны и др.), согл. закону, считались чистыми (Лев 11:3; Втор 14:4-6); их разрешалось приносить в жертву, а их мясо - употреблять в пищу. "Оторвать копыта", чтобы скорее добраться до мяса, означает "проявить жадность" (Зах 11:16). "Медные копыта" служат символом уничтожающей силы (Мих 4:13).

Корабль, кораблестроение

I. В отличие от финикийцев (-> Финикия) (см. цвет. вклейку 66) и от египтян (см. цвет. вклейку 73), израильтяне не были мореходами; Иордан мало пригоден для судоходства, поэтому о речном флоте также вряд ли можно говорить. У исследователей нет сведений о том, как выглядели речные паромы (2Цар 19:18, в Синод. пер. - "судно"; см. ил. на стр. 155). Правда, еще в ветхозаветные времена израильтяне плавали по -> Геннисаретскому озеру, хотя в Библии об этом ничего не говорится. Из НЗ известно о рыбачьих лодках (Лк 5:2; Ин 6:22 и след.; см. цвет. вклейку 73), на к-рых были паруса и весла (ст. 19 - см. пер. НЗ под ред. еп. Кассиана; Мк 6:48 - см. пер. НЗ под ред. еп. Кассиана), якорь и руль. Под возглавием в Мк 4:38, вероятно, подразумевается подушка, на к-рой сидел рулевой. Серьезную опасность представляли внезапные сильные штормы на море (ст. 37; ср. Мф 14:30). На мозаичной карте из Мадабы изображены рим. К. на -> Соленом (Мертвом) море и паромы на Иордане.

II. Сами не будучи мореплавателями, израильтяне всегда поддерживали связи с народами, занимавшимися мореходством. Нил и Евфрат с древнейших времен использовались для судоходства, как и -> Средиземное море, на котором доминировали финикийцы, доставлявшие Соломону для строит-ва храма кедры и кипарисы из Ливана, сплавляя их плотами в Яфу (Яффу) (3Цар 5:9; 2Пар 2:16; см. также ил. на стр. 1087); позднее они же доставляли строит. лес для второго храма (Езд 3:7). Царь Соломон приказал построить флот (на сев. залива Акаба (-> Елаф -> Ецион-Гавер -> Чермное море), к-рый мог бы совершать плавания в страну золота - -> Офир. Это предприятие было связано со строит-вом храма (3Цар 9:26-28). Опытных мореходов для этих плаваний Соломону прислал дружески относившийся к нему царь Хирам из Тира. Для одного такого плавания флоту Соломона требовалось три года (что означает, вероятно, один полный год и несколько месяцев из двух лет, примыкающих к нему). Эти К. доставляли в Израиль золото, серебро, слоновую кость, обезьян, павлинов (3Цар 10:22; 2Пар 9:21). На рисунках, изображающих егип. торг. К., к-рые при царице Хатшепсут (1504-1483 гг. до Р.Х.) совершали плавания в Пунт, видно, что в числе грузов находились и обезьяны. При попытке царя Иосафата повторить плавание в Офир его флот, по воле Бога, потерпел крушение (2Пар 20:36 и след.). -> Акко -> Кесария -> Яффа.

III. Судоходство и, в частн., К. нередко упоминаются в псалмах и притчах (Пс 47:8; 103:26; 106:23-32; Притч 23:34; 30:19; 31:14). Под легкими и быстрыми судами (ладьями) (Иов 9:26; Ис 18:2) подразумеваются легкие нильские лодки из стеблей папируса (см. ил. на стр. 281; 849). В Ис 33:21,23 упоминаются ассир. воен. К., в Дан 11:40 также идет речь о воен. К. В Иез 27 встречается описание тирского торг. К. из кипарисового дерева (ст. 5). К. имел мачту из ствола кедра (ст. 5), скамьи из букового дерева, отдел. слоновой костью, дубовые весла (ст. 6) и узорчатые паруса (ст. 7; римляне также украшали паруса). К этому можно добавить навесы из ткани голубого и пурпурового цветов (ст. 7), защищавшие от солнца. К. ходили в Испанию (-> Фарсис; Иона 1:3), оттуда они привозили серебро, железо, олово и свинец (Иер 10:9; Иез 27:12), а также, вдоль атлантического побережья, добирались до Британских о-вов.

IV. Александрийский К., на к-ром Павел плыл от Мир Ликийских до Мальты, имел на борту груз зерна и 276 человек (Деян 27:37,38). У Лукиана есть описание подобного К., перевозившего зерно из Александрии. При дл. 55 м и шир. 14 м такой К., по оценкам ученых, весил около 1250 т. К., на к-ром плыл Павел, был деревянным (корпус был построен из досок) (ст. 44); помимо прямого паруса (ст. 17) на большой мачте, это судно имело еще и передний (малый) парус (ст. 40), а след., еще одну, меньшую по размерам, мачту в передней части. Управление К. осуществлялось двумя рулями (ст. 40; руль упоминается и в Иак 3:4). Такое судно было оснащено, как минимум, четырьмя якорями (Деян 27:29 и след.). К К. была привязана лодка, к-рую во время шторма поднимали на палубу (ст. 16, 30,32). Направление и скорость движения зависели от ветра (ст. 15). В неизвед. водах для измерения глубины применялся лот (ст. 28). В штормовых условиях К. обвязывали (ст. 17), чтобы увеличить его прочность. Для этого использовались канаты или цепи; их протягивали под корпусом судна и закрепляли. Как правило, носовая часть К. имела отличит. знак; на К., с к-рым Павел отплывал с Мальты, это были Диоскуры - греч. боги-близнецы Кастор и Полидевк (Деян 28:11).

V. В древности люди плавали по Средиземному морю главным образом так, чтобы берег оставался в зоне видимости (см. маршрут в Деян 20:13-15; 21:1-3). При этом мореходы использовали прибрежные течения, к-рые давали возможность двигаться вперед даже против ветра (Деян 27:4 и след.; здесь К. помогало течение - воды текли с востока на запад вдоль юж. побережья Малой Азии); лавировать против ветра на К. тех времен было невозможно (см. ст. 7). Время морских путешествий было ограничено летними месяцами, с началом осенних штормов и до весны К. оставались в гаванях (Деян 27:9-12; 28:11). Как дата, после к-рой в море можно было оставаться только вынужденно, в Деян 27:9 упоминается пост, т.е. День искупления (Йом-Кипур), отмечаемый 10 числа месяца тишри (сентябрь-октябрь).

VI. Кормчий (Иез 27:27 и след.; Иона 1:6 - в Синод. пер. - "начальник корабля"; Откр 18:17) руководил командой К. В Деян 27:11 делается различие между кормчим и начальником К. (судовладельцем). Корабельщики (3Цар 9:27; Иез 27:9,27,29; Иона 1:5; Деян 27:27,30; Откр 18:17), или гребцы (Иез 27:29), составляли команду К.; в Иез 27:8 особо упомянуты гребцы-рабы. В Иона 1:3 говорится о плате за провоз, взимавшейся с пассажиров.

Кораллы

Кораллы, ярко-красные, розовые или белые известковые отложения морских полипов. Используются для изготовления ювелирных украшений: 1) евр. слово пениним, обычно переводимое как "жемчуг" и только в Плач 4:7 как "кораллы", обозначает, вероятно, красные К. (Corallum Rubrum); сегодня они встречаются только в Средиземном море, в древности их находили и в Красном море. С К. в Библии сравниваются премудрость (Иов 28:18; Притч 3:15; 8:11), разумные уста (Притч 20:15) и добродет. жена (Притч 31:10) (в Синод. пер. слово пениним переводится в указ. местах как "рубины", "драгоценные камни", "жемчуг"); 2) значение евр. слова рамот не совсем ясно. Предположит. оно также под-разумевает одну из разновидностей К., возм., черные К. (Plexaura antipathes), к-рые встречаются в Красном море и в Персидском заливе. Тир торговал этими К. (Иер 27:16); в Иов 28:18 говорится о том, что цена мудрости выше цены К.

Корван

Корван [евр. корбан, "принесенное в жертву", "жертвенный дар" (Лев 1:2; Чис 5:15; в Синод. пер. - "жертва")]. В греч. текст НЗ это слово перешло из евр. языка. В Мф 27:6 К. обозначает храмовые сокровища (в Синод. пер. - "сокровищница церковная"), к к-рым первосвященники не захотели присовокупить сребренники Иуды, считая их "ценой крови". В Мк 7:11 слово "К." объясняется как "дар Богу". Согл. учению книжников, любой иудей мог заявить, что его собственность ста-новится "жертвенным даром" Богу. Подобное заявление делалось в форме обета. Человек, давший такой обет, снимал с себя всякие обязат-ва впредь помогать другим. То, что его близкие могли бы получить от него, отныне посвящалось Богу. Такое заявление считалось обязывающим, хотя на практике за ним не всегда следовала фактич. передача собственности храму.

Коре

Коре ("серая куропатка"): 1) левит, потомок Корея (1Пар 9:19; 26:1); 2) левит, современник Езекии (2Пар 31:14).

Корей

Корей [евр. Корах]: 1) третий сын Исава и Оливемы (Быт 36:5-8,18; 1Пар 1:35). Из потомков К. позднее образовалось племя эдомитян. В Быт 36:16 это имя встречается среди потомков Елиафаза, но, вероятно, это результат ошибки переписчика, поскольку К. не упоминается ни в ст. 11,12, ни в 1Пар 1:36;

2) сын Ицгара, левит из рода Каафа, выступивший вместе с Дафаном и Авироном против Аарона во время странствования евреев по пустыне (Исх 6:21; Чис 16:1 и след.). В 1Пар 6:22 К. назван сыном Аминадава. Однако исследователи не считают возможным отождествить Ицгара с Аминадавом. Когда К. потребовал от Моисея священства и для себя, то многие левиты поддержали его. Тогда Моисей распорядился, чтобы К. и его сторонники взяли кадильницы и воскурили курения перед Господом: "...и кого изберет Господь, тот и будет свят". Вместе с тем Моисей осудил восставших за непокорность Богу и за притязания на священство (Чис 16:5-11). Когда К. и его сообщники, в общей сложности 250 человек, подошли к входу в скинию, собравшимся израильтянам явилась слава Господня; только благодаря заступничеству Моисея и Аарона Бог не стал истреблять весь народ (ст. 16-22). Израильтянам было приказано отойти от жилищ К., Дафана и Авирона (ст. 23 и след.), после чего бунтовщики, вместе со всем их имуществом, были поглощены разверзшейся землей (ст. 31-33). А те 250 человек, к-рые "принесли курение", по воле Бога были истреблены огнем (ст. 35). Согл. Чис 26:11, род К. не пресекся. Его потомки, к к-рым принадлежал и Еман, внук Самуила, впоследствии прославились как певцы в храме (1Пар 6:33 и след.). Они упоминаются в заглавии Пс 41, очевидно, связанного с Пс 42, а также в заглавиях Пс 43-48; 83; 84 и 86. В 1Пар 9:19; 26:19 кореяне упомянуты как стражи у порога скинии и у входа в скинию; один из них отвечал за "приготовляемое на сковородах" (1Пар 9:31); 3) старший сын Хеврона из колена Иуды (1Пар 2:43); 4) род К. был также и в колене Вениамина (1Пар 12:6).

Кореяне

Кореяне -> Корей.

Корзина, короб.

Корзина, короб. В Библии встречаются четыре евр. и три греч. слова, обозначающие различные виды корзин.

I: 1) [евр. дуд], К., в к-рой переносили различные грузы, напр. фрукты (Иер 24:2) или землю для изготовления кирпичей (Пс 80:7). Такие же К. упоминаются в 4Цар 10:7; 2) [евр. келув] (Ам 8:1 и след.), плетеная К. с отверстиями, в к-рую клали фрукты. В Иер 5:27 такая К. упоминается как клетка для птиц;

3) [евр. тэнэ и сал], сплетенные из ивы или из лыка К. для зерна, выпечки и мяса (Быт 40:16; Исх 29:3; Лев 8:2; Чис 6:15; Втор 26:2; Суд 6:19).

II: 1) [греч. кофинос] (Мф 14:20; 16:9; Мк 6:43; 8:19; Лк 9:17; Ин 6:13), большая, прочная К.; [греч. спюрис], круглая, плетеная К., к-рую обычно использовали для хранения пищевых продуктов (Мф 15:37; 16:10; Мк 8:8,20). Спюрис могли быть различной величины; та К., в к-рой ап. Павел был спущен со стены в Дамаске (Деян 9:25), также названа словом спюрис. В 2Кор 11:32 апостол называет ее сарганэ - этим словом называли большую К., сплетенную из гибких прутьев.

Кориандр

Кориандр (Coriandrum sativum) - растение семейства зонтичных (Umbelliferae). К. выращивали в Египте и Палестине. Мелкие круглые желтовато-белые семена этого растения в высуш. виде источают аромат, напоминающий аромат аниса. Их размалывали и посыпали ими выпечку. С древних времен К. был известен не только как приправа к пище, но и как целебное средство; с ним сравнивается -> манна небесная (Исх 16:31; Чис 11:7).

Коринф

Коринф, один из важнейших городов Греции, столица рим. провинции Ахаии и резиденция проконсула (Деян 18:12). К. был расположен на перешейке, соединяющем Сев. Грецию с полуо-вом Пелопоннес. Через порт Лехей в Коринфском заливе К. был связан с Ионическим морем, а через портовый город Кенхреи (Деян 18:18) в Эгинском заливе - с Эгейским морем. Т.о., К. стоял на пересечении важнейших торг. путей, связывавших Испанию, Италию, Сицилию с Малой Азией и Египтом. Малые суда и грузы с кораблей переправляли и сухопутным путем через перешеек для дальнейшего следования. Т.о. удавалось избежать опасного морского путешествия вокруг Пелопоннесского полуо-ва. К. являлся городом мирового значения; на его улицах можно было встретить сотни купцов и ремесленников из Рима, Греции, Палестины, Сирии, Египта. Население К. было неоднородным, две трети его составляли рабы. После того как в 146 г. до Р.Х. город разрушили римляне, он был заново отстроен только при Юлии Цезаре в 44 г. до Р.Х. В К., как и в большинстве крупных порт. городов, нормы обществ. морали были невысоки. Безнравственность коринфян вошла в поговорку. Глагол коринтиадзестай означал "вести беспутную жизнь", "сводничать". "Коринфскими де-вицами" называли женщин предосудит. поведения. К этому добавлялась и храмовая проституция - своего рода некий результат оживленной торговли с востоком, - являв-шаяся составной частью культа Афродиты. По преданию, этому служению посвятила се-бя тысяча "жриц", к-рые жили в К. в маленьких домах, окруженных садами из роз. Не было недостатка и в культах вост. божеств - Исиды, Мелькарта, Кибелы, Сераписа, - завезенных сюда финикийцами. Из посланий ап. Павла можно понять, как пагубно это окружение влияло на членов молодой Церкви (1Кор 6:9-11,18). Павел дважды посещал этот город, оставаясь в нем продолжит. время (Деян 18:1-18; 20:2,3); во время своего второго пребывания здесь он написал Послание к Римлянам (ср. Рим 16:23; 1Кор 1:14; 2Тим 4:20). Амер. археологи определили, что древний город располагался на двух террасах у подножия крепостного холма Акрокоринфа, высота к-рого составляла 600 м. Археологами были обнаружены остатки многочисл. храмов, здания, где вершил суд наместник (Деян 18:12), а также ряды мясного рынка [макеллон, от лат. macellum; 1Кор 10:25], рас-полагавшиеся вблизи рыночной площади (агоры). На одной из дверных перемычек была обнаружена надпись: "Синагога евреев", возм., та самая, что упомянута в Деян 18:4. В другой надписи встречается имя -> Ераст (-> Послания к коринфянам). См. также карту на стр. 687 и цвет. вклейку 46.

Корица, касия

Корица, касия [евр. киннамон; греч. киннамомон].

I. Упоминаемая в Библии К. (Исх 30:23; Притч 7:17; Песн 4:14; Откр 18:13) - это К. китайская, к-рую из Китая ввозили в Египет через Месопотамию, Финикию и Палестину уже с XVII в. до Р.Х. К. - это сушеная кора китайского коричного дерева (Cinnamomum cassia) из семейства лавровых (Lauraceae). Из-за специфич. аромата К. использовали в качестве благовония для постелей (Притч 7:17) и одежды (Песн 4:14); в Исх 30:23 К. упоминается как составная часть для изготовления мира для свящ. помазания.

II. Наряду с коричной корой под евр. названиями кидда и кециа (в Синод. пер. - "касия") упоминаются также высуш. цветки коричного дерева. Они также использовались при составлении свящ. "масти" (Исх 30:24); кр. этого, они были составной частью мазей и ароматов (Пс 44:9 и др.). Касию привозили в Палестину финикийцы (Иез 27:19). Слово "кассия" встречается и как жен. имя (Иов 42:14). -> Тростник благовонный (аир).

Кормилица

Кормилица. Поскольку евр. матери обычно сами вскармливали своих детей грудью (Быт 21:7; 1Цар 1:23), то в Библии К. упоминаются редко. Мы знаем о К. в цар. семье

(4Цар 11:2; 2Пар 22:11), к-рые продолжают присматривать за детьми, вышедшими из грудного возраста (2Цар 4:4; в Синод. пер. - "нянька"). Отношения особой доверительности между К. и ребенком, а также семьей ребенка остаются на всю жизнь (Быт 24:59; 35:8). Передав Моисея его собств. матери как К., дочь фараона т.о. сохранила связь Моисея с его народом и с Богом Израиля (Исх 2:7-11). В евр. яз. няни также называются К. (Руфь 4:16; в Синод. пер. - "нянька"). Образ К. (няньки) в ее отношении к ребенку использован для изображения заботы Моисея о своем народе в Чис 11:12; ср. Ис 49:23; 60:16.

Корнилий

Корнилий, рим. -> сотник (центурион) италийского полка (-> Италия), служивший в Кесарии. К., человек "благочестивый и боящийся Бога", т.е. веривший в Бога Израиля, получил посредством видения указание призвать Петра. Тот сообщил Корнилию Благую Весть; сотник и его домочадцы уверовали и были крещены Петром как первые обращенные из язычников. Петр обосновал законность этого крещения перед Иерусалимской церковью, указав на свои полномочия, и с тех пор Евангелие стали проповедовать и язычникам (Деян 10:1 - 11:18).

Короб

Короб -> Корзина, короб.

Корова

Корова -> Крупный скот.

Коршун, сокол.

I. В Синод. пер. словом "коршун" (Лев 11:14; Втор 14:13; Иов 28:7), по-видимому, названы более мелкие хищные птицы. И напротив, евр. слово нешер (в Синод. пер. - "орел") час-то означает собственно К., как, напр., в Мих 1:16 и в Авв 1:8 (ср. Мф 24:28). Евр. слово рахам (в Синод. пер. - "сип"; Лев 11:18; Втор 14:17) обозначает коршуна-стервятника. (-> Ястреб.) Все эти птицы считались у израильтян нечистыми (Лев 11:13 и след.).

II. В Синод. пер. евр. слово айя в Лев 11:14 и Втор 14:13 передано как "сокол", а в Иов 28:7 как "коршун". Слово айя - звукоподражательное, передающее крик этой хищной птицы. В Ис 34:15 евр. слово дайя, производное от даа - "падающий (на добычу)", передано в Синод. пер. как "коршун". Слово даа встречается в Лев 11:14 (в Синод. пер. - "коршун"), а кроме того, в форме раа, возникшей в ре-зультате ошибки переписчика (ср. написание д и р на ил. на стр. 24) во Втор 14:13 (в Синод. пер. - "коршун"). Впоследствии один из переписчиков, видимо, заметив ошибку, написал на полях, как правильный вариант, слово дайя, к-рое затем случайно попало в текст как третье название (ср. Лев 11:14 и Втор 14:13; см. Септуагинту, к-рая во Втор 14:13 также содержит лишь два названия). Все эти слова, вероятно, обозначают считавшихся у израильтян нечистыми коршуна и сарыча, в то время как евр. слово нец (в Синод. пер. - "ястреб"), по-видимому, обозначает более мелкие разновидности ястреба и сокола. Поскольку даа и айя в Лев 11:14 и Втор 14:13 упо-минаются рядом, в "падающем на добычу" комментаторы предполагают красного К., а в айя - черного К., одну из его разновидностей или один из видов сарыча. Красный К. (Milvus milvus) встречается в Палестине часто, особенно зимой. Он питается крысами, полевыми мышами и другими мелкими млекопитающими, на к-рых он нападает, камнем падая с неба. Черный К. (Milvus mig-rans) прилетает в Палестину в марте на лето, гнездится вблизи селений и питается преимущ. отходами, подобно егип. черному К. (Milvus migrans aegypticus), самой распростр. хищной птице Египта. Из разновидностей сарыча в Палестине встречаются наряду с обыкнов. сарычем, или канюком (Buteo buteo), канюк-курганник (Buteo ferox), а в степных областях - также и осоед (Pernis apivorus).

Корыстолюбие

Корыстолюбие -> Любостяжание, корыстолюбие, сребролюбие.

Кос

Кос, остров у юго-зап. побережья Малой Азии, лежащий сев.-зап. Книда. Ап. Павел проплывал мимо К., следуя из Милета в Родос (Деян 21:1). Этот остров был известен благодаря святилищу Асклепия, бога целителей, а также как место рождения греч. врача Гиппократа. См. карту на стр. 688.

Коса

Коса -> Оружие и орудия труда.

Косам

Косам ("предсказание оракула"), предок Иисуса Христа, живший в период до вавил. плена (Лк 3:28).

Косматый, леший

Косматый, леший [евр. саир, "волосатый", "косматый"] - демонич. существо, обитавшее в руинах Вавилона (Ис 13:21) и в развалинах городов Эдома (Ис 34:14). В Лев 17:7 (в Синод. пер. - "идолы") и в 2Пар 11:15 (в Синод. пер. - "козлы") это существо предстает как предмет идолопоклонства израильтян; убитые в открытом поле животные считались принесенными этому зверю в жертву. Во всех перечисленных случаях речь идет либо об идолах, имевших образ козла, либо о демонич. существе. Именно в этом последнем значении Септуагинта переводит текст Ис 13:21 [греч. даймонион]; в этом же значении понимает это слово и Откр 18:2 (в Синод. пер. - "бесы").

Кость.

Кость. Под костями в Библии понимаются не только собственно К. (Иов 40:13) и скелет, но и труп (Быт 50:25; 4Цар 13:21). В более общем значении так именуется человек (Пс 33:21; Притч 3:8), а в метафорич. - человеч. душа (Иов 4:14; Пс 6:3; 50:10). Иезекииль в пророч. видении поставлен Богом среди поля, полного сухих К., к-рые Господь оживляет; это поле олицетворяет Израиль (Иез 37:1-14).

Косяк

Косяк, деревянная или каменная боковая опора дверного проема. В ночь Пасхи евреи должны были помазать кровью пасхального агнца оба К. и перекладину двери в каждом доме, чтобы Бог, увидев эти отметины, не поразил их первенцев (Исх 12:7). Согл. Втор 6:9, Божьи заповеди должны быть записаны на дверных К. (-> Хранилище -> Дом, II,2); идолопоклонники помещали за К. дверей предметы своего культа (Ис 57:8). Рабу-еврею, к-рый после шестилетнего служения господину не желал быть отпущенным на свободу, шилом прикалывали ухо к дверному К. в знак того, что отныне он пожизненно оставался -> рабом в этом доме (Исх 21:6; Втор 15:17).

Котел

Котел. Этим словом в Синод. пер. переданы различные евр. слова, обозначающие посуду в форме горшка, предназначенную для приготовления пищи (4Цар 4:38; Иов 41:12). Котлы находили применение и в храме (1Цар 2:14; 2Пар 35:13; Зах 14:20).

Коц

Коц, потомок -> Иуды (1) (1Пар 4:8).

Кошка дикая

Кошка дикая -> Шакал.

Кравчий

Кравчий -> Крепкие напитки -> Питье.

Краеугольный камень

Краеугольный камень [евр. эвен пинна или рош пинна; греч. акрогониайос и кефалэ гониас]: 1) согл. Ис 28:16, "краеугольным" называют камень, полож. в основание угла здания между двумя стенами и придающий прочность фундаменту. В переносном смысле К.К. означает вождя израил. народа (Зах 10:4); в Ис 28:16 К.К. служит образом Мессии, в Пс 117:22 смиренный праведник назван камнем, отвергнутым строителями (ср. Ис 8:14); 2) в НЗ на Христа как на камень указывают след. стихи: Мф 21:42; Мк 12:10; Лк 20:17; Деян 4:11; Еф 2:20; 1Пет 2:7. Мнения по поводу того, имеется ли здесь в виду камень, полож. в основание здания, или камень, завершающий его купол, расходятся. Если верно первое предположение, то названные места Библии говорят о том, что Христос, подобно К.К., был положен Богом в основание народа Божьего (и нового Иерусалима), хотя люди и отвергли Его. Еф 2:20 и след. указывает, скорее, на такое толкование, тем более, что укладка камня предполагает начало строительных работ, а не их окончание. Однако аккад. словосочетание абан реша ("завершающий камень") и апокрифические пояснения к "Завещанию Соломона", называющие краеугольным камень, помещаемый поверх ворот храма, подкрепляют второе толкование. Тогда правомерно след. прочтение: Христос был не только Тем, на Ком построен новый Иерусалим, новое святилище, но и замковым камнем, в Котором всё находит свое завершение и Который скрепляет всё сооружение.

Крайняя плоть

Крайняя плоть -> Обрезание.

Крапива.

Крапива. Евр. слово киммош (в Синод. пер. - "крапива") наряду с встречающимися в Палестине жгучей (Urtica urens) и рим. крапивой (Urtica pilulifera) может означать и вообще сорную траву (Ис 34:13; Ос 9:6; Притч 24:31). Под евр. маллуах ("зелень", Иов 30:4), вероятно, подразумевается лебеда (Аrtiplex halimus), к-рая растет в Палестине на побережьях Средиземного и Мертвого морей и листья к-рой, несмотря на вяжущий привкус, иногда употребляются в пищу. Значение евр. слова харул, перевед. в Соф 2:9 как "крапива", в Иов 30:7 и Притч 24:31 как "терн", доподлинно не известно; высказывались предположения, что это один из видов чины (Lathyrus ochrus).

Красильщик

Красильщик -> Ремесло.

Краска (косметическая)

Краска (косметическая). Библия не гово-рит о том, что к.-л. наносит себе на лицо или на тело к.-л. красители. Но в ней упоминается -> кипер, растение, из листьев к-рого приготовляли порошок, и сегодня используемый вост. женщинами для окрашивания в оранжевый цвет ногтей на руках и ногах и кончиков пальцев. Если в Библии говорится о том, что к.-л. женщина красится, то подразумевается подведение век (4Цар 9:30 - в Синод. пер. - "нарумянила лице"; Иез 23:40), что зрит. увеличивало глаза (Иер 4:30). Имя третьей дочери Иова, Керенгаппух (Иов 42:14), означает "баночка для глазной краски". Известно, что, напр. в Египте, такую К. делали из сажи от сгоревших благовоний или из мельчайшего порошка сурьмы, размешивая их в оливковом масле. С помощью такой К. можно было сделать черный блестящий ободок вокруг глаз. К. наносили тонкой палочкой из слоновой кости, дерева или металла на края век и на брови.

Египетская карикатура, изображающая даму, накладывающую на лицо косметику. В левой руке она держит зеркало и, вероятно, баночку для краски, а правой наносит краску на губы. Этот рисунок свидетельствует, что во времена Нового царства краску наносили уже не только на глаза.

Краска, цвет

Краска, цвет: 1) результаты археол. исследований культур древних цивилизаций в долинах Нила, Тигра и Евфрата свидет-вуют о том, что технология изготовления К. в ту эпоху была на довольно высоком уровне. Поэтому не удивительно, что в Библии имеются сведения о К., не всегда, правда, согласующиеся между собой. Чаще встречаются лишь общие выражения, указывающие, скорее, на различие между светлым и темным, чем на собственно цвет. В Вавилонии для изготовления цветного кирпича применялись различные сорта глины и существовала специальная технология обжига; в Египте для производства К. использовались различные металлы и земля (-> Ремесло); 2) пурпурная К. (Исх 25:4; Иез 27:7) изготовлялась из моллюсков (Murex trunculus), обитавших на побережье Средиземного моря, а багряная (-> Баг-ряница) (Ис 1:18) - из насекомых определ. вида. В Иер 22:14 и Иез 23:14 говорится о красной К. (киновари), окиси свинца или железа, к-рой красили стены. В Лев 13:19,24,43 при описании проказы упоминается светлый-красный цвет, а в стихе 49 - зеленоватый. Сегодняшнее понятие "разноцветный" в евр. языке чаще всего описывается как "покрытый пятнами, крапинами" или "пестрый", "пегий" (Быт 30:32; 31:8; Иез 16:16; 17:3; Зах 6:3). В ВЗ говорится также о белом (Быт 49:12; Ис 1:18), черном (Песн 1:5 - в Синод. пер. - "я смугла"), зеленом (4Цар 19:26) и "желтоватом" (Лев 13:30,32) цветах; 3) часто цвета имели символич. значение: белый - цвет чи-стоты и победы (Мк 16:5; Откр 3:4), черный (вороной) - цвет смерти, печали (Иер 4:28 - в Синод. пер. - "помрачатся небеса"; Зах 6:2) и голода (Плач 4:8; 5:10; Откр 6:5). Красный цвет символизировал войну и пролитие крови (Откр 6:4 - в Синод. пер. - "рыжий"), а пурпурный - царское достоинство (Есф 8:15); 4) в обустройстве скинии использовались покрывала четырех цветов: белого, голубого, пурпурного и червленого (Исх 26:1; 28:5).

Красное (певговое) дерево

Красное (певговое) дерево. Евр. слова алмуггим и алгуммим обозначают породы де-ревьев, древесину к-рых во времена Соломона, как величайшую ценность, привозили из Офира и Ливана и использовали для внутр. отделки храма и дворца в Иерусалиме, а также для изготовления музык. инструментов (3Цар 10:11 и след.; 2Пар 2:8; 9:10 и след.). Чаще всего под этими словами толкователи понимают сандаловое дерево (белое сандаловое дерево - Santalum album и красное сандаловое дерево - Pterocarpus santalinus). Сандаловое дерево особенно часто применяли для резьбы, из него получали благовонное масло. Но поскольку данные виды сандалового дерева в Ливане не произрастают (см. 2Пар 2:8), то эти евр. слова истолковали как дерево Juniperus phoenicea, к-рое дает очень хорошую строит. древесину, но в остальном особой ценности не представляет (см. 3Цар 10:11). Установить более точно, какие именно породы деревьев имеются в виду, невозможно. Под "благовонным деревом" в Откр 18:12, наряду с сандалом и кедром, может подразумеваться и североафриканское хвойное дерево, сандараковый кипарис (Cal-litris quadrivalvis), к-рый ценился римлянами как материал для резьбы. Египтяне готовили из смолы этого дерева спец. состав, применявшийся при бальзамировании трупов.

Красное море

Красное море -> Чермное море.

Красный

Красный -> Краска, цвет.

Крепкие напитки

Крепкие напитки -> Питье.

Крепость, укрепление

Крепость, укрепление: 1) прямое значение слова "К." - "городское укрепление" (Суд 9:45 и след.,49,51 и след.). В этом башенном сооружении жители города могли найти укрытие даже после его захвата врагами. Изо-бражения К. часто встречаются на егип. рисунках (см. ил. на стр. 511), подобные со-оружения были найдены при раскопках в Хацоре (библ. -> Асоре, 4) и в Бефсане. Крепость в Бефсане имела площадь основания 24х15 м, стены ее были чрезвычайно толстыми. С нижнего этажа на верхние вела лестница. -> Дворец; 2) -> Сион; 3) при раскопках в Таанахе (библ. Фаанахе) и в Мегиддо вблизи гор. стен были обнаружены большие дома, укрепленные наподобие К. Такие дома стано-вились последним убежищем для горожан, когда враг врывался на улицы города. Отсюда образ К. как последнего прибежища (см. Пс 17:2 и след.); 4) в переносном значении слово "К." употребляется в основном по отно-шению к Богу (2Цар 22:2; Пс 30:3 и след. и т.д.).

I. ИСТОРИЯ СТРОИТЕЛЬСТВА

1) уже в III тысячел. до Р.Х. народы, населявшие Палестину, укрепляли свои поселения для защиты от нападений. Остатки крепостных стен, относящихся к раннему периоду бронзового века, обнаружены в Гае, Мегиддо и во многих других местах. Так как города в большинстве своем располагались на холмах, то крепостные сооружения строились по краям этих холмов. Толщина крепостных стен в основании и их высота достигали 10 м, но иногда стены бывали и выше. В бронзовом веке за укрепленными стенами размещались города площадью 2-10 га, в железном - достигавшие 30 га. Ко времени завоевания Ханаана израильтянами (XIII в. до Р.Х.) крепостные сооружения имело уже большинство городов, которые служили убежищем и для жителей окрестностей. Позднее К. возводились как самостоятельные оборонит. сооружения, предназначенные для защиты не только насе-ленных пунктов, но и торговых путей. Спустя какое-то время внутри К. начинали селиться мирные жители; 2) мощные стены ханаанских городов, расположенных на холмах, показались израил. лазутчикам неприступными (Чис 13:29; Втор 1:28). При завоевании Ханаана израильтяне захватили немало хорошо укреп. городов, таких, как Иерихон, Гай и Лахис (подробно описано лишь взятие городов, вошедших в удел Вениамина); 3) сравнит. скоро, самое позднее при Сауле (-> Гива), израильтяне тоже стали укреплять свои города. Классич. примером городов-крепостей Соломона, оборонявших и скреплявших его царство, может считаться Мегиддо с его адм. зданиями, защитными сооружениями и конюшнями (3Цар 9:15-19; см. ил. на стр. 562). Распад царства при преемниках Соломона привел к необходимости укрепления ряда погран. городов на севере Иудеи (Рамы, Гивы Вениаминовой и -> Массифы).

Осада египтянами под предводительством Сети I города Кадеша на реке Оронт.

II. ТЕХНИКА СТРОИТЕЛЬСТВА

1) укрепления, восходящие к III тысячел. до Р.Х., напр. в Гае и Мегиддо, представляли собой два ряда стен, сложенных из природных камней средней величины. Крепостные стены имели толщину 1-2 м, пространство между ними (6-8 м) заполнялось обломками породы и землей, т.о., общая толщина сооружения достигала 10 м. В середине бронзового века крепостные стены из обожженного кирпича стали возводить на каменном фундаменте, причем во избежание подкопов его углубляли в землю на несколько метров (как, напр., в Иерихоне). Иногда стена была окружена глубоким, в несколько метров, рвом; 2) при царе Соломоне циклопическая кладка, т.е. твердосостыкованная каменная кладка без связующего раствора, постепенно сменяется кладкой из тесаного камня с пригнанными стыками и иногда с перевязкой из лагов, что обеспечивало стенным укреплениям большую прочность. Во времена правления царей камни при кладке обрабатывались столь тщательно, что в стыки не могло войти даже лезвие ножа. Иногда перед крепостной стеной возводилась дополнит. наружная стена. На крепостной стене нередко сооружался бруствер, за к-рым защитники К. могли оборо-няться стоя, а сама стена наверху была настолько широкой, что по ней могли передвигаться повозки; 3) для укрепления углов К. (а во времена израил. царей для укрепления стены на всем ее протяжении) строились башни, выступающие за пределы стен, что делало оборону более эффективной. Если в древних К. были только одни -> ворота, то позднее, наряду с главными, для проезда повозок стали делать дополнительные ворота меньшего размера - одни или несколько. Часто они располагались в конце коридора, обра-зованного двумя уходящими вглубь стенами, так что, прорываясь к воротам и углубляясь, нападавшие вынуждены были продви-гаться вдоль крепостных стен, что облегчало оборону защитникам К. Стены, примыкавшие к воротам, строились выступами, в промежутках между к-рыми устраивались служебные помещения и укрытия для оборо-няющихся; 4) в укреплениях в Вефсамисе (Бет-Шемеше) и Давире (Девире), возвед. Давидом для защиты от филистимлян, имелись казематы: расстояние в 1,50 - 2,00 м между двумя крепостными стенами (внешней и внутренней, каждая толщиной прим. 1,5 м) перегораживалось поперечной стенкой, образующееся пространство заполнялось обломками камней. Позднее этот метод уступил место строит-ву из тесаного камня или из кирпичей (в Лакише, библ. Лахисе, где крепостные стены достигали в толщину 6 м). Иногда, чтобы помешать противнику взобраться по стенам К., их обмазывали глиной. См. ил. на стр. 855; 5) в центре К. или на возвышенном месте внутри нее нередко находилась цитадель (-> Дворец -> Башня), наиб. укрепленное оборонит. сооружение, защитники к-рого могли продолжать сопротивление даже после преодоления противником гор. стен (Суд 9:45 и след.). В Гиве Сауловой цитадель, толщина стен к-рой превышала 2 м, имела площадь 51х35 м. Давид и Соломон построили -> Милло (2Цар 5:9; 3Цар 9:15,24; 11:27) за пределами Иерусалима, на горе Сион. Судя по воен. сообщениям иноплемен. царей, эта цитадель являлась типичным арамейско-палестинским оборонит. сооружением; 6) обороноспособность любой К. зависела от регулярного снабжения водой и продовольствием ее защитников. Вода либо собиралась здесь же, в К., в -> водоеме, либо поступала извне по подземному туннелю. -> Город -> Силоам; 7) мощные К. сооружались в Палестине в эллинистич. и рим. периоды, и среди них - находившаяся в горах вост. Мертвого моря К. Махерон, куда был заключен Иоанн Креститель. См. также цветную ил. 31.

III. ШТУРМ КРЕПОСТЕЙ

Как правило, при штурме К. противник сооружал около нее вал и делал от него насыпи, к-рые вели к крепостной стене. Т.о. нападавшие, поднимаясь на высоту стен, штурмовали их, используя осадные машины (-> Оружие и орудия труда). Известны были и машины для метания камней (2Пар 26:15). Нападавшие пытались взобраться на стены по приставным лестницам или поджечь деревянные ворота (Иер 51:58). Оружием оборонявшихся были стрелы, камни, кипящая вода или масло. Иногда они совершали вылазки из К. Штурму К. предшествовал ультиматум о ее добровольной сдаче (Втор 20:10 и след.), выполнение к-рого гарантировало защитникам сохранение жизни. Взятые штурмом К. разрушали, города обычно сжигали, а всех мужчин убивали. Это подтверждается, напр., раскопками в Вефиле, где был обнаружен слой пепла толщиной до 90 см, относящийся ко времени завоевания Ханаана израильтянами.

IV. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

В Библии, в тех случаях, когда говорится о неприступности и постоянстве Бога, Его называют твердыней (Пс 80:2; 94:1). Бог как твердыня или К. является убежищем для Своего народа, где он может укрыться от врагов и бедствий (Притч 14:26; Наум 1:7; Иоил 3:16).

Крест, распятие на кресте

I: 1) распятие на К. было "чрезвычайно жестокой и ужасной" казнью (Цицерон), к-рую римляне переняли у карфагенян, но применяли только к рабам и преступникам из низших слоев общества. Рим. граждан запрещалось казнить подобным образом. При распятии кисти рук и ступни ног приговоренного прибивали гвоздями к поперечной балке и столбу или привязывали к ним. У римлян осужденного на распятие принято было сначала бичевать (Ин 19:1), затем он должен был сам нести К. к месту казни, к-рое, как правило, находилось за пределами города (ст. 17). Обычно осужденный нес только поперечную балку, к к-рой потом пригвождали его руки. После этого казнимого, с пригвожденными к поперечине руками, поднимали на трех-метровом кресте и длинным гвоздем пронзали ступни его ног, сложенных одна поверх другой, приколачивая их к вертикальному столбу. Одежда осужденного доставалась команде, приводившей приговор в исполнение (ст. 23). Из сострадания казнимому давали перед распятием одурманивающее питье (Мк 15:23 -> Смирна). Над головой распятого водружали табличку с обоснованием приговора (Ин 19:19 и след.); 2) смерть распятого на К. могла наступить лишь через несколько дней, особенно если осужденный был только привязан к К., а на столбе был выступ, служивший опорой для тела, но под ногами ничего не было. Если казнимого пригвождали, то гвозди проходили между костями запястий, причиняя острую боль. Подвешенного т.о. человека мучили жажда и сильные головные боли, мучения усугублялись высокой температурой и острым чувством страха. Распятый испытывал удушье, и, борясь с ним, время от времени выпрямлялся, опираясь на гвоздь, проходивший через его ступни. Тело умирающего импульсивно опускалось и поднималось; казнимый глотал воздух в приступах удушья, и в результате в грудной клетке и брюшной полости скапливалась жидкость (Ин 19:34). Иногда, чтобы сократить мучения и ускорить конец, осужденному перебивали кости голеней (ст. 31-33). -> Болезнь: переломы костей.

II. 1) распятие Иисуса - это знак того, что Он понес проклятие Закона и греха (Гал 3:13). ВЗ не упоминает о распятии на К., но труп преступника в ветхозаветные времена иногда вешали на дерево, что выражало особо тяжелое проклятие и презрение (Втор 21:22 и след.);

Древнейшее изображение распятия на кресте. Карикатура на распятие Христа, найденная на холме Палатин в Риме; ок. 200 г. по Р.Х. Этот рисунок с надписью "Алексамен поклоняется своему Богу", как полагают ученые, призван был подвергнуть осмеянию юношу-христианина при дворе римского императора.

2) постыдная, ужасающая смерть Иисуса в присутствии множества людей - неопро-вержимый историч. факт (ср. Ин 19:35). Каждый человек должен решить, отвергнуть ли (Мк 15:29-32) "безумие" и -> "соблазн" К. (1Кор 1:18,23; Гал 5:11) или увидеть в смерти Христа искупление (Мф 20:28; Мк 10:45), -> жертву (II,2) за свои грехи, и принять ее (2Кор 5:21; 1Пет 2:24). Кто верою принимает жертву Христа, тот распят вместе с Христом (Рим 6:6; Гал 2:19), умер для Закона и для греха (Рим 6:6,7; 7:4), примирен с Богом и живет в мире с Ним (Еф 2:16; Кол 1:20). К. стал для уверовавшего в Христа знамением спасения, силы Бога (1Кор 1:18) и тем единств., чем можно гордиться (Гал 6:14);

3) Иисус прошел Свой путь к К. в послушании (Флп 2:8), полностью подчинив Свою волю воле Отца (Мф 26:39,42). В этом смысле Он и от Своих учеников требует, чтобы они ежедневно брали на себя свой К. (Мф 10:38; 16:24; Мк 8:34; 10:21; Лк 9:23; 14:27). Тот, кто следует за Христом, причастен и к Его К.: "...Те, которые Христовы, распяли плоть со страстями и похотями" (Гал 5:24); 4) об отпавших от Христа в Послании к Евреям говорится, что "они снова распинают в себе Сына Божия" (Евр 6:6).

Крещение

I. КРЕЩЕНИЕ ИОАННА

1) К. в НЗ имеет прообразы в ВЗ: очищающие и ритуальные омовения (Лев 14:8; 15:5; 17:16 и проч.; -> Чистота, нечистота, чистый, нечистый, очищение -> Омовение), к-рые в пророч. предсказаниях становятся символом очищения от грехов (Ис 1:16; 4:4; Иез 36:25; Зах 13:1). Наряду с этими ветхозаветными образцами перед глазами Иоанна, вероятно, были также и совр. ему явления. К ним принадлежит К. прозелитов, предположит. появившееся в I в. по Р.Х. Это К., наряду с -> обрезанием, совершалось над язычниками, а для девушек и женщин являлось единств. внешним признаком их обращения в иудаизм. Иоанну, возм., было также известно К. послушников в секте ессеев в Кумране (-> Рукописи Мертвого моря). Несмотря на возможность существования таких связей, прозвище Иоанна - "Креститель" указывает на то, что совершаемое им К. расценивалось как нечто совершенно новое; 2) Иоанново К. водой, неразрывно связанное с его проповедью покаяния, предполагает исповедание крещаемым своих грехов (Мф 3:6,11; Мк 1:4,5; Лк 3:3,8 и след.) и осознание своей греховности. Эти обстоят-ва, а также указание на К. Св. Духом и огнем (Мф 3:11) как на более высокую ступень К., к-рая станет возможной только с явлением Христа (см. Деян 19:1-7), говорят о том, что Иоан-ново К. занимает место предварительного К. в священноисторич. последовательности. Деят-стью Иоанна община людей, связывающих свое спасение с явлением Мессии, приготовляется к приходу Христа и сплачивается.

II. КРЕЩЕНИЕ ИИСУСА

1) КРЕЩЕНИЕ В ИОРДАНЕ. Иисус принял К. в Иордане (см. Мк 1:9 и парал. места), чтобы "исполнить всякую правду". Значение этого К. относилось только к Нему как к Божьему Мессии, поскольку нигде в НЗ К. в древней Церкви не обосновывается этим К. Иисуса и не связывается с Ним. Иисус в этом К. приобщается к нам, грешным людям. С одной стороны, в начале общественного служения Иисуса Бог возвещает и подтверждает, что Иисус - Его Сын (ст. 11), а с другой, Иисус, как Агнец (Ин 1:29), подчиняет Себя Закону Божьего суда, как всякая грешная плоть; 2) КРЕЩЕНИЕ СТРАДАНИЯМИ. Исходя из этой предпосылки, все страдания Иисуса, вплоть до Его смерти на кресте, можно тоже назвать "крещением" (Мк 10:38; Лк 12:50). Именно это имеет в виду Павел, говоря о К. Иисуса как о К. "в смерть" (Рим 6:3 и след.).

III. КРЕЩЕНИЕ В ДРЕВНЕЙ ЦЕРКВИ

1) для постижения сущности новозаветного К. основополагающее значение имеет тот факт, что в Церкви Христовой К. Духом Святым (см. Мк 3:11 и парал. места), пророчески предсказ. Иоанном, становится тем событием, к-рое учреждает и знаменует собой эту Церковь. Ученики Иисуса некоторое время продолжали совершать К. водой как (Иоанново) К. в покаяние (Ин 3:26; 4:2), но под воздействием деяний Самого Иисуса, стали, начиная с дня Пятидесятницы, крестить заново - теперь уже "во имя Иисуса Христа" (Деян 2:38; 8:16; 10:48; ср. 1Кор 1:15; 6:11; Гал 3:27) или - исполняя повеление Иисуса о крещении - во имя триединого Бога (Мф 28:19). В отличие от К. Св. Духом, водное К. не является самодостаточным (ср. также 1Кор 12:13), а служит лишь прообразом (см. о подчиненном значении К. водой в Мк 16:16; 1Кор 1:17; Евр 6:1,2; 9:9 и след.; и особенно в 1Ин 5:6 - "не водою только"); 2) хотя К. Ду-хом и водой являются взаимосвязанными актами, они могут значительно отстоять одно от другого во времени; яснее всего об этом сказано в Деян 8:16 (ср. также Деян 8:13 и 19 с 10:44 и 48). Кажется странным, что Павел, глубоко раскрывший богословское значение К., находясь в Коринфе, воздерживался от того, чтобы самому совершать водное К. (1Кор 1:17; возм., крестили его спутники). По всей видимости, это свидет-вует о том, что главное значение Павел придавал не какому-либо обряду или таинству, а вере во Христа. Во всяком случае, судя прежде всего по сооб-щениям Деяний, момент водного К., совершаемого, вероятно, через полное погружение в воду (Мк 1:9; Ин 3:23: "много воды"), мог иметь лишь подчиненное значение. В "обычном случае" вера (=восприятие Духа, чаще всего через рукоположение) и водное К. следовали непосредственно одно за другим (Деян 2:38; 8:12,36-39; 16:31,33; 18:8; ср. Мк 16:16; Гал 3:26 и след.). Но возможен и обратный порядок, а также отстояние во времени одного события от другого. Там, где водное К. предшествует полной, проникнутой Духом вере, оно, по крайней мере, предполагает доверит. обращение ко Христу; если же водное К. следует за принятием Духа, то оно служит исповеданием и знаменованием содеянного Христом и отражением процесса возрождения (Ин 3:5 и след.; Тит 3:5: "баня возрождения и обновления Святым Духом"), а также символизирует смерть и воскресение вместе с Христом (Рим 6:3 и след.; Кол 2:12). Если же рассматривать К. в его полноте, т.е. К. Св. Духом и водой (ср. Ин 3:5), то в нем крещаемый приобщается к смерти Иисуса и Его воскресению. Происходит его очищение и решительное отмежевание от греха (Деян 2:38; 22:16; Рим 6; 1Кор 6:11; Еф 5:26,27; 1Пет 3:21), усыновление Отцом (Гал 3:26 и след.); он становится членом Тела Христова, т.е. Церкви (1Кор 12:13) и, кр. того, получает дары спасения, распределяемые Христом (1Кор 12:4 и след.); 3) в Деян 10:44-48; 16:14,15,32; 18:8 водное К. принимают люди, услышавшие Благую Весть и принявшие ее верой. Слово "дом" в этих текстах может включать детей, способных к осознанной вере (ср., однако, формулировку в Послании Игнатия Антиохийского Поликарпу (ок. 110-117 гг.): "...всем своим домом вместе с детьми"; здесь дети названы отдельно от "дома", т.е. от "домашних"). Но тексты новозаветного периода нигде не содержат намека на К. младенцев, хотя, исходя из контекста, его нельзя и с полной уверенностью исключить. Тем не менее, признание того, что момент водного К. имел подчин. значение и что в НЗ основной упор сделан на проникнутую Духом веру и начало новой жизни, способно обеспечить ту свободу от всех догматич. и конфессион. преду-беждений, к-рая позволяет увидеть самое существенное. При этом особенно важно, что НЗ глубоко чужда идея автоматич. получения спасения через совершение неких таинств, имеющих якобы магическое действие (ср. Мф 28:19, досл.: "сделайте все народы учениками и крестите их"); 4: а) в метафорич. значении слово "К." употребляется в НЗ в отношении перехода израильтян через Чермное море (1Кор 10:2) и потопа (1Пет 3:20,21); б) смысл выражения "креститься для мертвых" (1Кор 15:29) не вполне ясен. Лингвистически возможное истолкование "ради мёртвых", т.е. для их пользы, вместо них, кажется невероятным с т.зр. новозавет. богословия. Но возм., язычник принимал подобное К. с той целью, чтобы при воскресении вновь соединиться с умершими близкими, к-рые были верующими. Следует, однако, учесть, что Павел не признает этого обычая, что бы тот собой ни представлял, а только использует его как пример, чтобы разъяснить коринфянам, насколько абсурдным является отрицание воскресения мертвых.

Кривой

Кривой -> Болезнь: скорченность.

Крискент

Крискент ("растущий"), сотрудник Павла, покинувший Рим и направившийся в Галатию (2Тим 4:10).

Крисп

Крисп ("кудрявая голова"), начальник синагоги в Коринфе, к-рый уверовал вместе со всеми своими домочадцами и был крещен Павлом (Деян 18:8; 1Кор 1:14).

Кристалл

Кристалл -> Драгоценные камни.

Крит (Кафтор)

Крит (Кафтор), большой греч. остров в юж. части Эгейского моря; в ВЗ он назван Кафтором (Втор 2:23). Впервые ап. -> Павлу пришлось побывать на К., когда его вместе с другими узниками везли в Рим (Деян 27:7-13). Корабль, на к-ром находились Павел и его спутники, сначала приплыл в располож. близ -> Ласеи гавань -> Хорошие Пристани, но она показалась им непригодной для "пере-зимования", поэтому плавание было продолжено. Плывя к -> Финику, корабль попал в шторм (ст. 14 и след.). Исследователи предполагают, что впоследствии Павел основал на К. христ. общины и оставил там Тита для продолжения работы (Тит 1:5). В Тит 1:10 апостол упоминает и о критских иудеях (ср. Деян 2:11), цитируя стихотворную строку о лживости и лени критян (Тит 1:12). Греч. поэт Эпименид, к-рому, вероятно, принадлежат эти слова, жил в VI в. до Р.Х. -> Поэты. См. карту на стр. 688.

Кровать.

Кровать. В тексте ВЗ употребляется большое количество слов, связанных с понятием "ложе". Бедные люди спали на полу, укутываясь в верхнюю одежду (Исх 22:26). Простой путешественник мог спать на земле (Быт 28:11), и даже Сисара в шатре Иаили должен был спать на полу, укрывшись ковром (Суд 4:18). Но все же К. не являлась предметом роскоши. Было ложе у волшебницы из Аэндора (1Цар 28:23) и у вдовы из Сарепты

(3Цар 17:19). На К. могли лежать и днем. На ночь на нее обычно клали матрац. Знать

Иудейского и Израильского царств во времена Амоса спала на постелях из слоновой кости (Ам 6:4). Под ложем в Дамаске (Ам 3:12), возм., имеется в виду постель из слоновой кости из Дамаска (-> Слоновая кость). Во дворце перс. царя Артаксеркса были золотые и серебряные ложа (Есф 1:7). В цар. дворце в Иерусалиме существовали постельные комнаты (4Цар 11:2; 2Пар 22:11), в к-рых, вероятно, хранили постельные принадлежности. В Египте, Сирии и Месопотамии постели были известны с древних времен (Быт 47:31; 49:33; Исх 8:3). При раскопках археологи находили как изображения, так и остатки К. Есть упоминания о К. и в клинописных текстах. На основе различных описаний были предприняты попытки реконструировать их. Так, Ватцингер воссоздал ложе по отдельным деталям, обнаруженным в гробнице IX в. до Р.Х. в Телль-эль-Фаре (юж. Иудея). Здесь отчетливо проявляется егип. влияние. В тексте НЗ упоминание постели и своего рода матрацев встречается также в Мф 9:6; Лк 5:18; Деян 5:15; 9:34. Бедные люди спали на них в верхней одежде. Интересно, что на найденных в катакомбах древних рисунках, на к-рых изображено исцеление расслабленных, обычно показаны и различного рода К.

Кровля

Кровля. Плоские К. -> домов являлись как бы продолжением жилых помещений дома. Самуил говорил с Саулом, устроившим себе ложе на К. (1Цар 9:25). Давид находился на К., когда увидел Вирсавию (2Цар 11:2). Авессалом поставил себе палатку на К. (2Цар 16:22). На К. спали. С К. люди могли видеть, что происходит в городе (Ис 15:3; Иер 48:38), с К. рекомендовалось публично проповедовать (Мф 10:27; Лк 12:3). Там же приносились жертвы (Иер 19:13; Соф 1:5) и сооружались "кущи" (Неем 8:16). К. должна была иметь перила (Втор 22:8), часто там устраивалась -> горница (-> Дом). Конструкция плоской К. предусматривала слой хвороста над стро-пильными затяжками, а поверх него - слой утрамбов. глины, так что можно было (в букв. смысле слова) говорить о раскрытии К. дома (Мк 2:4). -> Кирпич.

Кровная месть

Кровная месть: 1) согл. Закону Божьему, преступник, убивший человека, должен был поплатиться за это собств. жизнью (Быт 9:5 и след.; Чис 35:31). В наст. время вынесение и исполнение приговоров входит в компетенцию судов и карат. органов. У ветхозаветных народов исполнение приговора ложилось на плечи "кровника" [евр. гоэль хадам, "искупающий кровь"], ближайшего родственника убитого. Он не только имел право, но был обязан предать убийцу смерти. Это, в свою очередь, часто порождало К.М., в результате чего истреблялись целые семьи (см. 2Цар 3:27; 14:11). Во избежание этого израильский закон содержал строгие ограничения. Было основано шесть -> городов-убежищ, в к-рых укрывались от мести кровника люди, совер-шившие непредумышл. убийство. Там они могли рассчитывать на непредвзятый суд, и лишь преступники, совершившие предумышл. убийство, выдавались кровнику. Род-ственникам убитого запрещалось брать у убийцы выкуп, чтобы земля не оказалась оскверненной кровью (Чис 35:31 и след.); 2) в основе К.М. и смертной казни лежит пред-ставление о том, что совершенное преступление порождает нечестие и оскверняет землю (Чис 35:33 и след.) и что зло завладевает преступником, к-рый тем самым может принести несчастье другим людям (как, напр., в случае с Аханом при взятии Гая, Нав 7; можно также говорить о "взаимосвязи между поступком и последствиями" или, точнее, о "поступке, чреватом последствиями"). Так что выражение "истребить зло из среды себя" (Втор 17:7; Суд 20:13 и т.д.) подразумевает наказание преступника не за содеянное, а за то, что совершенное зло живет в нем и представляет опасность для других. Т.о., речь идет не о наказании в узком смысле слова и тем более - не о мести, а об устранении опасности. Наказание не было действием, отделенным от преступления, оно представляло собой оборотную сторону содеянного, неминуемо следуя за ним. Это отразилось и в евр. яз., в к-ром не существует самостоятельного слова со значением "наказание", слово же авон означает как преступление (выход зла), так и наказание (устранение зла); таково же значение и глагола пакад. Во всяком случае, К.М. затрагивала только виновного, но не членов его семьи (Втор 24:16; см. 4Цар 14:6 - иначе в Нав 7; 2Цар 21); 3) вначале древний закон К.М. был несколько иным. В соотв. с ним убийца передавался кровнику только после судебного разбират-ва и при наличии показаний, как минимум, двух свидетелей (Чис 35:12,30). В этом случае кровник был лишь исполнителем смертного приговора, вынесенного судом. Позже исполнение К.М. могли предотвращать цари, обладавшие высшей судебной властью (2Цар 14:8 и след.), а после судебной реформы царя Иосафата вынесение окончат. приговора над убийцей, совершившим как предумышленное, так и случайное убийство, входило в компетенцию верховного суда в Иерусалиме (2Пар 19:10; см. Втор 17:8). К.М. все же продолжала совершаться на протяжении всей истории самостоят. Израильского гос-ва, но ко времени рим. правления она утратила свой законный статус (Ин 18:31).

Кровотечение

Кровотечение -> Болезнь.

Кровь

I. ОБЩЕЕ ЗНАЧЕНИЕ В БИБЛИИ

1) "Кровь есть душа" (жизнь) (Втор 12:23); "душа тела в крови" (Лев 17:11); К. может взывать к небесам (Быт 4:10); 2) как Бог оберегает жизнь, к-рую Он Сам даровал (Быт 2:7), так следит Он и за тем, чтобы К. человека оставалась неприкосновенной. Нельзя употреблять в пищу К. животных (Быт 9:4; Втор 12:16; ср. Деян 15:20). Отвергая человеч. жертвоприно-шения (Втор 18:10) и каннибализм, Библия отстаивает святость и неприкосновенность К. и жизни. Тот, кто проливает человеч. К., посягает на Образ Божий и тем самым - на Самого Творца, Который покарает за каждую каплю пролитой К. (Быт 9:5 и след.; ср. Ис 1:15); 3) фраза "кровь их на нем" и подобные ей служили основанием для смертного приговора и были призваны свидет-вовать о невиновности тех, кто приводит приговор в исполнение (Лев 20:9-27).

II. ЗНАЧЕНИЕ КРОВИ ПРИ ЖЕРТВОПРИНОШЕНИИ

Кто согрешил против Бога, тот расплачивается за это своей жизнью. Наказание - это следствие Божьей справедливости и святости (Быт 3:8-24; змей был проклят, а Ева и Адам подверглись наказанию). Краткость человеч. жизни (Пс 89:7-10) и смерть (Рим 6:23) теснейшим образом связаны с че-ловеч. грехами (Втор 24:16). По милости Своей Бог принимает во искупление грехов заместит. К. жертв. животных. Т.о., жертвоприношения ВЗ находятся под знаком божеств. милости. К. при этом не считается частью жертвы, а олицетворяет саму жизнь. Именно поэтому, согл. Евр 9:22, без пролития К. невозможно прощение. К. жертв. животных (-> Жертва) либо кропили на жертвенник, либо ею обмазывали роги жертвенника, либо выливали ее к его подножию (Лев 5:9). Грешник, принесший священнику жертв. животное, должен был во время заклания держать свою руку на голове жертвы, тем самым как бы говоря, что умереть должен был бы он, но вместо него умирает животное (Лев 1:4).

III. КРОВЬ ХРИСТА

Значение К. Христа можно осознать, лишь учитывая все вышесказ. (см. Евр 10:29; 12:24; 13:20). Пролив Свою К., т.е. принеся в жертву собств. жизнь (Лев 17:11), Иисус добился примирения между Богом и людьми. Его К., Его жизнь - это цена, к-рую Иисус заплатил за искупление человеч. грехов (1Пет 1:18 и след.). И если ВЗ был основан на К. жертв. животных, то НЗ - на К. Иисуса (Мф 26:28 и др.). Совершая Вечерю Господню, община вспоминает искупит. пролитие К. Сыном Божьим и приобщается К. Христа (1Кор 10:16), в результате чего исчезают людские предубеждения и рушатся прежние препоны в отношениях между людьми (Гал 3:28; Еф 2:13). Благодаря К. Иису-са, пролитой Им на кресте, устанавливается общение как между Богом и человеком (прощение грехов кладет конец вражде), так и между отдельными людьми. Очень точно это выражено в 1Ин 1:7. Как pars pro toto (часть вместо целого) слово "кровь" употребляется в НЗ (прежде всего ап. Павлом) для обозначения спасит. миссии и дела Иисуса в целом (Еф 1:7; Кол 1:14). Назвав проповедь о том, что Бог совершил во Христе, "словом о кресте" (1Кор 1:18), Павел выразил суть своего благовествования.

Крокодил

Крокодил -> Левиафан.

Кропить

Кропить -> Окропление, окропить -> Жертва -> Вода -> Очищение.

Крот.

Крот. Евр. слово холэд, вероятно, обозначает в Лев 11:29 один из видов распростр. в Палестине слепыша, а именно Spalax ehren-bergi. Это животное внешне и по образу жизни похоже на крота, но несколько больше его и относится не к насекомоядным, как крот, а к грызунам. Основной его корм - корни растений. Глаза слепыша, величиной с маковое зерно, покрыты пленкой. Основной ареал распространения этого вида слепышей - Палестина, Сирия, Египет и Триполитания. Израильтяне считали это животное нечистым (Лев 11:29).

Кротость, кроткий

Кротость, кроткий. "Кротость" - синоним таких понятий, как "смирение", "покорность", "незлобивость". Кроткому человеку чужды высокомерие и гнев. Так, Моисей проявлял К. при несправедливых упреках Аарона и Мариами (Чис 12:3); Иисус Христос входит в Иерусалим как кроткий Царь (Мф 21:5), чтобы без сопротивления отдать Себя на истязание и распятие. Когда Бог обращается к нам со Своим словом, надлежит принимать его с К. (Иак 1:21). Нельзя гневаться даже на тех людей, которые выступают против Бога; их следует убеждать с К. (1Кор 4:21; 2Кор 10:1; Гал 6:1; 2Тим 2:25; 1Пет 3:15). В НЗ слово "кротость" часто употребляется в одном ряду со словами "воздержание", "смиренномудрие", "терпение" и "долготерпение" (Гал 5:23; Еф 4:2; Кол 3:12; 1Тим 6:11); в других случаях его смысл угадывается (Мф 5:5; 11:29; Иак 3:13).

Кружка.

Кружка. Сосуды из золота, названные в Исх 25:29; 37:16; Чис 4:7 (ср. 1Пар 28:17) К., были, вероятно, ковшеобразными чашами. Они применялись при принесении жертвы возлияния и стояли рядом с другими золотыми сосудами на столе для хлебов предложения. См. цвет. вклейки 84; 85. -> Кувшин.

Крупный скот

Крупный скот [лат. Boa taurus; евр. шор, бакар; греч. бус, таурос].

I. В библ. времена палестинские коровы были, как правило, мелкими и худыми. Арав. порода, к к-рой принадлежали и палестинские коровы, отличалась коричневым, черным или пятнистым окрасом и изогнутыми рогами средней величины (см. ил. на стр. 240). Удойность их была невысокой (400-700 л в год). Обычно летом коровы не давали молока, за искл. тех случаев, когда теленок оставался при корове. Поэтому телят держали при коровах как можно дольше. Однако частично упитанность крупного рогатого скота достигалась за счет откорма, на что указывает частое упоминание мясного скота в Библии (3Цар 1:9; 4:23; Ис 1:11; Иер 46:21; Иез 39:18; Мал 4:2; Мф 22:4; Лк 15:23).

II: 1) К.С. со времен праотцев был основным богатством людей (Быт 12:16; 13:5; Иов 1:15; 42:12). В Ханаане наиб. пригодными для разведения крупного рогатого скота были равнина Шарон и сопредельные холмистые местности (1Пар 27:29), а также Васан (Иез 39:18; Ам 4:1); 2) при убое животных предпочтение отдавалось молодым особям (Быт 18:7; 1Цар 28:24; Лк 15:23). В качестве рабочего скота использовали волов. Обычно запрягали двух волов в одну повозку (Чис 7:4 и след.; 1Цар 6:7; 1Пар 13:9; ср. также ил. на стр. 1043), в плуг (см. цвет. вклейку 2; Втор 22:10; Суд 14:18; 3Цар 19:19-21) или в молотило (Втор 25:4; 2Цар 24:22 - в Синод. пер. - "повозки"). Иногда волов использовали и как вьючных животных (1Пар 12:40).

III. Быки (тельцы) обычно служили в качестве жертв. животных (Чис 7:3; 1Пар 15:26; Евр 9:13). Принесение в жертву коровы упоминается при заключении завета с Авраамом (Быт 15:9 - в Синод. пер. - "телица"). Коровы приносились также в качестве мирной жертвы (Лев 3:1), в жертву по особому случаю (1Цар 6:14), при приготовлении очистит. воды (Чис 19:2-9) и при жертве за убитого, когда убийца был неизвестен (Втор 21:1-9).

IV. В Египте корова считалась символом плодородия почвы (см. Быт 41:2 и след.; ср. Иер 46:20). На ил. на стр. 234 изображена егип. гиря в форме бычьей головы; -> Золотой телец -> Единорог; см. ил. на стр. 289; 683.

Крученый

Крученый -> Виссон.

Крыло

Крыло: 1) в Библии К. птицы (Быт 7:14; Иов 39:26; Еккл 10:20) часто символизирует защиту (Втор 32:11; Пс 35:8; Мф 23:37), силу (Ис 40:31) и спасение (Пс 54:7; 138:9; Откр 12:14). Голубю, к-рого приносили в жертву всесож-жения, надламывали К. (Лев 1:17); 2) пророкам в их видениях являлись херувимы с четырьмя крылами (Иез 1:6 и след.; 10:16 и след.) и серафимы с шестью крылами (Ис 6:2). По Божьему приказанию херувимы на крышке ковчега завета были сделаны с К. (Исх 25:17-20; 37:9; 3Цар 8:7; 2Пар 3:11-13), что должно было символизировать защиту и прикрытие. В повествованиях о явлении ангелов на земле К. ни разу не упоминаются; 3) в поэтич. речи К. наделяется и ветер (2Цар 22:11; Пс 17:11; 103:3; Ос 4:19).

Крытый

Крытый -> Покрывать.

Крышка (ковчега завета)

Крышка (ковчега завета). Крышка [евр. каппорет] -> ковчега завета была сделана из чистого золота и имела размеры 2,5 локтя (ок. 1,25 м) в длину и 1,5 локтя (ок. 75 см) в ширину. Установленные на К. две золотые фигурки херувимов (Исх 25:17 и след.; 37:6 и след.) должны были указывать на присутствие живого Бога. В День искупления первосвященник окроплял К. кровью жертв. животных (Лев 16:13 и след.).

Крючок.

Крючок. В скинии собрания, как позднее и в храме (2Пар 3:9), с помощью золотых К. крепилась завеса, разделявшая святилище и Святое Святых (Исх 26:32,37; 36:36,38). Завесы двора скинии удерживались с помощью серебряных К. (Исх 27:10 и след.; 38:10-12). См. ил. на стр. 728.

Кува

Кува, местность в Египте, по другим предположениям, - это Куве в Малой Азии (Киликия), -> Мицраим. Из К. для Соломона доставляли лошадей (3Цар 10:28; 2Пар 1:16). В Масоретском тексте (МТ) Библии это слово можно прочесть также как "скопление... [товаров]".

Кувшин, ведро, водонос

Кувшин, ведро, водонос, сосуды для хранения и транспортировки продовольств. запасов и воды, были самых разнообразных форм и размеров (см. цвет. вклейки 78; 84; 85). В евр. и греч. языках К. разных видов обозначались разными словами: 1) обычный К. для продовольств. запасов (без ручек) был высотой 60-120 см, вмещал 20-50 л жидкости, имел выпуклое днище, поэтому для ус-тойчивости его надо было ставить либо в углубление в земле, либо на спец. подставку. В таких К. хранили муку, вино, масло, воду; 2) К. других форм, водоносы, имели сверху две ручки (реже одну), их носили на голове или на плече, доставляя воду из -> колодца в дом (Быт 24:15; 3Цар 18:34; Ин 4:28); в них также хранили продукты (3Цар 17:12). Такие К. были и у 300 человек из отряда Гедеона (Суд 7:16). Носить воду считалось женским занятием; мужчина с К. привлекал к себе внимание (Мк 14:13; Лк 22:10); 3) перед домом или в доме устанавливали высеченные из камня сосуды, в к-рых хранили воду, предназнач. для омовения до и после еды (Ин 2:6 и след.); их вместимость зачастую составляла свыше 100 л (-> Меры длины, площади, объема и веса, I,4б); 4) примечат., что К. эпохи израил. царей часто имели клейма на ручках (см. ил. на стр. 824; 825 - К., относящиеся к железному веку I; на стр. 826; 827 - к перс. и эллинистич. эпохам), к-рыми они были помечены как сосуды для уплаты -> податей. Нек-рые ученые считают, что такие клейма ставили на К., изготовленных в цар. горшечных мастерских (см. 1Пар 4:23). В Лакише (библ. Лахисе) был найден сосуд с цар. мерным клеймом (-> Меры длины, площади, объема и веса, I,4б); 5) сосуды, упоминаемые в 3Цар 14:3; 17:12; 4Цар 9:1; Иер 19:1,10, служили для хранения меда и растит. масла и по форме были похожи на бутыли. Известны были и фляги, сначала глиняные, а затем металлич., плоской формы, с двумя ручками, соединявшими ши-рокую часть К. с горлышком (1Цар 26:11; 3Цар 19:6).

Кузнец

Кузнец -> Ремесло (V).

Кулон

Кулон, город в уделе Иуды (Нав 15:59), его местонахождение точно не установлено.

Кумран

Кумран -> Рукописи Мертвого моря.

Кун

Кун, город Адраазара, царя сувского (1Пар 18:8), где Давид взял много меди. Впоследствии Соломон приказал сделать из этого металла "медное море". Римляне называли этот город Конна. Ныне на месте К., в 807 км от Бейрута и в 34 км сев.-вост. Баальбека, расположено селение Рас-Баальбек.

Купальня

Купальня, место, где купают скот (Песн 4:2; 6:6).

Купание.

Купание. В жарком климате Ближнего Востока К. было необходимостью. Из Исх 2:5; 7:15; 8:20 можно заключить, что во времена Моисея при дворе фараона было принято купаться в Ниле. Согл. же Геродоту, егип. жрецы должны были совершать омовение четыре раза в день (Hist, II,27). При раскопках в егип. дворцах были обнаружены комнаты для К., в к-рых мылись сидя. Для слива воды сооружалась сточная система. Ванные комнаты имелись и во дворцах вавилонян и ассирийцев. При раскопках в Эшнуне, в одном из дворцов периода аккад. династии (-> Вавилония), было обнаружено семь туалетных и пять ванных комнат. В каждой туалетной стоял большой кувшин для воды с глиняным черпаком. В Ассирии тоже были известны ванны. Найденная в Самарии ванна для ног (ср. Пс 59:10) принадлежит к 900-600 гг. до Р.Х. (См. также ил. на стр. 207.) В ВЗ часто говорится о К. и омовении, совершаемом под струей воды (Лев 15:13) или в реке (4Цар 5:10,12). После долгого путешествия обычно смывали пыль с ног (Быт 18:4; 19:2; 24:32; 43:24). В домах знати омовения совершались во внутр. дворе (2Цар 11:2,4). Люди омывались перед торжеств. событиями (Руфь 3:3; Иез 23:40) и по окончании траура (2Цар 12:20). Согл. Иов 9:30; Иер 2:22, для омовения применялись талая вода, щелок и мыло. Важное значение придавалось К. во время отправления службы в скинии и храме (Исх 40:12 и след.; Лев 8:6; 16:4,24), а также совершавшемуся во исполнение закона об обрядовой чистоте (Лев 14:8; 15:5; 17:15; Чис 19:7 и след.). Во дворе святилища находился медный умывальник для священников (Исх 30:17-21). Все это является напоминанием о том, что лишь чистые душой могут приблизиться к Господу и что, в то же время, телесная нечистоплотность является в Библии символом греха. В НЗ также часто идет речь о К. или омовении (Мк 7:3 и след.; Ин 13:10; Деян 9:37), причем говорится об омовении ног и упоминается о применявшихся для этого умывальницах (Лк 7:44; Ин 13:5; 1Тим 5:10). Общие купальни с просторными залами и колоннами, как, напр., -> Вифезда (Ин 5:2) и -> Силоам, куда Иисус послал омыться слепого (Ин 9:7), были построены, очевидно, по образцу греч. и рим. бань. Упоминания о горячих целебных источниках Тивериады и Гадары, находившихся вблизи Генниса-ретского озера, и источника Каллироя, находившегося вост. Мертвого моря, встречаются, начиная с римских времен. В источнике Каллироя тщетно пытался найти исцеление смертельно больной Ирод Великий. -> Омовение.

Купец

Купец -> Торговля -> Купля.

Купля

Купля, покупка, закупка ч.-л. Эта торг. операция была известна израильтянам уже на ранних стадиях историч. развития. При крупных сделках присутствовали свидетели, их имена записывались в купчей (см. Иер 32:10 и след. - "купчая запись"), затем назначалась цена за товар в -> денежном (см. Быт 23:15; Иер 32:10) или натур. выражении. После уплаты покупателем оговоренной суммы товар переходил в его собственность (см. описание покупки Авраамом участка земли; Быт 23:3 и след.). Наряду с земельными участками, продуктами питания (4Цар 7:1), одеждой и т.п. (Притч 31:24) продавалось право первородства, как это видно из истории Иакова (Быт 25:31 и след.). В ВЗ упоминается и о продаже людей в рабство (Быт 37:36; Исх 21:2). При заключении брака полагался выкуп за невесту (см. -> Брак). В городах бойкую торговлю вели уличные торговцы и лавочники, продававшие специи, продукты питания, одежду, оружие (ср. Иер 13:1; Мф 25:9; Мк 16:1; Лк 22:36; Ин 4:8). Зерно и продовольств. товары можно было купить на рыночной площади, у гор. ворот (4Цар 7:1); нередко лавки размещались вдоль одной улицы (см. 3Цар 20:34). Т.о., К. и продажа были частью повседневной жизни израильтян (Лк 17:28; Откр 13:17). Пророки предостерегали торгующих от искушения использовать неверные весы и меры (Ос 12:7; Мих 6:10 и след.). К христианам обращено предостережение против обмана покупателей (1Фес 4:6); 2) в переносном смысле следует понимать слова о том, что Бог продал (в Синод. пер. - "предал") Свой народ в руки врагов, т.е. передал его в собственность врагу, в его распоряжение (Суд 2:14), или о том, что человек "продан греху", т.е. подчинен его власти (Рим 7:14). Кто был продан, тот может быть и выкуплен (Ис 52:3). Мудрость представляет собой товар, к-рый стоит приобрести (Притч 17:16; 23:23). Реко-мендуется также купить белую одежду праведности (Откр 3:18), и даже Царство Небесное предстает в образе драгоценной жемчужины как истинно достойное приобретение (Мф 13:45 и след.). Это означает, что человек должен употребить все свое достояние и даже свою жизнь на то, чтобы быть причастным к Божьим благам. -> Торговля.

Курение

Курение -> Жертва курения, курение.

Курение дыма

Курение дыма -> Дым, курение дыма.

Куропатка

Куропатка [евр. коре, "глашатай"], птица семейства тетеревиных и фазановых. В Палестине обитают разные виды К. (Perdicidae), в т.ч. серая К. (Perdix perdix). В окрестностях Мертвого моря (см. 1Цар 26:20) можно встретить песчаную К. (Ammoperdix heyi), в гористой местности - каменную К. (Caccabis chukar или Alectoris cypriotes), а на прибрежной равнине - похожих на фазанов турачей (Frankolinus vulgaris). Высказывание Иеремии о К., высиживающей яйца, к-рых она не несла, относится к людям, "приобретающим богатство неправдою" (Иер 17:11). Иногда несколько самок К. откладывают яйца в одно гнездо, в результате чего появляется кладка в 20-30 яиц (-> Перепел).

Кута

Кута (4Цар 17:24,30), город, жителей к-ро-го ассир. царь переселил в Самарию. В клинописных источниках К. часто упоминается вместе с Вавилоном и Борсиппой. Этот город был заново открыт в Телль-Ибрагиме, лежащем сев.-вост. Вавилона. В результате раскопок был обнаружен храм Нергала (4Цар 17:30). Нергал, или Нер-унагал, был богом войны, охоты и подземного мира. Он считался также богом солнца; иногда его изображали в образе льва. См. карту на стр. 118.


Дабешеф

Лаван

Лаван ("белый"): 1) сын Вафуила и внук Нахора, брата Авраама (Быт 24:15; 28:5; 29:5; см. цвет. вклейку 1). Л. был арамеем (Быт 25:20; 31:24) и жил в городе Нахора (Быт 24:10), т.е. в Харране (Быт 27:43; 28:10). Будучи братом Ревекки, он участвовал в принятии решения о ее замужестве (Быт 24:29,50,51). У Л. было несколько сыновей (Быт 30:35; 31:1) и две дочери, Лия и Рахиль (Быт 29:16); к нему бежал -> Иаков, опасавшийся мести -> Исава. Л. владел большими стадами овец и коз (ст. 9; 31:38) и, как следует из Быт 24:30; 29:1 - 31:55, был довольно алчным и хитрым человеком (29:22-27). Он поклонялся идолам (Быт 31:30), хотя знал, что Господь благословил его за Иакова (Быт 30:27). Когда Иаков после двадцатилетнего служения своему тестю Л. тайно бежал от него вместе со своей семьей, Л. отправился в погоню за ним. Бог предупредил Л., чтобы он не говорил Иакову "ни доброго, ни худого" (Быт 31:24). Между Л. и Иаковом был заключен союз, после чего Л. вернулся домой (ст. 44,51); 2) местность "за Иорданом" (Втор 1:1); возм., тождественна -> Ливне (1), месту третьей после Асирофа стоянки израильтян во время их странствования по пустыне (Чис 33:20). Местность под названием Л., находившаяся возле потока Египетского, упоминается в надписях ассир. царя Саргона II и егип. фараона Шешонка (библ. Сусакима).

Лагад

Лагад [евр. Лахад, "медлительный", "вялый"], еврей из колена Иуды, сын Иахафа (1Пар 4:2).

Ладан, ливан

Ладан, ливан. Ароматич. смола, применяемая при богослужении. Л. получают из прозрачной густой жидкости, выделяющейся из смоляных ходов в коре Boswellia carteri (семейство Burseraceae) - кустарника с мелкими листьями, который произрастает в Южной Аравии (Ис 60:6; Иер 6:20), но встречается и на зап. побережье Красного моря. Египтяне привозили ладановый кустарник из Пунта (-> Фут). От другой разновидности этого кустарника, а именно Boswellia thurifera, получают индийский Л., к-рый, вероятно, подразумевается в Откр 18:13. Евр. слово левона = "ладан" [греч. либанос] является производным от "белый", "блестящий", что указывает на цвет Л. Вытекшая смола, содержащая эфирные масла, постепенно затвердевает, и тогда из нее катают цилиндрики светло-желтого цвета. Полож. на огонь, они медленно, с потрескиванием сгорают, распространяя приятный аромат, к-рый впитывается одеждой, подобно аромату духов (Песн 3:6). В богослужении израильтян Л. занимал важное место. Он был одной из частей священного курительного состава (Исх 30:34; ср. -> Жертва курения, курение) и входил также в состав хлебного приношения (Лев 2:1-16), в то время как его включение в жертву повинности (Лев 5:11) и жертву ревнования (Чис 5:15) было запрещено. Среди сокровищ, к-рые принесли волхвы Младенцу, упомянут и Л. (Мф 2:11).

Ладонь

Ладонь -> Меры длины, площади, объема и веса.

Лаеда

Лаеда [евр. Лада, "с мясистой шеей"], еврей из колена Иуды, из рода Силома, родоначальник жителей Мареши (1Пар 4:21).

Лаедан

Лаедан [евр. Ладан, "с мясистой шеей"]:

1) ефремлянин, предок Иисуса Навина

(1Пар 7:26); 2) левит из рода Гирсона (1Пар 23:7-9; 26:21).

Лаел

Лаел [евр. Лаэл, "принадлежащий Богу, Его собственность"], левит из рода Гирсона, отец Елиасафа (Чис 3:24).

Лазарь

Лазарь [греч. ф-ма от евр. Элеазар, "Бог помог"]: 1) нищий из притчи, рассказанной Иисусом (Лк 16:19-31). Больной, покрытый язвами Л. лежал перед воротами дома, в к-ром жил богач, и хотел только одного - утолить голод объедками с его стола. После смерти Л. был отнесен ангелами на -> лоно "Авраамово". Это единств. случай, когда герой притчи Иисуса имеет имя; 2) Л. из Вифании, брат Марфы и Марии. Иисус любил его. Получив весть от сестер о болезни их брата, Он пришел в Вифанию. Иисус воскресил Л., четыре дня до этого пролежавшего в гробнице (Ин 11:1-45). Затем Л. принял участие в праздничной трапезе, к-рая была приготовлена для Иисуса в доме Симона прокаженного (Ин 12:1,2; Мф 26:6). Услышав о том, что в доме находится Иисус, многие пришли туда посмотреть на Него, а также на воскресшего Л. (Ин 12:9). Первосвященники же, намеревавшиеся убить Иисуса (Ин 11:46-53), решили убить и Л. (Ин 12:10).

Лаис

Лаис ("лев"): 1) место в уделе Вениамина, предположит. совр. Эль-Исавийе, лежащий вблизи Иерусалима, сев.-вост. Масличной горы (Ис 10:30). См. карту на стр. 377; 2) -> Дан (3).

Лаиш

Лаиш [евр. Лайиш, "лев"], житель Галлима, отец Фалтия (1Цар 25:44; 2Цар 3:15).

Лаккум

Лаккум, место на границе удела Неффалима (Нав 19:33), возм., совр. Мансура, лежащая зап. места истечения Иордана из Геннисаретского озера, в 1,5 км сев.-зап. Эль-Абедийе.

Ламех

Ламех: 1) сын Мафусала, потомок Каина, отец Иавала, Иувала и Тувал-Каина. Известны слова Л., в к-рых он, обращаясь к своим женам Аде и Цилле, восхваляет себя за свершение кровной мести. Эта речь - образец древней поэзии, к-рая широко представлена в Библии (Быт 4:18-24); 2) сын Мафусала, отец Ноя и потомок Сифа (Быт 5:25-31; 1Пар 1:3; Лк 3:36).

Лань

Лань -> Антилопа -> Олень.

Лаодикия

Лаодикия, город в Малой Азии (Откр 1:11), в к-рый было направлено седьмое послание Иоанна Богослова (Откр 3:14). Л., основ. Антиохом II и названная в честь его супруги Лаодикии, была главным городом Фригии и находилась неподалеку от Иераполя и от Колосс, на реке Лик, притоке Меандра. В лаодикийской церкви трудился Епафрас (Кол 4:13). Павел не посещал ее (Кол 2:1), но обратился к ней с посланием (Кол 4:16). Л. славилась технологией обработки шерсти и мед. школой, на что, вероятно, апостол намекает в Откр 3:18. См. карту на стр. 677 и цвет. вклейки 34; 48.

Лапа

Лапа. Все четвероногие, "которые ходят на лапах", считались у израильтян нечистыми (Лев 11:27), т.е. к этой категории относились почти все встречающиеся в Палестине млекопитающие, за искл. копытных.

Лапидоф

Лапидоф [евр. Лаппидот, возм., "факелы"], муж Деворы, пророчицы и судьи Израиля (Суд 4:4).

Ласем

Ласем -> Дан (3).

Ласея

Ласея, порт. город на юж. побережье Крита (Деян 27:8), лежащий вост. Литинона, самой юж. точки острова. См. карту на стр. 688.

Ласточка

Ласточка: 1) [евр. дерор (Пс 83:4; Притч 26:2)]. Быстрый, скользящий, грациозный полет Л. в Притч 26:2 символизирует тщетность незаслуж. проклятия. В Палестине живет несколько разновидностей Л. Из видов, встре-чающихся и в Европе, там обитают деревенская Л. (Hirundo rustica) и береговая Л. (Hirundo riparia); 2) под евр. словом сус (вероятно, оно читалось как звукоподражат. сис, имитирующее крик этой птицы), обозначающим щебечущую (Ис 38:14) перелетную птицу (Иер 8:7), видимо, подразумевается черный стриж (Apus apus). Эти похожие на Л. птицы многочисл. стаями посещают Палестину во время своих миграций; они остаются здесь, как правило, с апреля по ноябрь, здесь они вьют гнезда. Наряду с черным стрижом распространен здесь и более крупный белобрюхий стриж (Apus melba). Его пронзит. крик сравнивается в Ис 38:14 с человеч. воплем боли.

Латинский язык

Латинский язык. С включением Палестины в состав Римской империи Л.Я. здесь стал офиц. языком, чем и объясняется тот факт, что на кресте Иисуса была сделана надпись на латыни (Ин 19:20). Отдельные лат. слова встречаются и в тексте НЗ: центурио (Мк 15:39, сотник); легио (Лк 8:30, легион); квадранс (Мф 5:26, кодрант); преториум (Ин 18:28, претория). Однако наиб. распростр. языком оставался греч.; видимо, Пилат разговаривал с Иисусом и евреями на греч. языке. Первые христиане в Риме также долгое время общались на греч. (см. Послание к Римлянам).

Латы

Латы -> Оружие и орудия труда (I).

Лахис

Лахис, в совр. науч. лит-ре - Лакиш. Ныне это Телль-эд-Дувейр (новоевр. Телль-Лахиш), находящийся в 7 км юго-зап. Бейт-Джибрина (Элевферополя). Первое поселение на этом месте возникло еще в III тысячел. до Р.Х. Город был завоеван Тутмосом III (1504-

1450 гг. до Р.Х.); Л. упоминается в док-тах из Телль-Амарнского архива. Среди найденных в Л. письм. памятников следует отметить егип. надпись на черепке, датирующую изделие "4-м годом фараона". Если предположить, что речь идет о Мернептахе, то эта надпись может служить аргументом в пользу поздней датировки -> исхода. Иисус Навин завоевал Л. (Нав 10:31-33; 12:11) и выделил его колену Иуды (Нав 15:39). Иуд. царь Ровоам укрепил город (2Пар 11:9). Здесь был убит Амасия (4Цар 14:19). Сцена захвата города Синаххерибом (библ. Сеннахиримом) в 701 г. до Р.Х. (4Цар 18:14,17) изображена на ассир. рельефах, дающих нам представление об одежде, оружии, домашнем скоте и колесницах иудеев того времени. В 588-587 гг. до Р.Х. Л. был взят и полностью разрушен Навуходоносором (Иер 34:7). Окончат. разрушение города было предсказано еще Михеем (Мих 1:13). Ко времени, непосредств. предшествовавшему полному разрушению Л., относятся печать -> Гедалии (4) и "Лакишские письма" (-> Письмо, IV), к-рые являются документальными источниками, рассказывающими о последнем периоде существования Иудейского царства. В упоминаемом в этих письмах пророке исследователи видят Иеремию (ср. Иер 38:4). После возвращения евреев из плена Л. был вновь заселен (Неем 11:30); к этому времени относится возведение большого дворца перс. наместника, остатки к-рого были найдены здесь при раскопках. См. карту на стр. 292; 840. -> Раскопки (I) и (IV,4) -> Алфавит -> Меры длины, площади, объема и веса (I,4б).

Дворец персидского наместника в Лакише (Лахисе).

Лахмас

Лахмас, город в долине Шефела, удел Иуды (Нав 15:40), совр. Хирбет-эль-Лахм, в 4 км юж. Бейт-Джибрина (Элевферополя).

Лахмий

Лахмий [евр. Лахми], брат гефянина Голиафа, великан, убитый Елханамом, сыном Иаира, во время войны Давида с филистимлянами (1Пар 20:5). Л., вероятно, принадлежал к остаткам енакимов, укрывшихся в Филистимской земле от израильтян (Нав 11:22). -> Голиаф (2).

Лаша

Лаша, город на границе области, насел. хана-неями (Быт 10:19). Согл. Ономастикону (списку геогр. названий) Иеронима, город располагался вост. Мертвого моря и позже назывался Каллироя. В имевшихся в этих местах теплых источниках тщетно искал исцеления Ирод Великий. Другие исследователи отождествляют Лашу с Лахисом (-> Дан, 3).

Лебедь.

Лебедь. Евр. слово тиншемет (Лев 11:18; Втор 14:16), переданное в Синод. пер. как "лебедь", обозначает, видимо, сову, а именно сипуху (Tyto alba). Птица считалась нечистой.

Лев

I. В Палестине в библ. времена львы (Felis leo) встречались повсеместно. В евр. языке существует целый ряд слов, обозначающих Л., львицу и их детенышей (ср. в евр. тексте Иов 4:10,11; Иез 19:1-9). Согл. библ. свидет-вам, Л. встречались на границе долины Шефелы (Суд 14:5), в Иудейских горах (1Цар 17:34; 3Цар 13:24), в лесах по берегам Иордана (Иер 49:19), в Самарии (4Цар 17:25), Моаве (Ис 15:9) и у подножия Ливана (Песн 4:8). Этот крупный хищный зверь (Притч 30:30) нападал на стада (Иер 50:17), и его не могли отогнать крики пастухов (Ис 31:4). Очень редко пастуху удавалось спасти животное, схваченное Л. (1Цар 17:34-36; ср. Ам 3:12). См. цвет. вклейку 21.

II. Цари Древнего Востока охотились на Л., ловили их и сажали в клетку (Иез 19:4,9 и ассир. изображения). Клетки служили и для перевозки этих животных (ст. 9); упоминаемый в книге Даниила ров (гл. 6), вероятно, представлял собой установленную под землей клетку, в к-рой в Вавилоне держали Л.

III. Л. является символом народа Израиля (Чис 24:9) и колен Иуды (Быт 49:9), Гада (Втор 33:20) и Дана (ст. 22). С Л. сравнивается Бог, вершащий Свой суд (Ис 38:13; Ос 5:14; 13:7,8), а в Откр 5:5 Иисус Христос назван Л. от колена Иуды. Образ Л. служит воплощением мужества (Притч 28:1) и силы (2Цар 1:23), к нему прибегают при описании мощи врагов (Пс 21:14; Ис 5:29) и сатаны (1Пет 5:8), он же может обозначать и надуманную опасность (Притч 22:13; 26:13). В мире будущего Царства Божиего преобразится и хищная натура Л. (Ис 11:6,7; 65:25). -> Дьявол (IV,3).

Левана (Лебана)

Левана (Лебана) ("белый", "полнолуние"), привратник в храме, потомки к-рого вернулись из плена вместе с Зоровавелем (Езд 2:45; Неем 7:48).

Леваоф

Леваоф -> Беф-Леваоф.

Левиафан

Левиафан [евр. ливьятан, "свернувшийся"]. Л., как и существо, обозначаемое евр. словом таннин (-> Змей, дракон, крокодил) - это похожее на дракона чудовище (Пс 73:14; 103:26). В Ис 27:1 Л. выступает как символ темных сил. В Иов 3:8, вероятно, отражены фольклорные представления о Л. как о небесном драконе, проглотившем солнце и луну (ср. ст. 4-6). В подробном описании Л., приводимом в Иов 40:20 - 41:26, можно узнать крокодила. Нильский крокодил (Crocodylus niloticus), к-рый в Иез 29:3-5; 32:2-4 назван евр. словом таннин (в Синод. пер. - "чудовище") и к-рый, вероятно, подразумевается под "зверем в тростнике" в Пс 67:31, встречался ранее и в Палестине, особенно в окрестностях Кесарии. Страбон и Плиний упоминают "город крокодилов" и "реку крокодилов", находившиеся юж. горы Кармил. Город до наших дней не сохранился, но река - это, возм., совр. Нахал-Танниним. Нильский крокодил достигает в длину 6 м, его узкое вытянутое тело имеет темно-зеленую, с бронзовым отливом окраску и небольшие черные пятна на спине; брюшная часть туловища крокодила грязно-желтого цвета. Охотятся крокодилы обычно ночью. Они питаются рыбой и птицами, а также нападают на млекопитающих, приходящих на водопой. Их добыча - овцы, козы, коровы, ослы и иногда даже верблюды; большую опасность они представляют и для человека. Крокодилы передвигаются с поразит. скоростью, используя в качестве руля мощный хвост. В наст. время в Египте нильский крокодил почти исчез.

Охота на крокодила. Египетский рисунок.

Левий

Левий [евр. Леви]: 1) третий сын Иакова от Лии (Быт 29:34; см. цвет. вклейку 1). Вместе с братом Симеоном Л. напал на город Сихема; мстя за поруганную честь своей сестры Дины, они убили всех мужчин в этом городе (Быт 34:25). За этот поступок потомки обоих братьев были осуждены на разделение и рассеяние (Быт 49:5-7). Позднее это проклятие обратилось для -> левитов в благословение (Исх 32:26-29; Втор 33:8-11). Л. поселился вместе с Иаковом в Египте, где и умер в возрасте 137 лет. У него было три сына - Гирсон, Кааф и Мерари (Быт 46:11; Исх 6:16);

2) евр. имя ап. Матфея (Мк 2:14; Лк 5:27); 3-4) два предка Иисуса Христа (Лк 3:24,29).

Левит

Левит, название третьей книги Моисея. -> Пятикнижие Моисея.

Левиты

I. Л., потомки трех сыновей -> Левия - -> Гирсона, -> Каафа и -> Мерари - делились на гирсонян, каафитян и мераритян. В пустыне Господь избрал Л. в Свою нераздельную собственность как возмещение за первенцев Израиля, и они были посвящены на служение Ему (Чис 3:6-8,12,13; -> Первородство). Из числа Л. были назначены и -> священники - Аарон и его сыновья (Исх 28:1). Т.о., внутри колена Левия следует различать священников из рода Аарона, к к-рому должен был принадлежать и первосвященник, и остальных левитов, к-рые хотя и происходили от Левия, но не были потомками Аарона. Л. не получили, как все остальные колена, удела в Ханаане; их "частью" был Сам Господь (Чис 18:20). В распоряжение Л. были отданы 48 го-родов (по четыре от удела каждого колена) вместе с пастбищами для скота. Израильтяне отдавали Л. -> десятину от собранного урожая и от скота, первые плоды и первенцев животных, а также части от приносимых Господу жертв (см. Исх 23:19; Лев 27:30-33; Чис 18:21-24; 35:1-8). В свою очередь Л. отдавали десятую часть от полученного священникам (Чис 18:26-32; Неем 10:39). Л. следовало приглашать на все устраиваемые израильтянами жертв. трапезы (Втор 12:12,18; 14:27,29; 16:11).

II: 1) Л. подчинялись священникам. В число их обязанностей, к-рые определены в Чис 3; 4; 18, входила охрана святилища, однако им не позволялось приближаться ни к утвари святилища, ни к жертвеннику (Чис 18:3). К служению привлекались Л. в возрасте от 25 до 50 лет (Чис 8:23-26). Согл. Чис 4:23, Л. в возрасте от 30 до 50 лет выполняли работы в скинии собрания, а также переносили саму скинию и ее утварь (ст. 46,47; ср. 1Пар 23:3-5). Период между 25 и 30 годами считался у евреев временем обучения и подготовки к служению. Давид снизил возрастной ценз до 20 лет (ст. 25-27; ср. 2Пар 31:17; Езд 3:8). Но, возм., только с 30-летнего возраста Л. начинали исполнять все возлож. на них обязанности, в т.ч. и самые важные. Обряд посвящения Л. описан в Чис 8:5-22; 2) служение Л., особенно певцов и музыкантов, было по-новому организовано Давидом (1Пар 16:37-42; 23:1 - 26:28). Подобно священникам, Л. - певцы, музыканты и привратники - были разделены на 24 отделения (чреды), регулярно сменявших друг друга в служении; часть же Л. Давид назначил чиновниками и судьями (1Пар 26:29-32; ср. 2Пар 19:8-11); 3) в особо торжеств. случаях Л. надевали дорогие льняные одежды (1Пар 15:27; 2Пар 5:12). Для выполнения тяжелых работ в святилище, для заготовки дров и доставки воды в распоряжении Л. находились -> нефинеи [евр. нетиним, "данные"], к числу к-рых при-надлежали гаваонитяне и военнопленные.

III. После разделения царства оставшиеся в Северном царстве иудеи утратили связь с Иерусалимским храмом, и поэтому многие священники и Л. покинули Израиль и отправились в Иудею (2Пар 11:13,14), где могли служить Богу согл. Его заповедям. Л. участвовали в свержении Гофолии (2Пар 23), в восстановлении храма при Иоасе (2Пар 24:5), способствовали проведению реформ царей Езекии (2Пар 29-31) и Иосии (2Пар 34-35); они помогали священникам наставлять народ в Законе (2Пар 17:8,9). Среди евреев, возвратившихся из вавил. плена, были и Л. (Езд 2:40-42; 8:15-19), к-рые возобновили свое служение (Езд 3:8,9; Неем 12:27-30; 13:22) и были восстановлены в своих прежних правах (Неем 10:38 и след.; 12:44-47). Нек-рые Л. женились на язычницах (Езд 10:23,24). В НЗ наряду с Л. из притчи Иисуса (Лк 10:32) упоминаются также левитские привратники (служители первосвященников; Ин 7:32,45,46; 18:3; Деян 5:22,26) и их начальники (Лк 22:4,52; Деян 4:1; 5:24,26). Л. из евр. диаспоры был кипрянин -> Варнава (Деян 4:36).

Левона

Левона (предположит. "белая"), место сев.-зап. Силома (Суд 21:19), прим. в 30 км сев. Иерусалима на пути в Сихем, совр. Луббан.

Левый, слева

Левый, слева. Правая рука человека, как правило, более активна по сравнению с левой, вследствие чего последняя часто считается ущербной. Когда Иаков благословлял своих внуков, то с возложением его левой ру-ки было связано менее значимое благословение (Быт 48:13). В притче о Страшном суде проклятые стоят по левую сторону от Царя (Мф 25:41). В других случаях (напр., Исх 14:22; Ис 30:21) обе стороны называются без различия их значимости даже тогда, когда правая сторона называется первой; они обозначают лишь нахождение по обе стороны от некоего центра (ср. Мф 20:21 и след.). Оружие в правой и левой руке (2Кор 6:7) - это оружие для нападения и защиты. -> Рука (III).

Легавим

Легавим (ф-ма мн.ч. в евр. яз. = "легавы"), народность в Египте, возм., ливийцы (Быт 10:13; 1Пар 1:11).

Легион

I. Воинское соединение в рим. армии. В древнейшие времена Л. насчитывал приблизит. 3 тыс. воинов, в эпоху Империи - 5-6 тыс. пехотинцев и около 300 всадников. Легион делился на десять когорт, каждая из к-рых состояла из трех манипул; манипула, в свою очередь, включала в себя две центурии. Легионом командовал легат, когортой - военный трибун (-> Клавдий Лисий, Деян 23:26), центурией - центурион (-> Сотник; ср. -> Юлий, Деян 27:1). Тактич. единицей являлась когорта. Легионы состояли из тяжеловоо-руж. воинов (легионеров), набиравшихся первонач. из рим. граждан, а затем - и из жителей провинций, к-рые, став легионерами, получали гражд. права. Из располагавшихся в Палестине войск большая часть находилась в Кесарии (на тер. Иудеи). В Иерусалиме обычно стояло лишь несколько когорт, но в дни празднеств и в случае народных волнений гарнизон города усиливался.

II. В Мф 26:53; Мк 5:9; Лк 8:30 Л. названо множество ангелов, а также множество бесов.

Лед

Лед в Пс 77:47 - крупный град.

Лемуил

Лемуил [евр. Лемуэл, "принадлежащий Богу, Его собственность"], царь, к к-рому обращается с наставлениями его мать (Притч 31:1-9). В ст. 1 он назван "Лемуилом, царем Массы", измаилитского племени, жившего в сев. Аравии (Быт 25:14).

Лен

Лен [Linum usitatissimum; евр. пешет и пишта], однолетнее травянистое растение с длинным волокнистым стеблем. Цветки небольшие, голубые или белые. Из стеблей Л. получают волокно, из к-рого ткут полотно (тонкое льняное полотно в Синод. пер. названо виссоном). Из льняного семени получают льняное масло. В библ. времена Палестина была богата диким Л. В качестве культурного растения Л. выращивался прежде всего в Египте (Исх 9:31; Ис 19:9), откуда ткань поставляли в Тир (Иез 27:7) и Палестину (Притч 7:16). В Палестине Л. выращи-вали лишь в отдельных местностях (в Библии упоминается только Иерихон - Нав 2:6). Внебибл. источники сообщают также о полях Л. в Газере и Беф-Сане. Из льна ткали полотно (Притч 31:13) для одеяний священников (Исх 28; 39; 6:10; 16:4,23; Иез 44:17 и след.). Из полотна, привезенного из Египта, были изготовлены покрывала и занавес для скинии (Исх 26:1,31,36). Особенно ценилось "крученое" полотно, сотканное из сученых разноцветных нитей. Искусством изготовления такого полотна славились египтяне. В быту ценились льняные верхние и нижние одежды (2Цар 6:14; Лк 16:19 и др.). Полотном обертывали тела умерших (Мф 27:59 и др.), из льняных нитей изготавливали фитили для ламп и плели веревки (Суд 15:14; 16:9). -> Ремесло (II).

Лента

Лента -> Шнур, лента.

Лень, леность, ленивый

Лень, леность, ленивый. Под Л. понимается вялость и бездействие человека. Ленивый должен брать пример с трудолюбивого муравья (Притч 6:6-8); ленивый - обуза для других людей (Притч 10:26). Оправдываясь, ленивый только наказывает себя, т.к. приводимые им доводы глупы (Притч 22:13) и свидет-вуют о его скудоумии, вызывая насмешки людей (Притч 6:9-11; 10:4; 12:24; 13:4; 14:23; 18:9; 19:15; 20:4; 24:30-34). Немилосердному суду подвергнется тот, кто жил только для себя и не реализовал дарованный ему талант (Мф 25:26 и след.).

Лепешка

Лепешка -> Хлеб -> Пресные хлебы, лепешки, пирожки.

Лепта

Лепта -> Деньги.

Лес.

Лес. Леса Палестины произрастают главным образом на горных склонах, т.к. именно там выпадают обильные осадки (см. Нав 17:15, 16). -> Васан -> Ефрем (II) -> Херет -> Кармил (1) -> Ливан -> Шарон (1) и -> Палестина (V). О "полях Иарима" (Пс 131:6). -> Кириаф-Иарим.

Лесть

Лесть -> Лицемерие, лицемерить, лицемер, лесть, льстить, льстец.

Летаа

Летаа -> Ящерица.

Летний дом

Летний дом -> Горница.

Лето

Лето -> Календарь.

Летопись

Летопись. Л. называются постоянно производившиеся офиц. историч. записи (анналы) во времена Давида (1Пар 27:24), Соломона (3Цар 11:41), царей иуд. (3Цар 14:29; 15:7; 4Цар 8:23 и др. - букв. "книга дневных событий царей Иудеи") и израил. (3Цар 14:19; 15:31; 4Цар 1:18 и др.); под этим названием подразумевались также историч. труды. В Неем 12:23 упомин. одна Л., содерж. список левит. родов. -> Книги Паралипоменон.

Летосчисление

I. В Библии отсутствует непрерывное летосчисление. У ИЗРАИЛЬТЯН, к-рые вели отсчет времени по лунным годам, как и у других народов древности, не было единого, общепризнанного Л., каким пользуемся мы, начиная свое Л. от Рождества Христова. Поэтому библ. датировка ветхозаветных событий с трудом позволяет соотнести их с нашим отсчетом времени. Напр., в Быт 11:10 мы обнаруживаем датировку с отсчетом времени от потопа; в Быт 16:3 событие соотнесено с прибытием Авраама в Ханаан. Значит. чаще встречается отсчет времени от момента исхода Израиля из Египта: Исх 16:1; 19:1; Чис 1:1; 9:1; 33:38; 3Цар 6:1. Позднее события датируются годами правления израил. и иуд. царей, напр. 3Цар 15:1,9,25,28,33; 2Пар 13:1; 25:25. Далее в Библии ведется отсчет времени от пленения царя Иехонии: 4Цар 25:27; Иер 52:31; Иез 1:2; 8:1; 33:21; 40:1 и след., а затем - от разрушения Иерусалима Навухо-доносором: Иер 1:3; Иез 40:1.

II. У ЕГИПТЯН, в отличие от израильтян, вавилонян и других народов Ближнего Востока, существовал отсчет времени по солнечному календарю, где год составлял 365 1/4, а не 354 1/2, дня, как в лунном. Начало этого года первонач. приходилось на середину июля, когда восходил Сириус, или Сотис, утренняя звезда. Поскольку продолжит-сть солнечного года составляет 365 1/4 дня, то через каждые четыре года Сириус становился виден на день позже, т.о., через 100 лет его "опоздание" составляло уже 25 дней. Только по прошествии 1460 (4 х 365) лет восход Сириуса вновь приходился на прежнюю дату. Этот период в 1460 солнечных лет назывался периодом Сотиса. Известно, что один из периодов Сотиса начался между 1317-1314 гг. до Р.Х. Вследствие этого нек-рые исследователи относили введение егип. Л. к 4241 г. до Р.Х., другие называли 2781 г. до Р.Х. Но обе даты не опираются на к.-л. известные факты, а основываются только на астрономич. расчетах. Это делает всю егип. хронологию ненадежной, поэтому, напр. П.ван дер Меер, в своем труде (The Ancient Chronology of Western Asia and Egypt. Leiden, 1947), посвященном III-II тысячелетиям до Р.Х., вообще отказывается от указания лет.

III. ВАВИЛОНЯНЕ со времен касситской ди-настии вели свое Л. по годам правления царей. В АССИРИИ существовали списки эпонимов, т.е. имен высокопоставл. чиновников (лиму, или лимму). В этих списках каждый год обозначен именем гос. деятеля Ассирийского царства, причем иногда бывает названо и важное событие соотв. года. Под девятым го-дом правления царя Ашшур-дана III наряду с эпонимом "Бур-Сагале" сообщается, что в месяце сиван было солнечное затмение, к-рое, согл. астрономич. расчетам, пришлось на 15 июня 763 г. до Р.Х. Это стало отправной точкой при датировке ассир. истории 890-648 гг. до Р.Х. См.: Reallexikon der Assyrologie I: Assyrien; Babylonien; F.Schmidtke, Der Aufbau der babylon. Chronologie. Muenster i.W., 1952.

IV: 1) ВЕТХОЗАВЕТНАЯ хронология имеет нек-рые пересечения с ассир. датировкой. С помощью ассир. надписей, в к-рых упоминаются имена Ахава и Ииуя, мы можем установить, что Ахав умер в 853 г. до Р.Х., а царствование Ииуя началось в 845 г. до Р.Х. Исходя из этого, на основании библ. данных о времени правления иуд. и израил. царей можно достаточно точно определить даты тех или иных ветхозаветных событий, происходивших между 931 и 586 гг. до Р.Х. Если время указано, напр., как 910-909 гг., то это объясняется не неуверенностью историка, а тем фактом, что годы правления царей в Иудейском царстве отсчитывались с осени, а в Израильском - с весны, приходясь, т.о., на два разных календарных года (-> Календарь, II,2); 2) согл. 3Цар 6:1, четвертый год царствования Соломона (967 г. до Р.Х.) совпадает с 480 г. после -> исхода евреев из Египта. В соотв. с этим можно установить, что исход произошел прим. в 1445 г. до Р.Х.; на это же указывает и текст Суд 11:26. Однако против этой даты свидет-вует ряд археол. находок, говорящих о более поздней дате исхода, а именно ок. 1270 г. до Р.Х.; такая датировка, однако, оставляет слишком мало времени для периода судей. Несовпадающие библ. и археол. данные не позволяют с уверенностью говорить о той или иной дате исхода. Поэтому в хро-нологич. таблице представлены оба варианта; 3) ученые расходятся во мнениях и относительно продолжит-сти пребывания евреев в егип. рабстве. Согл. Исх 12:40 (МТ, сир. текст и Вульгата), израильтяне жили в Египте 430 лет; в предсказании же (Быт 15:13; Деян 7:6) называется округленный срок - 400 лет, что не противоречит вышесказ. Но, с др. стороны, в том же месте (Быт 15:16) говорится о четырех поколениях, продолжит-сть жизни к-рых согласуется с 400 или 430 годами. Кр. того, Септуагинта, древнелат. и самарянский тексты Исх 12:40 включают в эти 430 лет пребывание праотцев в Ханаане: "Времени же, в которое сыны Израилевы обитали в Египте и Ханаане, было четыреста тридцать лет". Значит, для пребывания евреев в Египте остается половина назв. времени, т.е. 215 лет, и такой же расчет мы находим у ап. Павла (Гал 3:17). Все эти различия в сроках затрудняют возможность сочетать указ. периоды между собой или объяснить различия в их продолжит-сти. Учитывая значительное увеличение численности израильтян за время проживания в Египте (-> Колено), наиболее вероятным представляется более продолжит. срок их пребывания там, а именно 430 лет, чему соответствуют как минимум одиннадцать поколений - от Ефрема до Иисуса Навина (1Пар 7:20-27);

Эпоха патриархов

Хронологическая таблица

(отсчет лет ведется от рождения Авраама)

Год Событие

1 Рождение Аврама (Быт 12:4)

10 Рождение Сары (Быт 17:17); Ке-

дорлаомер покоряет пять ханаан-

ских царей (Быт 14:4)

75 Аврам переселяется из Харрана в

Ханаан (Быт 12:4-6); Аврам в

Египте (Быт 22:10-20); отделение

Лота (Быт 13); отпадение ханане-

ев от Кедорлаомера (Быт 14:4); по-

ход Кедорлаомера и его союзни-

ков на Ханаан (Быт 14:5)

85 Аврам берет в наложницы Агарь

(Быт 16:3)

86 Рождение Измаила (Быт 16:16)

99 Аврам принимает имя "Авраам"

и совершает обрезание (Быт

17:1,24); Измаилу 13 лет (Быт

17:25); гибель Содома и Гоморры

(Быт 18:10)

100 Рождение Исаака (Быт 21:5); из-

гнание Агари и Измаила (Быт

21:14); принесение в жертву Исаа-

ка (Быт 22)

137 Смерть Сарры (Быт 23:1)

140 Женитьба Исаака на Ревекке (Быт

25:20)

160 Рождение Исава и Иакова (Быт

25:26)

175 Смерть Авраама (Быт 25:7); Иса-

ак в Гераре и Вирсавии (Быт 26)

200 Женитьба Исава (Быт 26:34)

223 Смерть Измаила (Быт 25:17)

237 Бегство Иакова в Харран (Быт

31:38); женитьба Исава на дочери

Измаила (Быт 28:9)

244 Женитьба Иакова на Лии и Рахи-

ли (Быт 29:14,18,20,27); рождение

сыновей Иакова (Быт 29:31 -

30:24)

251 Рождение Иосифа (Быт 30:25)

257 Возвращение Иакова в Ханаан

(Быт 31:38,41); Иаков в Сокхофе

(Быт 33:17), под Сихемом (Быт

33:18) и в Вефиле (Быт 35:1); ро-

ждение Вениамина, смерть Рахи-

ли (Быт 35:16-19)

268 Семнадцатилетний Иосиф пасет

скот вместе с братьями (Быт

37:2,9); продажа Иосифа в Египет

(Быт 37:28)

280 Смерть Исаака (Быт 35:28)

281 Иосиф перед фараоном (Быт

41:46)

282-288 Семь благодатных лет; рождение

Манассии и Ефрема (Быт 41:50)

289 Первое путешествие сыновей

Иакова в Египет (Быт 42:1)

290 Второе путешествие сыновей

Иакова в Египет (Быт 43:2; 45:6);

Иаков перед фараоном (Быт 47:9;

ср. 45:11)

307 Смерть Иакова (Быт 47:28)

361 Смерть Иосифа (Быт 50:26)

4) для времени праотцев Библия вновь предлагает собств. хронологию, где временные указания твердо привязаны к повествованию. Аврааму при рождении Исаака было 100 лет (Быт 21:5), Исааку при рождении Иакова было 60 лет (Быт 25:26), Иаков переселился в Египет 130-летним (Быт 47:9). В эти рамки в 290 лет вмещаются и др. даты жизни праотцев вплоть до смерти Иосифа. В зависимости от исходной точки отсчета (принимаем ли мы раннюю или позднюю датировку исхода) и при условии, что евреи жили в Египте 430 лет, получается, что годом рождения Авраама был 2165 или 1990 гг. до Р.Х. (Оба ряда дат предоставлены в начале хронолог. таблицы.) Против еще более поздней даты рождения Авраама говорит тот факт, что в 1900 г. до Р.Х. Ур уже был разрушен; 5) до повествования об Аврааме в Библии нет жизнеописаний, есть только указания на годы. Если сложить приводимые в Быт 11:10-32 данные, то получится, что между рождением Авраама и потопом, к-рый приходился бы на 2457 г. или, соотв., на 2282 г. до Р.Х., прошло 292 года. Согл. главе 5 Масоретского текста (МТ), следует, что общее число лет между потопом и сотворением Адама равно 1656 годам, т.о., сотворение мира приходится на 4113 г. или 3938 г. до Р.Х. Но эти числа невозможно привести в соответствие с тем, что известно о древнейшей истории вавилонян, ассирийцев или египтян (см. соотв. статьи). Чтобы устранить эти несоответствия, исследователи указывали на отличные от приведенных в МТ цифры в самарянском Пятикнижии и в Септуагинте. Временной отрезок между потопом и Авраамом увеличивается там до 942 или до 1072 лет соответственно. Но, возм., ученые сталкиваются здесь с преднамер. исправлениями в тексте. Не исключено, что переписчикам и переводчикам срок в 292 года показался слишком коротким, и они внесли свои коррективы. Следует отметить, что назв. трудности возникают только в том случае, если предположить, что родословие в Быт 11 передано без пропусков и временные указания примыкают одно к другому. Но, по всей вероятности, это не так (-> Каинан (2); другие библ. -> родословия также содержат пропуски, напр. Мф 1:1-6). След., невозможно сколько-нибудь надежно соотнести время жизни людей, живших до Авраама, с нашим временем; 6) что касается времени после вавил. плена, то исследователи могут опираться на надежное непрерывное Л., существовавшее в селевкидской Сирии и имевшее отправной точкой 312 г. до Р.Х. Оно используется уже в книгах Маккавеев. В Мак 1:11 говорится, что Антиох Епифан "воцарился в 137 году царства Еллинского", т.е. в 176-175 гг. до Р.Х.

V: 1) общая история НОВОЗАВЕТНОГО ПЕРИОДА изучена достаточно хорошо, но, тем не менее, точно датировать назв. в НЗ события порой оказывается весьма сложно, поскольку только в Лк 3:1 указана точная историч. дата. Установление последоват-сти событий, в к-рую можно включить даты, связ. с жизнью Иисуса и древней Церкви, возможно лишь с привлечением прочих ист. документов. При этом появляется другая трудность: события, о к-рых сообщается в НЗ, приходятся на относит. короткий историч. отрезок. Это требует высокой точности в определении дат. Но существует ряд обстоят-ств, весьма затрудняющих этот процесс: наше Л. начинается от Рождества Христова, но очевидно, что Иисус родился не в 1-м г., поскольку это событие произошло в царствование Ирода Великого, к-рый умер еще в 4 г. до Р.Х. Поэтому рождение Иисуса может приходиться на 5-й, 6-й или даже 7-й г. до Р.Х. При этом следует учитывать расхождение во мнениях относительно продолжит-сти обществ. служения Иисуса. Согл. синоптическим Евангелиям, оно укладывается в один год, но, по Ев. от Иоанна, для земного служения Христа требуется 2-3 года. Не вдаваясь в тонкости этих сложных вопросов, отметим, что Иисус, вероятно, был распят ок. 30 г. по Р.Х. Тогда началом Его обществ. служения, согл. Ев. от Иоанна, предположит. явл. Пасха 27 г. (ср. Ин 2:20) - через год после выступления Иоанна Крестителя; 2) хронологию Деяний также установить непросто, хотя повест-вование и дает нек-рые отправные точки: изгнание евреев из Рима при Клавдии (Деян 18:2) и пребывание Павла в Коринфе в период правления Галлиона, о к-ром известно, что он был наместником Ахайи в 51-52 гг. В соотв. с этим, В. Михаэлис (W. Michaelis, Einleitung in das NT, 1954, S. 149-154) относит пребывание Павла в Коринфе (после Апостольского собора в 49 г.) к осени 50 - весне 52 г. Тогда, совершая свое третье миссионерское путешествие, Павел с осени 52 г. по лето 55 г. находился в Эфесе, зимой 55-56 гг. - в Коринфе, а на Пасху 56 г. - в Филиппах. Его арест в Иерусалиме приходится, соотв., на 56 г., а поездка в Рим продолжалась с осени 58 г. до весны 59 г.

VI. О датировке отдельных библ. книг см. соотв. статьи.

Летушим

Летушим (ф-ма мн.ч. в евр. яз. = "летуши"; происходит от евр. "ковать", "точить"). Араб. племя, происходящее от Дедана (Быт 25:3; в Синод. пер. Л. - имя сына Дедана).

Леха

Леха, внук Иуды (1Пар 4:21), однако, возм., здесь имеется в виду селение в Иудее, основанное Иром, сыном Иуды.

Лехи.

Лехи. Слово "лехи" обычно переводится как "челюсть", -> Рамаф-Лехи.

Лечение

Лечение -> Исцеление, лечение, врачевание, выздоровление.

Леший

Леший -> Косматый, леший.

Леюмим

Леюмим [евр. Леуммим (ф-ма мн.ч. в евр. яз. = "леюмы"), "народы"], араб. племя, потомки Дедана (Быт 25:3; в Синод. пер. Л. - имя сына Дедана).

Лжеучение

Лжеучение -> Учение (III,2).

Либертинцы

Либертинцы (лат. "вольноотпущенные"). Л. составляли группу иудеев из -> рассеяния, имевшую в Иерусалиме собств. синагогу. Возм., это были потомки евреев, в 63 г. до Р.Х. захвач. в плен Помпеем и угнанных в Рим. После освобождения Л. вернулись в Иерусалим. В своем синагог. богослужении Л. ис-пользовали Септуагинту, проповеди и молитвы читались ими на греч. яз. Л. оказались в числе противников Стефана (Деян 6:9).

Ливан

I. ("Белая гора"), самый высокий горный массив в Сирии, названный так из-за снега, покрывавшего его вершины (см. Иер 18:14). Горная цепь, высота к-рой на севере превышает 3 тыс. метров, простирается на 170 км вдоль берега Средиземного моря от Тира до Арвада. Согл. Нав 13:5, Л. принадлежал к обетованной земле, но, за искл. непродолжит. периода в X в. до Р.Х., израильтяне не владели этой областью. В горах, покрытых лесами (Пс 71:16; Ис 40:16; 60:13) и изобиловавших водными источниками (Песн 4:15), водилось много дичи (4Цар 14:9; Авв 2:17). Большой известностью пользовались ливанские -> кедры (Ис 2:13; Иез 17:3). Со склонов Л. по приказу Соломона доставляли лес и камень для строит-ва храма и царского дворца (3Цар 5:6,14 и след.; см. ил. на стр. 1087 и цвет. вклейку 50). Вост. Л. лежит равнинная местность Келесирия (долина Бекаа), на востоке к-рой возвышается горная цепь Антиливана (-> Ермон). В Нав 11:17; 12:7 эта долина названа "долиной Ливанской, подле горы Ермона". В евр. текст Песн 4:11 и Ос 14:6, вероятно, вкралась ошибка: вместо "Ливан" здесь было бы более уместным слово ливне (стираксовое дерево, или белый тополь; -> Тополь).

II. -> Ладан, ливан.

Ливия

Ливия, пустынная область на побережье Средиземного моря, зап. Египта. Ливийцы входили в состав войска Сусакима (Шешонка) (2Пар 12:3), к-рый сам был выходцем из Л., и в войска Зарая (2Пар 16:8). О ливийцах, приходивших на помощь Египту, говорится также в Дан 11:43; Наум 3:9. Одним из наиб. значит. городов Л. была Кирена (библ. -> Киринея) (Деян 2:10).

Фараон, сражающийся против ливийцев. Египетский рисунок.

Ливна

Ливна (вероятно, "белизна"): 1) место одной из стоянок израильтян во время их странствования по пустыне (Чис 33:20,21); его геогр. положение не установлено; 2) ханаан. город (Нав 10:29-31), доставшийся в удел колену Иуды (Нав 15:42) и переданный священникам (Нав 21:13). Во времена царя Иорама Л. отпала от Иудеи (4Цар 8:22). Затем город был осажден Сеннахиримом (библ. Синаххериб) (Ис 37:8). Л. отождествляют с Телль-эс-Сафийе (новоевр. Телль-Цафит) или с Телль-Борнат (новоевр. Телль-Бурней), располож. соотв. в 12 и 3 км сев.-зап. Бейт-Гуврина (Элевферополя). См. карту на стр. 292.

Ливни

Ливни ("белый"): 1) сын Гирсона и брат Шимея (1), родоначальник одного из левитских родов (Исх 6:17; Чис 3:18,21; 26:58);

2) левит, потомок Мерари, сын Махли (2) и отец Шимея (4) (1Пар 6:20).

Лидда

Лидда -> Лод.

Лидия

Лидия ("лидийка", "женщина из Лидии"), торговка багряницей, уроженка города Фиатиры в Лидии, проживавшая в Филиппах (Деян 16:14). Она является первой христианкой на европ. континенте (ст. 15). Очевидно, в ее доме происходили собрания христ. общины (ст. 40).

Ликаония

Ликаония, область в Малой Азии, часть рим. провинции Галатии, куда входили города Икония, -> Листра и Дервия, к-рые Павел посещал во время своего первого (Деян 14) и второго (Деян 16:1-4) миссионерских путе-шествий. Ликаонское плоскогорье - это по большей части степи и солончаковые полупустыни, пригодные лишь для овцеводства. Чтобы обеспечить спокойствие и порядок в Л., подвергавшейся набегам разбойников, к-рые скрывались в недоступных ущельях Кара-Дага ("Черной горы"), имп. Клавдий основал здесь рим. колонию. Ликаонское наречие (Деян 14:11) представляло собой один из анатолийских диалектов; лишь в городах говорили по-греч. См. карту на стр. 36.

Ликия

Ликия, область на юж. побережье Малой Азии, между Карией и Памфилией, с портовыми городами Патарой (Деян 21:1) и Мирами Ликийскими (Деян 27:5). См. карту на стр. 677; 838.

Ликование, веселие, восклицание

Ликование, веселие, восклицание: 1) с помощью этих слов в Синод. пер. передано выражение радости по поводу к.-л. события (2Пар 30:26; Есф 8:15-17; Пс 4:8), в т.ч. по поводу избрания царя (1Цар 10:24); Л. могло быть выражено в боевом или победном кличе воинов (1Цар 4:5,6; Пс 107:10). Но в первую очередь Л. может быть вызвано спасающими деяниями Бога (Ис 12:6; 35:10; 54:1; Соф 3:14). Ликуют Его ангелы (Иов 38:7), Его народ (Пс 31:11), Его рабы (Ис 65:14). Л. сопровождается пришествие Господа - Царя и справедливого Судьи (Пс 66:5; 97:4,6; Зах 9:9). В нем сливаются воедино голоса всех народов, населяющих землю (Пс 46:2; 65:1), всего творения, в т.ч. неба, гор и деревьев (1Пар 16:33; Пс 88:13; Ис 44:23; 49:13). Но всякое Л. смолкает, когда на землю обращается Божье проклятие (см. Ис 16:10; 24:6,8); 2) словом "Ликование" в Синод. пер. обычно обозначается танец. -> Танец, пляски, хоровод, ликование.

Ликхи

Ликхи (кр. ф-ма от "Он (Бог) принял"?), сын Шемиды из колена Манассии (1Пар 7:19).

Лилия.

Лилия. Евр. слово шушан (3Цар 7:19,22,26; 2Пар 4:5; Песн 2:1,2,16; 4:5; 5:13; 6:2,3; 7:3; Ос 14:6) обозначает не только редко встречающуюся в Палестине ливанскую Л. (Lilium can-didum), но также и другие растения семейств лилейных (касатик, тюльпан) или лютиковых (лютик, ветреница). Цветы Л. послужили мотивом для украшения колонн -> "Иахин" и "Воаз" в храме, а также для медного -> моря (3Цар 7:19,22,26). Полевая Л. [греч. кринон] (Мф 6:28; Лк 12:27) - это, вероятно, пурпурная ветреница (Anemone coronaria). В Средиземноморье ранней весной она встречается повсюду, в Палестине же наиб. распространена в Саронской долине (см. Песн 2:1). Евр. словом хабаццелет в Песн 2:1; Ис 35:1 обозначается, вероятно, асфодель (Asphodelus microcarpus) или нарцисс (Narcissus tazetta).

Лин

Лин ("лен", "веревка", "фитиль"), рим. христианин (2Тим 4:21).

Лисаний

Лисаний ("успокоитель"), тетрарх (четвертовластник), в 15-й год правления имп. Тиберия управлявший Авилинеей, областью, располож. сев.-зап. Дамаска (Лк 3:1). Эти сведения подтверждаются надписью, найденной в Авиле (столице этой области) и относящейся ко времени правления Тиберия.

Лисий

Лисий -> Клавдий Лисий.

Лисица

Лисица, хищное млекопитающее семейства псовых [евр. шуал, греч. алопекс], многие виды к-рого обитают в Палестине. Наиб. крупный вид - рыже-бурая Л. (Vulpes flaves-cens), самый распростран. - Л. палестинская (Vulpes palaestina). Л. питаются плодами растений, насекомыми, птицами и мышами. В нек-рых местах Синод. перевода, где упоминаются Л., речь может идти о -> шакалах (напр. в Суд 15:4; Неем 4:3; Плач 5:18; Иез 13:4), т.к. евр. слово шуал, вероятно, имеет два значения.

Лист.

Лист. Из Л. смоковницы первые люди "сделали себе опоясания" (Быт 3:7), а масличный Л. стал для Ноя знаком того, что воды потопа сошли с земли (Быт 8:11). С тех пор этот Л. является символом спасения и мира.

Листра

Листра, город в Ликаонии (Деян 14:6), к-рый Павел посещал во время своих миссионерских путешествий - первого (ст. 6 и след.) и второго (Деян 16:1-3); родина Тимофея. Развалины Л. находятся на холме, в 1,5 км сев.-зап. селения Хатын-Серай и в 30 км юго-зап. Коньи (Иконии). Надпись времен имп. Августа сохранила рим. название города: "Кол(ония) Люстра". См. карту на стр. 36.

Лицемер

Лицемер -> Лицемерие, лицемерить, лицемер, лесть, льстить, льстец.

Лицемерие, лицемерить, лицемер, лесть, льстить, льстец

Лицемерие, лицемерить, лицемер, лесть, льстить, льстец: 1) лицемерным считается такое поведение человека, при к-ром слова и поступки не соответствуют внутр. убеждениям. Л. может выражаться в отдельных, вполне осознанных действиях, но может быть и привычным состоянием, не осознаваемым. Одно из проявлений Л. - лесть. В Синод. пер. сущ. "лицемерие" и производными от него словами переданы различные евр. слова, обозначающие гладкую льстивую речь (Пс 5:10; 11:3 и след.) и безбожное мировоззрение; при этом не всегда подразумевается намерение ввести к.-л. в заблуждение. Греч. слово гюпокритэс прежде всего имеет значение "актер", т.е. подразу-мевает человека, носящего маску и играющего определ. роль; 2) лицемер - это человек, к-рый льстит другому, чтобы получить выгоду или навредить ближнему (Притч 28:23; 29:5; Мф 22:18). Петр проявил Л., когда из боязни перед людьми встал на сторону Закона, к-рого в действительности уже не признавал (Гал 2:13); 3) лестью пред Богом названа в Пс 77:36 и след. молитва, к-рая не исходит из глубины сердца. В НЗ лицемерными названы фарисеи и книжники. У многих из них первонач. рвение в служении Господу сменилось привычкой и стало лишь внешним выражением благочестия. Своей напускной набожностью они вводили в заблуждение не только окружающих, но и самих себя (Мф 6:2,5, 16); под благочестивой внешностью скрывается Л. - дух, направленный против Бога (Мф 23:13). В этом состоит опасность набожности, превратившейся в привычку, когда стирается граница между мнимым и истинным благочестием. Человек, к-рый доволь-ствуется лишь внешней религиозностью, подлежит Божьему суду (Мф 15:7 и след.; 16:3; Лк 12:1).

Лицемерить

Лицемерить -> Лицемерие, лицемерить, лицемер, лесть, льстить, льстец.

Лицо

I. ЗНАЧЕНИЕ

Основное значение евр. слова паним - "поворачивать", "обращать". Это повернутая вовне, обращенная к к.-л. объекту сторона предмета или человека. Греч. слово просопон подразумевает также поверхность, внешний образ, вид, облик, выражение, черты Л. и т.д. Евреи говорят о Л. земли (Быт 2:6), воды (в Синод. пер. - "поверхность бездны" - Иов 38:30). Евр. слово паним используется и как предлог и в этом случае имеет значение "перед" (Моисей положил жезлы "пред лицем Господа" - Чис 17:7). Встречаются различные сочетания слова паним с префиксами и суффиксами, к-рые, однако, всегда относятся к узнаваемой или познаваемой стороне того, о Л. чего идет речь.

II. В БИБЛЕЙСКОМ КОНТЕКСТЕ

В Библии слово "лицо" обозначает человека как отдельно взятую личность, характеризуемую ее внешними признаками; "смотреть на лица" или проявлять "лицеприятие" значит по-разному относиться к людям, в зависимости от их расы, народности, сословия, общественного положения и т.д. (Втор 10:17; 2Пар 19:7; Деян 10:34; Рим 2:11; Иак 2:9 и др.). В Библии во многих местах и в различной связи говорится о Л. человека: о прекрасных Л. Ревекки (в Синод. пер. - "прекрасна видом" - Быт 24:16), Иосифа (Быт 39:6), Авигеи (1Цар 25:3). От страха Л. темнеют (Наум 2:10); от тайных речей Л. становятся недовольными (Притч 25:23); Иеремия жалуется на свой народ, говоря, что "лица свои сделали они крепче камня" (Иер 5:3). При недостаточном питании Л. становится худощавым (Дан 1:10). На Л. отражается стыд (Пс 43:16). Отвага придает Л. львиное выражение (1Пар 12:8), мудрость просветляет Л. (Еккл 8:1), приветливость дарит Л. свет (Иов 29:24). Обратить Л. на кого-либо означает оказать противодействие (Лев 20:5); пасть на Л. свое - преклоняться перед величием к.-л. и выражать, на вост. лад, свою покорность (Лев 9:24). Плевок в Л. являлся выражением полнейшего презрения (Чис 12:14; Мф 26:67), ударить по Л. означало покрыть позором (Мф 26:67; 2Кор 11:20). В стыде, страхе, смирении и страдании Л. закрывали покрывалом (Быт 24:65; Исх 3:6; 2Цар 19:4). Л. наиболее полно выражает индивидуальность человека, иногда это слово означает самого человека (2Цар 17:11, в Синод. пер. - "ты сам пойдешь", букв. "лицо твое пойдет").

III. ЛИЦО БОЖИЕ

В ВЗ словосочетание "лицо Божие" служит выражением Божьего присутствия. Если Бог скрывает Свое Л., это знаменует близость сурового суда (Ис 54:8; 59:2; 64:7), как и в случае, когда Бог обращает Свое укоряющее и гневное Л. против человека или народа (Иер 44:11; 1Пет 3:12; Откр 6:16). Отчасти Л. Божие представляет Самого Бога (Исх 33:14, в Синод. пер. - "Сам Я", букв. "лицо Мое"; в Синод. пер. - "Тебя", букв. "лицо Твое"; Пс 30:21). Ангелы всегда видят Л. Божие (Мф 18:10). Бог являет Себя человеку в откровении Своего Л. [евр. паним], сообщая людям всю полноту того, что они в состоянии познать о Боге. Когда Моисей вымаливает, чтобы Господь Сам вел Свой народ, Бог обещает, что предводительствовать народ будет Его Л. (Исх 33:14). Обращая Свое Л. на Свой народ, Бог дарует израильтянам благословение, к-рое Аарон, по Божьему повелению, должен призывать на них (Чис 6:25). Лицо Божие выводит израильтян из Египта (Втор 4:37, МТ: "вывел тебя в лице Своем", в Синод. пер. - "вывел тебя Сам"). Бог так приблизился к Моисею, что говорил с ним Л. к Л., как с другом, и так же близко увидел Его Иаков (Быт 32:30; Исх 33:11).

IV. ЛИЦО ИИСУСА

В Л. Иисуса на земле присутствует слава Божья. Господь был так презираем, что от Него отвращали Л. Но Иисус не закрывал Своего Л. от поругания и оплевывания (Ис 50:6; 53:3; Мф 26:67; Мк 14:65; Лк 22:64). На горе Преображения, Л. Его просияло, как солнце (Мф 17:2). Но в Л. воскресшего Христа слава Божья сияет уже неприкрыто (2Кор 4:6), таким же явился Господь и Иоанну в его видении (Откр 1:16). Если Моисей вынужден был закрывать от народа покрывалом свое Л., сиявшее отраженной Божьей славой (Исх 34:29-35; 2Кор 3:13), то ныне слава Господня отражается в открытых Л. верующих, к-рые преображаются, от славы в славу, в Его образ (2Кор 3:18) - пока не удостоятся увидеть Бога Л. к Л. (1Кор 13:12; Откр 22:4).

Лишай

Лишай -> Болезнь.

Лия

Лия [евр. Леа, возм., "дикая корова"], дочь Лавана и старшая сестра Рахили. Благодаря обману, совершенному ее отцом, Л. стала первой женой Иакова. Т.к. Иаков больше любил красавицу Рахиль, то Бог первой даровал детей не столь привлекательной Л. Она родила Иакову сыновей Рувима, Симеона, Левия, Иуду, Иссахара, Завулона и дочь Дину. Иаков похоронил Л. в пещере, на поле Махпела (Быт 29:16-35; 30:9-21; 49:31). См. цвет. вклейку 1.

Лоамми

Лоамми ("не Мой народ"), имя второго сына Осии, имевшее символич. значение (Ос 1:9; 2:23).

Лоб (чело)

I. Израильские "благородные" женщины закрывали свои лица покрывалами (Быт 24:65), а простолюдинки (и блудницы) лиц не закрывали. Поэтому Л. блудницы (Иер 3:3) так же, как медный (Ис 48:4) или крепкий Л. (Иез 3:7), был символом народа, в своем упрямстве и непокорности не желавшего ни слушать Бога, ни подчиниться Ему, ни устыдиться Его. Пророк, к-рый должен возвестить такому народу суд Божий, также получает от Бога "крепкое чело" (Иез 3:8 и след.) - силу и не-сгибаемость.

II. В Библии говорится о знаках отличия, к-рые имеются на Л. нек-рых людей. Так, Аарон, как -> первосвященник, носил на челе полиров. золотую пластинку с надписью "Святыня Господня" (Исх 28:36-38). Пророк в 3Цар 20:38,41, как кажется, скрывает под покрывалом, доходящим до глаз, некий знак на челе, к-рый позволяет опознать его принадлежность к пророкам. Кр. того, в видении Иезекииля чело всех воздыхающих и скорбящих о грехах Иерусалима помечается евр. буквой "Тав", к-рая в своей древнейшей форме изображалась в виде креста (см. ил. на стр. 24); такие люди освобождаются от кары небесной (Иез 9:4-6, в Синод. пер. - "знак на челах"). В Откровении сказано, что рабы Божьи носят печать (Откр 7:3) или Имя Божье (Откр 14:1; 22:4) на своем челе. Но есть и такие, к-рые приняли начертание зверя, противника Агнца, на свое чело (Откр 13:16; 14:9); они будут подвержены каре (Откр 14:10), в то время как запечатл. окажутся пощаженными (Откр 9:4). Вероятно, знамение, к-рым был отмечен Каин (Быт 4:15), следует рассматривать в связи с этими местами Откровения.

Лобзание

Лобзание -> Целование, лобзание.

Лобное место

Лобное место -> Голгофа.

Лобные подвески

Лобные подвески (Ис 3:18, в Синод. пер. - "звездочки и луночки") -> Украшение (II,3).

Лод (Лидда)

Лод (Лидда), город, располож. вблизи Оно (1Пар 8:12) и Иоппии (Деян 9:38), о к-ром упоминается уже в надписи Тутмоса III. После возвращения израильтян из вавил. плена Л. был вновь заселен (Езд 2:33; Неем 7:37; 11:35). В новозаветные времена этот город назывался Лиддой (Деян 9:32 и след.), позднее - Диосполисом, в наст. время это снова Л. (в 18 км юго-вост. Тель-Авива). См. карту на стр. 473; 1004.

Лодевар (Лодавар)

Лодевар (Лодавар) ("без слова"), город, лежащий вост. Иордана (2Цар 9:4; 17:27). Возм., совр. Умм-эд-Дабар, находящийся юж. Вади-эль-Араба, одного из левых притоков Иордана, к югу от Ярмука. См. карту на стр. 408.

Ложь

Ложь - сознат. искажение -> истины, призванное ввести к.-л. в заблуждение. Мотивы Л. могут быть самыми разными: бессилие, тщеславие, хвастовство, себялюбие. Л. может выражаться в различных формах: обман, мошенничество, клятвопреступление, лжесвидет-во, -> клевета.

I: 1) описываемые в ВЗ случаи Л. порой не сопровождаются к.-л. определ. нравств. оценкой (Быт 12:13; 1Цар 19:14,17; 20:6), но это отнюдь не означает, что Л. оправдывается. С др. стороны, Господь использует воен. хитрость Хусия, чтобы поссорить Авессалома и Ахитофела (2Цар 16:16-19; 17:6-14). Пови-вальные бабки, утаившие правду от фараона и тем самым спасшие свои жизни и жизни израил. младенцев, были вознаграждены Господом (Исх 1:18-21). Но, как правило, Л. и обман подвергаются Божьему суду, поскольку они прямо запрещаются Его заповедями (Исх 20:16; Лев 19:11). Особенно предосудительным считаются действия священника или пророка, из корыстных соображений извращающего Божье слово или своевольно го-ворящего от имени Бога (Иер 6:13; 8:8; 28:15; 29:31; Иез 13:6-9); 2) в евр. тексте присутствуют различные слова и выражения, обозначающие Л., ее разнообразные проявления, напр., "ложь" (Пс 39:5); "лживый язык" (Пс 108:2); "обманчивое слово" (Иер 7:4); "лже-свидетельство" (Пс 26:12); "вероломство" (Иез 17:20); "нарушение завета" (Пс 43:18); "лжеучительство" (Авв 2:18); "ложная клятва" (Ос 10:4).

II: 1) уже в ВЗ Л. подвергается Божьему наказанию, однако только в НЗ вскрывается ее подлинная суть. Л. тесно связана с царством тьмы. Подобно тому как существует царство -> света и истины, принадлежащее Богу и Христу, существует и царство -> тьмы и лжи, где владычествуют дьявол и подвластные ему демоны; 2) сатана - лжец [греч. псэустес] и отец лжи [греч. псэудос]; Л. - неотъемлемое свойство его сущности (Ин 8:44; ср. Быт 3). В его распоряжении находится целое царство Л., к к-рому принадлежат: а) -> антихрист, творящий "ложные чудеса" (2Фес 2:9), чтобы люди "верили лжи" (ст. 11); б) лжехристы [греч. псэудохристой; Мф 24:24; Мк 13:22], выдающие себя за Христа и производящие чудеса, чтобы (насколько это возможно) прельстить избранных; в) лжепророки [греч. псэудопрофетай; Мф 24:11,24; Мк 13:22]. Уже в ветхозаветные времена они играли губит. роль, отвлекая народ завета от Бога и навлекая тем самым на Израиль Божью кару (Иер 6:13; Зах 13:2). НЗ также предостерегает от подобных искусителей, к-рые внешне неотличимы от истинных пророков и к тому же удостаиваются всеобщей хвалы (Мф 7:15; Лк 6:26; Деян 13:6; 2Пет 2:1; 1Ин 4:1). В Откр "лжепророк" (Откр 13:11-13; 16:13; 19:20; 20:10) действует рука об руку с антихристом, заботясь о религ. обосновании власти богопротивных мирских сил; г) лжеапостолы [греч. псэудапостолой; 2Кор 11:13; Откр 2:2], лжебратия [греч. псэудаделфой; 2Кор 11:26; Гал 2:4] и лжеучителя [греч. псэудодидаскалой; 2Пет 2:1; ср. 1Тим 4:2], с дьявольской силой стремящиеся расколоть, сбить с истинного пути и уничтожить Церковь Иисуса Христа и одноврем. организовать лжеобщину и построить лжецерковь. (Ср. также сказанное о лжесвидетелях [греч. псэудомартюрес] в Мф 15:19; 26:59 и след.; 1Кор 15:15; Откр 3:9);

д) все люди, не гнушающиеся Л. [греч. псэустай]. Существует правило: "Всякий человек лжив" (Рим 3:4). Язычники "заменили истину Божию ложью" (Рим 1:25). Ап. Павел вынужден предостерегать верующих от лжехристиан (гностиков; 1Тим 6:20,21). Анания и Сапфира нашли внезапную смерть за наглую Л. посреди исполненной Св. Духом Церкви (Деян 5:1-11); е) обольщающие людей (1Тим 4:1) нечистые духи (Мф 10:1; 12:43 и след.; Мк 3:11,30) или бесы (демоны, Мк 1:34; -> Одержимость). Т.к. бесы стремятся подражать делам Св. Духа, то верующим совершенно необходим дар различения духов (-> Дар, дарование (II,Г,7); 1Кор 12:10; 1Ин 4:1). В Откр 16:13,14 говорится о "знамениях бесовских духов". Сюда же относятся лживые предсказания и колдовство волхвов (Деян 8:9-11; 13:6-12); 3) как царство истины, -> Царство Божие являет собой полную про-тивоположность царства Л.; земная жизнь Иисуса проходила в борьбе против лживой власти дьявола и бесов. Он изгонял бесов "перстом Божиим" (Лк 11:20), и "не было лести в устах Его" (1Пет 2:22). В искупит. страданиях Иисуса Ему противостояли силы Л.: в лице предателя Иуды, в лице первосвященников Анны и Каиафы, в лице лицемерных книжников и фарисеев, в лице лжесвидетелей и непостоянного в своих симпатиях народа, в лице Пилата и Ирода и в лице отрекшегося Петра (Мк 14-15; Ин 18-19). Даже тайну воскресения первосвященники пытались превратить в Л. посредством подкупа стражей гробницы (Мф 28:11-15). Но победа Иисуса свершилась и будет открыто явлена во время Его Второго пришествия (Флп 2:10, 11; Откр 1:7). А до тех пор Церковь Христова - это "столп и утверждение истины" (1Тим 3:15). Через -> возрождение люди, природа к-рых изначально лжива (Пс 115:2), войдут в Царство Божие, в к-ром дух истины наставляет на всякую истину (Ин 16:13). Отсюда и требование: отвергните Л. (Еф 4:25; Кол 3:9; Иак 3:14). Ап. Павел с полным основанием говорит о себе: "Я не лгу" (Рим 9:1; 2Кор 11:31; Гал 1:20; 1Тим 2:7). Но все те, кто продолжает лгать, будут лишены грядущего Царства Божиего и его славы (Откр 21:8,27; 22:15).

Лоза

Лоза (виноградная) -> Виноград.

Лоида

Лоида ("лучшая", "более желательная"), верующая бабушка Тимофея (2Тим 1:5).

Локотники.

Локотники. В 3Цар 10:19; 2Пар 9:18 и др. "локотниками" названы подлокотники цар. трона.

Локоть

Локоть -> Меры длины, площади, объема и веса (I,1).

Лоно Авраамово

Лоно Авраамово, обозначение защищенности, к-рая, по представлениям иудеев, ожидает умерших праведников в царстве мертвых (Лк 16:22). В основе образа лежит картина праздничного пира. При этом Авраам выступает в роли хозяина, а самый уважаемый гость возлежит на его -> лоне или на его -> груди (ср. Мф 8:11). -> Рай -> Ад.

Лоно, колени

I. Евр. слово хек обозначает сгиб, к-рый образует тело сидящего человека. В этом сгибе помещается ребенок, лежащий или сидящий на коленях у матери (3 цар 17:19 - в Синод. пер. - "руки"), или животное (2Цар 12:3 - в Синод. пер. - "грудь"). Иногда то же подразумевается и под словом биркайим - "колени". Далида усыпляет Самсона, держа его голову на своих коленях (Суд 16:19). Когда на колени кладут новорожденного (Иов 3:12), это символизирует принятие его в семью. В Руфь 4:16 Ноеминь, заключая дитя в свои объятья, тем самым берет на себя заботу о нем. В Быт 30:3 речь идет об усыновлении ребенка. В НЗ слово "лоно" [греч. колпос] подразумевает почетное место у -> груди хозяина дома (см. Ин 13:23,25; 21:20). То же значение имеет и "лоно Авраамово" (Лк 16:22,23) или "недро Отчее" (Ин 1:18).

II. Л. означает также пазуху подпояс. одежды, к-рая служила карманом. Там хранили, напр., заработ. вознаграждение (Лк 6:38). Возм., и в 2Цар 12:3 также подразумевается одежда, в складках к-рой спала овечка (ср. Ис 40:11).

Лопата

Лопата -> Оружие и орудия труда -> Веяло, лопата.

Лорухама

Лорухама ("нелюбимая"), имя дочери Осии, имевшее символич. значение (Ос 1:6).

Лот

Лот (в Ис 25:7 слово "лот" переводится как "покрывало").

I. Сын Арана, брата Авраама (Быт 11:27; см. цвет. вклейку 1). Л. сопровождал Авраама в Ханаан (Быт 11:31; 12:5) и в Египет (Быт 13:1). После того как Л. стал обладателем столь же больших стад, как и Авраам, последний бескорыстно предложил ему выбрать себе для жизни любую часть Ханаана. Л. выбрал область у Иордана и переселился в Содом (Быт 13:1-13), где ему приходилось ежедневно созерцать разврат и распутство жителей города (2Пет 2:7,8). Когда Л. попал в плен, Авраам освободил его (Быт 14:12-16). Во время разрушения Содома Господь спас Л., вспомнив об Аврааме (Быт 19:29), к-рый молил Его помиловать город ради спасения праведников (Быт 18:16-33). Жена Л., оглянувшись на город во время бегства, превратилась в соляной столп (19:17,26); сам же Л. первое время оставался в Сигоре, а затем стал жить на горе (ст. 30). В результате кровосмесит. связи Л. с его двумя дочерьми, напоившими отца вином, у него родились два сына. Моав ("вода", т.е. семя, потомок отца), сын Л. от старшей дочери, стал родоначальником -> моавитян; от Бен-Амми ("дитя моего народа"), сына от младшей дочери, произошли -> аммонитяне (Быт 19:31-38).

II. -> Меры длины, площади, объема и веса (II).

Лотан.

Лотан. О значении слова см. -> Лот. Сын хоррея Сеира (Быт 36:20).

Лохеш (Галлохеш)

Лохеш (Галлохеш) ("шептун", "заклинатель"), отец Шаллума (Неем 3:12). Во времена Неемии Л. подписался под обязат-вом исполнять Закон (Неем 10:24).

Лошадь

Лошадь [Equus caballus; евр. сус, параш, рэкэш; греч. гиппос]. Находки, сделанные при раскопках Ура, показывают, что Л. была известна в Месопотамии как упряжное животное уже в середине III тысячел. до Р.Х. Сви-дет-вом существования митаннийско-хурритского коневодства является найденное в Богазкёе руководство по приручению Л. В Рас-Шамре был обнаружен текст с описанием болезней Л. (-> Пласт.) (На ил. на стр. 824; 824 изображены лошадиные удила периода среднего бронзового века.) В благословении Иакова конь упоминается как верховое животное (Быт 49:17; ср. 47:17). В Египте запрягать Л. в колесницы первыми начали гиксосы (ср. Исх 14:6-9), и с тех пор конь стал символом военной мощи (Втор 17:16; Пс 19:8; 32:17; Ис 31:1,3). Наряду с этим известны егип. изображения всадников; по-видимому, у египтян существовали и кавалерийские отряды, служившие, напр., для разведыват. целей. Существуют доказат-ва существования кавалерии у ассирийцев с VIII в. до Р.Х. Однако в Библии, там, где речь идет о военных действиях, под "всадниками" (Исх 14:9; 2Пар 12:3; Иер 51:21) подразумеваются почти исключит. воины на колесницах (-> Колесница, повозка); всадники в роли вестников упоминаются в 4Цар 9:18 и след. (ср. Есф 8:10). В Израиле запрягать Л. в колесницы начали при -> Соломоне (3Цар 4:26), к-рый занимался посреднич. торговлей Л. для колесниц (3Цар 10:28 и след.; -> Кува). Поскольку Л. не подко-вывали, то особое значение придавалось крепости ее копыт (Ис 5:28). Изредка Л. использовали при молотьбе (Ис 28:28). Белый конь у римлян был символом победы (ср. Откр 6:2; 19:11-16). -> Осёл. См. ил. на стр. 158; 159; 285; 664; 683.

Ассирийский лучник на коне.

Луд

Луд, сын Сима (Быт 10:22; 1Пар 1:17) и его потомки. Иосиф Флавий считал (и возм., это так и есть), что потомками Л. были лидийцы. В Ис 66:19 упоминается языч. народ Л. В Иез 27:10 и 30:5 о Л. (в Синод. пер. - "лидияне") говорится как о союзнике Персии.

Лудим

Лудим (ф-ма мн.ч. в евр. яз. - "луды"). В Быт 10:13; 1Пар 1:11 Л. назван потомком Мицраима, сына Хама. Вероятно, это был африканский народ, оказывавший воен. помощь египтянам (Иер 46:9 - в Синод. пер. - "лидяне").

Лужа

Лужа, небольшое углубление в почве, наполненное водой (Иез 47:11). -> Соль (I).

Луз

Луз ("миндальное дерево"): 1) древнее название Вефиля (Быт 28:19; 48:3; Нав 18:13; Суд 1:23); 2) город в земле хеттеев (т.е. хеттов), к-рый, по всей видимости, находился в Сирии и был основан после разрушения первого Л. (Суд 1:26). Высказывались предположения, что это совр. Лувейзие, лежащий прим. в 7 км сев.-зап. Банияса (Кесарии Филипповой).

Лук

I. Л. (и стрелы), о к-ром часто говорится в ВЗ, являлся в древности грозным оружием. Согл. Быт 27:3, Исав ходил на охоту с колчаном и Л. В Ис 7:24 Л. также упоминается как охотничье оружие, но прежде всего Л. был оружием боевым. Хорошими лучниками слыли египтяне и ассирийцы; в Израиле искусным владением Л. особо отличались представители колена Вениамина (1Пар 8:40; 12:2; 2Пар 14:8; 17:17).

Ассирийские лучники.

Л. делали из прочного, но гибкого дерева. О том, что представляли собой медные Л. (2Цар 22:35; Иов 20:24; Пс 17:35), четких сведений нет. Деревянные Л. иногда укреплялись сплетенными веревками, сухожилиями или роговыми накладками. В Сирии были распространены тупоугольные Л. (см. ил.). Тетиву для Л. сплетали из скруч. льняных нитей или из сухожилий и кишок волов и верблюдов. В 3Цар 22:34, 4Цар 13:16 и в 2Пар 18:33 речь идет об обыкнов. способе натягивания Л., а в остальных случаях для обозначения этого действия служит евр. выражение, к-рое дословно можно перевести как "нажать ногой", "наступить на лук" (1Пар 5:18; Пс 7:13; 10:2; 36:14; Ис 5:28; 21:15; Плач 2:4; 3:12; Зах 9:13). Для подготовки Л. к стрельбе его клали на землю, наступали на него ногой, затем одной рукой сгибали Л., а другой закрепляли тетиву. После использования Л. тетиву отвязывали, чтобы она не растягивалась. Стрелы изготавливали из тростника или дерева, а наконечники - из железа или меди и особым образом зазубривали. Оперение на тупом конце стрелы предотвращало ее вращение во время полета. Иногда наконечники стрел обматывали пропитанной смолой или маслом пенькой, к-рую поджигали, и горящие стрелы летели в лагерь противника (см. Пс 7:14; Ис 50:11; Еф 6:16). Из Иов 6:4 можно заключить, что в библ. времена были известны и отравленные стрелы. Специальные напаль-чники и нарукавники защищали левую руку воина, державшую Л., от травмирования при выстреле.

Лучники. Левый лучник "наступает на лук" и натягивает тетиву. Египетский рисунок.

II: 1) [евр. хацир, "трава"; Чис 11:5], очевидно, подразумевается лук-порей (Allium Por-rum), выращиваемый в Египте и Палестине. Его ели с хлебом и другими продуктами отдельно или в салате, а также использовали как приправу к рыбным блюдам; 2) (Allium cepa), растение из семейства лилейных, овощная культура. Во времена ВЗ его использовали в пищу в сыром, жареном или вареном виде. Во время странствования по пустыне израильтянам остро недоставало егип. Л. (Чис 11:5). В Палестине разводили преимущ. репчатый Л., причем его трубчатые листья считались вредными. В качестве приправы Л. употребляли прежде всего с чечевичной похлебкой.

Лука

Лука (кр. ф-ма от Луция или Луциана). Во время своего первого заключения в Риме Павел передает христианам из Колосс приветствие Л., "возлюбленного врача" (Кол 4:14), бывшего, вероятно, христианином из язычников (ср. ст. 10,11). Одноврем. с этим в Флм 1:24 Павел упоминает Л. в числе других своих сотрудников. Во время второго заключения Павла в Риме Л. также находился с апостолом, оставаясь временами его единств. помощником (2Тим 4:10). Л. назван автором третьего Евангелия, из чего можно заключить, что он одноврем. является и автором книги Деяния Апостолов - произведения, тесно связанного с Ев. от Луки (Лк 1:1-4; ср. Деян 1:1,2). Повествование от 2-го лица мн.ч. (т.н. "мы-повествование") в книге Деяния (Деян 16:10-17; 20:5 - 21:18; 27:1 - 28:16) с большой долей вероятности позволяет сделать заключение, что Л. присоединился к Павлу в Троаде, во время второго миссионерского путешествия, и сопровождал Павла до Филипп. Вероятно, там Л. задержался на нек-рое время и позже вместе с Павлом отправился в Иерусалим. Наконец, он сопровождал Павла в его поездке в Рим. Именно к этому времени относятся упоминания о Л. в апостольских посланиях (Кол 4:14; Флм 23; 2Тим 4:10). О жизни Л. более ничего не известно; согл. преданию, он был родом из Антиохии (Сирия). -> Деяния апостолов (I) -> Евангелие от Луки (II).

Лукавый

Лукавый -> Зло, злоба, злобный.

Луна

Луна [евр. йерех или йареах - "странствующий", "движущийся"; ходеш - "обновляющийся"; левана - "белая"]: 1) широко распростр. среди языч. народов почитание Л. (Иов 31:26,27; Ис 47:13) было перенято частью израильтян, к-рые, вопреки заповедям Господним (Втор 4:19; 17:3), предались многобожию, в т.ч. поклонению светилам (4Цар 21:3; 23:4,5; Иер 8:2); 2) в др.-евр. календаре принят лунно-солнечный год (лунные циклы согласуются с солнечными при помощи введения дополнит. - "високосного" - месяца) (ср. Быт 1:14; -> Календарь). При этом особую роль играют "новомесячия", поскольку месяцы связаны только с Л., а след., по Л. рассчитываются и библ. годовые праздники (см. Исх 12:2,6,14; Лев 23). В Чис 10:2,8,10 содержится предписание священникам трубить в новомесячия в две серебряные трубы, а в Чис 28:11-15 - приносить в эти дни особую жертву сверх ежедневной. В новомесячие седьмого месяца (свящ., впоследствии получившего вавил. название "тишри") отмечается праздник Труб (Лев 23:23-25), или День трубного звука (Чис 29:1-6; ср. Пс 80:4,5), к-рый, согл. иуд. традиции, считается также праздником Новолетия, или Нового года, (Рош-Гашана) и Днем ежегодного небесного суда над всеми людьми. Благодаря празднованию новомесячия каждый наступающий месяц в году посвящается Господу, подобно тому как и каждый день года освящается утренними и вечерними ежедневными жертвоприношениями (-> Жертва).

Лунатизм

Лунатизм -> Болезнь.

Лухит

Лухит, селение в Моаве, расположенное в горах (Ис 15:5; Иер 48:5). Согл. Ономастикону (списку геогр. названий) Евсевия Кесарийского, оно располагалось между Ареополем (Эр-Раббой) в Моаве и -> Сигором. Музиль (Arabia Petraea, I,75) считает, что это Хирбет-Фас, находящийся прим. в 20 км юго-зап. Эль-Керака (библ. Кир-Харешета), или Хирбет-Мединт-эр-Рас, прим. в 4 км вост. Хирбет-Фас.

Луций

Луций, христианин из Кирины, пророк и учитель в Антиохийской церкви (Деян 13:1). Возм., он тождествен Л., упомянутому в Рим 16:21.

Льстец

Льстец -> Лицемерие, лицемерить, лицемер, лесть, льстить, льстец.

Льстить

Льстить -> Лицемерие, лицемерить, лицемер, лесть, льстить, льстец.

Любовь, любить

I. В греч. тексте НЗ понятие "любовь" передано двумя словами: филиа и агапэ (слово эрос, обозначающее физич. влечение между мужчиной и женщиной, в НЗ не встречается): 1) глагол филео ("любить") и производное от него сущ. филеа ("любовь") означают сердечную привязанность, чувство нежности и т.п. (Лк 7:38,45; 15:20; 22:47; Деян 20:37). Эти слова употребляются, когда речь идет о Л. Бога Отца к Иисусу (Ин 5:20), а также - о Л. между родителями и детьми (Мф 10:37). В Ин 21:15,16,17 слово филеа подразумевает Л. Петра к Господу, но здесь оно противопоставлено слову агапао (первые части ст. 15,16); 2) малоупотребит. в мирском языке сущ. агапэ и глагол агапао обозначают в НЗ истинную Л. в широком смысле этого слова: Л. Бога к людям (Ин 3:16) и проистекающую из нее Л. людей друг к другу (Мф 22:39), а также Л. к врагам (Мф 5:44), Л. мужчины к женщине (Еф 5:25,28,33), но вместе с тем и эгоистич. Л., способную направить человека на неверный путь (Лк 11:43; 2Тим 4:10; 2Пет 2:15; 1Ин 2:15); 3) в Септуагинте представлены все оттенки значения слов филиа и агапэ. При переводе на совр. языки бывает трудно передать эти оттенки (ср. Ос 3:1). В евр. тексте ВЗ для выражения таких понятий, как "любовь", "жалость", "сочувствие", "благоволение", "страсть" и др. (тесно связанных с понятием "любовь"), используются восемь евр. слов. Большая часть этих слов обозначает как Божью Л., так и человеч., в т.ч. и Л. между мужчиной и женщиной.

II: 1) в ВЗ прежде всего говорится о человеч. Л.: а) о Л. мужчины и женщины, напр. Иакова и Рахили (Быт 29:20); б) о мужской дружбе, напр. Давида и Ионафана (1Цар 18:3; 2Цар 1:26); в) о родительской Л. (Притч 13:24; ср. Евр 12:5-11); г) заповедь Л. к ближнему в первую очередь определяет взаимоотношения между израильтянами (Лев 19:18), но распространяется и на -> пришельцев (ст. 34), и даже на врага (-> Вражда, враг) (Притч 25:21 и след.); 2) ВЗ многократно говорит и о Л. человека к Богу. Взгляд человека, в первую очередь, должен быть обращен к Богу: "И люби Господа, Бога твоего" (Втор 6:5). Из этой заповеди вырастает Л. к Богу, подобная той, что, согл. Писанию, была у Соломона (3Цар 3:3). Такая Л. находит свое выражение в радостном душевном излиянии: "Возлюблю Тебя, Господи, крепость моя!" (Пс 17:2). Эта Л. относится также к "обители дома Божия" (Пс 25:8) и к Закону Божьему (Пс 118:97,113 и др.), поэтому часто встречаются выражения: "любящие Бога и соблюдающие (сохраняющие) заповеди Его" (Исх 20:6; Втор 5:10; 7:9; Неем 1:5), "любить Господа и служить Ему" (Втор 10:12; 11:13; Ис 56:6), "любить Бога и ходить путями Его" (Втор 11:22; 19:9; Нав 22:5), "любящие Господа, ненавидьте зло!" (Пс 96:10); 3) человеч. Л., в том числе и Л. к Богу, берет свое начало в Божьей Л. к нам. Он избрал народ Израиля не потому, что это был выдающийся народ, а потому, что любил его (Втор 7:6-8; Ос 11:1). Л. постоянно выступает как основной движущий мотив Божьих деяний (Ос 3:1; 11:7-9): "Я возлюбил вас, говорит Господь" (Мал 1:2). Любящий Бог творит милость тем, кто Его любит (Втор 5:10), Он дарует им великий мир (Пс 118:165) и хранит их (Пс 144:20). Л. Бога порождает в человеке Л. к другому человеку, к ближнему и пришельцу (Лев 19:18,34); 4) человеч. Л. может оказаться суетной, если ее объектом явл. материальные ценности (Еккл 5:9) или, что еще хуже, зло (Мих 3:2). Такая Л. подлежит Божьему суду, к-рый, однако, есть не что иное, как проявление Божьей Л. Господь лишь на малое время оставил народ Израиля, но затем Он вновь обратится к нему и помилует его вечной милостью (Ис 54:5-8). Бог через Иеремию возвещает Своему народу, терпящему бедствие: "Любовью вечною Я возлюбил тебя и потому простер к тебе благо-воление" (Иер 31:3). В НЗ Божья Л. торжествует над человеч. неверностью благодаря спасит. подвигу Иисуса Христа.

III. О Божьей Л. к людям и о Л., вызываемой Богом в людях, в НЗ говорится гораздо чаще, чем в ВЗ: 1) центр. здесь является перенесенная из ВЗ заповедь Л. к Богу и Л. к ближнему (Мф 22:36-39). "На сих двух заповедях ут-верждается весь закон и пророки" (ст. 40), т.е. в них полностью выражена воля Божья в отношении людей; 2) вся человеч. Л. основана на искупит. и спасит. действии Божьей Л. в Иисусе Христе (Ин 3:16). Л. Бога к отчужден-ному от Него, погрязшему в грехе человечеству потребовала жертвы - смерти Его Сына, к-рая принесла спасение человечеству и даровала ему новую жизнь. Следовательно: а) движущей силой этой Л. является воля Бога, "Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим 2:4); б) благодаря Л. Отца к Сыну (Мк 12:6; Ин 15:9) Иисусу было поручено дело спасения (Ин 3:35); в) Божья Л. к людям проявляется в том, что Иисус сердечно, с Л. относится к ним: Он любит богатого юношу (Мк 10:21), Лазаря (Ин 11:3,36) и его сестер (ст. 5), грешников (Мф 9:9 и след.; Лк 15:2) и "Своих, сущих в мире" (Ин 13:1); г) Своим самопожертвованием Иисус доказал Свою Л. к грешным людям. Он возлюбил каждого человека задолго до того, как человек смог осознать это (Рим 5:6-8,10; Гал 2:20); д) цель исполненного Л. служения Иисуса - искупление человечества от рабства зла (Мк 10:45). В Нем действует Л. Божья, к-рая стремится примирить нас с Богом и привести к новой жизни (Рим 5:8-11; Еф 2:4-6); е) каждый человек должен возлюбить Иисуса. Если мы любим Его, то Бог Отец любит нас (Ин 16:27); 3) возвещаемая в НЗ Благая Весть всегда направлена на то, чтобы мы постигли Божью Л. во Христе, оставались верны ей и т.о. преображались под ее воздействием: а) об этом свидет-вует притча о грешнице (Лк 7:36-50). Очевидно, перед описанным событием Иисус проповедовал в местной синагоге о том, что Бог приемлет грешников. Кто осознает глубину собственных прегрешений и силу Л. Божьей, тот способен "много возлюбить" (ст. 47). Но человек, изначально мнящий себя праведником, как в данном случае хозяин дома, не может познать Л. Господа и поэтому не проникается Л. к ближнему. Преображающее воздействие Л. Божьей показано на примере Закхея (Лк 19:8) и Петра (Лк 5:8). Путь Петра, отрекшегося от Иисуса, но вернувшегося к Нему и принятого Им (Лк 22:31 и след.; Ин 21:15 и след.), позволяет познать Л. Бога, Который "верен" даже тогда, когда мы неверны Ему (2Тим 2:13): Он всегда готов проявить Свою всепрощающую любовь и доброту; б) верующим надлежит постоянно пребывать в Л. к Богу и ближним (Ин 15:9 и след.): от этого зависит наше познание Христа (2Пет 1:7 и след.; 1Ин 4:7 и след.). Не любящий брата своего "не есть от Бога" (1Ин 3:10), а любящий "перешел из смерти в жизнь" (ст. 14). "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец; ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" (1Ин 4:20 и след.); в) вероятно, исходя из этого, следует понимать и Откр 2:4, где превознесенный Господь сообщает ангелу Эфесской церкви: "Но имею против тебя то, что ты оставил первую любовь твою". Л. Бога предшествует Л. человеч.: Он прежде возлюбил людей (1Ин 4:19) и разбудил в них истинную Л.; 4) Л. Христова, проистекающая от Отца, "объемлет" (см. 2Кор 5:14) -> учеников и последователей Христа так, что они всё более руководствуются ею и становятся свидетелями своего Господа: а) благодаря Христовой Л. ученики стали "друзьями" Иисуса [греч. филой (Ин 15:9-15), "любимые", "доверенные"]; Он открыл им Божий путь и Божью волю, поэтому они совершенно осознанно могли исполнять Его заповеди; б) в своем служении ученики Христа руковод-ствуются Л. (2Кор 5:14-21), к-рая делает совершенными все дары Духа: прорицание, познание, веру и добрые дела (1Кор 13:1-3). Эта Л. долготерпит, милосердствует; она не знает зависти, не превозносится, не гордится, не бесчинствует, не ищет своей корысти, не раздражается, не мыслит зла; не радуется неправде, а сорадуется истине; она "все покрывает, всему верит, всего надеется, все переносит" (ст. 4-7). Она ведет учеников за Учителем, заставляя их порой жертвовать своими жизнями по примеру их Господа (Мф 20:23; Мк 10:39; Ин 21:18 и след.; Еф 5:2; 1Ин 3:16). Примечат., что самые глубокие высказывания о Л. мы находим именно у Иоанна, "ученика, которого любил Иисус" (Ин 13:23 и проч.); в) Л., к-рая заповедана Церкви Самим Иисусом (Ин 13:34 и след.), становится отличит. признаком учеников Христа (Деян 2:47; 5:13). Служение друг другу должно совершаться в Л. (Мк 10:43 и след.), и эта Л. должна постоянно возрастать (Флп 1:9; 2Фес 1:3). К этой мысли апостолы вновь и вновь возвращаются в своих посланиях (Флп 2:2; Кол 3:14; 1Пет 1:22; 2:17; 4:8; 1Ин 4:7; Евр 10:24; 13:1). Иная мотивация отношений в Церкви ведет к заблуждению (см. 1Кор 8:1; Гал 5:13). Не следует, однако, забывать, что Л. не должна означать терпимости к греху и злу внутри Церкви (Мф 18:17; Ин 2:15; 1Кор 5:11,13); г) благодаря христ. Л. происходит и внутр. обновление всего обществ. устройства: изменяются отношения между мужем и женой (Еф 5:21-33; Кол 3:18 и след.; 1Пет 3:1,7; -> Тело, IV), отношения между родителями и детьми (Еф 6:1-4; Кол 3:20 и след.), отношения между господами и рабами и т.д. (Еф 6:5-9; Кол 3:22 - 4:1; 1Пет 2:18-21). (-> Послание к Филимону); д) выражение глубочайшей связи с Господом - это исполнение заповедей о Л. к Богу и своему брату; любящий пребывает в Л. Божьей. По Л. к Нему Бог узнаёт христианина (1Кор 8:3 - см. пер. НЗ под ред. еп. Кассиана); тем, кто любит Бога, "все содействует ко благу" (Рим 8:28). Вера христианина "действует любовью" (Гал 5:6); верующий осознает свое страдание как знак того, что он пребывает в руке возлюбившего его Бога (Евр 12:6 и след.; Откр 3:19). Сила Л. превосходит даже силу смерти, ибо Л. "никогда не перестает" (1Кор 13:8-13). Л. является частью грядущего мира, нового миро-здания, и благодаря ей мы можем уже здесь и сейчас стать его частью; 5) однако наряду со спасит. Л. Божьей и Л. к Богу существует и губительная Л., уводящая от Бога. Так, люди выявили склонность любить тьму даже тогда, когда им был явлен -> свет, спасит. Божье деяние в Иисусе (Ин 3:19). Возлюбив человеч. славу более, чем славу Божью, высокопостав. евреи, даже уверовав в своем сердце, отказывались исповедовать Иисуса (Ин 12:42,43). Так, сотрудник Павла Димас, прель-стившись миром, оставил Павла, а вместе с ним и Господа (2Тим 4:10). Поскольку человеч. сердце склонно к губительной Л., то Иисус и апостолы призывают сделать решит. выбор: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей" (1Ин 2:15). Если сердце любит богатство, то оно уже не способно полюбить Бога (Мф 6:24). Привязанность человека к семье не должна отдалять его от Бога, Иисуса следует возлюбить более, чем все сущее в мире (Мф 10:37; Лк 14:26). Свящ. Писание, приводя слова Христа: "Сберегающий душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее", учит любить Его больше собств. жизни (Мф 10:39; 16:25; Ин 12:25).

Любодеяние

Любодеяние -> Блуд, блудница, блудник.

Любостяжание, корыстолюбие, сребролюбие

Любостяжание, корыстолюбие, сребролюбие. Л. появляется тогда, когда человек не довольствуется тем, чем владеет. Это эгоистич. и алчное желание греховно, т.к. оно не только разрушает любовь к ближнему, но и оскорбляет Небесного Отца, Который заботится обо всех и дарует каждому все необходимое для жизни (Мф 6:19-34). Библия достаточно резко говорит о том, что корыстолюбивый человек отрекается от Бога (Пс 9:24) и что "сребролюбие есть корень всех зол" (1Тим 6:10). Л. [греч. плеонексиа = "больше" и "иметь"] является идолослужением (Кол 3:5), поскольку заставляет человека покло-няться деньгам и достатку как божеству; христианин должен избегать Л. (Лк 12:15; Евр 13:5). Для борьбы с Л. верующему даются первая и десятая заповеди, четвертая просьба молитвы "Отче наш" (Мф 6:11) и обетования (Мф 6:33 и Евр 13:5 и след.). Кто следует этим наставлениям, тот, спасаясь от рабства Л., обретает независимость и истинную свободу, а также благочестие, присущее людям, к-рые довольствуются тем, что имеют (1Тим 6:6-8).

Маадай (сокр. от Маадия), израильтянин, к-рый во времена Ездры развелся с иноплем. женой (Езд 10:34).


Дабешеф

Маадия

Маадия (евр. "определение Господне"), священник, к-рый вместе с Зоровавелем возвратился из изгнания (Неем 12:5).

Маазия

Маазия (евр. "твердыня Господня"): 1) пред-водитель 24-й священнич. чреды во времена Давида (1Пар 24:18); 2) священник, к-рый подписал обязат-во следовать завету во времена Неемии (Неем 10:8).

Маай

Маай (евр. "разрушенный"), священник, живший во времена Неемии (Неем 12:36).

Маараф

Маараф (евр. "пещерный"), город в области колена Иуды (Нав 15:59), возм., Бет-Уммар, лежащий в 10 км сев. Хеврона. С ним идентифицируется либо Марофа (Мих 1:12), либо Хирбет-Куфин, располож. приблизит. на 2 км вост. См. карту на стр. 471.

Маасай

Маасай (евр. "мои деяния"), священник в Иерусалиме из потомства Иммера (1Пар 9:12).

Маасей (Маасея)

Маасей (Маасея) (евр. "дело Господне"): 1) левит и певец, участвовавший в перенесении ковчега завета в Иерусалим (1Пар 15:18,20); 2) сын Адаии, один из начальников, к-рые помогли Иодаю свергнуть с престола Гофолию (2Пар 23:1); 3) надзиратель царя Озии, к-рый вместе с писцом исчислял войско (2Пар 26:11); 4) иуд. царевич, к-рый во времена Ахаза при вторжении Факея, царя израильского, был убит ефремлянином по имени Зихрий (2Пар 28:7); 5) градоначальник в Иерусалиме при царе Иосии (2Пар 34:8); 6) отец лжепророка Седекии (Иер 29:21); 7) отец священника Софонии во времена Иеремии (Иер 21:1; 29:25; 37:3); 8) сын левитского стража Селлума, современник

Иеремии (Иер 35:4); 9) каждый из трех священников, живших во времена Ездры и взявших иноплем. жен (Езд 10:18,21,22). Это имя встречается также в Неем 8:4,7; 12:41,42 у священников (или левитов), причем затруднит. определить, скольким разным лицам оно принадлежало; 10) израильтянин из рода Пахаф-Моава, к-рый взял иноплем. жену (Езд 10:30); 11) отец Азарии, живший во времена Неемии (Неем 3:23); 12) израильтянин, к-рый во времена Неемии подписал обязат-во быть верным завету (Неем 10:25);

13) иудей, к-рый жил в Иерусалиме после возвращения из вавил. плена (Неем 11:5);

14) вениаминитянин (Неем 11:7).

Маасея

Маасея: 1) -> Маасей; 2) (евр. "покров Господень", "защита Господня"), дед Варуха, писца пр. Иеремии, и Сераии, главного постельничего царя Седекии (Иер 32:12; 51:59).

Мааха

Мааха (евр."притеснение", "угнетение")

1) область в Северной Палестине, располож. между Ермоном на севере, Гессуром на юге, Васаном на востоке и Вади-эль-Хасбани, одним из истоков Иордана, на западе. В области М. расположена Авел-Беф-Мааха. Вначале израильтяне не могли завоевать эту землю. Впоследствии они не изгнали обитателей М., и те остались жить среди Израиля (Нав 13:13). В первые годы царствования Давида М. еще оставалась самостоят. царством (2Цар 10:6; 1Пар 19:6). Однако уже во время восстания Савея Авел-Беф-Мааха была израил. городом, "к-рый умная женщина" назвала "матерью городов в Израиле" (2Цар 20:19); 2) сын Нахора от его наложницы Реумы (Быт 22:24); 3) жена Махира (1Пар 17:15); 4) наложница Халева, сына Есрома (1Пар 2:48); 5) жена Иеила, предка Саула (1Пар 8:29; 9:35); 6) дочь Фалмая, царя гессурского, жена Давида и мать Авессалома (2Цар 3:3); 7) отец Ханана, одного из храбрых у Давида (1Пар 11:43); 8) отец Сафатии, князя колена Симеона во времена Давида (1Пар 27:16); 9) отец Анхуса, царя гефского, во времена Соломона (3Цар 2:39); 10) любимая жена царя Ровоама и мать царя Авии (3Цар 15:2; 2Пар 11:20-22. Во 2Пар 13:2 она названа Михаией, а в 3Цар 15:10-13 - Аной). М. была дочерью Уриила из Гивы и внучкой Авессалома. Она сохраняла положение царицы-матери и в царствование своего внука Асы (3Цар 15:10), к-рый, однако, затем "лишил ее звания царицы" за то, что она позволила сделать истукан Астарты (3Цар 15:13, ср. 2Пар 15:16).

Маахатянин (Магахати)

Маахатянин (Магахати). Житель области Мааха в Северной Палестине (Втор 3:14; Нав 12:5). Прозвище "Магахати" (2Цар 23:34) или М. (1Пар 4:19) может указывать также на происхождение от человека по имени Мааха.

Маац

Маац (евр. "советник", "наставник"), иудей, внук Иерахмеила (1Пар 2:27).

Маг.

Маг. О "начальнике магов" (Иер 39:3) -> Нергал-Шарецер.

Магадан

Магадан -> Магдала.

Магарай

Магарай (евр. "быстрый"), нетофатитянин (нетофафянин), один из храбрых у Давида

(2Цар 23:28; 1Пар 11:30), предводитель 10-го отделения войска (1Пар 27:13).

Магахати

Магахати -> Маахатянин.

Магбиш

Магбиш, местность, уроженцы которой (150 чел.) возвратились из вавил. плена вместе с Зоровавелем (Езд 2:30).

Магдала

Магдала (арам. "башня", "замок"), родной город -> Марии Магдалины, названный в Талмуде "Магдал Нунайа" - "башня рыб"; М. расположена на зап. берегу Геннисаретского озера. Древнейшие рукописи дают в Мф 15:39 прочтение "Магадан" вместо "Магдала". В парал. месте Мк 8:10 находим -> "Далмануфа", но в нек-рых рукописях - также и М. На месте М. расположен совр. город Эль-Меджел, в 5 км сев.-зап. Тверии. См. карту на стр. 408.

Магдалина

Магдалина -> Мария (2) из -> Магдалы.

Магдиил

Магдиил (евр. "мое сокровище - Бог"), старейшина Эдома, потомок Исава (Быт 36:43; 1Пар 1:54).

Магер-шелал-хаш-баз

Магер-шелал-хаш-баз [евр. Махер-шалал-хаш-баз, "спешит грабеж, ускоряет добыча"]. Эти слова Исаия, по поручению Господа, должен был написать "человеческим (т.е. понятным) письмом" на большом свитке, а позднее сделать их именем своего сына (Ис 8:1-4). То и другое было пророч. знамением скорого нападения -> Тиглатпаласара III, к-рый сокрушит мощь -> Дамаска и -> Самарии и превратит их богатства в свою добычу (733-732 гг. до Р.Х.).

Магог

Магог, сын Иафета (Быт 10:2). В пророчестве о -> Гоге (Иез 38:1,2; 39:6) имя М. встречается как название страны, располож. сев. Палестины, возм., рядом с Чермным морем. В Откр 20:8 имена Гога и М. упоминаются рядом.

Магпиаш

Магпиаш, израильтянин, во времена Неемии поставивший свою подпись под обязат-вом соблюдать Закон (Неем 10:20).

Мадай

Мадай, сын Иафета (Быт 10:2; 1Пар 1:5), предок мидийцев, чье имя стало эпонимом этого народа.

Мадианитяне

Мадианитяне [евр. Мидьян, "спор", "ссора"], потомки четвертого сына Авраама от Хеттуры (Быт 25:2; 1Пар 1:32). Они именуются в Синод. пер. "Мадианитянами", а их страна - "Мадиамом", "землей Мадиамской" (ср. Быт 37:28 и 37:36; Исх 2:15; Чис 25:6; Суд 6:1). Всех сыновей Хеттуры Авраам еще при жизни своей отослал "в землю восточную", т.е. в сирийско-аравийскую пустыню (Быт 25:6). Позднейшим араб. географам был известен город Мадиан, к-рый был расположен вост. Акабского залива. Сыновьями Мадиама были Ефа, Ефер, Ханох, Авида и Елдага (Быт 25:4; 1Пар 1:33). Царь Едома Гадад поразил М. на поле Моава (Быт 36:35; 1Пар 1:46). В Быт 37:28,36 упоминаются мадиамские купцы, к-рые продали Иосифа в Египет. Моисей бежал из Египта в страну ("землю") М., к-рая в то время занимала часть Синайского полуо-ва, а также юж. и юго-вост. часть Ханаана (Исх 2:15). Мадиамский священник -> Иофор стал тестем Моисея (Исх 2:21; 3:1; -> Кенеи). Когда израильтяне после исхода из Египта пришли в Заиорданье, М. состояли в тесном союзе с моавитянами (Чис 22:4,7) и совместно с ними вводили израильтян в грех распутства и идолослужения (Чис 25:6), поэтому Господь повелел Моисею относиться к М., как к врагам (Чис 25:16-18). В Чис 31 повествуется о поражении Мадиама Израилем, в результате к-рого пали его цари - Еви, Рекем, Цур, Хур и Рева (Чис 31:8), а все его города и селения были сожжены (Чис 31:10). Из Нав 13:21 следует, что все пятеро царей мадиамских были вассалами Сигона, царя аморрейского. М., к-рые в эпоху Судей угоняли израильтян в плен, подверглись сокрушит. поражению от руки -> Гедеона. После этого их земля упоминается только в Ис 60:6 и Авв 3:7.

Мадмана (Мадманна)

Мадмана (Мадманна) (евр. "удобренная почва"), город в юж. части Иудеи (Нав 15:31; 1Пар 2:49), предположит. тождествен Умм-Деимне, в 20 км сев. Вирсавии (Беэр-Шевы), где сохранились его развалины. См. карту на стр. 896.

Мадманна

Мадманна -> Мадмана.

Мадмена

Мадмена (евр. "удобренная почва"): 1) город в стране Моавитской (Иер 48:2). Было высказано предположение, что это совр. Хирбет-Димне, располож. в 12 км сев. Эль-Керак (Кир-Харешет), на высоте 900 м над уровнем моря; 2) город, расп. сев. Иерусалима (Ис 10:31), юж. Телль-эль-Фула (Гива Саулова) и сев. Шафата (Гевим), предположит. совр. Хирбет-Шома. См. карту на стр. 377.

Мадон

Мадон (евр. "ссора", "брань", "судебное дело"), ханаан. город (Нав 11:1; 12:19), к-рый упоминается уже в надписи фараона Тутмоса III. Это совр. Хирбет-Мадин, лежащий в 9 км сев.-зап. Тверии, непосредств. юж. Хаттина. См. карту на стр. 1004.

Маинан

Маинан [возм., евр. Менахем, "утешитель"], один из предков Иисуса Христа (Лк 3:31).

Макац

Макац ("крайний", "конечный"), город неподалеку от Вефсамиса, находившийся под началом приставника Бен-Декера, назначенного Соломоном (3Цар 4:9). В храмовой надписи из Карнака М. назван рядом с Иоппией (Яффой). Возм., он соответствует совр. Хирбет-эль-Мухайзину, лежащему в 8 км юж. Экрона и в 3 км сев.-зап. Эльтеке.

Макед

Макед (евр. "преклонение"), ханаан. цар. город (Нав 12:16), находившийся в Шефеле, в уделе колена Иуды (Нав 15:41). Он упоминается в связи с Азеком (Нав 10:10) и Ливной (Нав 10:29), местоположение неизвестно. Исследователи отождествляют М. с Хирбет-эль-Хейзумом, лежащим в 4 км сев.-вост. Азека, и считают, что там расположена пещера Македа (Нав 10:16). См. карту на стр. 388.

Македония

Македония, рим. провинция на Балканском полуо-ве, граничившая на юге с Ахаией, на востоке с Фракией и на севере с Далматией. Ап. Павел через видение был призван проповедовать в М. (Деян 16:9,10). Он основал там христианские церкви в Филиппах, Фессалониках и Верии. Македонские общины славились своей щедростью, радушием и усердием в помощи бедным (Рим 15:26; 2Кор 8:1,2). См. карту на стр. 838.

Макелоф

Макелоф (евр. "собрания"), стоянка израильтян в пустыне (Чис 33:25), возм., это совр. Кунтиллат-Курайа, или Айруду, лежащий прим. в 50 км юж. Кадеса-Варни. См. карту на стр. 706.

Маккавеи

Маккавеи [от евр. маккевет, "молот"].

I. Прозвище "Маккавей" носил вначале Иуда, третий сын священника Маттафии (1 Мак 2:4). Затем оно распространилось на всю семью. Обычно это прозвище возводят к др.-евр. маккевет или арам. маккава - "молот". Согл. же традиц. иуд. толкованию, оно является аббревиатурой др.-евр. оригинала стиха Исх 15:11: "Кто, как Ты, Господи, между богами?"

II: 1) В период гонений на иуд. народ со стороны сир. царя Антиоха IV Епифана (175-

164 гг. до Р.Х.) священник Маттафия из Модина (в 10 км юго-вост. Лидды) поднял восстание против чужеземной власти, к-рое после его кончины возглавили пятеро его сыновей. Из них вначале особо отличился Иуда. Ему удалось отвоевать у сирийцев Иерусалим и вновь освятить храм, оскверненный Антиохом. Это произошло в декабре 164 г. до Р.Х. В память об этом иудеи установили -> праздник Обновления - Хануку (см. Ин 10:22). В 160 г. до Р.Х. Иуда пал в бою с сирийцами. Его брат Елеазар, четвертый сын Маттафии, погиб еще раньше, поэтому руководство восстанием принял на себя младший из братьев, Ионафан. Старший, Иоанн, вскоре после этого был убит сынами Иамври - членами разбойничьего племени в Заиорданье. Воспользовавшись отсутствием единства среди сирийцев, Ионафан сумел достичь значит. успехов, но и он в 143 г. до Р.Х. был убит сир. военачальником Трифоном. После этого руководство перешло к последнему из братьев, оставшемуся в живых, - Симону, второму сыну Маттафии. Он получил от Димитрия II, противника Трифона, полное освобождение Иудеи от податей, практически добившись этим ее независимости от Сирии (142 г. до Р.Х.), и, наконец, истребил последние сир. гарнизоны в Иудее; 2) в 140 г. до Р.Х. на торжеств. собрании народа Симон был провозглашен наследств. первосвященником и князем. Так было положено начало династии Хасмонеев, как теперь стал именоваться этот род. Когда сирийцы вновь напали на иудеев, сыновья Симона Иуда и Иоанн одержали над ними убедит. победу. В 135 г. до Р.Х. Симон был убит своим зятем Птоломеем. Вместе с ним жертвами заговора пали и его сыновья - Маттафия и Иуда, Иоанн же спасся и захватил власть. Он получил прозвище Иоанн Гиркан. За время своего долгого и успешного правления (135-105 гг. до Р.Х.) он покорил идумеев. Его сын Аристобул I стал его преемником. Духовный подъем, вначале сопровождавший правление Хасмонеев, постепенно ослабевал. Уже Иоанн Гиркан склонялся к саддукеям, пребывавшим под влиянием греч. культуры, Аристобул же присвоил себе цар. титул. Он правил в 105-104 гг. до Р.Х., затем на престоле его сменил брат - Александр Яннай (в 104-

78 гг.). В период правления Александра происходила бурная борьба между фарисеями и саддукеями. Он вступил в брак с Александрой, вдовой Аристобула I, к-рая после смерти мужа правила в 78-69 гг. до Р.Х. и покровительствовала фарисеям. Между ее сыновьями Гирканом II и Аристобулом II началась борьба за власть. Аристобул в 69-

63 гг. обладал политич. властью, в то время как Гиркан был первосвященником. Тогда в борьбу между ними вмешались римляне, и в 63 г. до Р.Х. Помпей захватил Иерусалим. Аристобул был свергнут с престола и доставлен в Рим, Гиркан же в 63-40 гг. оставался первосвященником и одновременно правителем, зависимым, однако, от Рима. Гиркан был слабым человеком, и его приближенному, идумеянину Антипатру, удавалось оказывать на него все большее влияние. Римляне назначили Антипатра прокуратором Иудеи (под властью Гиркана), и он также добился для своих сыновей Фазаила и -> Ирода (Великого) высоких должностей. Антигону, сыну Аристо-була II, при поддержке вторгшихся в Палестину парфян удалось воцариться и править в 40-37 гг. Однако римляне уже в 40 г., когда Антипатра и Фазаила не стало, сделали Ирода царем Иудеи. Ирод вступил в брак с Мариамной, внучкой Гиркана II, и в 37 г. до Р.Х. захватил Иерусалим. Представители дома Хасмонеев, еще остававшиеся в живых, один за другим пали жертвами его коварных интриг.

III. История Маккавеев отражена в Маккавейских книгах. Первая Книга Маккавейская излагает историю иудеев от вторжения Антиоха Епифана до кончины Симона, т.е. в период 175-135 гг. до Р.Х. Книга сохранилась только в греч. переводе, первонач., однако, она была составлена на др.-евр. или арам. языке и появилась около 100 г. до Р.Х. Вторая Книга Маккавейская была написана около 50 г. до Р.Х. Она представляет собой извлечение из труда Иасона Киринейского (Язона из Кирены), сочинения, состоявшего из пяти книг. Обе книги обычно относят к -> апокрифам. (В православной и католической традициях они причисляются к агиографам - "второ-каноническим" книгам Свящ. Писания - и включены в состав Библии).

Малакия

Малакия [греч. малакос, "мягкий", "легко поддающийся давлению, сжатию", "эластичный" (напр., в Мф 11:8; Лк 7:25)]. В 1Кор 6:9 под словом "М." подразумевается мужчина или юноша, к-рый позволяет мужеложникам (см. 1Тим 1:10) использовать себя для удовлетворения сексуальных потребностей (Рим 1:27). Греч. философами мужеложство расце-нивалось нередко выше, чем половые отношения между мужчиной и женщиной. Так, в сочинении "Пир" Платон прославляет М. след. образом: "Это самые лучшие из мальчиков и из юношей, ибо они от природы самые мужественные. Некоторые, правда, называют их бесстыдными, но это заблуждение: ведут они себя так не по своему бесстыдству, а по своей смелости, мужественности и храбрости, из пристрастия к собственному подобию".

Малахии книга

Малахии книга -> Книга пророка Малахии.

Малахит

Малахит -> Драгоценные камни.

Малелеил

Малелеил (евр. "хвала Богу"): 1) сын Каинана, отец Иареда из рода Сифа (Быт 5:12-17; Лк 3:37); 2) иудей из рода Фареса (Неем 11:4).

Малкирам

Малкирам (евр. "Царь мой высок"), сын Иехонии (1Пар 3:18).

Маллофи

Маллофи (евр. "мое возвещение"), сын Емана, предводитель 19-й чреды храмовых певцов (1Пар 25:4,26).

Маллух

Маллух (евр. "воцаренный"): 1) левит, потомок Мерари (1Пар 6:44); 2) священник, вернувшийся вместе с Зоровавелем из вавил. плена (Неем 12:2). В след. поколении так именовался священнич. род (Неем 12:14; в Синод. пер. - Мелиху); 3) каждый из двух израильтян, к-рые в эпоху Ездры отпустили своих иноплем. жен (Езд 10:29,32); 4) священник и израильтянин, к-рые в эпоху Неемии подписались под обязат-вом соблюдать завет (Неем 10:4,27).

Маловеры, маловерные

Маловеры, маловерные. Так Иисус называет Своих учеников, когда они излишне заботятся о пропитании и одежде (Мф 6:30; 16:8; Лк 12:28), пугаются шторма (Мф 8:26); эти слова в полной мере относятся и к Петру, когда тот, ступив на воду, пугается и поэтому начинает тонуть (Мф 14:31). Быть маловерным означает колебаться в своей вере под действием внешней угрозы или внутр. смятения.

Малодушные, упавшие духом

Малодушные, упавшие духом (1Фес 5:14)

Малое дитя

Малое дитя -> Отрок, младенец, малое дитя.

Малх

Малх [лат.-греч. ф-ма от евр. мэлех, "царь"], раб первосвященника, к-рому Петр во время взятия Иисуса под стражу отсек ухо (Ин 18:10).

Малхам

Малхам (евр. "их Царь"), потомок Вениамина, сын Шегараима и Ходеши (1Пар 8:8,9).

Малхиил

Малхиил (евр. "Царь мой - Бог"), сын Берии, внук Асира (Быт 46:17; Чис 26:45; 1Пар 7:31).

Малхисуа

Малхисуа -> Мелхисуа.

Малхия

Малхия (евр. "Царь мой - Господь"):

1) левит из рода Шимия, потомок Гирсона

(1Пар 6:42); 2) предводитель 5-й священнич. череды в эпоху Давида (1Пар 24:9). Вероятно, он тождествен Малхии, к-рый упоминается в 1Пар 9:12, Неем 11:12 как отец Пашхура; 3) иуд. царевич во времена Иеремии (Иер 38:6). Возм., он был отцом Пасхора, к-рый упоминается в Иер 38:1 (ср. Иер 21:1); 4) имя, которое носили трое израильтян, к-рые отпустили своих иноплем. жен (Езд 10:25,31). Из них М., упомянутый последним, помогал Неемии при возведении стен Иерусалима (Неем 3:11); 5) сын Рехава, начальник Бефкаремского округа во времена Неемии (Неем 3:14); 6) сын золотых дел мастера, принимавший участие в восстановлении стен Иерусалима (Неем 3:31; в др.-евр. оригинале его отец назван "плавильщиком", "ювелиром", "золотых дел мастером"; в Синод. пер. это понято как собственное имя его отца - "сын Гацорфия"); 7) священник в эпоху Неемии (Неем 10:3; 12:42). Он же, очевидно, имеется в виду в Неем 8:4.

Мальта

Мальта (от имени финикийской богини Мелит), остров, находящийся приблизит. в 100 км юж. Сицилии (Деян 28:1; в древности именовался островом Мелит). Залив, в к-ром судно ап. Павла потерпело кораблекрушение, находится сев.-вост. М. (Деян 27:39,40). Жители М. названы варварами (в Синод. пер. - "иноплеменники", Деян 28:2,4), поскольку не были ни греками, ни римлянами. См. карту на стр. 688.

Малые.

Малые. В Мф 10:42; 18:10,14 под М., очевидно, подразумеваются ученики Иисуса и верующие вообще. Когда Иисус объявляет, что самые меньшие в Небесном Царстве будут больше Иоанна Крестителя (Мф 11:11), то Он подразумевает новое положение Божьих чад (-> Усыновление), к-рое стало возможным только в результате Его явления (Ин 1:12 и след.).

Маммона

Маммона (арам. "имущество"), заимствованное слово в греч. языке, означающее "богатство" и "роскошь" (Мф 6:24; Лк 16:9,11,13). В Синод. пер. Лк 16:9,11 - "богатство".

Мамре

Мамре (возм., от арам. "слово"): 1) аморрей из окрестностей Хеврона. Вместе со своими братьями Анером и Эшколом М. помогал Аврааму одолеть четырех вост. (месопотамских) царей, за что и получил свою долю воен. добычи (Быт 14:13,24; в Синод. пер. в ст. 24 - Мамрий); 2) дубрава (точнее, тере-винфовая роща) близ Хеврона, где Авраам жил долгое время и где он возвел жертвенник (Быт 13:18; 18:1; ср. 20:1), совр. Рамет-эль-Халиль, в 3 км сев. Хеврона. В результате археол. раскопок была обнаружена большая площадка (65 на 50 м), на тер. которой располагались колодец, дерево и жертвенник. Ирод Великий обнес это место, связанное с воспоминаниями об Аврааме, стеной и укрепил настилом. Под этим настилом позднее были обнаружены развалины, относящиеся к времени Маккавеев. Однако почитание этого места восходит, очевидно, к гораздо более ранним временам. Имп. Адриан превратил М. в языч. святилище, в визант. эпоху на вост. стороне М. была воздвигнута базилика. В юго-зап. углу окружающей М. стены находился колодец, непосредств. возле него часть настила отсутствовала. Здесь, несомненно, рос теревинф. Традиц. принято считать, что жертвенник стоял в центре площадки.

Манаил

Манаил [в греч. тексте - Манаэн, возм., от евр. Менахем - "утешитель"], христианин, входивший в число пророков и учителей Антиохийской церкви. Он был "совоспитанником" Ирода Антипы (Деян 13:1).

Манассия, манассияне, Манассиино колено

Манассия, манассияне, Манассиино колено [евр. Менаше, "дающий (возможность) забыть"]: 1) старший сын Иосифа и Асенефы, дочери егип. жреца (Быт 41:50,51; 46:20). Иаков включил М. и его младшего брата Ефрема в число своих собств. сыновей и, благословляя их, поставил младшего выше старшего (Быт 48:1-20). Благословение Иакова (Быт 49:22-26), как и Моисея (Втор 33:13-17), уравнивало обоих сыновей Иосифа. Сыном М. от его наложницы-арамеянки был Махир (Быт 50:23; 1Пар 7:14); 2) потомки сына Иакова, колено М. Сын Махира Галаад имел шестерых сыновей, к к-рым восходит столько же "поколений" ("родовых ветвей", "отеческих домов", см. Чис 26:28-32; Нав 17:1,2). У Салпаада, внука Галаада, были только дочери: они и получили от Господа (через Моисея) повеление унаследовать земельные уделы наравне с "братьями" (т.е. родственниками) своего отца (Чис 27:1-11; 36; Нав 17:3-6). Между первым и вторым исчислениями народа Израиля в пустыне число годных для войны мужей из колена М. возросло с 32200 до 52700 человек (Чис 1:34,35; 26:34). При этом колено М. по своей численности переместилось с последнего на шестое место среди колен Израилевых. Во время странствований по пустыне колено М. располагалось станом вместе с коленом Вениамина, под главенством колена Ефрема, к западу от скинии; при переходах оно отправлялось в путь вслед за сынами Каафа (священниками-ааронида-ми, см. Чис 2:18-24; 10:21-23). Сыны (потомки) Махира, составлявшие половину колена М., получили еще до завоевания Ханаана свои земельные наделы и осели в Заиорданье, в Северном Галааде и Васане, сев. колена Гадова (Чис 32:33,39-42; Втор 3:13-15; Нав 13:29-31; 1Пар 5:23,24). Однако они, как и колена Рувима и Гада, помогали остальным коленам в завоевании Ханаана (Нав 1:12-18; 4:12; 22:1-4). Вторая половина колена М. получила земельный надел зап. Иордана, сев. колена Ефрема и юж. колен Асира, Завулона и Иссахара. Зап. границей этого надела стало Средиземное море, вост. - Иордан (Нав 17:5-10). Внутри этой тер. отдельные города принадлежали, однако, колену Ефрема (Нав 16:9). Колену М. также были уделены определ. города на землях колен Иссахара и Ассира, однако овладеть ими оно сумело лишь впоследствии (Нав 17:1-13; Суд 1:27,28). Левиты также получили на тер. колена М, зап. и вост. Иордана, четыре города, в т.ч. город-убежище Голан в Васане (Нав 21:25,27). Из колена М. вышел Гедеон (Суд 6:15). Давид получил в Секелаге подкрепление от М. (1Пар 12:19-21), вожди этого колена явились также в Хеврон для избрания царя (1Пар 12:31,37). Из колен Ефрема и М. многие пришли к иуд. царю Асе, когда узнали, что Господь с ним

(2Пар 15:9). Подобное произошло и во времена царей Езекии и Иосии (2Пар 30:1,11,18; 31:1; 34:6,9). Вост. половина колена М., объединившись с коленами Рувима и Гада, поразила во времена Саула агарян (1Пар 5:10, 18-22). Впоследствии эта часть М., в наказание за неверность Господу, страдала от вторжений сирийцев, особенно при Азаиле (4Цар 10:32,33). Наконец, население вост. половины колена М. было уведено в изгнание ассир. царем Тиглатпаласаром III (библ. Феглаф-фелласар, см. 4Цар 15:29; 1Пар 5:25,26). Население зап. половины удела колена М. было уведено в плен только после разрушения Самарии (-> Плен, III,2). Отдельные представители колена М. вернулись впоследствии из вавил. плена и поселились в Иерусалиме

(1Пар 9:3). В пророчестве Иезекииля колено М. получает свой удел между землями колен Неффалима и Ефрема (Иез 48:4,5), а среди запечатленных 144 тыс. израильтян (Откр 7:6) представлены и 12 тыс. из колена М.; 3) сын и преемник царя Езекии. В 12-летнем возрасте М. стал соправителем своего отца и правил в Иерусалиме в течение 55 лет (696-

642 гг. до Р.Х., с 687 г. - в качестве царя) - дольше других царей Иудеи и Израиля (4Цар 21:1). В противоположность набожному отцу, М. предался языч. идолослужению и суевериям. В этом сыграло свою роль и давление ассир. сюзерена. Из условий договора царя Асархаддона от 672 г. до Р.Х. известно, что он вменял в обязанность зависимым от него царям почитание ассир. верховного божества Ашшура (библ. Ассура). М. обновил святилища на высотах и воздвиг в храме языч. жертвенники, принес в жертву собственного сына и пытался узнать будущее, обращаясь к вызывателям мертвых и волшебникам (4Цар 21:2-9). Пророки Господни тщетно предостерегали его (4Цар 21:10-15; 2Пар 33:10); царь в их преследовании дошел до кровопролития, жертвой к-рого, согл. иуд. преданию, пал и пр. Исаия (4Цар 21:16). Затем пришло возмездие. М., к-рый после Асархаддона платил дань также и Ашшурбанапалу, был пленен в Иерусалиме неким ассир. военачальником и отведен в Вавилон

(2Пар 33:11). Возм., причиной пленения послужило его участие в заговоре Шамашшу-мукина, брата -> Ашшурбанапала. Это несчастье заставило М. обратиться к Господу, Который вновь возвратил его в Иерусалим. После этого М. покончил с языч. идолослужением, только жертвы Господу по-прежнему приносились еще на высотах. М. заново укрепил Иерусалим. После его смерти престол наследовал его сын Аммон (4Цар 21:18-20). Но ни внутр. покаяние, ни попытки исправить содеянное уже не смогли упразднить последствий его отступничества. Аммон следовал дурным примерам своего отца (4Цар 21:22,23), и Господь осудил народ Иудеи на изгнание (Иер 15:4); 4) имена двух израильтян, взявших себе иноплем. жен (Езд 10:30,33).

Манахаф

Манахаф (евр. "покой"): 1) сын Шовала хорреянина (хуррита - Быт 36:23; 1Пар 1:40); 2) местность, куда были переселены жители города Гевы. Согл. архиву Телль-Амарны, искать ее следует зап. Вефсамиса (1Пар 8:6).

Мандрагора.

Мандрагора. Евр. слово дудаим (от дод = любовь; Быт 30:14; Песн 7:14) означает желтый плод М. (Mandragora officinarum), растения семейства пасленовых (Solanaceae). М. приписывалось благоприятное воздействие на потенцию мужчины и плодовитость женщины.

Манна.

Манна. Среди израильтян, когда они, выступив из Елима, достигли пустыни Син, начался ропот. Тогда Господь пообещал им: "Вот, Я одождю вам хлеб с неба; и пусть народ выходит и собирает ежедневно, сколько нужно на день" (Исх 16:4; ср. Втор 8:3; Неем 9:15). Появление "хлеба небесного", или "хлеба ангельского" (Пс 77:23-25; ср. Ин 6:31) было возвещено Моисеем (Исх 16:8) и все же оказалось неожиданным (Исх 16:14). Израильтяне питались М. во все время странствования по пустыне (Исх 16:35; Нав 5:10-12). Она выпадала там, где народ располагался станом, и каждому доставался гомор (сосуд, мера объема) М. (Исх 16:16); в субботу М. не выпадала, поэтому в пятницу ее собирали в два раза больше, чем обычно (Исх 16:29); на солнце М. таяла, однако ее можно было печь и варить (Исх 16:21,23; Чис 11:8). Это были мелкие круглые и твердые зерна (Исх 16:14; Чис 11:8), формой и размерами походившие на семя -> кориандра, белизной же - смолу -> бдолах. Вкусом М. напоминала лепешку с медом или елеем (Чис 11:7,8; Исх 16:31). Название "М." связано с вопросом израильтян: "Ман гу?" - "Что это?" (Исх 16:15). Некоторые исследователи пытались найти естест-веннонаучное объяснение появления М. Они указывали на мелкие затвердевшие капли на кустарнике тамариска, к-рый растет на Синайском полуо-ве. Из проколов, к-рые делают на тамариске мелкие насекомые (Coccus mannibarus), выделяется сладкий сок. Однако эта т.наз. "синайская манна" существенно отличается от библ. как по своим свойствам, так и по происхождению (ср. "хлеб небесный", Пс 77:24,25). Невозможно однозначно сказать, о каком именно веществе идет речь в Библии, и вопрос о "естественном" или же "сверхъестественном" происхождении М. остается не решенным. Чудо заключается в том, что Господь мог и в пустыне давать Своему изголодавшемуся народу пропитание, что Он постоянно и совершал.

Маной

Маной (евр. "покой"), отец Самсона, выходец из колена Дана (Суд 13:2,24).

Маон

Маон (евр. "обитель"): 1) представитель колена Иуды, прародитель жителей Беф-Цура (1Пар 2:45); 2) город в уделе колена Иуды (Нав 15:55), родной город Навала (1Цар 25:2,3), совр. Кирбет-Маин, лежащий в 13 км юж. Хеврона и в 2 км юж. Кармела (2) (в Синод. пер. - Кармил); 3) пустыня (1Цар 23:24,25), раскинувшаяся вост. города, носящего то же название. См. карту на стр. 216.

Маониты

Маониты. В др.-евр. оригинале - "Маон", в Синод. пер. - "моавитяне", Суд 10:12; возм., ошибка переписчика и должно быть - "Ма-дианитяне". Могли иметься в виду также меунитяне (см. 2Пар 26:7).

Маох

Маох (возм., от евр. "раздавленный"), отец Анхуса, царя филистимского города (1Цар 27:2).

Мара (Мерра)

Мара (Мерра) (евр. "горечь", "горькая"):

1) оазис в пустыне, первая стоянка, где через три дня пути после перехода через Чермное море израильтяне нашли воду (Исх 15:23; Чис 33:8, в Синод. пер. - "Мерра"). Исследователи сходятся на том, что это место находится возле Аин-Хаувара, в 75 км юж. Суэца, на вост. берегу залива, в нескольких километрах от берега; 2) Ноеминь назвала себя М. после смерти мужа и сыновей (Руфь 1:20).

Марала

Марала (евр. "колебание", "исступление"), погран. город колена Завулона, располож. между Саридом и Дабешефом (Нав 19:11).

Маранафа

Маранафа, арам. выражение, означающее "Господь (=Господин) пришел!", "Господь (=Господин) грядет!" или "Господи (=Господин), гряди!" (1Кор 16:22). По-видимому, это словосочетание в своей арам. форме употреблялось и в грекоязычных общинах (-> Аминь -> Аллилуия). Оно означает, что Иисус пришел и принес спасение, или же выражает просьбу о Его Втором пришествии. Второе значение более вероятно (см. Откр 22:20).

Мардохей

Мардохей (аккад. слово, происходит от имени верховного вавил. божества Мардука):

1) знатный израильтянин, возвратившийся из Вавилона вместе с Зоровавелем (Езд 2:2; Неем 7:7). Согл. иуд. преданию, то же лицо, что и -> Мардохей (2); 2) вениамитянин, к-рый в период изгнания жил в перс. столице Сузах при царе -> Артаксерксе (в Библии под этим именем подразумевается Ксеркс). Он удочерил осиротевшую Гадассу (она же -> Есфирь) (Есф 2:5-7). После того как Есфирь стала царицей, ей вместе с М. удалось расстроить планы фаворита Артаксеркса Амана, задумавшего истребить всех иудеев, живших в Персидском царстве. После низвержения Амана М. стал вместо него главным вельможей в государстве - "вторым по царе Артаксерксе" (Есф 8:2; 10:3).

Мареша

Мареша (евр. "владение"): 1) выходец из колена Иуды (1Пар 2:42); 2) город в уделе Иуды (Нав 15:44), укрепленный Ровоамом

(2Пар 11:8). Здесь иуд. царь Аса победил Зарая - царя земли Хуш (2Пар 14:8,9). Родной город пр. Елиезера, жившего в период царствования Иосафата (2Пар 20:37). М. соот-ветствует совр. Телль-Сандаханну [евр. Телль-Марейша], расп. в 6 км сев.-вост. Лахиша (-> Лахис) и в 1,5 км юж. Бет-Джибрина (Эле-утерополиса). В надгробных надписях эпохи эллинизма, найденных в М., упоминается также и название города. См. карту на стр. 471; -> Иахин (4).

Мари

Мари -> Письма из Мари.

Мариамь

Мариамь [евр. Мирьям, "госпожа"]: 1) старшая сестра Моисея и Аарона (1Пар 6:3). Она издали наблюдала, когда младенец Моисей был оставлен в тростнике на берегу Нила, а затем привела к дочери фараона, под видом "кормилицы из Евреянок", свою мать Иохаведу (Исх 2:3-10; 6:20). На берегу Чермного моря она, будучи пророчицей, с тимпаном в руках возглавляла хор женщин, прославлявших Господа (Исх 15:20,21). Во время странствований по пустыне М. была поражена проказой, за то что посмела оспаривать гла-венствующее положение Моисея, но, по его молитве, была исцелена (Чис 12; Втор 24:9). Она умерла в Кадесе и там же была погребена (Чис 20:1). Согл. Мих 6:4, Господь, наряду с Моисеем и Аароном, поручил вывести народ Израиля из Египта и М.; 2) представитель колена Иуды (1Пар 4:17; в Синод. пер. - Мером).

Мария

Мария, греч. и лат. форма др.-евр. имени Мирьям (в Синод. пер. - Мариамь, см. Исх 15:20): 1) мать Иисуса Христа. Будучи юной девушкой, обрученной с плотником Иосифом из дома Давида, она получила через ангела Гавриила благовещение о том, что Бог избрал ее стать матерью Его Сына, обетованного Мессии. Она покорилась воле Господней (Лк 1:26-38; -> Иисус Христос, II,Б,2). Из Назарета М. отправилась к своей родственнице -> Елисавете, у к-рой пробыла три месяца. Там, в подтверждение ангельского благовещения, она воспела хвалебную песнь, ис-полненную ликования (Лк 1:39-56). Иосиф, узнав о ее беременности, замыслил тайно от-пустить ее, чтобы она избежала публичного позора (см. Втор 22:23-27). Только после откровения Божьего, полученного во сне,

Иосиф принял М. как жену (Мф 1:18-25). Указ имп. Августа о всеобщей переписи населения заставил их обоих отправиться в Вифлеем, где и был рожден Первенец М. Иисус появился на свет в пещере, в яслях для скота. Подобные пещеры служили в те времена кладовыми или стойлами (Лк 2:1-7). Ребенок был обрезан на восьмой день и получил имя

Иисус, нареч. ангелом (Лк 2:21). Принеся Его в храм, родители смогли предложить в жертву только двух голубей, поскольку были бедны (Лк 2:22-24; ср. Лев 12). Как в ночь Рождества - через пастухов, так и в храме - через Симеона и Анну, а также через явление мудрецов с востока (в Синод. пер. - "волхвов"), Бог вновь подтвердил исполнение Своих обе-тований (Лк 2:8-20,25-38; Мф 2:1-12). Смерт. угроза со стороны Ирода Великого вынудила Иосифа и М. с ребенком бежать в Египет (Мф 2:13-15). В Назарет они возвратились только после смерти Ирода (Мф 2:19-23; Лк 2:39). Жизнь М. от благовещения до бегства в Египет была всецело посвящена Ребенку - Сыну Божьему, позднее она смогла посвятить себя супружеской жизни с Иосифом, к-рому подарила еще четырех сыновей и нескольких дочерей (Мк 6:3; -> Братья Господа), так что Иисус рос в окружении многочисл. семейства. Когда родители, отправляясь на праздник в Иерусалим, взяли с собой двенадцатилетнего Иисуса, открылось, что Он принадлежит не только им. И хотя М. еще не могла осознать это, она запомнила слова своего Сына и сохраняла их "в сердце своем" (Лк 2:41-51). К началу общественного служения Иисуса Иосифа, по-видимому, уже не было в живых, и семья переселилась в Капернаум (Ин 2:12; Мф 4:13). Оказалось, что ни М., ни братья и сестры не понимали Иисуса, но тем в большей степени проявляли заботу о Нем (Мк 3:21,31). М. было хорошо известно Его могущество, но она не была осведомлена о "Его часе" (Ин 2:3-5); братья в своем непонимании не верили Ему (Ин 7:5). Его благовестие поясняет, что привязанность к матери, братьям и сестрам должна быть подчинена послушанию воле Божьей и имеет смысл только при покорности Ему (Лк 11:27,28; 14:26). Ученики оказались ближе к Иисусу, чем кровные родственники (Мк 3:33-35). Только в повествовании о распятии вновь упоминается М., когда умирающий Сын доверяет попечение о ней любимому ученику (Ин 19:25-27). В последний раз она, вместе с Его братьями, упоминается после воскресения Иисуса: М. находилась среди Его учеников (Деян 1:14). Здесь исполнилось ее обещание: "Се, раба Гос-подня" (Лк 1:38). Ее особый путь как матери Иисуса слился в конце жизни с путем всех тех, кто уверовал в воскресение Христа и следовал за Ним; 2) М. Магдалина, происходившая, согл. своему прозвищу, из города -> Магдалы. Иисус изгнал из нее семь бесов (Лк 8:2; Мк 16:9). С этого часа она принадлежала к самым верным Его ученицам и вместе с другими женщинами заботилась об Иисусе и Его учениках (Лк 8:3). Вместе с другими ученицами она сопровождала Иисуса в Иерусалим; они присутствовали при распятии (Мф 27:55,56), участвовали в погребении Иисуса (Мф 27:61; Мк 15:47) и утром воскресения обнаружили, что гробница пуста (Мк 16:1-5; Ин 20:1). После того как М. возвестила об этом ученикам, ей первой было дано встретить Воскресшего (Ин 20:2,11-18). Многие полагают, что женщиной, помазавшей миром ноги Иисуса, была М. (Лк 7:36-50). Одна-ко евангельский текст не дает к тому оснований; в Ев. от Луки не названо имя этой женщины, кроме того, М. нигде не именуется "грешницей"; 3) М. из Вифании была сестрой -> Марфы и -> Лазаря. По природе своей она была сдержанней, чем Марфа (Ин 11:20, 28,29). М. быстро поняла, что, только внимая благовестию Иисуса, можно быть Его настоящей ученицей (Лк 10:38-42). Незадолго до Его смерти она помазала Иисуса драгоценным миром и этим, сама того не ведая, приготовила Его к погребению. Иисус защитил ее от обвинений тех, кому высокая цена благовония помешала увидеть силу любви М. (Мф 26:6-13; Мк 14:3-9; Ин 12:3-8); 4) М. Клеопова - женщина, упомянутая в числе присутствовавших при распятии (Ин 19:25), причем греч. текст не позволяет понять однозначно, была она дочерью или (что правдоподобнее) женой Клеопы. М. - мать двух учеников Иисуса - Иакова и Иосии (Мф 27:56). Она названа в числе женщин, пришедших к гробнице Иисуса (Лк 24:10). В Мф 27:61; 28:1 она именуется "другая Мария". Если -> Клеопа может быть отождествлен с Алфеем (Мф 10:3; см. парал. места), тогда один из сыновей М. - ап. Иаков; 5) мать Иоанна Марка (Деян 12:12). Она, очевидно, была состоят. женщиной, поселившей членов церкви в своем доме, куда и направился Петр после освобождения из темницы. Согл. Кол 4:10, она - тетка (по смыслу Синод. пер. - сестра) Варнавы; 6) христианка в Риме, много сделавшая для Церкви. Павел просит при-ветствовать ее (в Синод. пер. - Мариамь, Рим 16:6).

Марк

Марк (лат. "молот"), второе имя иудеохристианина Иоанна из Иерусалима (Деян 12:12). Возм., он был левитом, т.к. именуется двоюродным братом левита Варнавы (Кол 4:10; Деян 4:36, в Синод. пер. - "племянник": греч. слово анепсиос может иметь оба этих значения). М. часто отождествляют с юношей, к-рый во время ареста Иисуса, вырвавшись, убежал нагим, когда стража хотела его схватить (Мк 14:51,52). Дом Марии, матери Марка, стал впоследствии местом собрания Иеру-салимской церкви; туда после освобождения из темницы направился Петр (Деян 12:12). Отправляясь в первое миссионерское путешествие, Варнава и Павел взяли с собой Иоанна Марка (Деян 13:5), однако он, не выдержав трудностей, вернулся из Пергии в Иерусалим (Деян 13:13). Несмотря на это, Варнава хотел взять М. и во второе миссионерское путешествие, но этому воспротивился Павел, выбрав в спутники Силу. После этого М. сопровождал Варнаву на Кипр (Деян 15:36-40). Впоследствии между Павлом и М. вновь установились добрые отношения. Во время первого заключения Павла М. находился при нем в Риме (Кол 4:10; Флм 1:24), и после второго ареста Павел настойчиво просил через Тимофея, чтобы М. прибыл к нему (2Тим 4:11). Позднее М. стал сподвижником Петра (1Пет 5:13), к-рый называл его "своим сыном". Это означает, что М. был приведен к вере Петром. Пребывание М. в Риме имеет особое значение, если учесть, что он - автор второго Евангелия. О его дальнейшей жизни и деят-сти ничего не известно. (Согл. раннехрист. преданию, М. основал церковь в Александрии Египетской, где и по сей день егип. христиане-копты благоговейно хранят память о нем, и там же он претерпел мученич. кончину во имя Иисуса Христа.)

Марофа

Марофа -> Маараф.

Марсена

Марсена (возм., от авестийского "достойный"), один из семи князей Персии и Мидии при Артаксерксе (Есф 1:14). -> Адмафа.

Марфа

Марфа (арам. "госпожа"), сестра Марии и Лазаря из Вифании (Ин 11:1,2). В их доме Иисус всегда находил покой, понимание и любовь. Деятельная и трудолюбивая М. забо-тилась об Иисусе, однако этим подчас мешала Марии слушать Его слово (Лк 10:38-42). Очевидно, М. была старшей в семье, т.к. в Лк 10:38 говорится о доме М., а в Ин 11:19, где повествуется о скорби сестер "о брате их", М. упоминается первой. На глазах М. Иисус явил чудо, воскресив ее умершего брата (Ин 11:21 и след., 39 и след.). На вечере в доме Симо-на-прокаженного (Мф 26:6; Мк 14:3; Ин 12:1-3) М. также присутствует и прислуживает во время трапезы.

Маслина, масло, елей

I. М. - вечнозеленое дерево, широко распространенное в Палестине, а также его плод. М. культурная, именуемая оливой [(Olea euro-paea sativa) евр. зайит; греч. элайа] была получена от М. дикой (Olea europae oleaster) методом окультуривания, известного еще финикийцам (см. Рим 11:17 и след., а также -> Прививка). Кора М. и оливы - морщинистая, с трещинами; листья - темно-зеленые, нижняя сторона имеет беловатый оттенок, похожи на листья ивы. Оливы могут достигать десятиметровой высоты. Старые деревья иногда имеют несколько узловатых, перевитых между собой полых стволов. Пора цветения М. приходится в Палестине на начало мая. Соцветия мелких белых цветков появляются в тех местах, где лист соединяется с веткой. Вначале зеленые, а затем темно-синие или темно-зеленые плоды похожи на мелкие сливы; содержание масла в них превышает 30%. Начало сбора урожая приурочивалось к -> празднику Кущей.

Пресс для получения оливкового масла (римский период).

Как дикие, так и культурные М. могут произрастать на известковых почвах и на базальтовых породах, поскольку их корни способны проникать в расщелины скал (Втор 32:13). Поэтому дикие М. распространены по всей Палестине, есть они и в горах (Втор 28:40). Эти деревья живут очень долго, не переставая плодоносить. М., растущим в Гефсимании, приписывают возраст почти в 2000 лет. Вокруг старого ствола от корней пробиваются молодые побеги (см. Пс 127:3). В Палестине М. были известны еще до ее покорения израильтянами (Втор 6:11). Твердая темная древесина М. - прекрасный материал для резчиков по дереву и столяров. Но "масличное дерево", упоминаемое в 3Цар 6:23,31,33, - это древесина не М., а лоха узколистного [(Eleagnus angustifolia) евр. эц шэмэн, досл. "масляное дерево"], вечнозеленого кустарника с узкими листьями серебристого оттенка. Ветви и плоды этого кустарника также содержат масло. Лох узколистный упоминается и в Неем 8:15 (в Синод. пер. - "маслина дикая") и в Ис 41:19 (в Синод. пер. - "маслина").

Маслобойня римского периода. Вращающийся жернов раздавливает оливки. Масло, стекая по желобку, собирается в подставленном сосуде.

II. Олива ценилась прежде всего из-за плодов, оливок, из мякоти к-рых получали масло (елей) (Суд 9:9). Оливки собирали, срывая с дерева или сотрясая его, а также сбивая легкой палкой (Втор 24:20; Ис 17:6; 24:13). Собранные плоды перебирали, оставляя полноценные, затем мяли ногами в давиле (Мих 6:15); для выдавливания масла нередко пользовались также каменной ступой или давильней на маслобойне. Выжатые плоды ссыпали в корзину - и стекавшее по каплям свободное от примесей масло и было тем самым "елеем чистым", о к-ром говорится в Исх 27:20; Лев 24:2. Содержимое корзины затем подвергалось полному отжиму под прессом, к-рый представлял собой бревно, утяжеленное камнями. Полученное после такой обработки масло считалось второсортным, "битым елеем" или "выбитым елеем" (Исх 29:40; Чис 28:5; 3Цар 5:11). В масло для ежедневного потребления добавляли кусочки мякоти плодов и ядрышки плодовых косточек. Масло хранили в глиняных сосудах (3Цар 17:12; 4Цар 4:2; ср. 1Пар 27:28; 4Цар 20:13). Оливки и оливковое масло - важнейшие продукты питания в странах Средиземноморья (Чис 18:12; Неем 13:5; Иез 16:13; 2Пар 11:11). Свежие оливки ели с солью, зеленые плоды кон-сервировали в рассоле, а зрелые - в масле, иногда их сушили. Оливковое масло исполь-зовали при выпечке хлеба (3Цар 17:12 и след.; ср. -> Пресные хлебы, лепешки, пирожки). Кр. того, оливковое масло находило применение в косметике (-> Масть), в медицине (-> Врач) и как горючее вещество (-> Светильник). Торговля оливковым маслом была одной из важных статей дохода (Иез 27:17; Езд 3:7).

Масличный пресс: оливки, помещенные в корзину, подвергаются полному отжиму с помощью утяжеленного камнями бревна.

III. В богослужении елей использовался как горючее вещество для -> светильника скинии (Исх 27:20) и как составная часть ежедневной жертвы (Исх 29:40), а во времена патриархов его приносили и как жертву возлияния (Быт 28:18; 35:14). Кр. того, елей служил для помазания первосвященников и царей (Исх 29:7; 1Цар 10:1; -> Масть -> Помазанник), а также являлся символом Святого -> Духа (Зах 4; 2Кор 1:21 и след.; 1Ин 2:27).

Масличная (Елеонская) гора

Масличная (Елеонская) гора, невысокая горная гряда с несколькими вершинами, к-рая тянется с севера на юго-вост. -> Иерусалима. Собственно М.Г. имеет три вершины: на севере - Карм-эс-Саяд, по древней традиции называемую "Вири-Галилеи" ("Мужи Галилейские", в соотв. с Деян 1:11, т.к. именно это место отождествляли с Галилеей в том значении, как это приведено в Мф 28:7,16), на юге - Джебель-эт-Тур и на востоке - самую высокую вершину, высота к-рой достигает 812 м. С юга к М.Г. примыкает -> "Гора гибели" (или "Гора огорчения"). Во времена Неемии (см. Неем 8:15 - "гора") и даже в новозаветные времена (Мк 11:8) склоны М.Г. были покрыты деревьями, в основном маслинами. Расстояние от города до Елеонской горы считалось равным субботнему пути (Деян 1:12; -> Меры длины, площади, объема и веса). Местом вознесения Иисуса (Лк 24:50, 51) считают Джебель-эт-Тур, где ныне стоят церковь Вознесения и русский храм. С этой вершины, отделенной от Храмовой горы и от остального Иерусалима Кедронской долиной, открывается замечательный вид на город. У зап. подножия горы лежит Гефсимания; здесь расходятся три пути, ведущие на М.Г., затем они вновь соединяются на вершине, и отсюда дорога идет на -> Вифанию (1); юж. путь проходит мимо т.наз. "гробниц пророков". Следуя из Вифании (Мф 21:1 и след.; Мк 11:1 и след.; Лк 19:29 и след.,41 и след.), Иисус въехал в Иерусалим, видимо, через Джебель-эт-Тур. Большая дорога на Иерихон, к-рая проходит сейчас с юж. стороны М.Г., появилась позднее, она была проложена арабами в VII в. по Р.Х. Прежний путь в Иерихон пересекал горный хребет на севере (см. цвет. вклейки 39; 59). На М.Г. Иисус произнес проповедь о конце времен (Мф 24:3 и след; Мк 13:3 и след.), а у подножия этой горы, в Гефсиманском саду, враги схватили Его (Мф 26:30 и след.; Лк 22:39 и след.; Ин 18:1 и след.). Иезекииль видел над М.Г. уходящую "славу Господа" (Иез 11:23), а Захария сделал след. предсказание о дне Господа: "И станут ноги Его в тот день на горе Елеонской" (Зах 14:4). (См. план города Иерусалима на стр. 376; 377.)

Масло

Масло -> Маслина, масло, елей.

Масло сливочное

Масло сливочное -> Молоко.

Масоретский текст

Масоретский текст [от евр. масора, "передача", "предание"] - название др.-евр. оригинала текста ВЗ (МТ), к-рый в неискаж. виде передавали из поколения в поколение евр. ученые-книжники. Масора - это совокупность норм и правил, связанных с записью и произношением названного текста, первоначально передававшихся в устной форме, а впоследствии записанных. Масора создавалась в течение приблизит. тысячи лет. Сначала было зафиксировано правильное (каноническое) написание текста Торы, а затем и других книг. Текст записывался с помощью только 22 согл. букв др.-евр. алфавита. Главным из ученых-книжников среди возвратившихся из вавил. плена и называемых "старшими масоретами" считается Ездра. До конца III в. по Р.Х. центрами евр. учености являлись палест. синагоги. Уже со II в. первенство Палестины в сохранении иуд. религ. культуры стала оспаривать Вавилония, знаменитая своими учебными заведениями, академиями (иешивами), в городах Суре, Пумпадите, Нагардее и др. Вавил. иешивы сохраняли свою роль до X в. С VII в. возобновилась деят-сть палест. центров учености. В VII-IX вв. особую известность приобрела школа раввинов в Тиберии (Тверии). Следует различать палест. и вавил. традиции, причем роль палест. школы, функционировавшей в Тиберии, оказалась решающей в окончат. завершении Масоры. Главной целью масоретов было не только сохранить правильное произношение текста ВЗ, но и зафиксировать это произношение на письме с точностью до знака. По-видимому, уже в VI-VII вв. записанный одними согл. буквами текст ВЗ был снабжен гласными знаками в виде точек и черточек [евр. некуддот, "точки", т.е. вокализация], а также интонац. знаками, передающими [евр. тааммим, букв. "вкусовые свойства", т.е. кантилляция] ударения, паузы и т.д. и являющимися своего рода "нотами". Первонач. использовались три системы вокализации текстов ВЗ - "тивериадская", "вавилонская" и "страны Израиля"; первая из них стала в конце концов повсеместно принятой и дожила до наших дней. Знаки вокализации и кантилляции, а также свои примечания масореты помещали на полях текста. В Палестине различали "малую Масору" (пометки на полях сбоку от текста) и "большую Масору" (пометки на верхнем и нижнем краях свитка). Вместе они составляли "сопроводительную Масору", к-рую, в свою очередь, следует отличать от "заключительной Масоры", помещавшейся в конце каждой книги ВЗ и заключавшей в себе сведения о количестве слов, букв и т.д. данной книги. Нек-рые списки содержат в конце ВЗ весь масоретский материал в алфавитном порядке. Наиб. авторитетной стала школа масоретов, действовавшая в IX-X вв. Ею руководили представители семейства Бен-Ашер. Если в основу первых двух печатных изданий др.-евр. Библии (конец XV в.) был положен текст масорета Иакова бен-Хайима, то уже третье издание базировалось на тексте масорета Бен-Ашера (т.наз. Санкт-Петербургская рукопись), нач. X в. Со времени открытия рукописей Мертвого моря (III в. до Р.Х. - II в. по Р.Х.) (-> Рукописи Мертвого моря) ученые получили возможность позна-комиться с большей частью текстов ВЗ в их домасоретских редакциях, причем получило подтверждение древнее происхождение МТ.

Масрека

Масрека (евр. "красная", "красящая"), местность в Едоме (Быт 36:36; 1Пар 1:47). Возм., соответствует совр. Джебель-эль-Мушраку, лежащему приблизит. в 55 км юж. Петры.

Масса

Масса (евр. "ноша", "произнесенная речь"), сын Измаила (Быт 25:14; 1Пар 1:30). Потомки М. составили араб. племя (ср. Агур, Лемуил), к-рое в ассир. надписях упоминается рядом с эпонимами -> Фема и -> Наваиоф. Возм., это племя тождественно масанитам, жившим в вост. части Аравии, на границе с Вавилонией.

Масса и Мерива

Масса и Мерива (евр. "искушение и распря"), местность близ -> Рефидима, где Моисей вскоре после исхода из Египта дал роптавшему народу воду, изведя ее из скалы (Исх 17:1-7; Пс 94:8). Это событие упоминается в Библии неоднократно, при этом местность иногда именуется просто Масса (Втор 6:16; 9:22) или Мерива (Пс 94:8). Предположение нек-рых исследователей, что рассказанное в Исх 17:1-7 и Чис 20:1-13 относится к одному и тому же событию, противоречит библ. данным, т.к. событие, описанное в Чис 20:1-13, произошло в конце сорокалетнего пребывания израильтян в пустыне.

Массифа

Массифа [евр. Мицпа, "место наблюдения", "место стражи"]: 1) город в уделе колена Вениамина (Нав 18:26; в Синод. пер. - Мицфе), где колена Израилевы собрались, чтобы сразиться с вениамитянами (Суд 20:1,3; 21:1, 8). Здесь Самуил судил народ (1Цар 7:16) и созывал всех израильтян (1Цар 7:5-7), здесь был избран царем Саул (1Цар 10:17-25). Опасаясь агрессии со стороны Северного царства, царь Аса сделал М. погран. крепостью (3Цар 15:22; в Синод. пер. - Мицпа; Иер 41:9,10). Из Ос 5:1, однако, видно, что в эпоху пр. Осии М. принадлежала Северному царству. После разрушения Иерусалима этот город стал местом пребыванием Годолии, иуд. наместника, поставленного вавилонянами (4Цар 25:23; Иер 40:6; 41:1). После того как иудеи были в 586 г. до Р.Х. угнаны в плен, город опустел, но после их возвращения был снова заселен (Неем 3:7,19; в Синод. пер. - Мицфа). Раскопки, проводившиеся в Телль-эн-Насбе, располож. в 12 км сев. Иерусалима, дали основание исследователям отождествлять М. с данным местом. Археологами была обнаружена стена длиной 600 м и толщиной 4-6 м. Выстроенная на массивном основании, достигающем в высоту 6 м (см. 3Цар 15:22), эта стена окружает площадь размером прим. в 3 га. Здесь был найден оттиск печати с именем Иезании (ср. 4Цар 25:23; -> Иазания, 2). См. также карту на стр. 473; 2) город в Шефеле ("долина", "низменность"; в Синод. пер. - "на низменных местах", Нав 15:33; Мицфе, Нав 15:38). Точное местоположение города неизвестно. Согл. Евсевию, М. находилась сев. Бет-Губрина (греч. Элеутерополис) по направлению к Иерусалиму. Идентифицируется с Телль-эс-Сафи; 3) город в Моаве (1Цар 22:3); согл. А.Музилю, на этом месте, юго-зап. Мадабы, расположен совр. Руйум-эль-Мешрефеш (см. карту на стр. 216); 4) долина (в Синод. пер. - "земля") близ горы Ермон (в Синод. пер. Нав 11:3 - Массифа; та же местность в Нав 11:8 названа Мицфой); 5) Иаков дал название М. (в Синод. пер. - Мицпа) холму из камней, к-рый он вместе с Лаваном воздвиг на границе земель Арама и Ханаана. Другие названия этого холма - Иегар-Сагадуфа и др.-евр. Галаад (Быт 31:45-49); см. также Быт 31:23 и 32:2,22. На этом месте, вероятно, впоследствии возник город, к-рый в Суд 10:17; 11:11,34 именуется М., а в Суд 11:29 - М. Галаадской. Этот город был родиной -> Иеффая. В Нав 13:26 он назван Рамат-Мицпа ("высота Мицпы", или "высота наблюдения"; в Синод. пер. - Рамаф-Мицфа) и упоминается как погран. город на сев. окраине колена Гадова. Ему, видимо, идентичен Рамоф в Галааде (Втор 4:43), называемый иногда просто Рамоф или Рама (4Цар 8:29; 2Пар 22:6), левитский город-убежище в колене Гадовом (Нав 21:38), ставший впоследствии местом пребывания одного из наместников ("приставников") Соломона (3Цар 4:13). Этот город известен в истории как крепость на границе Израиля и Сирии, не раз переходившая из рук в руки (3Цар 22:3,4; 4Цар 8:28).

Мастиковое (мастичное) дерево

Мастиковое (мастичное) дерево (Pista-cia lentiscus; евр. "цари"), вечнозеленая разновидность теревинфа (из рода фисташков, семейства анакардиевых), часто встречающаяся в Палестине и Сирии. Ствол и ветви М.Д. выделяют клейкую, медленно затвердевающую смолу. Маленькие светло-желтые капли смолы, именуемые мастикой (в Синод. пер. - "бальзам"), при нагревании издают приятный запах. Это вещество неоднократно упоминается в Свящ. Писании (Быт 37:25; 43:11; Иер 8:22; 46:11; 51:8; Иез 27:17). Возм., слово "стакти" [евр. натаф] (Исх 30:34) является другим названием мастики. Особенно широко бальзам применялся в медицине (Иер 8:22; 46:11; 51:8).

Ветвь мастикового дерева.

Масть (мазь), умащать, помазание

I. Израильтяне высоко ценили благовония вообще и притирания в частн. (Притч 27:9; Еккл 7:1; Песн 1:2; Ис 39:2). Их использовали при повседневном уходе за телом (Руфь 3:3; Ам 6:6; Мф 6:17) и волосами (Еккл 9:8), для очищения кожи, а также как ароматич. притирания (Есф 2:12). Отказ от притираний был знаком траура или покаяния (2Цар 14:2; Дан 10:3). Помазание головы маслом в новозаветное время было знаком уважения к гостю (Лк 7:46); так, женщины неоднокр. помазывали Иисуса, выражая Ему свою любовь и благодарность (ст. 36-50; ср. Мф 26:6-13). Обычно М. служило оливковое масло с добавлением благовонных веществ, из к-рых в Библии упоминаются -> нард (Ин 12:3) и -> мирра (Песн 5:5). Библ. тексты (Мф 26:7; Мк 14:3,8) позволяют предположить, что во многих случаях речь идет о веществах прим. той же консистенции, что и совр. духи. -> Составляющий масти.

II: 1) мази применялись и в медицине. Для лечения ран использовали оливковое масло (елей) (Ис 1:6; Лк 10:34) и бальзам (Иер 8:22). Из Откр 3:18 известно о существовании -> глазной мази. Существовал обычай мазать маслом больных при совершении над ними молитвы, чтобы Господь даровал им исцеление (Мк 6:13; Иак 5:14 и след.; -> Исцеление больных). М. использовались также, когда тело покойного готовили к погребению (2Пар 16:14; Мф 26:12; Лк 23:56; Ин 12:3,7; 19:40); 2) в Быт 50:2,26 говорится о практиковавшемся в Египте бальзамировании тела умершего; эта процедура занимала особое место в егип. культе мертвых. В Библии упоминается о бальзамировании тел Иакова и Иосифа, к-рое было произведено в Египте. Приготовлением тела к погребению занимались особые специалисты. Метод бальзамирования зависел от социального статуса умершего. Один из самых дорогих способов бальзамирования заключался в том, что из трупа извлекали мозг и внутренности, тело промывали вином, обрабатывали солью и специями и помещали на 70 дней в едкий натр; после этого пеленали узкими полотняными лентами (дл. до 500 м) и укладывали в деревянный саркофаг, украш. резьбой и росписью. Нек-рых покойников хоронили в нескольких саркофагах, вставл. один в другой; отдельные саркофаги могли быть металлич.

III: 1) в Библии говорится об обряде помазания, посредством к-рого человек освящался для определ. служения. Такого помазания удостаивались пророки, цари и священники. Бог повелел Илии помазать себе в преемники Елисея (3Цар 19:16). Аарон и его наследники на посту первосвященника помазывались свящ. елеем (Исх 28:41; 30:30; Лев 8:12,30). Саул (1Цар 9:16), Давид (1Цар 16:1), Соломон (3Цар 1:34), Азаил Сирийский (3Цар 19:15 и след.), Ииуй (ст. 16), Иоас (4Цар 11:12) были помазаны в цари. С помазанием может быть связан дар Св. Духа (ср. 1Цар 10:1,6; 16:13). Исаия говорит о даровании ему Св. Духа именно как о Божьем помазании (Ис 61:1). Иисус Христос относил это место и к Себе (Лк 4:18). Он и есть Христос, -> Мессия, -> Помазанник; Он был помазан Св. -> Духом в пророки, священники и цари (Лк 4:18; Деян 4:27; 10:38; Евр 1:9). Подобно Ему помазаны Духом и Его ученики (2Кор 1:21 и след.; 1Ин 2:20,27); 2) в Библии упоминается также о помазании предметов. Так, Иаков помазал камень, к-рый он поставил памятником (Быт 28:18; 35:14). Миром для свящ. помазания, состоявшим из смирны, корицы, благовонного тростника и касии (Исх 30:23-25), помазывали жертвенник всесожжения, -> скинию и находившуюся в ней утварь (Исх 29:36; 30:26; 40:9-11).

Матанна

Матанна (евр. "дар"), местность в Моаве (Чис 21:18,19), согл. Ономастикону Евсевия Кесарийского, находилась в 19 км вост. Мадабы (Медевы). Это указывает на Телль-эль-Мудеийине около Вади-эт-Тамад. Там найдены остраки (осколки глиняной посуды) конца бронзового века.

Матреда

Матреда (возм., от др.-евр. "падающий дождь"), теща Гадара, царя Едома (Быт 36:39; 1Пар 1:50).

Матри (Матрий)

Матри (Матрий), вениаминитянин, предок Саула (1Цар 10:21).

Матрий

Матрий -> Матри.

Маттафай

Маттафай -> Мафафа.

Маттафия, Маттифия (Матфафия)

Маттафия, Маттифия (Матфафия) (евр. "дар Господень"): 1) сын Идифуна (1Пар 15:18,21; 25:3), руководитель 14-й череды левитов-певцов в эпоху Давида (1Пар 25:21); 2) левит, сын Селлума, к-рому были вверены жертвоприношения, приготовляемые на сковородах (1Пар 9:31); 3) израильтянин, от-пустивший свою жену-язычницу (Езд 10:43); 4) священник или левит во времена Неемии (Неем 8:4); 5) имя двух предков Иисуса Христа (Лк 3:25,26); 6) см. -> Маккавеи.

Маттифия

Маттифия -> Маттафия, Маттифия.

Матфан

Матфан [евр. "дар (Божий)"]: 1) жрец Ваала во дни Иодая (4Цар 11:18; 2Пар 23:17);

2) отец Сафатии, современник Иеремии (Иер 38:1); 3) предок Иосифа (Мф 1:15).

Матфания

Матфания (евр. "дар Господень"): 1) сын Емана, предводитель 9-й череды певцов-ле-витов во времена Давида (1Пар 25:4,16);

2) левит из рода Асафа, живший во времена царя Иосафата (2Пар 20:14); 3) левит из рода Асафа, живший во времена царя Езекии

(2Пар 29:13); 4) сын царя Иосии. Навуходоносор возвел М. на престол под именем -> Седекии; М. стал последним царем Иудеи перед вавил. пленением (4Цар 24:17); 5) левит из рода Асафа, сын Михи (Неем 11:22), или Михея (Неем 12:35). Правнуки М. Уззий и За-хария жили во времена Неемии; 6) левит, внук к-рого Ханан жил во времена Неемии (Неем 13:13); 7) левит из рода Асафа, сын Михи, главный начинатель славословия (т.е. руководитель благодарств. молитв) во времена Неемии (Неем 11:17; 12:8,25); 8) имя четырех израильтян различных родословий, взявших себе языч. жен (Езд 10:26,27,30,37).

Матфат

Матфат [евр. "дар (Божий)"], имя двух предков Иисуса Христа (Лк 3:24,29).

Матфафия

Матфафия -> Маттафия, Маттифия.

Матфей

Матфей [греч. ф-ма др.-евр. имени Маттафия (Маттатия) - "дар Господень"], один из апостолов, автор -> Евангелия от Матфея. Сравнение текстов Мф 9:9, Мк 2:14 и Лк 5:27 показывает, что М. упоминается также и под своим евр. именем Левий. Имя М. присутствует во всех перечнях апостолов (Мф 10:3; Мк 3:18; Лк 6:15; Деян 1:13). Он был -> мытарем, и Иисус призвал его от сбора пошлин к апостольскому служению, сделав Своим учеником. Т.о., Иисус избрал Себе апостола из числа презираемых иудеями служащих таможни, в к-рых местн. население видело пособников рим. оккупантов. Для фарисеев это явилось поводом к соблазну, тем более что в трапезе принимали участие и другие мытари, а также такие иудеи, к-рые не считались праведниками и ревнителями установлений Закона (Мф 9:10,11). Отцом М. был -> Алфей, к-рого нельзя отождествлять с отцом Иакова (ср. Мк 2:14 с Мф 10:3).

Матфий

Матфий [одна из ф-м др.-евр. имени Маттафия (Маттатия) - "дар Господень"], ученик Иисуса, к-рого апостолы, бросив жребий, избрали в число двенадцати вместо Иуды Искариота (Деян 1:21-26). Он следовал за Иисусом начиная с Его крещения и был свидетелем Его воскресения.

Мать

Мать [евр. эм].

I. М. - женщина, родившая ребенка (-> Отрок); при полигамии ее называют так, чтобы отличить от остальных жен отца этого ребенка (-> Отец). Если у отца несколько жен, то наиб. близким родством объединены дети общей М. (Суд 8:19). "От утробы (или чрева) матери" означает "от рождения" (-> Рождение), "от начала жизни человека" (см. Пс 21:10; Гал 1:15). Материнство рассматривается в Библии как высшее счастье, а бездетность - как величайшее несчастье израил. женщины (см. 1Цар 1:6; 2:5; Ис 54:1). Поскольку М., родившая детей, ухаживала за ними, воспитывала их, то она связана с ними особенно сильно; она не может забыть их (Ис 49:15; 66:13; 1Фес 2:7) и заботится об их жизни, содержании и преуспевании (см. Агарь, Быт 21:16; Иохаведа - М. Моисея, Исх 2:2-9; настоящая М. ребенка, принесенного на суд Со-ломона, 3Цар 3:26,27; М. сыновей Зеведеевых, Мф 20:20,21). Библия предписывает оказывать почтение и послушание М. во все дни ее жизни, так же как и отцу (Исх 20:12; 21:15, 17; Притч 1:8; 23:22; Мф 15:4-6; Еф 6:2,3). Естественно, М. оказывает большое влияние и на духовное развитие ребенка, на его склонность к добру или злу (см. благое влияние Ревекки на Иакова, Быт 27; Анны - на Самуила, 1Цар 1-2; Евники - на Тимофея, 2Тим 1:5; напротив, злое влияние Иродиады на дочь, Мк 6:24,25). Материнская привязанность наблюдается и у животных (Исх 22:30; Лев 22:27). -> Преступление.

II. В метафорич. значении город или страна по отношению к ее жителям или к окружающим меньшим городам и селениям может именоваться М. (2Цар 20:19; Ис 50:1; Иер 50:12; Иез 19:2; Ос 2:2-4). Однако это слово может употребляться, когда говорится о духовном первенстве или водительстве, напр. Девора именуется "Матерью в Израиле" (Суд 5:7). Часто в символич. значении М. именуется Иерусалим - "Матерь всем нам" (Гал 4:26); о Вавилоне же говорится, что он - "Мать блудницам и мерзостям земным" (Откз 17:5; ср. Иер 50:12). Ева, первая женщина и М., названа "матерью всех живущих" (Быт 3:20).

III. Отношение М. к своим детям служит образом любви Божьей к Его народу (ср. Ис 44:1,2; 66:13). Однако послушание Богу важнее послушания М. (Мф 10:37) и следование за Христом должно превалировать над всеми кровнородственными связями (ср. Мф 12:50; 19:29; Ин 19:27).

IV. Особое внимание уделяется в НЗ Марии, М. Иисуса Христа, рождение Которого предвещают пророки (Ис 7:14; Мих 5:2). Ее материнская радость подробно описывается в Лк 1:26-56. К ней относится все, что обычно говорится о чувствах М. к своему ребенку, однако земная сторона материнства отступает перед повелением Божьим: это показано особенно ярко в Мф 12:49 и Ин 2:4. После воскресения Иисуса Христа Мария постоянно находится среди Его учеников (Ин 19:25-27; Деян 1:14).

Мафафа (Маттафай)

Мафафа (Маттафай) [евр. "дар (Божий)"]: 1) сын Хашума, отпустивший свою жену-язычницу (Езд 10:33); 2) сын Нафана, внук Давида, один из предков Иисуса Христа (Лк 3:31).

Мафнай

Мафнай (евр. "дарованный"): 1) священник из рода Иоиарива во дни первосвящен-ника Иоакима (Неем 12:19); 2) имя двоих израильтян, отпустивших от своих жен-язычниц (Езд 10:33,37).

Мафусал

Мафусал - так в Синод. пер. переданы два имени, различные в др.-евр. подлиннике:

1) сын Мехиаеля и отец Ламеха из рода Каина (Быт 4:18). Его имя [евр. Метушаэль, "просящий смерти"] может указывать на нравств. деградацию каинитов; 2) сын Еноха и отец Ламеха из рода Сифа. М. прожил дольше всех упоминаемых в Библии людей; он умер в возрасте 969 лет (Быт 5:21,25-27). Имя М. [евр. Метушалах, "отсылающий (прогоняющий) смерть"] может указывать на особый дар этого праведника исцелять молитвами безнадежных больных. -> Возраст.

Махавим

Махавим (евр. "селения"), город, из к-рого происходил Елиел, один из храбрых у Давида (1Пар 11:46).

Махазиоф

Махазиоф (евр. "видения", "откровения"), левит, сын Емана, предводитель 23-й священнич. череды храмовых певцов (1Пар 25:30).

Махалафа

Махалафа (евр. "болезненная"): 1) дочь Измаила и сестра Наваиофа, третья жена Исава (Быт 28:9). В Быт 36:3 она названа Васемафой; 2) дочь Иеримофа и -> Авихаили, внучка Давида и жена царя Ровоама (2Пар 11:18).

Махалеб

Махалеб [евр. Ахлав, возм., "молочный"; в Синод. пер. - Ахлав], город в уделе колена Асира, ханаан. население к-рого израильтяне не смогли изгнать, и оно осталось жить среди Израиля (Суд 1:31). В надписи на цилиндре Синаххериба (библ. Сеннахирима) этот город назван "Махаллиба". Его местоположение соответствует совр. Хирбет-эль-Маха-либу, лежащему сев.-вост. Тира. Неоднокр. исследователи Библии высказывали предположение, что М. соответствует Хелве в том же стихе (Суд 1:31). (См. карту на стр. 958.) Тот же город назван и в Нав 19:29 (в Синод. пер. этого стиха название "Хевел" передано как "местечко").

Маханаим

Маханаим (евр. "два стана", "два ополчения"), город, лежащий к югу от Иордана, сев. Иавока (Быт 32:2). Он находился на границе с Васаном и принадлежал колену Гадову. М. был также левитским городом (Нав 21:38) и резиденцией Иевосфея (2Цар 2:8). Сюда отступил Давид во время восстания Авессалома (2Цар 17:24). При Соломоне город стал местожит-вом градоправителя - "приставника" (3Цар 4:14). Возм., М. - это совр. Хирбет-Мане. Однако следует учитывать, что М., вероятнее всего, был расположен на сев. берегу Иавока. Такое местоположение согласуется с маршрутом похода Авенира из Гиаха в М., длившегося с вечера до след. полудня

(2Цар 2:24,29; -> Битрон).

Махаритяне

Махаритяне, в Синод. пер. - "сыны Махира". -> Махир (1).

Махаф

Махаф (евр. "воскуритель"): 1) левит, отец Елканы, предок пр. Самуила и певца Емана (1Пар 6:33-36); 2) сын Амасая, левит, современник Езекии (1Пар 29:12); возм., он же подразумевается в 2Пар 31:13; 3) предок Иисуса Христа (Лк 3:26).

Махбанай

Махбанай (евр. "он сразил сыновей моих"), гадитянин, перешедший к Давиду в горную крепость (1Пар 12:13).

Махбена

Махбена (евр. "он сразил сына"), внук Калева (1Пар 2:49).

Махера

Махера (возм., от др.-евр. "проданная" или "исследованная"), название неизвестной местности, от к-рого произошло прозвище одного из главных воинов Давида - Хефера (1Пар 11:36).

Махерон

Махерон, крепость на Моавитском нагорье, располож. на высоте 1120 м над уровнем моря, вост. Каллирской возвышенности. М. был построен в эпоху Маккавеев для защиты от вторжений арабов, разрушен римлянами, но затем вновь отстроен -> Иродом Ве-ликим. Здесь, согл. Иосифу Флавию, Ирод Антипа держал в заключении Иоанна Крестителя. См. карту на стр. 416.

Махий

Махий (евр. "сражающийся"), отец разведчика (соглядатая) Геуила, из колена Гадова (Чис 13:16).

Махир

Махир (евр. "проданный" или "предавшийся"): 1) сын Манассии (Быт 50:23; Чис 26:29; Нав 17:1; 1Пар 7:14) и отец Галаада. Сыны М. завоевали землю Галаадскую и получили от Моисея наследств. удел в этой земле (Чис 32:39,40; Нав 13:31; 17:1-2). В Суд 5:14 М. обозначает ту часть колена Манассии, к-рая обитала зап. Иордана, поэтому Галаад в Суд 5:17 упоминается как вост. часть колена Манассии; 2) сын Аммиэла в Лодеваре. Он ухаживал за хромым Мемфивосфеем, сыном Иона-фана (2Цар 9:4,5), и снабдил воинство Давида в Маханаиме продовольствием (2Цар 17:27).

Махир

Махир (евр. "плата", "вознаграждение"), израильтянин из колена Иуды, отец Ештона

(1Пар 4:11).

Махла

Махла (евр. "болезнь"): 1) дочь-наследница Салпаада (Чис 26:33; 27:1); 2) потомок Манассии, сын Молехеф (1Пар 7:18).

Махли

Махли (евр. "болезненный"): 1) левит, сын Мерари, брат Муши. Его потомки получили название "род Махли" или "поколение Махли" (Исх 6:19; Чис 3:20,33; 26:58; 1Пар 6:19); 2) левит, потомок Мерари, сын Мушия (1Пар 23:23; 24:30).

Махлитяне

Махлитяне, в Синод. пер. - "сыны Махли". -> Махли (1).

Махлон

Махлон (евр. "болезненный"), старший сын Елимелеха и Ноемини, первый муж Руфи (Руфь 1:2; 4:10).

Махнадбай

Махнадбай (евр. "он одолел усердие мое"), израильтянин, к-рый во времена Ездры развелся со своей иноплем. женой (Езд 10:40).

Махол

Махол (евр. "хоровод"), отец Емана, Халкола и Дарды - трех мудрецов, живших в эпоху Соломона (3Цар 4:31).

Махпела

Махпела (евр. "двойная пещера"), название поля с пещерой вблизи -> Мамре. Авраам приобрел этот участок земли у хеттеянина Ефрона в качестве места для погребения своей жены Сарры (Быт 23). Впоследствии там же были погребены он сам, Исаак, Ревекка, Лия и Иаков (Быт 49:29-32; 50:13). Согл. древнему преданию, эта пещера расположена в зап. части -> Хеврона (1). Над ней возведена мусульманская мечеть, называемая Харем-эль-Халиль ("святилище друга [Божия]", т.е. Авраама). И в наши дни гробницы патриархов почитаются иудеями, христианами и мусульманами.

Маш

Маш (возм., от др.-евр. "осязаемый", сын Арама (Быт 10:23). В 1Пар 1:17 М. назван Мешехом (евр. "охапка"). Потомки образовали арам. племя, обитавшее на Масийском нагорье (Монс-Масиус, совр. Тур-Абдин), на древней границе Армении и Месопотамии. (На арм. яз. горы Большой и Малый Арарат именуются Масис).

Ме-Иаркон

Ме-Иаркон [евр. "воды (реки) Иаркона"], город вблизи Иоппии (Яффы) (см. Нав 19:46). Возм., идентичен Телль-Джеризу, стоящему на реке Нахр-эль-Ауджа [иврит. Иаркон] сев. Яффы. См. карту на стр. 960.

Меа

Меа (евр. "сотня"), башня на сев. стороне Иерусалимской стены. Возм., М. получила свое название по численности охранявшего ее воен. отряда (Неем 3:1).

Меара

Меара (евр. "пещера"), местность в пределах Сидонских (Нав 13:4). Возм., именно там, близ Мурарат-эль-Фардж, сев. Нахр-эль-Ка-зимийе (сев.-вос. Тира), находилась пещера, посвящ. Астарте.

Мегетавеель

Мегетавеель (евр. "Бог творит добро"):

1) жена Гадара, царя эдомского (Быт 36:39; 1Пар 1:50); 2) дед лжепророка Шемаии (в Синод. пер. - Мегетавел, Неем 6:10).

Мегиддо

Мегиддо (в Синод. пер. также - Мегиддон). Телль-эль-Мутеселлим, холм с руинами города Мегиддо, находящийся прим. в 15 км юго-зап. Назарета, относится к числу важнейших мест археологич. раскопок в Палестине (-> Раскопки). Существование города М. прослеживается приблизит. с 3500 г. до Р.Х. Гор. стена, первонач. четырехметровой ширины, впоследствии была расширена вдвое. Крепость удерживала ключевые позиции на границе между Самарией и Галилеей, на перевале между Саронской и Изреельской долинами. Согл. памятной надписи фараона Тутмоса III, захватить эту крепость оказалось для него труднее, чем завоевать тысячу городов. Древнеегип. тексты упоминают М. в связи с Таанахом (в Синод. пер. - Фаанах, см. Нав 17:11). Хананейский цар. город М. (Нав 12:21) достался в удел колену Манассии (Нав 17:11), к-рое, однако, поначалу не смогло изгнать из него хананеев (Суд 1:27). Поблизости от М. Варак одержал победу над Сисарой (Суд 5:19). Впоследствии, в годы правления Соломона, М. был одним из израил. "колесничных городов", т.е. местом, где располагался гарнизон с конницей и боевыми колесницами (3Цар 9:15,19; 10:26), а также резиденцией цар. приставника (наместника, 3Цар 4:12). Археологами найдены руины дворца, домов воиновстрельцов и укреплений гор. ворот, относя-щиеся к той эпохе. Захват города фараоном Шешонком в 925 г. до Р.Х. [евр. Шишак, в Синод. пер. - "Сусаким"] подтвердился надписью на обломке стелы этого фараона (см. 3Цар 14:25). Иуд. царь Охозия умер здесь после того, как бежал от Ииуя (4Цар 9:27). От эпохи Иеровоама II сохранилась печать Шемы, слуги этого царя, с изображением льва. После гибели Северного царства иуд. царь Иосия вышел на сражение с фараоном Нехао и пал близ М. (609 до Р.Х.; 4Цар 23:29,30). Рим. легион располагался лагерем близ древнего М., к югу от него, в Легио [араб. Леджун]. См. карты на стр. 412; 960; 1004; ил. на стр. 225; 663; 665; 714; 1033 и цвет. вклейки 53; 71.

Осколок египетской стелы из Мегиддо с именем фараона Шешонка (библ. Сусакима).

Мегуман

Мегуман (возм., от авестийского "маг" - "жрец"), придворный перс. царя Артаксеркса (Есф 1:10; -> Авагфа)

Медан

Медан (возм., корень этого слова связан с аккад. "быть сильным"), сын Авраама от Хеттуры (Быт 25:2; 1Пар 1:32).

Медведь

Медведь [евр. дов]. М., о к-ром говорится в Библии, относится к семейству сир. медведей (Ursus arctos isabellinus). Последние представители этого вида были истреблены во время первой мировой войны. М. достигал в длину 2 м и питался в основном плодами деревьев. В горах Ливана до сих пор сохранилось несколько особей другого вида М. - Ursus arctos syriacus. Небольшой бурый М., питающийся плодами деревьев, зеленью, медом, яйцами птиц, птенцами и мелкими животными, вероятно, является зверем, о к-ром говорится в 1Цар 17:34. Известно, что голодный М. представляет угрозу для человека (Ам 5:19; 4Цар 2:24); особенно опасна медведица, у к-рой отняли детенышей (2Цар 17:8; Притч 17:12; Ос 13:8). Медвежий рев в Библии символизирует человеч. недовольство и негодование (Ис 59:11). В Дан 7:5 М. олицет-воряет собой Мидию и Персию. Выходящий из моря зверь с ногами "как у медведя", о к-ром говорится в Откр 13:2, символизирует могуществ. разрушит. силу. -> Звезда (I).

Медева

Медева, город к вост. от Мертвого моря, в 30 км юго-зап. Раввы (совр. Аммана) и приблизит. в 10 км юж. Есевона (Хешбона) (совр. Мадаба). Первонач. принадлежавший моавитянам, город был захвачен аморрейским царем Сигоном (Чис 21:30; Нав 13:9,10), а впос-ледствии вошел в удел колена Рувима (Нав 13:16). В эпоху Давида город принадлежал аммонитянам (1Пар 19:7,15). Согл. надписи на "Моавитском камне" царя -> Меши ("Камень Меши"), во дни израил. царя Амврия (Омри) М. принадлежала Израилю, а впоследствии была захвачена Мешей. Пр. Исаия предсказал разрушение этого города (Ис 15:2). В 1896 г. в М., в церкви, относящейся к VI в. по Р.Х., был обнаружен мозаичный пол с изображением карты Палестины. Сохра-нившиеся фрагменты его чрезвычайно важны для воссоздания географии Палестины библ. времен. См. карту на стр. 444 и цвет. вклейку 52.

Медное море.

Медное море. Во дворе храма Соломона, близ жертвенника всесожжений, с юго-зап. стороны от него, находиллся сделанный из меди большой резервуар для воды; его называли "медным морем" (3Цар 7:23-26; 2Пар 4:2-5). Это круглое по форме М.М. имело в диаметре 10 локтей (ок. 5,25 м), толщина его стенок составляла ладонь (ок. 7,5 см), а длина окружности - 30 локтей. Согл. 2Пар 4:5, оно вмещало 3 тыс. батов, а согл. 3Цар 7:26, - 2 тыс. батов (-> Меры длины, площади, объема и веса, II,2). Зная диаметр и высоту М.М. (5 локтей - 3Цар 7:23), можно определить его вместимость, считая 22-литровыми ведрами (таков приблизит. совр. эквивалент бата). Если М.М. имело форму полусферы, то оно вмещало около 1730 ведер (прим. 38 тыс. л); если же оно было цилиндрич. формы, то в него могло войти около 2300 ведер (прим. 50 тыс. л). Упомянутое в тексте 3Цар 7:26 число - 2 тыс. батов - можно считать округленным; оно указывает лишь на то, что количество воды в М.М. было ближе к 2 тыс., нежели к 1 тыс. ведер. Под верхними краями М.М., к-рые "походили на распустившуюся лилию" (3Цар 7:26), находились литые украшения [3Цар 7:24: в др.-евр. тексте пекаим - "дикие огурцы", по сходству формы этих рельефных украшений с огурцами; в Синод. пер. - "(подобия) огурцов"]. Зелмс предполагает, что речь здесь идет о чашечках распускающихся цветов (так он объясняет др.-евр. слово бакар во 2Пар 4:3, понятое в Синод. пер. как "вол": этимологич. оно может быть связано также с корнем слова, означ. "проглядывать", "раскрываться"). Представление о подобных украшениях может дать цветочная чашечка, изображ. на треножнике из Угарита. М.М. стояло на 12 медных волах, разделенных на 4 группы, ориентиров. по четырем сторонам света. Обычно исследователи представляют себе волов стоящими, однако в тексте Библии не содержится по-яснений по этому поводу. О символич. значении самого М.М. и этих волов в Библии также не говорится. Предложенные нек-ры-ми библ. критиками мифологич. истолкования явно не соответствуют библ. смыслу. М.М. предназначалось для очистит. омовений священников (2Пар 4:6), а также, видимо, для наполнения водой 10 умывальниц, к-рые использовались при ополаскивании жертв всесожжения (3Цар 7:38; 2Пар 4:6; -> Умывальник, умывальница, II). Вероятно, из М.М. черпали также освященную воду для приношения ревнования (Чис 5:14-17). Откуда поступала вода для наполнения М.М. неизвестно. Существование прудов Соломона, находившихся юго-зап. Вифлеема, и водопровода, проведенного от них к месту Иеру-салимского храма, достоверно прослеживается лишь с эллинистич. эпохи (-> Иерусалим, II,С). При взятии Иерусалима вавилонянами М.М., к-рое по приказу царя Ахаза было снято с медных волов (4Цар 16:17), вместе с остальной храмовой утварью подверглось разрушению, а высоко ценимая медь была доставлена в Вавилон (4Цар 25:13).

Медный.

Медный. Прямое значение: сделанный из меди или сплава, содержащего медь, напр. из бронзы (Чис 21:9; 1Цар 17:6; 3Цар 4:13; Иов 20:24 и др.). Переносное значение: "непреклонность" (Втор 28:23), "прочность" (Мих 4:13), "упорство" (Ис 48:4). -> Медь.

Медный змий

Медный змий -> Змей медный.

Медь.

Медь. Евр. слово нехошет и соотв. ему греч. халкос передаются в Синод. пер. в большинстве случаев как М. (Втор 8:9; Иов 28:2) или "медная руда", свидет-ва об использовании к-рой восходят еще к IV тысячел. до Р.Х. (см. Быт 4:22). Однако эти же слова могут обозначать и бронзу - сплав М. с оловом. В скинии собрания из М. были изготовлены подножия столбов во дворе, колья (Исх 27), умывальник (Исх 30:18), оклад и принадлежности жертвенника всесожжения (Исх 27:2 и след.). В храме, построенном Соломоном, находились отлитое из М. "море", т.е. емкость для воды, столбы, подставы, умывальницы и прочая утварь, изготовленная медником Хирамом (3Цар 7:13-47; 2Пар 4). В дальнейшем М. служила средством платежа (Мф 10:9). В Иез 27:13 говорится о торговле медной посудой. М. применялась для изготовления -> оружия, -> шлемов, наколенников, щитов

(1Цар 17:5,38), цепей (Суд 16:21), статуй богов (Дан 5:4,23), музык. инструментов (1Кор 13:1). Наряду с бронзой в древности были известны и другие медные сплавы [евр. хашмаль]. Упомянутый в Откр 1:15 и 2:18 халколиван [от греч. халколибанон] - это, вероятно, то же, что и "блестящая медь" в Дан 10:6, т.е. латунь, твердый и блестящий сплав. Возм., здесь имеется в виду т.н. "коринфская М." - сплав М., золота и серебра, о к-ром сообщает Иосиф Флавий: по его словам, секретом изготовления "коринфской М." владели евреи. Из этого же сплава, вероятно, были сделаны и упоминаемые в Езд 8:27 "сосуды из лучшей блестящей меди, ценимой как золото". Самые известные медные копи находились на Кипре, но М. добывали и на Синайском полуо-ве, на вост. берегу Иордана, в долине Аравы. Во времена Соломона М. выплавляли в -> Ецион-Гавере (-> Горное дело -> Ремесло, V).

Мезагав

Мезагав (евр. "золотые воды"), дед жены Гадара, царя Эдома (Быт 36:39; 1Пар 1:50).

Мелатия

Мелатия (евр. "избавляемый Господом"), гаваонитянин, участвовавший в восстановлении стен Иерусалима (Неем 3:7).

Мелеа

Мелеа (евр. "полнота"), предок Иисуса Христа (Лк 3:31).

Мелех

Мелех (евр. "царь"), правнук Ионафана, сына царя Саула (1Пар 8:35: в Синод. пер. - Мелег; 9:41).

Мелхий

Мелхий (евр. "Господь есть Царь"), имя двух предков Иисуса Христа (Лк 3:24,28).

Мелхиседек

Мелхиседек [евр. Малкицедек, "царь правды", "(мой) царь справедливый"], царь -> Салима, к-рый вынес навстречу Аврааму хлеб и вино, когда тот возвращался после победы над царем Северного Ханаана Кедорлаомером и его союзниками (Быт 14:18-24); священник Бога Всевышнего [евр. Эль-Эльон]. В Послании к евреям М. (внезапно появившийся в библ. повествовании и так же внезапно исчезнувший, не имеющий священнич. родословия) рассматривается как прообраз Христа (Евр 5:6,10; 6:20; 7). Священство по чину М. превосходит священство по чину Аарона, поскольку М. благословил Авраама, и Авраам, предок Аарона, дал М. десятину, показав этим, что признает его священником. Давид видит будущего Мессию как "священника вовек по чину Мелхиседека" (Пс 109:4; в Синод. пер. в этом месте - Мельхиседек). Образ М. по-разному осмыслялся иуд. толкователями. В текстах Кумрана он изображен как небожитель, имеющий ангельскую сущность.

Мелхисуа (Малхисуа, Мелхисуй)

Мелхисуа (Малхисуа, Мелхисуй) (евр. "мой Царь - спасение"), сын царя (1Цар 14:49; 1Пар 8:33; 9:39). М. был убит в битве на горе Гелвуй (1Цар 31:2).

Мелхисуй

Мелхисуй -> Мелхисуа.

Мелхола

Мелхола [евр. Михаль, возм., сокр. ф-ма имени Михаэль, -> Михаил], дочь царя Саула, младшая сестра Меровы (1Цар 18:20-28). Она полюбила Давида, и Саул обещал выдать ее за него замуж в случае, если Давид в качестве вена (брачного выкупа) доставит 100 краеобрезаний филистимских. Давид доставил их 200 и взял М. в жены. Она помогла Давиду бежать, когда ее отец повелел подстеречь его и умертвить (1Цар 19:11-17). Впоследствии Саул отдал ее в жены Фалтию, сыну Лаиша (1Цар 25:44). Когда же Давид воцарился в Хевроне, он через послов потребовал от

Иевосфея вернуть бывшую жену. Требование было удовлетворено, и Авенир доставил М. к Давиду (2Цар 3:13-16). Когда же Давид во время перенесения ковчега завета в Иерусалим плясал (в Синод. пер. - "скакал") пред Господом, М. "уничижила его в сердце своем" (1Пар 15:29; ср. 2Цар 6:14-23). Ее насмешка вызвала строгую отповедь Давида. М. осталась бездетной. В чем причина этого - отказался ли Давид от близости с ней или речь идет о наказании Божьем, в Свящ. Писании не сказано.

Мельник

Мельник -> Ремесло (IV).

Мельница, молоть.

I. В каждом евр. доме ранним утром женщины-хозяйки мололи из зерна -> муку для ежедневного употребления. Эту тяжелую работу в различных обществах Древнего Востока часто выполняли рабы - женщины (Исх 11:5) или мужчины (Суд 16:21); поэтому человек, вынужденный молоть муку, считался униженным (Ис 47:2). Шум мелющих жерновов символизировал спокойную, мирную жизнь; если он замолкал, это могло означать кару свыше, указывать на наступление голода (Иер 25:10; Откр 18:22). Поскольку мука жизненно необходима каждому человеку, жернова запрещалось брать в залог (Втор 24:6).

II. Для помола муки применялись ручные М.: 1) древнейшей М. была каменная терка. Она состояла из двух жерновов. Нижний жернов, имевший длину ок. 50 см, ширину 30 см и высоту прим. 6 см, был плоским, несколько вогнутым. По нему взад-вперед двигался меньший по размеру жернов; засыпанное между ними зерно растиралось в муку. В усовершенствованном варианте М. верхний камень представлял собой своего рода "рамку", через к-рую засыпали зерно, а затем высыпали полученную муку. Эту "рамку" двигали с помощью палки, вставленной в находящиеся по ее сторонам пазы;

Каменная терка с верхним жерновом (слева; см. Суд 9:53) и большая "воронкообразная" мельница римской эпохи (справа). Верхний жернов мельницы приводился в движение двумя поперечными перекладинами, которые вращали два человека или пара домашних животных.

2) каменная терка в процессе совершенство-вания превратилась в М., состоящую из двух плоских камней (жерновов), причем нижний вкапывали в землю (Иов 41:16); первонач. нижний жернов такой М. имел в середине по-лость, верхний же был снабжен шипом (Суд 9:53; в Синод. пер. - "отломок жернова"), к-рый входил в эту полость, и ручкой для вра-щения. Зерно растиралось, находясь между жерновами. Позднее в М., появившихся в результате рим. влияния, шипом был снабжен нижний жернов, в то время как верхний имел отверстие конич. формы. Эту т.наз. "воронковидную" М. приводили в движение две сидящие друг против друга женщины (Мф 24:41). Основу М. составляли два круглых базальтовых жернова диаметром ок. 50 см и толщиной 5-10 см. Зерно для помола беспрерывно поступало через верхнее отверстие, а полученную муку ссыпали на расстеленный холст или в большое плоское блюдо, стоящее у нижнего края М.; 3) в Мф 18:6 имеется в виду верхний жернов М., к-рый вращали один или два осла. Однако такие большие М., по-видимому, вошли в обиход не ранее III в. до Р.Х.

III. После помола муку просеивали, разделяя грубый помол от мелкого. Мука мелкого помола предназначалась гл. образом для жертвоприношений (-> Жертва), а также для праздничных трапез (Лев 2:4-7; др.-евр. слово солет - "тонкая мука" - передано в Синод. пер. как "пшеничная мука").

Женщина, растирающая зерно. Раскрашенная статуэтка из известняка. Египет; ок. 2500 г. до Р.Х.

Мемухан

Мемухан, один из семи князей Персии и Мидии, ближайших придворных (в Синод. пер. - "евнухов") царя Артаксеркса. По совету М. царице Вашти (в Синод. пер. - Астинь, Есф 1:14-21, -> Адмафа) было объявлено о разводе с нею царя.

Мемфивосфей

Мемфивосфей [евр. Мефивошет, "из уст постыдного": эвфемистич. замена первонач. имени Мефибааль, "из уст Ваала"]: 1) сын Саула от его наложницы Рицпы, казненный гаваонитянами (2Цар 21:8); 2) сын Ионафана и внук Саула. В 1Пар 8:34; 9:40 он назван Мериббаалом - "судящийся (спорящий) с Ваалом" или "Ваал судит". Возм., впоследствии имя "Ваал" из этого слова исчезло как противоречащее заповеди не упоминать имен иных богов (Исх 23:13). В пятилетнем возрасте в результате несчастного случая М. стал калекой (2Цар 4:4). Давид повелел доставить М. из Лодевара в свой дворец и приказал Сиве, бывшему слуге царя Саула, ухаживать за ним. М. ел за столом Давида, ему был возвращен земельный надел Саула

(2Цар 9) в память о дружбе Давида с -> Иона-фаном. Во время восстания Авессалома Сива обвинил М. перед Давидом в желании перейти на сторону мятежников, и поэтому Давид передал Сиве все права М. (2Цар 16:1-4). После того как Давид вернулся с победой, М. оправдался перед ним, и Давид повелел разделить земельный надел между М. и Сивой (2Цар 19:25,26). Сына М. звали Михой (2Цар 9:12).

Мемфис

Мемфис [евр. Ноф: так в Синод. пер. Иер 44:1; 46:14; в Иер 46:19 - "Нов"; наименование "Мемфис" ("белые стены") встречается в Синод. пер. в Ис 19:13; Иер 2:16; Иез 30:13,16; Ос 9:6], название столицы Нижнего Египта, города-крепости, наход. прим. в 16 км юж. Каира. Богом-покровителем М. считался Пта (Птах). До основания Александрии М. являлся крупным центром, в к-ром со времени разрушения Иерусалима Навуходоносором кроме египтян проживали также иудеи (Иер 44:1). После основания Александрии М. утратил свое значение. Арабы, завоевавшие Египет в VII в. по Р.Х., разрушили большую часть строений М. и перевезли камни в Каир, чтобы использовать их там для построек. В наше время только пирамиды зап. М. свидет-вуют о былом величии города. См. карту на стр. 282; ил. на стр. 516.

Менаим

Менаим [евр. Менахем, "утешитель"], сын Гадия, израил. царь. Во время смуты, насту-пившей в Израиле после смерти царя Иеровоама II, заговорщик Селлум [евр. Шаллум] убил его сына и наследника Захарию. Однако М., прибыв из Фирцы в Самарию, поразил Селлума и сам воцарился в Израиле (747-

738 гг. до Р.Х.). М. захватил оказавший ему неповиновение город Типсах и жестоко расправился с его жителями. Он поклонялся изображениям тельцов, установленным при Иеровоаме I, и делал неугодное в очах Господних. От напавшего на Израиль ассир. царя Фула (Тиглатпаласара III) М. откупился огромной данью в 1 тыс. талантов серебра. Эту сумму он собрал, обязав каждого из богатых подданных внести в казну по 50 сиклей серебра (столько стоил в то время в Ассирии раб). Такие взносы в казну сделали, т.о., ок. 60 тыс. израильтян. М. царствовал 10 лет, ему наследовал его сын Пекахья (в Синод. пер. - Факия). См. 4Цар 15:14-22.

"Мене, мене, текел, упарсин"

"Мене, мене, текел, упарсин". Эти арам. слова (Дан 5:25-28) означают: "мина, мина, шекель (т.е. сикль) и полмины" (-> Меры длины, площади, объема и веса), в то время как слова "исчислено, исчислено, взвешено, разделено" (Дан 5:26-28) звучат по-арам. как ме-не, мене, текел, перес. Согл. гипотезе А.Альта, таинств. надпись на стене чертога царя Валтасара включала в себя названия четырех вышеназв. мер веса, однако, согл. тогдашнему обычаю, названия были сокращены до аббревиатуры: надпись состояла из четырех начальных букв этих слов. Этим и объясняется смущение цар. мудрецов, не сумевших прочитать надпись (Дан 5:8,15,16), поскольку они думали, что это целое слово. Даниил, правильно поняв названия весовых мер (Дан 5:25), затем, исходя из смысла корней этих слов ("считать", "взвешивать", "делить"), построил целые фразы (Дан 5:26-28), разгадав тем самым смысл надписи.

Мени (Мень)

Мени (Мень), божество судьбы, к-рому впавшие в язычество израильтяне во времена пр. Исаии подносили жертв. напитки (Ис 65:11).

Меновщик

Меновщик, человек, производивший операции по обмену денег. М. принимал деньги в рост (Мф 25:27, Синод. пер. - "торгующие"; Лк 19:23), ссужал их под более высокий процент или обменивал различные находящиеся в обращении денежные знаки, получая на этом прибыль. М., в частн., располагались на внешнем дворе Иерусалимского храма, поскольку храмовая подать (Мф 17:24) взималась в определ., в т.ч., вероятно, уже вышедшей из оборота, но полновесной монете. Раввины II в. называют разные виды монет, к-рые были в обращении со времени возвра-щения из плена до новозаветного периода. Это перс. дарики, шекели (сикли), полушекели (равные 1 греч. дидрахме) и рим. монеты, к-рые, однако, не принимались в уплату храмовой подати. Паломники, стекавшиеся в Иерусалим со всего света, соответственно были вынуждены менять свои монеты слишком малого достоинства или непригодные для храм. подати рим. и греч. монеты. Иисус изгнал М. из храма (Мф 21:12; Мк 11:15; Ин 2:14 и след.), поскольку на его тер. не должно было находиться ничего, что не относилось к богослужению (внешний двор храма был единств. местом, где могли молиться неиудеи).

Менухотяне

Менухотяне, по-видимому, жители -> Манахафа (2), потомки представителей колена Иуды - Салмы и Шовала (1Пар 2:52,54; в Синод. пер., в ст. 52 - "Галменюхот").

Меонним

Меонним -> Море (1).

Меонофай

Меонофай (евр. "обладатель жилищ"), израильтянин из колена Иуды, отец Офры (1Пар 4:14).

Мера

Мера -> Меры длины, площади, объема и веса (I,4а,б).

Мера зерна

Мера зерна -> Меры длины, площади, объема и веса (I,3).

Мераиоф

Мераиоф [возм., от др.-евр. "указания (Господни)"]: 1) сын Зерахии из рода первосвященников-ааронидов (1Пар 6:6,7,52); 2) сын Ахитува и отец Садока из рода первосвященников-ааронидов (1Пар 9:11; Неем 11:11);

3) один из предков Ездры (Езд 7:3; в Синод. пер. - Марайоф).

Мераия

Мераия (возм., от др.-евр. "указание Господне"), священник из рода Сераии, живший во времена первосвященника Иоакима (Неем 12:12).

Мерари

Мерари (возм., от др.-евр. "горечь"), третий сын Левия (Быт 46:11; Исх 6:16; Чис 3:17; 26:57). Сыновьями М. были Махли и Муши (Исх 6:19; Чис 3:20,33). "Сыны Мерари" (т.е. его потомки) располагались станом на сев. стороне скинии (Чис 3:35). Им было поручено хранить брусья, шесты, столбы и подножия скинии вместе с относящимися к ним предметами, а также столбы, подножия, колья и веревки двора скинии (Чис 3:36,37; 4:29-33). Работы по переносу сосудов скинии "сыны Мерари" осуществляли под надзором Ифамара, сына Аарона. Для этих работ они получили от Моисея 4 повозки и 8 волов (Чис 7:8). При первом исчислении народа во время странствований по пустыне общая численность мальчиков и мужчин среди потомков М. в возрасте от одного месяца и выше составляла 6200 человек, среди них 3200 было 30-50-летних мужчин (Чис 3:34; 4:42-45). При разделении земли Ханаанской на родовые уделы "сыны Мерари" получили 12 городов, из них 4 - в уделе колена Завулона, 4 - в уделе колена Рувима и 4 - в уделе колена Гадова. В числе последних был Рамоф Галаадский, город-убежище (Нав 21:34-40; в Синод. пер. все перечисл. в Нав 21:38,39 города названы "городами-убежищами для убийцы"). О сынах М., к-рые были также храмовыми певцами и музыкантами, см. 1Пар 6:29; 23:6,21-23; 24:26,27; 2Пар 29:12; 34:12; Езд 8:18,19; -> Левиты.

Мератаим

Мератаим (евр. "дважды возмутившийся", или "вдвойне горький"), метафорич. наименование Вавилонского царства как возмутившегося против Господа (Иер 50:21; в Синод. пер. - "земля возмутительная"). Название происходит от вавил. Марратим - "лагуна", обозначавшего местность в устье Евфрата и Тигра.

Меред

Меред (евр. "восстание", "мятеж"), израильтянин из колена Иуды, сын Езры. М. был женат на Бифье, дочери фараона (1Пар 4:17,18).

Меремоф

Меремоф (возм., от др.-евр. "возвышение"): 1) священник, возвратившийся на родину из вавил. плена вместе с Зоровавелем (Неем 12:3); 2) священник, сын Урии (Езд 8:33), участвовал в возведении стен Иерусалима (Неем 3:4,21). Вероятно, то же лицо, что и М., поставивший свою подпись под текстом завета, заключ. при Неемии (Неем 10:5);

3) израильтянин, отпустивший свою жену-язычницу (Езд 10:36).

Мерес

Мерес, один из семи главных князей Персии и Мидии при Артаксерксе (Есф 1:14). -> Адмафа.

Мерзость, гнусность

Мерзость, гнусность. "Мерзостью" и "гнусностью" в Библии названы поступки, вызывающие отвращение в силу своей духовной и нравств. низости. Так, для Бога М. являются идолослужение (Втор 18:9,12; Иер 44:4; 3Цар 11:5,7), разврат и лжеучение (Притч 3:32; Тит 1:16); жертва и молитва нечестивца, пренебрегающего Законом (Притч 15:8; 28:9), надменность и гордыня, не нуждающиеся в Боге (Пс 13:1; Притч 16:5; Лк 16:15), обман ближнего (Притч 11:1; 20:10,23) и неправедный суд (Притч 17:15). Для людей, стремящихся жить по Божьему Закону, М. становится всё, что противоречит Божьим заповедям (Лев 18:22,26; Притч 29:27). Для нечестивого же, напротив, М. - это "идущий прямым путем" человек (Притч 29:27). М. в ВЗ названы также нечистые животные (Втор 14:3; Ис 66:17). Под "мерзостью запустения" подразумеваются, во-первых, присутствие в храме языч. идола во времена Антиоха Епифана (Дан 9:27; 11:31; 12:11), а во-вторых - соотв. события конца времен (Мф 24:15; Мк 13:14).

Мериббаал

Мериббаал -> Мемфивосфей.

Мерива

Мерива ("воды пререкания", "воды распри"): 1) источник вблизи Кадеса, в пустыне Син (Чис 27:14). Место, где народ Израиля "возроптал на Моисея" из-за отсутствия во-ды (Чис 20:1 и след.). Непослушание Богу, проявленное при этом Моисеем и Аароном, стало причиной того, что им было запрещено вступить в землю обетованную (Втор 32:51; Пс 105:32). М. находилась у юж. границы Ханаана (Иез 47:19; 48:28); 2) другое место вблизи Рефидима также носит название М., как "нарек" его Моисей (-> Масса и Мерива) (Исх 17:7).

Мерова

Мерова (евр. "умножение", "увеличение"), старшая дочь Саула (1Цар 14:49), к-рую он обещал отдать в жены Давиду, но выдал за Адриэла из Мехолы (1Цар 18:17-19). Пятерых сыновей М. от Адриэла Давид выдал гаваонитянам, и те их казнили (2Цар 21:8,9; в др.-евр. тексте и во всех переводах эти пятеро именуются сыновьями -> Мелхолы, сыновьями же М. они признаются нек-рыми толкователями).

Меродах

Меродах, др.-евр. ф-ма имени вавил. бога Мардука (Иер 50:2). -> Вил.

Меродах Валадан

Меродах Валадан [по-видимому, аккад. Мардук-аплаиддина, "Мардук дал сына"], халдей, воцарившийся над Вавилонией (к-рая до этого была подчинена Ассирии) после смерти ассир. царя Салманасара V в 722 г. до Р.Х. (4Цар 20:12; в Синод. пер. - Беродах Баладан, ср. с Ис 39:1, где в Синод. пер. - Меродах Валадан. Разночтения объясняются различным написанием имени в др.-евр. оригинале). В качестве правителя М.-Б. удалось продержаться 11 лет (721-710 гг. до Р.Х.), после чего Саргон II, преемник Салманасара V, вынудил его бежать из Вавилона. Но в начале правления Синаххериба (702 г. до Р.Х.), М.Б. вновь вернулся на вавил. престол. Предполо-жит. к этому времени относится его попытка вовлечь иуд. царя -> Езекию в союз против Ассирии. Для этого М.-Б. отправил ему письмо и дары, использовав офиц. предлог поздравить царя с выздоровлением (4Цар 20:12; Ис 39:1). Однако Синаххериб разрушил планы М.-Б., принудив его к новому бегству, на этот раз в Элам, где тот вскоре и умер; после этого Синаххериб поспешно двинул свою армию на запад, чтобы завоевать Палестину.

Мероз

Мероз (евр. "истощение"), город в уделе колена Неффалима, возм., совр. Хирбет-Маруз, располож. приблизит. в 10 км юж. Кедеша. (См. карту на стр. 188.) В песне Деворы звучит проклятие М. и его жителям за отказ прийти "на помощь Господу с храбрыми" во время битвы против Сисары (Суд 5:23).

Мером

Мером (евр. "высокий"), по-видимому, идентичен с совр. Мейроном, в 13 км юго-зап. Хацора и в 5 км сев.-зап. Цфата (Сафеда). В Библии упоминаются также "воды Мерома" (Нав 11:5,7), под к-рыми прежние исследователи подразумевали озеро долины Хулы. Совр. комментаторы отождествляют их с Вади-эль-Амуд, текущим на юг, к Геннисаретскому озеру. См. карту на стр. 388.

Меронифянин

Меронифянин -> Мероноф.

Мероноф

Мероноф [в оригинале "Мерон"; возм., связано с др.-евр. маром, "высокий"], город в ок-рестностях Иерусалима, вблизи Гаваона (Неем 3:7). (См. карту на стр. 473.) Из М. происходил чиновник, живший во времена Давида и надзиравший за ослицами (1Пар 27:30).

Мерра

Мерра -> Мара.

Мертвец

Мертвец -> Погребение -> Труп.

Мертвечина

I. БУКВАЛЬНОЕ ЗНАЧЕНИЕ

1) под словом "М." подразумевается труп животного, не умерщвленного для жертвоприношения или в пищу посредством заклания, а павшего естеств. или насильств. смертью, но без пролития крови; в Деян 15:20 это понятие передано как "удавленина"; 2) израил. обрядовый закон содержал в отношении М. следующие установления: труп даже признаваемого чистым павшего животного был нечист, и прикосновение к нему, а тем более употребление его в пищу, исключало израильтянина из общения с Богом и со своим народом до вечера текущего дня. Нечистый осквернял все, к чему прикасался в течение дня. Только вымывшись и омыв свои одежды, он вновь становился чистым (Исх 22:31; Лев 11:39 и след.; 17:15; 22:8). Нельзя было употреблять в пищу или как-то иначе использовать и тук М. (Лев 7:24). Труп павшего нечистого животного, не-зависимо от причины падежа, осквернял израильтянина в любом случае (Лев 5:2; 11:8,24, 36). Даже если кто-то по незнанию прикасался к трупу нечистого животного, то становился нечистым и обязан был принести жертву за грех (Лев 5:2 и след.); 3) нечистым до вечера становился не только израильтянин и всё, к чему он прикасался, но и всякий предмет, бывший в контакте с М. Бьющиеся сосуды, оказавшиеся в соприкосновении с М., надлежало разбивать, деревянные емкости, одежду и т.д. - класть в воду. Всякая еда и питье из такого сосуда становились нечистыми. Источники, колодцы, в к-рые попадала М., оставались чистыми; то же относилось и к семени, соприкосавшемуся с М. Предназнач. для посева семена М. оскверняла только в том случае, если они уже были замочены в воде (Лев 11:32-38). Иноземцам, напротив, разрешалось есть М., а израильтянам - продавать им ее (Втор 14:21). В остальных случаях ее надлежало бросать псам (Исх 22:31). Христиане из язычников в древнехристианских церквах должны были, осознавая братскую общность с христианами из иудеев, отказаться от удавленины, т.е. от М. (Деян 15:20 и след.); 4) причина этих запретов состоит в том, что Бог не может терпеть в Своем народе ничего несвятого. Смерть всякой твари связана с грехом человека и потому является оскверняющей и пятнающей. Т.о., постановления обрядового закона о М. должны были поддерживать в народе Божьем сознание его отделенности от Бога, вызванной грехом и виной. Они свидет-вуют о том, что Богу неугодны грех и смерть. Видеть в этих законах только санитарные предписания - значит не осознавать всей сути Закона Моисея.

II. УПОТРЕБЛЕНИЕ СЛОВА ПРИ ОБРАЗНОМ ОПИСАНИИ

Бросаемая на съедение птицам М. символизирует подпавший под Божий суд Египет (Иез 32:3-5). Быстрота, с к-рой орлы собираются у М. (в Синод. пер. - "орел, бросающийся на добычу"), в Авв 1:8 символизирует халдеев, приближающихся для суда над народом Божьим. В форме по-словицы "Где будет труп, там соберутся орлы" (Мф 24:28; Лк 17:37) Иисус применяет этот же образ в описании Своего Второго пришествия, к-рое будет столь же неизбежным и очевидным, как прилет хищных птиц к павшему зверю. -> Чистота, нечистота, чистый, нечистый, очищение -> Труп.

Мертвое море

Мертвое море -> Солёное море.

Меры длины, площади, объема и веса

Меры длины, площади, объема и веса. В Лев 19:35 и Втор 25:13-16 говорится о том, что израильтяне должны блюсти "верные" весы, гири, сосуды для измерения жидкостей и т.д. Поскольку "деньги" (слитки драг. металлов, употреблявшиеся при расчетах) в ту эпоху взвешивались (ср. Быт 23:16), то мог иметь место обман при купле и продаже, что и порицается в Ам 8:5. Подобное же осуждение "уменьшенной меры и неверных весов" содержится и в Притч 11:1; 20:10,23; Мих 6:10-13.

I. МЕРЫ ДЛИНЫ И ПЛОЩАДИ

1) МЕРЫ ДЛИНЫ. Общепринятой единицей измерения длины был ЛОКОТЬ (см., напр., Быт 6:15; Исх 25:10; Чис 35:4; 3Цар 6:2; 4Цар 14:13; Ин 21:8). Надпись, найденная в Силоамском туннеле, определяет длину туннеля в 1200 локтей (525 м). Отсюда следует, что один локоть составлял 525:1200 = 0,4375 м, т.е. около 45 см. Локоть делился на ПЯДИ - ок. 22,5 см (Исх 28:16; 1Цар 17:4; Ис 40:12; Иез 43:13; Мф 6:27; в последнем случае в Синод. пер. - "локоть"), ЛАДОНИ - ок. 7,5 см (Исх 25:25; 3Цар 7:26; Пс 39:6) и ПАЛЬЦЫ - ок. 1,9 см (Иер 52:21). Т.о., соотношения были след.:

1 локоть = 2 пяди = 6 ладоней = 24 пальца;

1 пядь = 3 ладони = 12 пальцев;

1 ладонь = 4 пальца.

Наряду с приведенной существовала и ДРУГАЯ МЕРА ЛОКТЯ, к-рая была на 1 ладонь длиннее обычной и, след., равнялась прим. 52,5 см (Иез 40:5); 6 таких локтей составляли ТРОСТЬ (3,15 м), упоминание о к-рой есть только в Книге пр. Иезекииля при описании размеров храма и земельных наделов (Иез 40:5; 42:16-20). В НЗ эту единицу измерения, возм., имеет в виду Иоанн (Откр 21:15,16). Во 2Пар 3:3 говорится об измерении в локтях "по прежней мере", вероятно, и здесь имеется в виду более длинный локоть. Употребление двенадцатиричной системы счисления указывает на родство др.-евр. системы мер с шумеро-аккад., применявшейся и за пределами Месопотамии. В Вавилонии и Египте, помимо обычного, был известен "царский" локоть (его размеры неизвестны). Егип. меры длины соответствовали др.-евр., в то время как вавил. локоть составлял от 49,5 до 55 см. В Деян 27:28 в качестве меры длины, применявшейся мореходами, упоминается САЖЕНЬ, составлявшая ок. 1,8 м;

2) ИЗМЕРЕНИЕ РАССТОЯНИЯ. Гораздо менее определенны встречающиеся в Библии меры пройденного пути: "шаг" (2Цар 6:13); "вержение камня" (т.е. расстояние, к-рое пролетает брошенный камень, Лк 22:41); "выстрел из лука" (расстояние, преодолеваемое пущенной из лука стрелой, Быт 21:16); "день пути" (Быт 30:36; 31:23; Исх 3:18 и др.; Лук 2:44; имеется в виду прим. 7-8 часов пешего хода). Возм., что все эти обороты речи, а также и выражение "некоторое расстояние" [евр. киврат-эрец, "мера земли", Быт 35:16; 48:7; 4Цар 5:19) обозначают вполне определ., но неизвестные нам расстояния. Греч. СТАДИЙ (СТАДИЯ) - мера пути, названная в честь стадиона в Олимпии и равная 600 футам = ок. 185 м (Лк 24:13; Ин 6:19; 11:18; Откр 14:20; 21:16). Только в Мф 5:41 встречается греч. слово МИЛИОН, восходящее к рим. миллиариум - МИЛЯ [от лат. милле, "тысяча"; в Синод. пер. "ПОПРИЩЕ"] и означающее единицу измерения пути = 1,478 км. СУББОТНИЙ ПУТЬ (Деян 1:12) является расстоянием, к-рое, согл. толкованию иуд. книжниками Исх 16:29, было разрешено проходить в субботу. Субботний путь составлял 2000 локтей, т.е. около 1 км. Он был установлен на ос-новании расстояния, отделявшего ковчег завета от стана израильтян в пустыне (Нав 3:4), а также на основании протяженности полей, примыкавших к левитским городам (Чис 35:5);

3) МЕРЫ ПЛОЩАДИ. Земельный участок, площадь к-рого можно было обработать с помощью пары волов в течение дня, назывался ПОЛЕМ (1Цар 14:14; Ис 5:10; в последнем случае в Синод. пер. - "участок"). В др.-евр. оригинале 1Цар 14:14 употреблено слово МААНА - "борозда" (в Синод. пер. не передано), обозначавшее, возм., меру площади; смысл слова здесь не вполне ясен. Кр. того, размер площади определялся необходимым для ее засева объемом зерна. Употребленное в связи с этим в 3Цар 18:32 слово САТА [евр. сеа; арам. сата - "мера зерна"] обозначало меру, содержавшую 1 мешок (или короб) зерна. В Лев 27:16 размер земельного участка определялся числом хомеров (мер) ячменя, необходимых для его засева.

II. МЕРЫ ОБЪЕМА

1) МЕРЫ СЫПУЧИХ ТЕЛ. ХОМЕР [соответствует месопотамскому имер - "ослиный вьюк", иначе КОР] был наибольшей мерой сыпучих тел, содержавшей 10 еф (Иез 45:11). Он упоминается в основном как мера зерна (Лев 27:16; 3Цар 5:11; 2Пар 27:5; Езд 7:22; Иез 45:13; Ос 3:2), иногда также как мера жидкости (при измерении количества елея - 3Цар 5:11; Иез 45:14). Половина хомера именовалась ЛЕТЕХ (только в Ос 3:2; в Синод. пер. - "полхомера"). Наиб. употребит. мерой сыпучих тел была ЕФА (Суд 6:19; Руфь 2:17 и др.), к-рая, по Иосифу Флавию, соответствовала прим. 36 л. В то же время существует и другое ее определение, принадлежащее А.Сэгру: егип. папирус 289 г. до Р.Х. содержит сведения, что объем муки мелкого помола в Палестине определялся мерой, соответств. егип. артаба = 21,83 л. Эту палест. меру Сэгр отождествляет с ефой, к-рая в таком случае содержала ок. 22 л, а летех и хомер - соотв. 110 и 220 л. Археол. открытия в Лахише подтвердили соответствие объема БАТА (к-рый, согл. Иез 7:45, тождествен ефе) выводам Сэгра (см. ниже). Ефа содержала 3 САТЫ (см. выше, пункт I,3; Быт 18:6; 1Цар 25:18; 4Цар 7:1; в двух последних местах в Синод. пер. - "ме-ра"), каждая из к-рых, в свою очередь, равна ок. 7,3 л. Горсть как мера объема составляла прим. 0,25 КАБА, что сост. ок. 0,5 л (4Цар 6:25). Наряду с этим применялась такая мера объема, как ГОМОР (Исх 16:36), или ДЕСЯТАЯ ЧАСТЬ ЕФЫ (Лев 5:11; Чис 5:15), часто называемая также "ДЕСЯТАЯ ЧАСТЬ" [евр. асирит, Чис 15:4,6,9], содержащая ок. 2,2 л. Итак, основными мерами были:

1 хомер, или кор = 10 ефам = 30 сатам (сеа) = 180 кабам;

1 ефа = 3 сатам (сеа) = 18 кабам;

1 сата (сеа) = 6 кабам;

1 ефа = 10 гоморам.

В Синод. пер. НЗ греч. слово модиос, соотв. лат. модиус (хлебная мера, равная прим. 8,75 л), переведено как "сосуд" (Мф 5:15; Мк 4:21; Лк 11:33). Словом "мера" иногда переводится др.-евр. ефа (Ам 8:5; Мих 6:10), а также сата (1Цар 25:18; 4Цар 7:1). В Откр 6:6 упоминается греч. мера зерна ХИНИКС, равная прим. 1,1 л;

2) МЕРЫ ЖИДКОСТЕЙ. Наиб. употребит. мерой жидкостей был БАТ (3Цар 7:26; 2Пар 2:10; 4:5; Езд 7:22; Ис 5:10; Лк 16:6; в последнем случае в Синод. пер. - "мера"), к-рый, как и ефа, содержит 0,1 хомера (Иез 45:11,14). При раскопках в Лахише был найден разбитый сосуд с надписью: bt l-mlk [бат ле-мелех, "царский бат"]. Такой сосуд вмещал ок. 22 л. Благодаря этой находке ученые смогли определить емкость бата в период перед вторжением Синаххериба (библ. Сеннахирим) в 701 г. до Р.Х.: она составляла ок. 22 л. Этот вывод подтверждается тем, что, согл. заключению А.Сэгра, такую же вместимость имела ефа (см. выше). Бат содержал 6 ГИНОВ (Исх 29:40; 30:24; Иез 4:11; 45:24; Лев 19:36), каждый из к-рых был равен, след., прим. 3,66 л. Гин, в свою очередь, вмещал 12 ЛОГОВ (Лев 14:10-24), каждый по 11/36 л. Итак, существовали след. меры жидкостей:

1 хомер = 10 батам = 60 гинам = 720 логам;

1 бат = 6 гинам = 72 логам;

1 гин = 12 логам.

В Синод. пер., в Ин 2:6, словом "мера" передано греч. метретес (букв. "измеряющий"). В Древней Греции большие сосуды определ. формы служили эталонами при измерении жидкостей. В связи с этим они рассматривались как мерные объемы установленной емкости, поэтому само слово, обозначавшее "сосуд", почти исчезло из обихода. Такой измерит. сосуд вмещал ок. 39,5 л. Если упомянутые в Ин 2:6 каменные водоносы содержали в среднем по 2 меры, соотв. упомянутым выше, т.е. порядка 80 л, то вместимость всех водоносов была около 480 л.

III. МЕРЫ ВЕСА

Израильтяне использовали для взвешивания товара весовые чаши и гири, к-рые носили с собой в "кисе" - небольшой суме, кошельке (Втор 25:13; Притч 16:11; Мих 6:11). Такие гири, как правило, каменные, были найдены при раскопках. На части из них оказались надписи с указанием их веса. Чаще всего в Свящ. Писании говорится о весе металла или -> денег; кр. того, указан вес каждой из составных частей елея помазания (Исх 30:23,24); дважды упоминается взвешивание волос (2Цар 14:26; Иез 5:1). Др.-евр. мерами веса были ТАЛАНТ [евр. кикар, "круг", "круглый кусок металла"], МИ-НА [евр. мане, мана, "часть", "доля"], СИКЛЬ [евр. шекель, "вес"], БЕКА (евр. "отрубленная") и ГЕРА (евр. "зерно"). Согл. Исх 30:13,14, каждый мужчина-израильтянин, "поступающий в исчисление" народа, должен был внести в качестве выкупа за свою душу 1/2 сикля серебра. Это составляет, при совокупной численности 603550 мужчин-израильтян, 301775 сиклей. В Исх 38:25,26 общее количество серебра определено в 100 талантов и 1775 сиклей. Отсюда следует, что 1 талант равен 3000 сиклей (в противоположность вавил. таланту, к-рый составляли 3600 вавил. сиклей). Из Иез 45:12,13 следует (если при-держиваться версии текста Септуагинты: "Пять сиклей должны считаться пятью, а десять сиклей должны считаться десятью, а пятьдесят сиклей должны составлять одну мину"), что МИНА состояла из 50 сиклей. А это означает, что ТАЛАНТ должен был состоять из 3000:50=60 мин. СИКЛЬ, в свою очередь, делился на полусикли, именуемые БЕКА (Быт 24:22; Исх 38:26; в Синод. пер. - "полсикля"). Это название (подтверждаемое также надписями, обнаруж. при археол. раскопках) происходит от др.-евр. глагола со значением "разрубать", что указывает на то, что кусок металла весом в сикль (ср. рус. "рубль") разрубали пополам. Минимальный вес - 1/20 сикля - именовался ГЕРА (Исх 30:13; Иез 45:12). Итак, существовали след. единицы веса:

1 талант = 60 минам = 3 000 сиклей = 6 000 бек = 60 000 гер;

1 мина = 50 сиклям = 100 бекам = 1 000 герам;

1 сикль = 2 бекам = 20 герам;

1 бека = 10 герам.

В ВЗ талант являлся единицей веса золота, се-ребра, меди, железа (1Пар 29:7) и свинца [Зах 5:7; др.-евр. слово кикар - "талант", употребленное здесь, в Синод. пер. передано как "кусок"]. В минах исчисляется вес золота (3Цар 10:17) и серебра (Езд 2:69). Сикль упоминается при взвешивании золота, серебра и меди (Исх 38:24-29), благовоний (Исх 30:23-24) и волос (2Цар 14:26). В НЗ талант являлся единицей веса драг. металлов, содержащихся в монетах (Мф 18:24; 25:15; Откр 16:21). Мина упоминается в Лк 19:13. (-> Деньги, III,3). Греч. слово литра (Ин 12:3; 19:39; в первом случае в Синод. пер. - "фунт") соответствует лат. либра: это рим. единица веса = 327,45 г. Еще одна единица веса, составляющая, вероятно, 2/3 сикля, стала известна ученым после того, как при раскопках были найдены семь каменных гирь с др.-евр. надписью пим. Эти находки позволили истолковать место в 1Цар 13:21, ранее непонятное, как "И была плата в 1 пим за сошники и заступы, и 1/3 сикля за топор или за починку рожна". Кр. того, вес в четверть сикля упоминается в 1Цар 9:8. Чтобы соотнести др.-евр. единицы веса с совр., следует исходить из веса сикля, само название к-рого (см. выше) определяет его как исходную единицу веса. Др.-евр. сикль неоднократно пытались отождествить с вавил. сиклем, вес к-рого равен 16,37 г. Однако находки древних весовых гирь в Палестине (к-рые, в свою очередь, довольно-таки значит. различаются между собой по весу) это не подтвердили. Различные наборы каменных гирек свидет-вуют о колебании в весе сикля: он мог равняться 11,17 г, 11,5 г и 12,2 г (Galling, Bibl. Reallexikon, Sp. 187-188). С этой оговоркой о различиях в весе сикля, для нас трудно объяснимых, попытаемся все же установить соответствия между др.-евр. и совр. мерами веса. Об этом дает приблизит. представление след. таблица:

1 талант: 33,510 кг - 36,600 кг;

1 мина: 558,5 г - 610 г;

1 сикль: 11,17 г - 12,2 г;

1 бека: 5,59 г - 6,1 г;

1 гера: 0,92 г - 1,01 г.

Месопотамия

Месопотамия [греч. "(страна) меж двух рек", "междуречье"]. Словом "М." уже в Септуагинте передается др.-евр. название Арам-Нагарайим - "(Страна) Арам двух рек" (Быт 24:10; Втор 23:4; Суд 3:8; 1Пар 19:6; Пс 59:2). "Две реки" - это либо -> Евфрат и -> Тигр, либо Евфрат и Хабур (библ. Хавор, 4Цар 17:6). Т.о., в Библии М. названа лишь сев.-зап. часть той тер., к-рую называет М. историч. наука. В то же время название "Арам-Нагарайим" может обозначать и область, прилегающую к -> Харрану. Греч. и рим. географы называли М. земли между Евфратом и Тигром, не включая, однако, в это понятие Вавилонскую равнину, лежащую на юго-востоке долины (-> Сеннаар). В Деян 2:9 области -> парфян, -> мидян и еламитов (-> Елам) также отличаются от собственно М. Однако в Деян 7:2 Стефан, говоря о родине Авраама, подразумевает, что город -> Ур входит в состав М. След., он употребляет название этой страны в совр. значении, относя его ко всей долине, лежащей между Евфратом и Тигром. См. цвет. вклейки 10; 11; 23. Об истории М. -> Аморреи -> Ассирия -> Вавилония -> Елам -> Хеттеи -> Хорреи -> Мидияне -> Парфяне -> Персы -> Сирийцы, Сирия. См. карту на стр. 574.

Мессия

I. В др.-евр. оригинале ВЗ употребляется слово машиах, означающее "помазанник". Соотв. ему арам. слово мешиха приняло в греч. произношении форму "Мессиас", а в греч. пер. - "Христос". В ВЗ первосвященник именуется га-коген га-машиах - "священник-помазанник" (в Синод. пер. - "священник помазанный", см. Лев 4:3,5,16). Это связано с тем, что при совершении первосвященником обряда посвящения на служение Господу цари и иногда пророки помазывались свящ. елеем (Исх 40:13-15; 1Цар 10:1; 16:13), поэтому глагол "помазать" часто употреблялся в значении "посвятить". Господь называл мешихай ("помазанные Мои") Авраама, Исаака и Иакова (Пс 104:15). Мидо-перс. царь Кир также был машиахом - "помазанником" Господним (Ис 45:1). Помазанником Господним, наряду с первосвященником, являлся царь Израиля. Давид постоянно подчеркивал достоинство Саула как помазанника Божьего и продолжал оказывать ему честь, даже когда этот царь преследовал его (ср. 1Цар 24:7). -> Помазание.

II. Давид был помазанником Господним в особом смысле. К его дому относилось обетование: из него должен произойти великий Властитель, Который будет "поражать в голову" семя змея (Быт 3:15; 2Цар 7:12-16; ср. Мих 5:2-4). В своем последнем пророчестве Давид воспевает этого грядущего Царя (2Цар 23:1-7). Пророки, и прежде всего -> Исаия, предвещали Его приход (см. Ис 9:6,7; 11:1-10; 53; Иер 23:5,6; Иез 34:22-24). В этих пророчествах продолжились и углубились обетования, полученные патриархами и Моисеем, а также те, что были провозглашены через Валаама (Быт 12:1-3; 22:18; 49:10; Чис 24:17; Втор 18:15,18). В них ясно проявились мессианские ожидания эпохи ВЗ.

III. Об ожиданиях М. свидет-вуют памятники иуд. письменности, относящиеся к эпохе между заключением ВЗ и явлением Иисуса Христа. Ко времени Его прихода эти надежды особенно оживились и усилились вследствие бедственного положения Иудеи. Ожидание Спасителя, Который призван основать царство всеобщего мира, было свойственно и другим народам Древнего Востока, но у иудеев оно выражалось с особой силой. Цари, особенно Давид и Соломон, являлись прообразами грядущего М. Пророки, напр. Исаия и Иеремия ("муж скорби" среди пророков), а также священники, и особенно первосвященник (-> Мелхиседек), тоже могут рассматриваться с этой т.зр. Богослужебные обряды, важной частью к-рых было жертво-приношение домашних животных, также указывали на М. как на Агнца Божьего.

IV. Обетование и ожидание грядущего Избавителя, Который должен был появиться в определ. момент свящ. истории, нашли свое осуществление в жизни -> Иисуса Христа. Начало этому осуществлению положило Его Рождество, а завершение наступит при Его -> Втором пришествии с окончат. установлением на земле -> Царства Божиего. Указания на то, что Иисус является Мессией (Христом) Господним, содержатся в благовещении ангела Марии (Лк 1:31-33), в собств. свидет-ве Иисуса перед Каиафой и синедрионом (Мф 26:63,64) и в исповедании Его учеников (Мф 16:16; Ин 1:41). Эта внутр. уверенность Иису-са в мессианской сущности Его посланничества и в Его полномочиях, дарованных Ему Богом Отцом, остается ядром благовествования Его церкви (Деян 9:20,22; 10:36-38) и будет продолжаться вплоть до всеобщего и полного признания Его владычества в конце времен (Флп 2:9-11). -> Имена Иисуса Христа.

Место стражей

Место стражей: 1) место на вершине горы -> Фасги, откуда можно было видеть долину Иордана (Чис 23:14); 2) местность на возвышенности вблизи горы Фасги (Чис 23:14). По мнению исследователя Музиля, возм., это совр. Талаат-эс-Сафа, располож. в сев. части массива Нево, в 3 км вост. Фасги.

Месть, мстить.

Месть, мстить. До тех пор пока люди нарушают Божьи заповеди, будут существовать обиженные, а причиненное зло - требовать отмщения. Существует неписаный закон М., к-рым руководствовался, в частн., Ламех, хваставшийся, что исполнил кровную М. (Быт 4:23 и след.).

I. В ветхозаветные времена у израильтян действовал закон воздаяния: "Око за око, зуб за зуб, руку за руку, ногу за ногу, обожжение за обожжение, рану за рану, ушиб за ушиб" (Исх 21:24,25). Этот закон, т.о., устанавливал границы возмездия, к-рое не должно было превышать причиненного ущерба. "Кто прольет кровь человеческую, того кровь прольется рукою человека", - предостерегает Библия (Быт 9:6). В ВЗ действовал принцип кровной М., когда право возмездия предоставлялось самому человеку. Отмщение, к-рое осуществлял мститель за кровь (-> Кровная месть), было хорошо известно в Израиле. Но такое воздаяние имело известные пределы, что выражалось в существовании -> городов-убежищ, где могли укрыться люди, совер-шившие непреднамер. убийство (Чис 35:12; Втор 19:1-13).

II. Только Бог может наказывать за содеянное зло. "У Меня отмщение и воздаяние" (Втор 32:35; Рим 12:19; Евр 10:30), - говорит Он. Бог не случайно назван "Богом воздаяний" (Иер 51:6,56), ибо Он поражает Своих врагов (Втор 32:41 и след.). В Библии говорится о том, что наступит "год возмездия" (Ис 34:8) и придет "день отмщения" (Ис 61:2; Иер 46:10; Лк 21:22). Этот день Божьего суда станет одноврем. днем облегчения для "робких душею" (Ис 35:4) и годом искупления для принадлежащих Богу (Ис 63:4). Христос при Своем Втором пришествии в славе также принесет отмщение тем, кто противился Благой Вести (2Фес 1:8). Отсюда понятны обращенные к Богу призывы об отмщении, бытовавшие вплоть до времен НЗ. Так испытуются люди, к-рые не хотят ждать, пока Бог совершит возмездие (см. Пс 124:3). "Где же ваш Бог?" - спрашивают христиан неверующие, когда речь идет о наказании за совершенное зло. В этот момент верующие могут впасть в искушение, молясь о том, чтобы сделалось известным "пред глазами нашими" Божье отмщение (Пс 78:10), или взывая: "Бо-же отмщений, Господи, Боже отмщений, яви Себя! Восстань, Судия земли, воздай возмездие гордым!" (Пс 93:1,2). Пр. Иеремия, к-ро-му жители его родного г. Анафофа грозят расправой, взывает к Господу: "Дай увидеть мне мщение Твое над ними!" (Иер 11:20). Да-же ученики Иисуса, возмущенные отказом самарян пустить Иисуса в их селение, хотят призвать с неба Господне отмщение (Лк 9:52 и след.). И на небе души мучеников вопиют "громким голосом, говоря: доколе, Владыка святый и истинный, не судишь и не мстишь живущим на земле за кровь нашу?" (Откр 6:10).

III. Возмездие, осуществляемое Богом по отношению к грешникам, не противоречит Его любви к людям. Бог, доказавший Свою любовь к человечеству тем, что отдал ради его спасения Своего единств. Сына, по Своей святости никогда не вступает в союз с грехом и с теми, кто совершает зло. Иисус не отменяет принцип Божьего воздаяния - Он изменяет верующих изнутри, внося в их ду-ши новое мироощущение: "Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе" (Флп 2:5). Ученики Иисуса уже не должны взывать к М., им следует молиться за людей, как это делал Иисус (см. Мф 6:12,14; Мк 11:25; Лк 23:34). Об отношении христиан к М. ап. Павел сказал в Рим 12:17-21: а) необходимо отказаться от собств. помыслов и планов отмщения: "Не мстите за себя, возлюбленные", б) предоставить Богу вершить праведный суд, дать место гневу Божьему, в) проникнуться новым мироощущением: отвечать на зло попечительной, прощающей любовью, что позволит собрать "горящие уголья" на голову зла. См. об этом Нагорную проповедь, Мф 5:38-48.

Месяц

Месяц -> Календарь.

Металл

Металл -> Ремесло.

Меунитяне

Меунитяне (или "жители страны Маонитской"; возм., от др.-евр. "обитать"), аравийское племя, жившее в Южной Палестине (2Пар 20:1; 26:7) и вытесненное затем коленом Симеона (1Пар 4:41; в Синод. пер. - "оседлые"). В 2Пар 20:10 М. названы "обитателями горы Сеира" (ср. 2Пар 20:1). Столицей М. предположит. был Маон, не упоминаемый в Библии (совр. Маан, лежащий в 33 км юго-вост. Петры). Пленные М. и их потомки были храмовыми -> рабами в Иерусалиме (см. Езд 2:50; Неем 7:52; в Синод. пер. - "сыновья Меунима"). См. карты на стр. 589; 977.

Мефааф

Мефааф (этимология неясна), левитский город (Нав 21:37) в уделе колена Рувима (Нав 13:18), во времена Иеремии принадлежал моавитянам (Иер 48:21; в последнем случае в Синод. пер. - Мофаф). Возм., соответствует Телль-Джаве, что в 10 км юж. Аммана и к югу от Хирбет-Нефаа, по дороге к Амману. На холме археологами были найдены остатки поселения бронзового и железного веков. См. карту на стр. 526.

Мефег-Гаама.

Мефег-Гаама. Значение этого выражения, встречающегося в 2Цар 8:1 [евр. метег ха-амма] и означающего досл. "узда столицы", точно не установлено. Возм., это название города, о к-ром более ничего не известно. Сопоставление указ. стиха с парал. местом в 1Пар 18:1 также не вносит в этот вопрос ясности.

Мехи

Мехи, мешок из козьей шкуры, в к-ром хранили воду, молоко или вино (Быт 21:14; Суд 4:19; 1Цар 16:20; Иов 32:19; Мф 9:17). С забитого животного сдирали шкуру, из к-рой предполагали изготовить М., надрезая ее только в области шеи и в области живота. Затем эту шкуру замачивали в крепком соляном растворе, обезжиривали и дубили. Надутые воздухом М. служили вспомогат. средством при плавании (см. ил. на стр. 155) и для изготовления плотов (см. ил. на стр. 503).

Мехиаель

Мехиаель (евр. "стертый Богом" или "оживляемый Богом"), сын Ирада и отец Мафусала из рода Каина (Быт 4:18).

Мехида

Мехида (арам. "единственный"), нефиней (прислужник в храме), чьи потомки вместе с Зоровавелем возвратились из вавил. плена (Езд 2:52; Неем 7:54).

Мехола

Мехола (возм., от др.-евр. "пляска", "хоровод"), местность, от к-рой произошло прозвище Адриэла, мужа Меровы, дочери царя Саула (1Цар 18:19). Вероятно, М. тождественна -> Авел-Мехоле, родине пр. Елисея.

Мехон

Мехон (евр. "место", "основание"), город в Южной Иудее, местоположение неизвестно (Неем 11:28).

Меч

Меч -> Оружие и орудия труда.

Меша

Меша (евр. "спасение"): 1) первенец Халева, племянник Иерахмеила (1Пар 2:42); 2) царь Моава (в Синод. пер. - Меса). В др.-евр. оригинале он назван нокедом - овцеводом (в Синод. пер. - "был богат скотом", 4Цар 3:4). В качестве ежегодной дани М. поставлял царю Израиля 100 тыс. овец и 100 тыс. неостриж. баранов. Царь Амврий (Омри), возм., будучи еще военачальником Ваасы, отвоевал у моавитян Медеву и возвратил ее Израилю (ср. Нав 13:9 с Ис 15:2). Спустя 40 лет, ок. 864 г. до Р.Х., М., как следует из надписи на камне (-> Камень Меши), вновь захватил эту область, однако еще более 10 лет оставался данником израил. царя. Только после смерти Ахава (853 до Р.Х.) М. отпал от Израиля (4Цар 1:1; 3:4,5). Израил. царь -> Иорам и иуд. царь -> Иосафат предприняли попытку нового, на этот раз совместного, завоевания Моава (см. 4Цар 3). Они опустошили страну и осадили -> Кир-Харешет, где в тот момент находился М. Не видя иного средства к спасению, М. на гор. стене, так что израильтяне видели это, принес своего сына-первенца в жертву языч. божеству (возм., Кемошу, в Синод. пер. - Хамосу, богу-покро-вителю Моава). После этого израил. войско, пришедшее в "большое негодование", дабы предотвратить повторение подобных эксцессов, сняло осаду и покинуло Моав (4Цар 3:25-27). Эти события зафиксированы в надписи на камне, известном ученым как "Камень Меши". Надпись была сделана, по-видимому, в период между снятием осады Кир-Харешета и вторжением объединенных войск Моава и Аммона в Иудею (к-рое окончилось их уничтожением; это произошло еще при жизни Иосафата, умершего в 848 г. до Р.Х., см. 2Пар 20:1-30); 3) сын вениамитянина Шегараима и его жены Ходеши (1Пар 8:8,9); 4) местность в Аравии, западная граница расселения потомков Иоктана (Быт 10:30).

Мешелемия

Мешелемия (евр. "воздаяние Господне"), храмовый привратник-левит из рода Авиасафа (в Синод. пер. - Евиасафа или Асафа, ср. 1Пар 9:19,21 и 1Пар 26:1-9,14. -> Асаф).

Мешех

Мешех (евр. "ноша", "охапка"): 1) сын Иафе-та, внук Ноя. Имя М. носили также и его потомки, обитавшие в сев.-вост. части Малой Азии. В Библии М. упоминается вместе с Иаваном и Фувалом (Быт 10:2; Иез 27:13; 32:26; 38:2; 39:1). В ассир. надписях народы мушки и табал причисляются к врагам Ассирии. Геродот говорит о мосхах и тибаренах, живущих на юго-вост. побережье Черного моря. Легенда связывает с именем М. название Москвы, якобы основанной самим М. после Всемирного потопа; 2) в Пс 119:5 - племя (по-видимому, кочевое), обитавшее, судя по упоминанию его в связи с -> Кедаром, вост. Палестины (в Синод. пер. - Мосох).

Меши камень

Меши камень -> Камень Меши.

Мешизабэл

Мешизабэл [вероятно, от евр. "(происходящий) от избавленного Богом"]: 1) отец Берехии (Неем 3:4); 2) израильтянин, во времена Неемии поставивший свою подпись на свитке завета (Неем 10:21, в Синод. пер. - Мешезавел); 3) иудей из рода Зары (Неем 11:24).

Мешиллемоф

Мешиллемоф [евр. "воздаяния (Божии)"]: 1) представитель колена Ефрема, отец Берехии (2Пар 28:12); 2) священник, сын Иммера (Неем 11:13; 1Пар 9:12. В последнем случае в Синод. пер. именуется Мешиллемифом).

Мешовав

Мешовав (евр. "возвратившийся"), один из князей колена Симеона во времена царя Езекии (1Пар 4:34).

Мешок.

Мешок. В Израиле М. служили для хранения -> денег (4Цар 5:23; Притч 7:20 - в Синод. пер. - "кошелек"; Лк 10:4; 12:33 - в Синод. пер. - "влагалища"; 12:33), к-рые хранили также и в поясах (Мф 10:9). Кр. того, в М. (сумах) хранились весы и гири (Втор 25:13; Мих 6:11).

Мешуллам

Мешуллам (евр. "воздаваемый"): 1) вениамитянин, потомок Елпаала, значившийся в родословном списке царя Саула (1Пар 8:17); 2) израильтянин из колена Гадова, современник Иеровоама II, царя Израиля (1Пар 5:13); 3) дед Шафана, цар. писца во времена иуд. царя Иосии (4Цар 22:3); 4) левит из рода Каафа, современник иуд. царя Иосии (2Пар 34:12); 5) священник, сын Садока и отец Хелкии (1Пар 9:11; ср. с Неем 11:11). В 1Пар 6:12,13 и в Езд 7:2 он же назван -> Шаллумом, в Синод. пер. также и Селлумом; 6) священник из рода Иммера (1Пар 9:12); 7) старший сын Зоровавеля (1Пар 3:19); 8) вениамитянин, отец Саллу (1Пар 9:7; Неем 11:7); 9) вениамитянин, сын Шефатии (1Пар 9:8); 10) один из мужей, посланных Ездрой в Касифью, чтобы побудить левитов возвратиться в Иерусалим (Езд 8:16); 11) израильтянин, современник Ездры (Езд 10:15); 12) израиль-тянин, взявший иноплем. жену (Езд 10:29); 13) сын Берехии, участвовавший в восстановлении стен Иерусалима (Неем 3:4,30). Его дочь вышла замуж за Иоханана, сына Товии Аммонитянина (Неем 6:18; в Синод. пер. этого стиха отец М. носит имя Верехий); 14) сын Бесодии, к-рый вместе с Иоиадой чинил старые ворота в Иерусалиме (Неем 3:6); 15) священник или левит, стоявший рядом с Ездрой, когда тот читал книгу Закона перед народным собранием (Неем 8:4); 16) священник, во времена Неемии приложивший печать к обязат-ву исполнять Закон (Неем 10:7); 17) изра-ильтянин из числа "начальников" народа, во дни Неемии приложивших печати к обязат-ву исполнять Закон (Неем 10:20); 18) один из начальствующих в Иудее во время освящения стен Иерусалима во дни Неемии (Неем 12:33); 19) священники, главы поколений из домов Ездры и Гиннефона во времена первосвященника Иоакима (Неем 12:13,16); 20) левит-привратник, страж "у порогов ворот", возвратившийся в Иерусалим после вавил. плена (Неем 12:25).

Мешуллемеф

Мешуллемеф (евр. "воздаваемая"), жена царя Манассии, мать Аммона (4Цар 21:19).

Мецовая

Мецовая -> Сова.

Мёд.

I. Как можно понять из контекста, евр. слово деваш означает пчелиный М. (Суд 14:18; 1Цар 14:25 и след; Пс 18:11; Мф 3:4; Мк 1:6). Можно предположить, что и в других местах Библия также упоминает М. пчелиный, а не фруктовый (см. ниже, III).

II. М. заменял жителям Палестины не известный в то время сахар. Обычно М. ели в чистом виде (3Цар 14:3), но нередко и вместе с сотами (Суд 14:9; Песн 5:1). Чаще в Библии говорится о чистом М., откачанном из сотов (Пс 18:11; Притч 5:3; 24:13).

III. В более поздние времена в Палестине был известен и т.наз. фруктовый М., в т.ч. виноградный, к-рый получали, сгущая виноградный сок. Долгое время этот продукт был важной статьей экспорта. Так, еще прим. 250 лет назад из Палестины в Египет шли караваны - до 300 верблюдов - с фруктовым М. Этот продукт получали также из фиников и плодов рожкового дерева.

IV. С М. сравнивается сладость Божьего слова (Пс 118:103; Иез 3:1-3; Откр 10:9), Его мудрость (Притч 24:13 и след.). Но М. могут "источать" и "уста чужой жены" (Притч 5:3).

V. М. приносили в -> жертву Богу в качестве приношения начатков, но сжигать его на жертвеннике запрещалось (Лев 2:11 и след.).

Мивсам

Мивсам (евр. "благовоние", "аромат"):

1) сын Измаила (Быт 25:13; 1Пар 1:29);

2) сын Шаллума из колена Симеона (1Пар 4:25).

Мивхар

Мивхар (евр. "избранник"), один из храбрых у Давида, сын Гагрия (или, возм., "сын Агарянина", т.е. аравитянин из потомства Агари, наложницы Авраама; -> Агаряне), 1Пар 11:38.

Мивцар

Мивцар (евр. "укрепление"), город (или местность), давший имя одному из княжеских родов ("старейшин") идумеев (Быт 36:42).

Мигдал-Гад

Мигдал-Гад [евр. "(сторожевая) башня Гада"], город в Шефеле (долине Иудейской; в Синод. пер. - "на низменных местах", см. Нав 15:33,37), близ Лахиса. Точное местоположение М.-Г. неизвестно.

Мигдал-Ел

Мигдал-Ел [евр. Мигдаль-Эль, "(сторожевая) башня Божия"], город в уделе колена Неффалима (Нав 19:38). Вероятно, на месте М.-Е., в 6 км сев.-зап. Кедеш-Нафтали, сегодня находится город Хирбет-эль-Меджел.

Мигдаль-Эдер

Мигдаль-Эдер (евр. "(сторожевая) башня стада"; в Синод. пер. - "башня Гадер", см. Быт 35:21), одна из стоянок семьи Иакова по пути в Вифлеем. В метафорич. значении М.-Э. именуется храмовая гора Мориа в Иерусалиме (Мих 4:8; в Синод. пер. - "башня стада"). Это связано с центр. местом Иерусалимского храма в духовной жизни Израиля, к-рый, как и Церковь в НЗ, уподобляется "овечьему стаду" (ср. Мих 7:14 и Ин 10:1-16). -> Гадер.

Мигдол

Мигдол (евр. "(сторожевая) башня"):

1) одна из стоянок израильтян во время исхода из Египта (Исх 14:2; Чис 33:7). -> Исход (V,4) -> Странствование в пустыне (II,1а);

2) погран. крепость в сев.-вост. части Египта (Иер 44:1; 46:14; Иез 29:10; 30:6). Соответствует "Магдоли" в письмах из Телль-Амарны [др.-егип. mktr]. По всей видимости, соответствует совр. Телль-эль-Хеиру, располож. при-близит. в 40 км юго-вост. Порт-Саида; 3) -> Башня.

Мигрон

Мигрон (возм., от евр. "(находящийся) внизу"), город вблизи Михмаса (Ис 10:28), "в окраине Гивы" (1Цар 14:2). Вероятно, совр. Телль-Мирйам-бей-Михмас. См. карту на стр. 377.

Миддин

Миддин, город в Иудейской пустыне (Нав 15:61), возм., совр. Хирбет-Абу-Табак, в 5 км зап. Кумрана.

Мидяне

I. М. - народ индоевроп. происхождения, населявший Мидию - горную страну, располож. вост. -> Ассирии, сев. Вавилона и Элама (-> Елам), юж. Каспийского моря. М. поселились здесь, по-видимому, в IX в. до Р.Х., покорив коренное население. М. принадлежали к группе народов и племен, к-рую Геродот именовал "скифами" (в широком смысле, что отрицается совр. наукой) и к-рую ассирийцы и вавилоняне называли умман-манда. См. карту на стр. 574.

II. Первым ассир. царем, упомянувшим о М., был Салманасар III (858-824 гг. до Р.Х.). Тиглатпаласар III (745-727 гг. до Р.Х.) впервые сделал их данниками Ассирии и захватил часть их земель (см. 4Цар 17:6; 18:11); это же впоследствии повторил Саргон II (722-705 гг.). Асархаддон и Ашшурбанапал также достигли успеха в борьбе с М. Ашшурбанапал уничтожил независимость Элама, устранив т.о. препятствие к завоеванию Мидии. Мощь Мидийского гос-ва возросла в период правления Фраорта (674-653 гг. до Р.Х.) и его сына Киаксара (652-612 гг. до Р.Х.), к-рый заключил союз с вавил. царем Набопаласаром. В 612 г. до Р.Х. М. разрушили столицу Ассирии Ниневию. После этого Мидия и Вавилон разделили между собой ассир. владения, в результате чего М. получили большую часть земель сев. Тигра - от Элама до реки Галис. Это гос-во, однако, просуществовало недолго. Дружеские отношения с Вавилоном закончились со смертью Навуходоносора II, женатого на дочери Киаксара. Преемниками Киаксара стали Арбак (612-585 гг. до Р.Х.) и Астиаг (584-550 гг. до Р.Х.), сын Киаксара. В 550 г. до Р.Х. персам во главе с Корешом (Киром), царем Аншана, удалось подчинить себе М. Так возникло Мидо-Персидское царство (Есф 1:3,14,18,19; 10:2), жертвой завоевательной политики к-рого стал, в числе других стран, и Вавилон (Ис 13:17; 21:2; Иер 51:11,28; Дан 9:1; 11:1). Александр Македонский покорил Мидию в 330 г. до Р.Х. (см. Дан 8:20,21). После этого Мидия была объединена с Сирией, а впоследствии подпала под власть Парфии (см. Деян 2:9).

III. М. почитали богов иранского пантеона (восходящего к древнейшей индо-иранской, т.наз. "арийской", мифологии), главным из к-рых, по-видимому, был Митра. М. находились на довольно высоком культурном уровне, и персы многое заимствовали у них в области религии, языка и искусства.

Мидраитяне

Мидраитяне [в др.-евр. оригинале Мишраи, этимология неясна], иуд. племя из Кириаф-Иарима (1Пар 2:53).

Миза

Миза (возм., от др.-евр. "вскармливать"), старейшина в Эдоме (Быт 36:13,17).

Миклоф

Миклоф (от евр. "жезл"): 1) князь, вошедший во 2-е отделение служащих царя Давида (1Пар 27:4); 2) вениамитянин, потомок Иеила, отца гаваонитян (1Пар 8:32; 9:35-38).

Микней

Микней [евр. Микнейагу, "приобретенный Господом"], музыкант и певец из числа левитов во времена царя Давида (1Пар 15:18,21).

Милалай

Милалай (от евр. "говорить", "возвещать"), левит, современник Неемии (Неем 12:36).

Милит

Милит (также Милет), древний греч. город-порт (полис) с четырьмя гаванями, располож. на зап. побережье Малой Азии, к югу от устья Меандра и приблизит. на 60 км юж. Эфеса (Деян 20:15; 2Тим 4:20). В эллинскую эпоху М. был как в хоз., так и в культурном отношении важнейшим городом Ионии, родиной философов Фалеса (прозванного Милетским), Анаксимандра, Анаксимена и др. Выходцами из М. было основано 80 колоний. В годы служения ап. Павла М. уже уступил первенство в своем регионе Эфесу. Впоследствии гавани М. обмелели, и в наши дни на его месте осталась лишь деревня. В М. Павел про-изнес прощальную проповедь перед пресвитерами Эфесской церкви (Деян 20:17-38).

Милка

Милка (евр. "царица"): 1) дочь Арана и сестра Лота, жена Нахора и бабка Ревекки (Быт 11:29; 22:20-23; 24:15,24). См. цвет. вклейку 1; 2) одна из дочерей -> Салпаада (Чис 26:33).

Милло

Милло (евр. "насыпь"): 1) Давид обновлял стены -> Иерусалима "кругом от Милло и внутри" (2Цар 5:9; 1Пар 11:8). М., т.о., представлял собой укрепленное сооружение иеву-сейского города, находившееся, по-видимому, в его сев. части. Вероятно, это же место упоминается в рассказе об укреплении Езекией М. в городе Давида (2Пар 32:5). Если под "домом Милло" (4Цар 12:20) подразумевается то же самое место, то можно предполагать, что речь идет об укрепленном дворце Давида в сев. части города; 2) в 3Цар 9:15 о Соломоне говорится, что он "строил", т.е. обновлял, храм, свой дворец, Милло и стену иерусалимскую. Правда, М. он построил, когда строит-во дворца было уже завершено

(3Цар 9:24), при этом "починивал повреждения в городе Давида" (3Цар 11:27). Эти повреждения находились в низинной части города, между Храмовой горой и городом Давида, здесь была велика опасность прорыва вражеского войска. М. времен Соломона, по-видимому, представлял собой соединит. укрепление между цар. дворцом на юж. части Храмовой горы и Старым городом. Возм. также, что словом "М." обозначалась вся совокупность укреплений вокруг храма и цар. дворца; 3) "дом Милло" в Сихеме (Суд 9:6,20) также представлял собой укрепление, возм., башню, к-рая была связана с "капищем" (Суд 9:46). Археол. раскопки в Сихеме показали, что весь храмовый комплекс "капища" был расположен на насыпи шестиметровой высоты.

Милосердие

Милосердие: 1) М.Лютер переводит словом "милосердие" различные евр. и греч. выражения, смысл к-рых связан с такими понятиями, как любовь, верность, добросердечие и милость. М. Божье означает Божью бесконечную спасит. любовь, М. же человеч., в первую очередь, вызвано состраданием (Ис 49:15). То же -> Внутренности (3). Человеч. М. зиждется на М. Божьем, неоднократно восхваляемом в Библии (Ис 54:10; Иер 31:20 и др.). Особенно отчетливо М. Божье показано в НЗ, в притче о блудном сыне (Лк 15:11-32). Божье М. обращено прежде всего на избранный Им народ, о чем, касаясь истории спасения, говорит ап. Павел (Рим 9:23; 15:8), и оно никак не зависит от человеч. желания (Рим 9:18); 2) наивысшая милость Божья заключается в прощении грехов (Чис 14:19; Пс 24:7; Иер 12:14 и след.) и проявляется в том, что Бог посылает Сына Своего для нашего спасения (Лк 1:78 и след.; 1Пет 1:3; см. также Ис 49:13; 54:10; Ос 11:8). Но спасение в Иисусе Христе, милостью Божьей предлагаемое всем без искл. людям, реализуется лишь для тех, кто верует в Господа Иисуса (Еф 2:4 и след.) и обращается к Нему (Ис 55:7). Человеку, восклицающему к Сыну Давидову: "Помилуй нас!" (Мф 9:27; Мк 10:47; Лк 17:13), даруется милость Божья, избавление от грехов и воскресение из мертвых (Тит 3:5; 1Пет 1:3). Тот же, кто, напротив, "попирает Сына Божия и не почитает за святыню Кровь завета", заслуживает наказания от Господа (Евр 10:28-31; см. также Сир 16:12); 3) человек, познавший милость и исполнившийся радостью и благодарностью (Быт 24:27), может и должен быть милосердным к голодным и обездоленным (Ис 58:7), причем "праведный печется и о жизни скота своего" (Притч 12:10). Образцом М. для тех, кто следует Иису-су Христу, служит добрый самарянин (Лк 10:30 и след.). А тех, кто, познав Божью милость, сам не стал милосердным, ждет "суд без милости" (Мф 18:33 и след.; Иак 2:13).

Милость, благодать

I. Евр. слова хен и хесед переводятся как "милость", при этом хен означает "благосклонность", "расположение" по отношению к определ. человеку (Быт 19:19; 39:21; 47:29), а хесед - "поступок, вознаграждающий к.-л. за преданность и верность, за оказание помощи" (Быт 24:12; 40:14; 1Цар 20:8,14,15); слово хесед также - свидет-во любви. Употреб-ляемое в сходном значении слово рахамим означает прежде всего "милосердие", "состра-дание" (Пс 24:6; 39:12; 50:3; 68:17; Ис 63:7,9). Евр. слову рахамим соответствует греч. слово харис, к-рое является однокоренным со словом хара - "радость". В Синод. пер. слово харис передано по-разному: "благодать" (Лк 4:22; Деян 7:46; 14:26; 15:40; Кол 4:6), "любовь" (Деян 2:47; Лк 2:52), "подаяние" (1Кор 16:3), "доброе дело" (2Кор 8:6), "благодарение" (Лк 17:9; 2Кор 8:16), "благодарность" в значении "вознаграждение" (Лк 6:32-34).

II. Бог являет Свою М., руководствуясь сострадательной -> любовью (Исх 33:19; Пс 102:8-13; Ис 55:3). Человек ничем не заслужил этой М., он не имеет на нее никакого права (Рим 3:24; 11:6; Еф 2:8,9; ср. Втор 7:7,8). Однако Бог многомилостив (Исх 34:6; Пс 85:15; Иоил 2:13). Божья М. подобна росе и дождю (Притч 16:15; 19:12), она необходима каждому человеку для счастья и благополучия. Божья М. велика и могущественна (Пс 116:2), она поддерживает нас (Пс 93:18). Во Христе человек обретает милосердный Божий дар - жизнь вечную (Рим 6:23). "И от полноты Его все мы приняли и благодать на благодать" (Ин 1:14,16,17). Оправдание по М. (благодати) Божьей (Рим 3:24; 4:4,16; 11:6) предполагает не только прощение грехов, но и новую, обретенную благодаря Божьей М. праведную жизнь (Рим 5:17,21; 2Кор 12:9; ср. 1Пет 2:19: "Ибо это благодать, если кто по совести, ради Бога переносит скорби, страдая несправедливо" - цит. по пер. НЗ под ред. еп. Кассиана). Ап. Павел проповедует "Евангелие благодати Божией" (Деян 20:24). Сынам нового завета, в отличие от участников прежнего завета, была дана сила жить с Богом: "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит 2:11,12). Милосердие требуется и от человека - как свидет-во его верности Богу (Ос 12:6; Мих 6:8). Любое деяние, совершаемое христианином по Божьей воле, вознаграждается обилием благодати (Рим 5:17), позволяющей ему преодолеть все испытания. В НЗ говорится о необходимости пребывания в благодати (2Кор 1:12; ср. Ин 15:1-8). О себе самом Павел свидет-вует: "Не отвергаю благодати Божией" (Гал 2:21; ср. 1Кор 15:10), а в Послании к Евреям он предупреждает: "Наблюдайте, чтобы кто не лишился благодати Божией" (Евр 12:15). Павел призывает христиан пребывать и возрастать в благодати (Деян 13:43; 2Пет 3:18), шлет церквам хотя и традиционные, но в то же время искренние пожелания о даровании благодати и молится об этом (Деян 20:32; Рим 1:7; 16:20,24; 1Кор 1:3; 16:23 и др.). Благодать может явиться и тогда, когда человек теряет веру в собств. силы (Гал 2:16,20,21): "Смиренным дает благодать" (1Пет 5:5; Иак 4:6). Всю свою надежду христианин должен возлагать на благодать Божью (1Пет 1:13); она - единств. сила, способная ему помочь: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор 12:9).

Милостыня

Милостыня. Еще в ВЗ, особенно в Законе Моисея, благочестивым людям указывается на их долг благотворить бедным (Лев 19:9 и след.). М. была особым выражением милосердия в виде подаяния или предоставления мелких беспроцентных ссуд (Лев 25:35 и след.; Втор 15:7 и след.). После того как были прекращены жертвоприношения, раздача М. со временем превратилась во внешний признак праведности (см. Мф 6:1). К добрым делам или соотв. к религ. обязанностям относили совершение молитв, поста и раздачу М. В позднем иудаизме понятие "праведность" становится равнозначным понятию "благо-творительность" (см. также Дан 4:24): милосердному подаянию даже приписывалась сила искупления грехов и спасения души (Тов 4:11; 12:9; Сир 4:3). На эти указания опирается среди проч. и учение Рим. католической церкви. Во времена Иисуса просить и давать М. было самым обычным делом (Мф 6:1 и след.; Мк 10:46; Ин 9:8; Деян 3:2). Также было принято собирать подаяние для местных бедняков, обходя дом за домом. Для этого по городу каждый день ходили три человека с большой корзиной для хлеба. Кр. того, в каждой синагоге был специальный ящик, в к-рый два человека, называемые парнасим, собирали М. для бедных. В очередную субботу три человека распределяли эти подаяния. НЗ также побуждает верующих не отталкивать руку просящего, но не считать это доказат-вом собств. праведности (ср. Лк 3:11; 6:30; 11:41; 12:33; 1Ин 3:17). Добровольные пожертвования предстают здесь естеств. проявлением братской любви и связи с Господом (см. Деян 10:31 и др.). Но Павел по праву считает "бесчинным" просить М. вместо того, чтобы зарабатывать себе на жизнь трудом (1Фес 4:11 и след.; 2Фес 3:10-14). -> Бедность, бедный, попечительство о бедных.

Милхом

Милхом, божество аммонитян, -> Молох.

Миля

Миля -> Меры длины, площади, объема и веса (I,2).

Миндальное дерево

Миндальное дерево. М.Д. (Prunus amygda-lus) произрастает в Малой Азии, Сирии и Месопотамии. Это первое из плодовых деревьев, расцветающее весной в Палестине, поэтому по др.-евр. оно называется шакед - "бодрствующее" (ср. игру слов в Иер 1:11,12). В Быт 30:37 оно именуется по др.-евр. луз ("изогнутое"), так же первонач. назывался и город Вефиль (Быт 28:19). Белоснежные (см. Еккл 12:5 - образ седины) цветы М.Д. имеют форму чашечки (Исх 25:33,34; 37:19,20). Плоды М.Д. - орехи были ценным продуктом, предметом торговли, находившим широкий спрос (Быт 43:11). Расцветший жезл Аарона, посредством чуда над к-рым Бог утвердил за Аароном первосвященство, был ветвью М.Д. (Чис 17:1-9).

Миниамин

Миниамин (евр. "по правую руку", т.е. "с счастливой стороны", т.к. правая сторона считалась счастливой), левит, современник Езекии (2Пар 31:15).

Минийское царство

Минийское царство, часть Мидийского царства, в Иер 51:27 упоминается вместе с Араратским (-> Арарат) и Аскеназским (-> Аскеназ) царствами. М.Ц. располагалось между озерами Ван и Урмия (тер. древнего Урарту, а затем историч. Армении), в погран. области между совр. Ираном и Турцией. В ассир. надписях оно именуется Маннаи. Со времени Салманасара III, покорившего М.Ц. в 830 г. до Р.Х., оно принадлежало -> Ассирии, от власти к-рой его народ пытался освобо-диться, периодически восставая. После завоевания Ниневии (612 г. до Р.Х.) -> мидянами и -> халдеями М.Ц. стало частью Мидийского, а впоследствии - Персидского царства. См. карту на стр. 58.

Миниф

Миниф, аммонитский город (Суд 11:33), к-рый поставлял Тиру пшеницу (Иез 27:17; в Синод. пер. - Минниф). Согл. Евсевию, этим местом в его дни являлось селение Манит, лежавшее в 6,5 км от Есевона (Хешбона) в на-правлении Филадельфии (Раввы Аммонитской). Возм., это совр. Умм-эль-Ханафис, в 6 км сев.-вост. Хешбона, на старой дороге в Равву. См. карту на стр. 188.

Мир

Мир, пространство, порядок и образ вещей, к-рые Богом предназначены для жизни человека.

I. СЛОВО "МИР" В ВЗ: 1) евр. ВЗ не знает единого обозначения для понятия "М.", к-рое может выражаться различным образом:

а) слова "вся земля" (Быт 11:1,8,9) или "земля" (Быт 1:28), как правило, используются в смысле "ареал обитания человека" (ср. Быт 18:25; Чис 14:21; Нав 23:14). В иных случаях под словом "земля" может подразумеваться понятие, противоположное понятию "небо" (Быт 1:1), а также земля в отличие от воды (ст. 10). Слово "земля" может использоваться и в значении "страна", напр. "земля Египетская", (Быт 13:10) или как синоним слов "грунт", "пашня" (Быт 23:15). Слово "земля" употреблялось и как обозначение тьмы (Иов 10:21, в Синод. пер. - "страна тьмы"). Словосочетание "небо и земля" использовалось в значении "весь сотвор. мир" (Быт 1:1; 2:1; 14:19,22); б) во времена патриархов представление о М. ("вся земля"), как можно судить по Быт 10, ограничивалось тер., простиравшейся до гор между Каспийским морем и Персидским заливом, до Малой Азии и Красного моря. Это представление об ограничен-ности М. обнаруживается у аккад. царя Саргона (ок. 2300 г. до Р.Х.) (см. цвет. вклейку 12). Свое царство, простиравшееся от Персидского залива до Средиземного моря (см. ил. на стр. 574) он отождествлял с понятием "М." и принял титул "властелин мира", став первым в истории "всемирным" правителем. "Карта мира" на глиняной табличке, изготовл. для его воен. походов, сохранилась до наших дней (см. ил.); 2) а) в Септуагинте (греч. пер. ВЗ) для обозначения М. используется преимущ. слово космос (производное от глагола "поли-ровать"). Это же слово употреблено там для обозначения украшений (Исх 33:5; Ис 3:18; 49:18). Космос подразумевает упорядоч. сово-купность небесных тел и Вселенную в целом; это слово используется для обозначения М., поскольку чудесное расположение всех его частей возвещает совершенство высшего порядка [Втор 4:19; 17:3; греч. космос урану = "воинство небесное"]. То же значение имеет слово космос и в Быт 2:1: небо (уранос) и земля (ге), и все воинство их (космос); б) в апокрифич. писаниях слово космос также означает весь М., все мироздание (2 Мак 7:9,23; 12:15). М. в целом и его устройство носят божеств. характер, но в результате человеч. грехопадения в М. проникли чуждые ему зло и смерть (Прем 2:24; 14:14); 3) нигде - ни в евр., ни в греч. словоупотреблении ВЗ - не встречается слово или устойчивое словосо-четание, к-рое обозначало бы М. как целое. Возм., в этом отражаются разорв. и неупорядоч. с момента грехопадения отношения между небом и землей.

II. ПОНЯТИЕ "МИР" В НЗ. Греч. язык НЗ применяет для обозначения понятия "М." наряду со словом космос еще и слово айон:

1) айон - это время без начала и без конца, -> вечность (Ин 6:51; 2Пет 3:18; Евр 1:8). Позднее слово айон стало относиться также и ко времени существования М., мировому периоду или мировой эпохе (1Кор 2:7, в Синод. пер. - "века"). НЗ делает различие между "веком сим" (Мф 13:22), людям к-рого предназначено заботиться о земных вещах (Лк 16:8; Рим 12:2; Еф 2:2), и "будущим" (Мф 12:32), или "грядущим", веком (Мк 10:30), к-рый будет представлять новое, соверш. и славное устройство вещей, отличающееся от "века сего" тем, что оно будет вечным; 2) космос - это М. во всей целостности божеств. творения. В НЗ это слово употребляется в след. значениях: а) космос как упорядоч. устройство всего Божьего творения: Бог создал М. и все, что в нем (Деян 17:24 и след.; Рим 1:20; ср. Ин 17:5); б) космос как место пребывания человечества, т.е. тот порядок вещей, внутри к-рого человечество существует, представляя собой его центр (см. Деян 17:26). Аврааму было обещано, что он станет наследником М. (Рим 4:13); человек рождается в М. (Ин 16:21), в к-рый он ничего не может принести и из к-рого ничего не может вынести (1Тим 6:7). Этот М. предлагает себя в распоряжение человека (Мф 16:26), все в нем может стать его собственностью (1Кор 3:22); в) космос как человечество всех времен (Мф 18:7; Рим 3:6,19) или как совокупность живущих в определ. время людей (2Пет 2:5; 3:6); в еще более общем значении это слово может означать людей вообще, "всех людей" (Ин 12:19; 18:20); г) космос как отпавший от Бога порядок вещей, в к-ром правит "князь мира сего" (Ин 14:30). Через человека в М. проникли грех и смерть (Рим 5:12 и след.), к-рые определяют совр. состояние М. Поэтому "мир сей" пребывает в противоречии с М. Божьим, Иисус явился "от вышних", от Бога, в "мир сей" (Ин 8:23). Иногда с "миром сим" соединяется лишь представление о несовершенстве существующего мироздания (Ин 12:25; 13:1; 18:36; 1Кор 5:10). Дружба с этим М. означает вражду с Богом (Иак 4:4; ср. 1Ин 2:15-17). Человек должен "хранить себя неоскверненным от мира" (Иак 1:27). Разорв. отношения между небом и землей, между Богом и сотвор. им М., проявляются в том, что отпавший от Бога человек обращает окружающий его веществ. М. против установл. Богом порядка.

III. МИР В ПИСАНИЯХ ПАВЛА И ИОАННА. Там, где апостолы Павел и Иоанн упо-требляют слово космос, они исходят из того, что вещи этого М. используются человеком против Бога: 1) для Павла М. соответствует "веку сему" (1Кор 1:20); и то, что угодно Богу, принципиально отличается от того, что приходит от М. (ст. 27; 2:12; 7:33 и след.; 2Кор 7:10); а) Павел иногда отождествляет М. с язычниками и тогда противопоставляет его Израилю (Рим 11:12 и след.; ср. Лк 12:30). Но, в отличие от авторов раввинистической лит-ры, Павел относит к М. и людей, не принадлежащих к народу Израиля, и тех иудеев, к-рые стремятся оправдаться Законом. Весь этот М. подлежит суду Божьему (Рим 3:6,19). Его проклятие служит приговором человечеству, своим противлением обращающему установл. Богом порядок вещей против Божьих целей (1Кор 11:32). Нет ни одного человека, праведного пред Богом, все люди совратились с пути, нет никого, делающего добро (Рим 3:10-12); б) тем большее значение приобретают слова Павла о том, что Бог примирил с Собою М., позволив Безгрешному умереть за грешников (2Кор 5:18-21). Павел свидет-вует, что Бог явился во плоти, проповедан в народах и был принят в М. верою (1Тим 3:16). В соотв. с обновл. через Хри-ста отношениями между Богом и Его творением, человеку как чаду Божьему открывается новое отношение к М.: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" (Гал 6:14). Цель христиан - быть "чадами Божиими непорочными среди строптивого и развращенного рода", они должны "сиять, как светила в мире" (Флп 2:15). Веруя во Христа, можно пользоваться вещами этого М., не злоупотребляя ими

(1Кор 7:31). Павел может сказать о себе, что он жил в М. в простоте и богоугодной искренности (2Кор 1:12); 2) в Ев. от Иоанна в употреблении слова космос также четко просле-живается противопоставление Бога и сотвор. М.: а) человек рождается в М. (Ин 16:21); живет и действует по-мирски (ср. Ин 14:27) и, будучи частью этого М., отвергает свет, пришедший в М. (Ин 1:11; 3:19). Иоанн свидет-вует, что М. будет судим за богопротивное поведение людей. Слово "М." в этой связи часто означает отпавшее от Бога человечество, пребывающее в М. (Ин 16:8; 17:25). След., дела этого М. злы (Ин 7:7), они подлежат суду (Ин 3:19; 12:31); М. с его похотью проходит (1Ин 2:17), тем не менее он должен быть обличен в грехе (Ин 16:8); б) созревший для суда М. является предметом Божьей любви: Бог отдает Самого Себя в Своем Сыне (Ин 3:16), Который свидет-вует, что был послан в мир Отцом не для того, чтобы судить М., а чтобы спасти его (ст. 17): "Верующий в Него не судится" (ст. 18). Спаситель явился в извращ. людьми М., чтобы стать светом, озаряющим им обратный путь к Богу (Ин 1:9 и след.; 3:19 и след.; 8:12; 9:5; 12:46). Сын Божий происходит "не от мира сего", поэтому только Он мог принести жертву за грехи этого М., т.е. за грехи людей (Ин 2:2); в) в соотв. с этим строится и отношение учеников Иисуса к М.: они тоже не из этого М., или "не от мира сего", потому что их призвал Христос (Ин 15:19; 17:14,16). Конечно, они еще пребывают в М. (ст. 11), но поскольку Иисус посвятил Себя за них, чтобы и они были освящены истиной (ст. 19), то Он может и послать их в М. (ст. 18), и одноврем. просить Отца, чтобы Он сохранил их от зла в М. (ст. 15). Так, ученики Иисуса пребывают в уверенности, что они также посланы Им в М., как Сын послан в М. Своим Отцом (ст. 18; 1Ин 4:17). Те, кто от Бога, победили М., ибо Тот, Кто в них, "больше того, кто в мире" (1Ин 4:4).

Мир, покой

I. МИР В ВЕТХОМ ЗАВЕТЕ

1) евр. слово шалом многозначно. Переводчики Септуагинты передают его значение с помощью 25 слов. Основное значение корня этого слова - "быть совершенным, невредимым" или "жить идеальной, благополучной жизнью". Смысл слова шалом в ВЗ можно определить как "благополучие", "телесное и духовное процветание" (Исх 18:23; 3Цар 5:4 и след.). Шалом также означает добрые отношения между людьми (см. 3Цар 5:12); 2) М. - это дар Божий (Пс 28:11; Ис 26:12; 45:7; 48:18), его невозможно достичь собственными усилиями самостоятельно. М., как дара от Бога, верующие желают своим друзьям и всем, к кому питают добрые чувства (Пс 124:5; 127:6). Во время богослужения священник молится о даровании М. всем собравшимся (Чис 6:24-26). Но нечестивым людям М. не будет (Ис 48:22; 57:21); 3) особое значение имеет М. между человеком и Богом. Первозданный М. был нарушен в результате грехопадения человека. Господь желает восстановить эти отношения через прощение грехов. Отпущение грехов и М. взаимосвязаны (Пс 118:165); 4) хотя в ВЗ и описаны случаи спасения, но все же как спасение, так и М. остаются здесь неполными. ВЗ проникнут ожиданием окончат. спасения и совершенного М. (Ис 9:6; 52:7; 53:5; 54:10; 66:12; Мих 5:4 и след.). Этим будущим М. будет исполнен не только Израиль и все человечество, но и вся земля, все живое (Ис 11:6-9; 35:9; 55:12).

II. МИР В НОВОМ ЗАВЕТЕ

1) слово шалом чаще всего переводится на греч. язык словом эйрене, к-рое обозначает прежде всего покой; евр. же слово в первую очередь обозначает благополучие; 2) обетованное в ВЗ начинает исполняться: спасение и М. обретают полноту в Иисусе Христе (Лк 2:14). Вражда между Богом и человеком окончена благодаря миротворцу Иисусу (Еф 2:14). Заключение М. зависит от того, признают ли его люди, благодарны ли они за него и придерживаются ли они его в повседневной жизни. Действительный М. обретут только те, кто испытает на себе милость Божью. Оправдавшиеся верой живут в М. с Богом (Рим 5:1), они защищены присутствием Бога даже в том случае, если в мире их окружает скорбь (Ин 16:33). В Иисусе исполнилось то, что "Бог мира" (Рим 15:33), миролюбивый, стремящийся к М. с человечеством (Иез 18:23; 1Тим 2:4), наметил, сотворяя вселенную: были восстановлены гармонич. отношения между Богом и человеком, а также между людьми; 3) слово эйрене можно передать как "благополучие человеч. сердца" (Ин 14:27; Рим 5:1). Это и внутр. "мир души", и М. между людьми, и М. между человеком и Богом. Подобный М. является действительностью, даже если грешный человек не признает его. Установление "мира на земле" (Лк 2:14) - это не полит. цель, а реальность, к-рая берет свое начало в сердцах и умах верующих и к-рая, конечно же, может и должна влиять на обществ. развитие; 4) по-нятие М. в НЗ гораздо глубже того, каким оно было у греков, для к-рых М. означал лишь счастливое сосуществование людей и благо-получие, или у римлян, относивших М. исключит. к сфере правовых отношений двух сторон (от лат. pax, "мир", происходит слово "пакт"). В библ. понимании М. - "это состояние, не предшествующее раздору, а наступающее после его преодоления" (Штелин). В НЗ осознается разлад, существующий между Богом и человеком, но в то же время здесь присутствует уверенность в возможности его устранения (-> Примирять -> Прощение). Иисус Христос, Князь М. (Ис 9:6), несет с собой М. (Ин 20:19; Еф 2:14). Его апостолы следуют примеру Учителя: они - "миротворцы" (Мф 5:9; Евр 12:14) и посланники, несущие Благую Весть о заключении М. между Богом и людьми (Мф 10:13; Рим 12:18). Однако многие люди отвергают эту Весть. Они не хотят или не могут примириться с Богом: им мешают грехи, к-рые разделяют их с Богом. Христос объявил войну греху. Он несет ему не М., а меч. Кто встает на путь греха, тот отказывается от вестников М. и от Царя М., тот выбирает войну (Мф 10:34 и след.). М., к-рый несет Иисус, воспринимается в этом мире неустройства и беспорядка как нечто чуждое, даже враждебное (Ин 14:27); 5) подобно настоящему и будущему Царству Божьему, М. Божий также является реальностью, к-рая утверждается через веру и знание. Но зримым и совершенным М. будет лишь в новой земле Божьей, в земле М. (Ис 35:10; 51:11; 55:12; 65:17 и след.; 2Пет 3:13; Откр 7:16 и след.; 21:22).

Мирма

Мирма (евр. "обман"), вениамитянин, сын Шегараима и его жены Ходеши (1Пар 8:10).

Мироварник

Мироварник -> Составляющий масти.

Мирра

Мирра [евр. мор, греч. смирна; в Синод. пер. - "мирра", "бальзам" или "смирна"].

I. Смола растущего в Южной Аравии и, по-видимому, произраставшего в библ. времена и в Палестине растения Balsamodendron, или Commiphora mirra. Этот колючий кустарник с ароматной древесиной принадлежит, как и разновидности Boswellia (-> Ладан), к семейству бальзамических растений (Burseraceae). Родственный ему Balsamodendron gileadense является источником "бальзама Галаадского" (Иер 8:22). М. совр. производства добывается из различных видов коммифора, произрастающих на Аравийском полуо-ве и в Африке. М. - благовонная смола, содержащая скипидар, к-рый просачивается из смоляных ходов через трещины в коре. Под действием воздуха смола твердеет, превращаясь в красно-коричневое вещество. Самой лучшей и самой чистой М. считается "смирна самоточная" (Исх 30:23; Песн 5:13; в Синод. пер. - "текучая мирра"). М. более низкого качества получали, делая надрезы на коре дерева. М. употреблялась при изготовлении различных благовоний; миро для свящ. помазания, в состав к-рого она входила, служило для освя-щения сосудов скинии и для посвящения на служение Аарона и его потомков (Исх 30:23-32). Кр. того, М. использовалась в косметике (Есф 2:12), для придания аромата одеждам (Пс 44:9) и спальням (Притч 7:17). Женщины носили на груди узелки или мешочки с М. (в Синод. пер. - "мирровый пучок", Песн 1:13). М. (в Синод. пер. - "смирна", Мф 2:11) была в числе тех даров, к-рые волхвы, пришедшие с востока, принесли Младенцу Иисусу. Смешанная с вином М. предлагалась перед казнью осужденным на распятие, как одурманивающее (и отчасти обезболивающее) наркотич. средство (Мк 15:23; в Синод. пер. - "смирна"; ср. Притч 31:6,7; -> Желчь). В виде пудры М. употреблялась для умащения тела при погребении (Ин 19:39).

II. Др.-евр. слово лот (в Синод. пер. Быт 37:25 и 43:11 - "ладан") обозначает смолу одной из разновидностей дикой розы, именуемой Cistus creticus (т.наз. "цистовая роза"), которая, как и М., широко использовалась в качестве ароматич. (в т.ч. при окуривании поме-щений) и лечебного средства. Это растение произрастало в Аравии и Сирии и экспортировалось в Египет.

Мирт

Мирт [лат. Mirtus Kommunis, др.-евр. гадас], невысокий вечнозеленый кустарник, с темными блестящими листьями, принадлежащий к семейству Mirtacee; произрастал повсеместно в Палестине и Сирии как дикое растение, но культивировался и в садах (Ис 41:19; 55:13). Наиб. часто М. встречался у воды (Зах 1:8), но произрастал и в горной местности - на высоте до 1000 м, в долинах в окрестностях Иерусалима и на Иорданской равнине. Ветви М. благодаря своему аромату использовались для украшения домов, особенно в дни свадебных торжеств, а также при построении кущей (особых праздничных шалашей) в дни праздника Кущей (Неем 8:15); согласно иуд. преданию, ветви М. подразумеваются под "ветвями дерев широколиственных", необходимых, в числе прочих растений, для проведения торжеств праздника Кущей (Лев 23:39-43). Евр. имя царицы Эсфири было Гадасса, т.е. М. (Есф 2:7).

Миры Ликийские

Миры Ликийские, приморский город с гаванью на побережье Ликии, в юго-зап. части Малой Азии (Деян 27:5), совр. Дембре. В новозаветные времена город был важным хлеботорговым портом. Его руины сохранились на зап. стороне бухты Финека. См. карту на стр. 688.

Мисаил

Мисаил [евр. Мишаэль, "кто (принадлежит) Богу"]: 1) левит из рода Каафа, потомок Узиила (Исх 6:18,22; Лев 10:4); 2) товарищ Даниила, к-рого главный придворный (в Синод. пер. - "начальник евнухов") царя Навуходоносо-ра переименовал в Мисахома (Дан 1:6,7). По просьбе Даниила М. вместе с Седрахом и Авденаго был поставлен над делами страны Вавилонской (Дан 1:19; 2:49). За свой отказ поклониться истукану М. вместе с двумя своими товарищами был брошен в огненную печь, но все трое были спасены ангелом, к-ро-го послал Господь (Дан 3:12-30); 3) один из мужей, стоявших рядом с Ездрой во время чтения народу Закона Божьего (Неем 8:4).

Мисах

Мисах - вавил. имя Мисаила, товарища Даниила (Дан 1:7; 2:49; 3:12-30).

Мисия

Мисия, область на северо-западе Малой Азии (Деян 16:7), юго-зап. Вифинии. Входила в состав рим. провинции Асии. На ее зап. побережье располагались Троада и Асс (Деян 20:6,13), а юж. - Пергам (Отк 2:12). См. карту, на стр. 677.

Мисрефоф-Маим

Мисрефоф-Маим (евр. "сожигание (возле) воды"), город на границе с тер., заселенной сидонянами (Нав 11:8; 13:6), совр. Хирбет-эль-Мешериф.

Мисфар

Мисфар [евр. Миспар, "счет"], один из вождей народа, возвратившийся вместе с Зоровавелем из вавил. плена (Езд 2:2; Неем 7:7; в последнем случае он назван Мисперетом, в Синод. пер. - Мисферефом).

Митилина

Митилина, главный город острова Лесбос, располож. у зап. побережья Малой Азии, сев. Хиоса (Деян 20:14). М. находится в юго-вост. части острова. См. карту на стр. 688.

Мифка

Мифка [евр. Митка, возм., от маток, "сладость"], одна из стоянок израильтян в пустыне (Чис 33:28,29), вероятно, совр. Вади-Абу-Такийе, располож. между Эль-Арудом и находящимся сев.-зап. Эйлата (Эль-Аккабы) Вади-Джерафом. См. карту на стр. 706.

Мифниянин

Мифниянин [евр. митни], прозвище одного из главных воинов Давида, образованное, вероятно, от названия города или сельской местности Метна или Метен (от корня со значением "дар", "подарок"; нигде больше это название в Свящ. Писании не встречается), см. 1Пар 11:43.

Мифредат

Мифредат, или Митридат, на др.-иран. яз. авестийской эпохи - "дар (бога солнца) Митры": 1) казначей (в Синод. пер. - "сокровищехранитель") перс. царя Кира (Езд 1:8); 2) один из перс. чиновников (в Синод. пер. - "советников") царя Артаксеркса I Лонгимана, из-за доноса к-рых была надолго прервана работа по восстановлению стен Иерусалима (Езд 4:7).

Миха (Михей)

Миха (Михей) [кр. ф-ма др.-евр. имени Михайагу, "кто как Господь?"] (-> Михаил):

1) человек, живший "на горе Ефремовой", т.е. на Эфраимском нагорье, располож. в центр. части Палестины (Суд 17-18). М. похитил у матери 1100 сиклей серебра, но, испугавшись ее проклятия, вернул похищенное. Мать (за 200 сиклей) заказала плавильщику изготовить истукан и литой кумир. Поставив их в своем доме, М. превратил его в "дом Божий". Сделав -> ефод и -> терафим, он посвятил одного из сыновей в "священники", чтобы тот совершал идолослужение (Суд 17:1-5). М. уговорил пришедшего к нему левита (-> Ионафан, I) из Вифлеема Иудейского стать священником при его "храме". Сыны Дана, шедшие покорить Лаис, проходя мимо дома М., захватили находившиеся там предметы "бо-гослужения" и увели с собой левита, предложив ему быть "отцом и священником" своего племени (Суд 18:17-20). Все это наглядно отражает духовный и нравств. упадок народа в эпоху судей, когда "не было царя у Израиля; каждый делал то, что ему казалось справедливым" (Суд 17:6). Согл. более позднему иуд. преданию, М. жил в Гераве (совр. Хирбет-Джераб, располож. прим. в 2 км зап. Шило (Силома); 2) сын Мемфивосфея (Мериббаала), внук Ионафана (2Цар 9:12; 1Пар 8:34,35; 9:40,41); 3) левит из рода Каафа, современник Давида (1Пар 23:20; 24:24,25);

4) сын Иемвлая, пророк Господень, к-рый отважился сказать правду царю Ахаву, предсказав ему смерть на поле боя (3Цар 22:5-28;

2Пар 18:4-27; в Синод. пер. - Михей); 5) сын Шимея, отец Реаии, из колена Рувима (1Пар 5:5); 6) пророк в эпоху Исаии (Мих 1:1; в Синод. пер. - Михей). -> Книга пророка Михея; 7) левит, подписавший во дни Неемии обязат-во исполнять Закон (Неем 10:11); 8) левит из рода Асафа, отец Матфании (Неем 11:17; 1Пар 9:15); 9) левит из рода Асафа, отец Матфании, праправнук к-рого, Уззий, был современником Неемии (Неем 11:22). Возм., то же лицо, что -> Михаия (6).

Михаил

Михаил [евр. Михаэль, "кто как Бог?"]:

1) архангел, споривший с дьяволом о теле Моисея (Иуд 9), князь ангелов (Дан 10:13,21; 12:1). В Откр 12:7-9 говорится о низвержении сатаны с неба М. и его ангелами. -> Ангел (IV); 2) отец Сефура, соглядатая из колена Асира (Чис 13:14); 3) имя двух мужей из коле-на Гадова, живших в Васане (1Пар 5:13,14); 4) левит, предок Асафа (1Пар 6:39,40); 5) сын Израхии, израильтянин из колена Иссахара (1Пар 7:3); 6) вениамитянин, сын Берии

(1Пар 8:16); 7) манассиянин, перешедший к Давиду при его возвращении в Секелаг (1Пар 12:20); 8) отец Омри, главного начальника колена Иссахара в эпоху Давида (1Пар 27:18); 9) один из сыновей царя Иосафата, к-рых убил Иорам, их брат, при восшествии на престол (2Пар 21:2-4); 10) отец Зевадии, возвра-тившегося из изгнания в эпоху Ездры (Езд 8:8).

Михаия

Михаия [кр. ф-ма др.-евр. имени Михайагу, "кто как Господь?"]: 1) в 2Пар 13:2 М. именуется мать царя -> Авии, дочери Уриила из Гивы. Сравнение с 2Пар 11:20 показывает, что М. и Мааха, внучка (в библ. оригинале - "дочь") Авессалома, - одно и то же лицо;

2) один из князей царя Иосафата, к-рых он вместе с левитами послал по городам Иудеи, чтобы учить народ Закону Господнему (2Пар 17:7; в Синод. пер. - Михей); 3) отец Ахбора, придворного царя Иосии (4Цар 22:12;

2Пар 34:20; в Синод. пер. - Михей); 4) сын Гемарии, одного из придворных царя Иоакима во времена Иеремии (Иер 36:10-14; в Синод. пер. - Михей); 5) священник, современник Неемии (Неем 12:41; в Синод. пер. - Ми-хей); 6) священник из рода Асафа, отец Матфании, праправнук к-рого, по имени Захария, был современником Неемии (Неем 12:35; в Синод. пер. - Михей). По мнению нек-рых исследователей, то же лицо, что -> Миха (9).

Михея пророка книга

Михея пророка книга -> Книга пророка Михея.

Михмас

Михмас, город в уделе колена Вениамина, вост. Беф-Авена (1Цар 13:5), сев. Иерусалима, на пути из Гая в Геву (Ис 10:28,29). Совр. Мухмас расположен прим. в 12 км сев.-вост. Иерусалима, сев. горного хребта Вади-эс-Су-венит, простирающегося от Бейт-Эля (Вефиля) к долине Иордана (см. 1Цар 13:23) и известного своими глубокими ущельями ("теснинами", см. Ис 10:29); именно здесь следует искать упоминаемые в 1Цар 14:4,5 скалы Боцец и Сене, располож. недалеко от М. После вавил. плена М. был вновь заселен (Езд 2:27; Неем 7:31; 11:31). См. карту на стр. 377.

Михмефаф

Михмефаф, погран. город между уделами колен Ефрема и Манассии (Нав 16:6; 17:7), расположен вост. Сихема (Шхема) и сев. Таппуаха. Возм., это совр. Хирбет-Макне-эль-Фо-ка, в 4 км юго-зап. Сихема и в 1,8 км юго-вост. Бурина.

Михри

Михри (евр. "проданное мной"), вениамитянин, отец Уззия (1Пар 9:8).

Мицраим

Мицраим (евр. "теснины", "ущелья"):

1) сын Хама (Быт 10:6,13; 1Пар 1:8,11), родоначальник египтян. В большинстве мест Библии М. - это название Египта и египтян, что соотв. отражено в Синод. пер. (-> Египет); 2) в 3Цар 10:28 название М. в др.-евр. оригинале (в Синод. пер. - Египет), возм., подразумевает не Египет, а другую страну. Букв. перевод этого стиха: "А добывание лошадей, которые у Соломона, - из Мицраима и из Кве; торговцы царя брали (их) из Кве за плату". Кве (в Синод. пер. - Кува) - страна на побережье Средиземного моря - между Сирией и Малой Азией, населенная потомками хеттов (-> Хеттеи), смешавшихся с -> арамеями и хурритами; впоследствии она именовалась -> Киликией. Сев. Кве лежала страна, к-рую ассир. источники именовали Муцри. Ее население тоже было хеттско-арам. происхождения. Вероятно, именно она и подразумевается в указ. месте под названием М. М. (в Синод. пер. - Египет), о котором упоми-нается в 4Цар 7:6 в связи с хеттами, по-види-мому, эта же страна.

Мишал

Мишал (евр. "просимый", "взыскуемый"), левитский город в уделе колена Асира (Нав 19:26; 21:30), в 1Пар 6:74 названный Машалом. Возм., он располагался на равнине, в 12 км юж. Акко, близ Телль-Нахла. См. карту на стр. 526.

Мишам

Мишам (возм., от др.-евр. "опора"), вениамитянин, сын Елпаала (1Пар 8:12).

Мишма

Мишма (евр. "услышанный"): 1) сын Измаила (Быт 25:14; 1Пар 1:30). Его потомки образовали араб. племя; 2) потомок Симеона (1Пар 4:25).

Мишманна

Мишманна (евр. "насыщенный", "упитанный"), гадитянин, перешедший к Давиду в горное укрепление (1Пар 12:10).

Мишна

Мишна [евр. "повторение", "изучение", "толкование", "возобновление (в памяти)"], первое авторитетное изложение устного Закона, зафиксированное в письм. виде. Слово "повторение" означает в иуд. традиции "изучение", а также "устное наставление", "устное учение" [евр. Тора ше-бе-аль пэ - букв. "Тора, которая на устах" или "Устный Закон", в отличие от письменного, излож. в Пятикнижии Моисея]. Согл. иуд. преданию, Моисею на го-ре Синай, помимо текста Пятикнижия, были дарованы также устные наставления, к-рые затем передавались евреями из поколения в поколение в среде пророков, старейшин, мудрецов и законоучителей. Эти наставления дополнялись и комментировались (особенно начиная с эпохи вавил. плена) "соферами", т.е. "книжниками" также устно. Обширный материал устного Закона начал записываться только в первой пол. II в. по Р.Х., в связи с жестокими гонениями на иудеев при рим. императорах (особенно при Адриане, после восстания Бар-Кохбы). Тогда возникла угроза гибели всех носителей устной традиции, и народ мог остаться без наставников. Так, со временем, появился труд, известный под названием "М." М. состоит из 63 трактатов. Впоследствии она была довершена Гемарой (арам. "завершение") - собранием комментариев законоучителей к М. - и в совокупности с нею составила Талмуд (евр. "Учение"), к-рый, наряду с Танахом (Ветхим Заветом), является важнейшей свящ. книгой иудаизма. По месту составления различаются Талмуд Иерусалимский и Талмуд Вавилонский (последний, как более обширный и завершенный, считается более авторитетным). В М., как и в Гемаре, содержится множество историч., религ. и др. сведений, важных также и для истории раннего христианства.

Миямин

Миямин [евр. "с правой стороны" (правая сторона считалась счастливой)]: 1) начальник 3-й священнич. череды ("жребия") в эпоху Давида (1Пар 24:9); 2) священник, возвратившийся из вавил. плена вместе с Зоровавелем (Неем 12:5); 3) израильтянин, к-рый во времена Ездры расстался со своей иноплем. женой (Езд 10:25); 4) священник, современник Неемии (Неем 10:7); 5) один из священников, к-рые при освящении стен Иерусалима во времена Неемии трубили в свящ. трубы (Неем 12:41; в др.-евр. оригинале и в Синод. пер. - Миниамин). Возм., то же лицо, что М. (4).

Младенец

Младенец -> Грудные дети -> Отрок, младенец, малое дитя -> Рождение.

Младенцы

Младенцы -> Дети, сыновья, младенцы, чада.

Мнасон

Мнасон (греч. "помнящий" или "стремящийся"), христианин с Кипра; в доме М. ап. Павел остановился по пути из Кесарии в Иерусалим (Деян 21:16).

Моав

Моав [евр. "(происходящий) от отца"]:

1) сын Лота от его старшей дочери (Быт 19:31-37). Родоначальник -> моавитян. См. цвет. вклейку 1; 2) горная страна, расп. к вост. от Мертвого моря и простир. от потока (или ручья, в Синод. пер. - "долины") Заред (Втор 2:14; ср. Ис 15:6,7) на юге до окрестностей Есевона [евр. Хешбон, Ис 15:4] и равнин Моавитских у Иордана, напротив Иерихона (Чис 33:48), на севере; на востоке М. переходит в Сирийскую пустыню (см. Чис 21:11). В сев.-зап. части нагорья возвышаются Аваримские горы с вершинами Пеор (в Синод. пер. - Фе-гор, Чис 23:28), Нево (Втор 32:49) и Писга (в Синод. пер. - Фасга, Чис 23:14). Постепенно понижаясь как с севера, так и с юга к центру, нагорье переходит в долину, по к-рой поток Арнон течет к Мертвому морю (ср. Чис 21:13-15). М. беден водой, т.к. большая часть его многочисл. речек и ручьев, как правило, надолго пересыхает, русла же остальных либо рассечены на мелкие потоки, либо расположены в труднодоступных горных ущельях, так что использовать их воду для хоз. целей затруднительно. Пригодные для земледелия угодья расположены в Медеве, Дивоне и Эль-Кераке (Кир-Харешете) - в зап. части страны, вост. же знаменита скотоводством, в частн. разведением верблюдов.

Моавитяне

Моавитяне (об этимологии слова -> Моав; о происхождении народа -> Лот). Согл. Библии, М. родственны аммонитянам, и оба эти народа состояли в родстве с Израилем. М. обитали вост. Мертвого моря, сев. Эдома и юж. Аммона. Они изгнали эмимов и заняли их тер. (Втор 2:10,11). Однако ко времени появления израильтян в Заиорданье аморреи во главе с Сигоном, царем Хешбона (в Синод. пер. - Есевона) оттеснили М. и аммонитян, отняв у них земли между Арноном и Иавоком (Чис 21:13,26-30). При разделении Ханаана и Заиорданья между коленами Израиля колено Рувима получило в удел область от Аро-ера, стоящего на реке Арнон, до Иордана, включая все нагорье в области Медевы (Мадабы) вместе с Хешбоном (Есевоном) и зависящими от него городами (Нав 13:15-23). Так рувимляне стали сев. соседями М., что постоянно создавало для последних трудности политич. характера. Уже ко времени исхода Израиля из Египта М. входили в число крупнейших в пределах Ханаана народов (Исх 15:15). В песне Моисея (Исх 15) говорится об эйлей Моав - "сильных Моава" (в Синод. пер. - "вожди Моавитские"), что может быть понято и как "овны Моава": такое обозначение могло быть намеком на обилие скота в Моаве (см. 4Цар 3:4), кр. того, в древнейшей ближневост. символике овен означал правителя. Господь запретил израильтянам враждовать с М. и нападать на них (Втор 2:9). М. позволили израильтянам пройти через свои земли в Ханаан (Втор 2:28,29), однако не только не встретили их хлебом и водой, но даже призвали -> Валаама, чтобы тот проклял народ Господень (Втор 23:4,5). В наказание М. и в десятом поколении не дано было войти в общество Господне (Втор 23:3). В Ситтиме М. совращали израильтян к идолопоклонству (Чис 25; Ос 9:10). Царь М. Еглон, покорив израильтян, угнетал их 18 лет, пока судья Аод не поразил его, подготовив этим избавление от ига М. (Суд 3:12-30). Однако во взаимоот-ношениях израильтян и М. наблюдаются и нек-рые проявления приязни. Так, Руфь, прабабка Давида, была моавитянкой; Давид доверил своих родителей охране царя Моава во время преследований Саула (1Цар 22:3,4). После разрушения Иерусалима в 586 г. до Р.Х. нек-рые иудеи нашли пристанище в Моаве (Иер 40:11). Чаще, однако, М. были противниками израильтян. Саул вел с ними войну (1Цар 14:47), Давид, победив, сделал их своими данниками (2Цар 8:2,12; 1Пар 18:2,11). Об истории М. в IX в. до Р.Х. -> Меша -> Камень Меши (цвет. вклейка 54). При израил. царе Иоасе моавитские полчища вторглись в страну (4Цар 13:20,21). М. платили дань ассир. царям Тиглатпаласару III, Синаххерибу и Асархаддону, поддерживали Ашшурбанапала. Во время восстания Иоакима против Навуходоносора они напали на Иудею (4Цар 24:2). М. заключили с Седекией временный союз против Навуходоносора (Иер 27:3), однако впоследствии радовались поражению Иудеи (Иез 25:8-11). После возвращения из вавил. плена нек-рые иудеи взяли себе в жены моавитянок (Езд 9:1,2; Неем 13:23). С течением времени М. были поглощены арабами. Пророки по-разному описывали грядущий суд над М., к-рый постигнет их, гл. образом, за гордость и высокомерие (Ис 15-16; Иер 9:25,26; 25:21; 48; Ам 2:1-3; Соф 2:8-11). М. были язычниками, главным их божеством был Кемош (в Синод. пер. - Хамос, 3Цар 11:7). (См. надпись на Камне Меши, где помимо Кемоша, упоминается Аштар-Кемош - вероятно, верховная богиня.) Почитаемым у М. божеством был также Ваал-Фегор (Чис 25:1-3); по-видимому, считалось, что он обитает на одной из вершин Аваримских гор (-> Моав, 2).

Могущество

I. М. - особый признак бытия Бога и Его власти. Бог, будучи всемогущим, проявляет Свое владычество над всем сотворенным как на земле, так и во вселенной. М. Божье неотделимо от Его славы и вечности. Как могучий Владыка, являет Он Себя человеку в творении, спасении и откровении, в подчинении Себе всех других сил. В свящ. истории избавление Израиля от егип. ига рассматривается как откровение М. Божьего: "Ты явил могущество Свое среди народов" (Пс 76:15). Библия призывает каждого человека и все народы признать М. Того, Кому оно единств. и принадлежит: "Воздайте Господу славу и честь" (Пс 95:7; в др.-евр. оригинале слово оз, переведенное как "честь", означает М.). Если человек присваивает себе М., принадлежащее Богу, и поклоняется этому М., он становится идолопоклонником: "Тогда надмевается дух его, и он ходит и буйствует. Сила его - бог его" (Авв 1:11).

II: 1) благовестие и сила Иисуса Христа, Сына Божьего, - выражение особого М., власти [греч. exousia]: "Он со властию и силою повелевает нечистым духам" (Лк 4:36). Отсюда вопрос, обращенный к Нему: "Какою властью Ты это делаешь?" (Мф 21:23). Как через Евангелия, так и через послания апостолов красной нитью проходит свидет-во о получении М. через Иисуса Христа. Бог посадил Его одесную Себя, "превыше всякого начальства и власти, и силы" (Еф 1:21). Благодаря этому Он лишил М. всех других властителей, в т.ч. дьявола (см. Лк 4:6; Рим 16:20) и смерть (2Тим 1:10). Наконец, Он дал верующим возможность укрепляться "всякою силою по могуществу славы Его" (Кол 1:11); 2) особым образом проявляется М. Иисуса в прощении грехов: "Чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи" (Мф 9:6). Тем, кто в Него верует, Иисус дает "власть быть чадами Божиими" (Ин 1:12), Он защищает их от демонических сил: "Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам" (Лк 10:19). Откровение Иоанна свидет-вует о том, что в конце времен спасенные народы провозгласят: "Ныне настало спасение и сила и царство Бога нашего и власть Христа Его" (Откр 12:10).

III. В человеч. обществе М. обладают представители власти (ср. Ам 6:13). Библия, однако, говорит о том, что М. дано им Богом (см. Ин 19:11; Рим 13). Жена, в "знак власти" над нею мужа, должна покрывать голову (1Кор 11:10) согл. обычаю, распростран. в иуд. общинах новозаветного времени; это свидет-вует не только о ее подвластности мужу, но и соподчиненности вместе с ним Богу.

IV. Прил. "могучий", "крепкий" употребляются также в значении "имеющий силу, могущество". "Крепкая рука" Бога видимым образом управляет народами (Исх 13:3; Втор 4;34). В Псалмах провозглашается, что "сила у Бога" (Пс 61:12). Пр. Иеремия свидет-вует, что Господь - "великий в совете и сильный в делах" (Иер 32:19). М. Божье проявляется для верующих в Его помощи: "И ныне предаю вас, братия, Богу и слову благодати Его, могущему [греч. дюнамай, "иметь силу"] назидать вас" (Деян 20:32). Ап. Павел сам испытал, насколько верны слова "Сила Моя совершается в немощи" (2Кор 12:9). Ведомый этой силой, он свидет-вует о победе над грехом, болезнью и дьяволом: "Все могу [т.е. превозмогаю] в укрепляющем меня Иисусе Христе" (Флп 4:13). -> Сила.

Модад

Модад (от др.-евр. "возлюбленный"), один из семидесяти старейшин, современников Моисея (Чис 11:26-29). -> Елдад.

Можжевельник.

Можжевельник. Евр. слово ротэм обозначает не М., как значится в Синод. пер., а Genista raetam. Кусты этого похожего на дрок растения из семейства мотыльковых встречаются в пустынях Сирии и Аравии. Растение, достигающее высоты человеч. роста, полностью лишено листьев, его короткий ствол древенист, а многочисл. ветки имеют зеленую окраску. Куст дает легкую тень (3Цар 19:4 и след.). Весной растение покрывается белоснежными, с красными полосками цветами, имеющими запах миндаля. Его корни горьки на вкус и состоят из одеревенелых волокон, поэтому в евр. слове лахмам, к-рое в Иов 30:4 переведено словосочетанием "хлеб их", исследователи Библии усматривают ошибку и предлагают читать слово как лехуммам - "чтобы обогреть себя".

Моисей

Моисей [евр. Моше, "выводящий", "извлекающий"], величайший из пророков, к-рому Господь повелел вывести израильтян из Египта и при посредстве к-рого был заключен Синайский завет и дарованы заповеди Торы.

I. Имя "М." было наречено ему матерью

Иохевед (в Синод. пер. - Иохаведа, Исх 2:7-10; 6:20), к-рая, согл. иуд. преданию, была пророчицей и дала сыну имя, к-рое указывало на его будущее призвание. Имя "М." объясняется в самом Свящ. Писании исходя из значения др.-евр. корня слова маша - "вытягивать", "вытаскивать" (Исх 2:10). По-види-мому, дочери фараона мать М. объяснила значение данного имени тем обстоятельством, что младенца нашли в воде. В то же время в др.-егип. языке созвучное слово мосе означает "сын", "дитя" (это слово входит составной частью в имена фараонов Тутмоса, Яхмоса, Рамсеса и др.), поэтому такое имя должно было бы понравиться дочери фараона.

II. М. - сын Амрама и Иохаведы, потомок Каафа, сына Левия. Его старшей сестрой была Мирьям (в Синод. пер. - Мариамь), а старшим братом - Аарон (Исх 6:16,18,20). М. родился в Египте, согл. иуд. традиции в 1393-1392 г. до Р.Х.; ряд совр. исследователей относит эту дату приблизит. к 1350 г. или, по иной хронологич. методике, приблизит. к 1525 г. до Р.Х. (-> Летосчисление). На момент рождения М. действовал приказ фараона бросать в Нил всех новорожденных евр. мальчиков (Исх 1:22). Мать скрывала младенца М. три месяца, но затем, пытаясь спасти его, положила ребенка в корзинку и оставила в тростнике на берегу Нила. Дочь фараона нашла М., и Мариами родная мать стала его кормилицей. Когда М. подрос, мать привела его к дочери фараона, у к-рой он "был вместо сына" (Исх 2:1-10).

III. М. стоял у истоков рождения Израиля как самостоят. народа. Сведения о его жизни содержатся прежде всего в четырех последних книгах Пятикнижия Моисея. В том что М. - реальная историч. личность, в наше время уже практич. никто не сомневается. Созвучие его имени егип. мосе, а также соответствие данных его биографии др.-егип. реалиям лежат в основе евр. традиции, объяснить к-рую можно только историч. фактами. Нет никаких оснований рассматривать М. как мифологич. личность: без его участия начало евр. национальной истории объяснить невозможно. Его индивидуальность, сила его характера, его роль посредника в объявлении народу Божьей воли наложили неизгладимый отпечаток на историю и религию не только Израиля, но и всего человечества. Если же, несмотря на это, нек-рые исследователи не решаются представить связную картину жизни и деят-сти М., то это происходит в силу того, что они пренебрегают высокой ценностью Пятикнижия Моисея как историч. источника. Исследование первоисточников у таких ученых сопровождается представлением об устной передаче историч. фактов и преданий в течение многих столетий после смерти М., при отсутствии фиксированного письм. текста. Однако сегодня известно, что на Ближнем Востоке задолго до Моисея существовали глубокие традиции письменности и историографии, что позволяет противопоставить подобным теориям убедит. аргументы, свидет-вующие в пользу написания Пятикнижия именно в эпоху Моисея, и даже им самим.

Годы до исхода

83 Рождение Аарона (Исх 7:7).

80 Рождение Моисея (Исх 7:7)

40 Бегство Моисея в Мадиам

(Деян 7:23,29)

1 Призвание Моисея Богом (Исх 3)

Начало -> казней египетских

пришлось, вероятно, на пятый

месяц - время разлива Нила.

Дни, меся-

цы и годы

после

исхода

Годы

до исхода

83 Рождение Аарона (Исх 7:7).

80 Рождение Моисея (Исх 7:7)

40 Бегство Моисея в Мадиам (Деян 7:23,29)

1 Призвание Моисея Богом (Исх 3)

Начало -> казней египетских

пришлось, вероятно, на пятый

месяц - время разлива Нила.

Дни, меся-

цы и годы

после

исхода

10. I. 1 Отделение пасх. агнцев от стада

для празднования Пасхи (Исх

12:3)

14. I. 1 Пасха (Исх 12:6)

15. I. 1 Поражение первенцев (Исх

12:29)

Исход из Раамсеса (Чис 33:3)

21. I. 1 Переход через море (Исх 14)

15. II. 1 Израиль в пустыне Син (Исх

16:1)

1. III. 1 Израиль у горы Синай (Исх

19:1,2)

6. III. 1 Богоявление на Синае. Заключе-

ние завета и дарование Десяти

Заповедей (Исх 20)

1. I. 2 Поставление скинии завета (Исх

40:2,17)

1.-7. I. 2 Освящение священников и жерт-

венника (Лев 8:33,35; Исх 29:37)

8. I. 2 Жертвоприношение Аарона.

Слава Господня над скинией. Ги-

бель Надава и Авиуда (Лев 9:1,23;

10:1,2)

8.-19. I. 2 Жертвоприношения начальни-

ков (Чис 7:1,2,10)

14. I. 2 Пасха (Чис 9:1-5)

1. II. 2 Первое исчисление народа (Чис

1:1)

14. II. 2 "Вторая Пасха" (Чис 9:11)

20. II. 2 Сыны Израилевы отправляются

в путь из Синайской пустыни

(Чис 10:11,12).

Посещение разведчиками Ханаа-

на "в пору созревания виногра-

да" (Чис 13:21), т.е. в четвертом

месяце (-> Календарь)

10. VII. 2 День Очищения (Лев 16:29-34)

Пребывание в Кадесе, предполо-

жит. до 3-го года (Втор 1:46; 2:14)

38 лет -> странствования в пус-

тыне (II,2)

I. 40 Израиль снова в Кадесе. Кончи-

на Мариами (Чис 20:1)

1. V. 40 Кончина Аарона (Чис 33:38)

40 Переход через поток в долине За-

ред (Втор 2:14)

1. XI. 40 Прощальная речь Моисея (Втор

1:3-5)

Кончина Моисея в одиннадцатом

месяце (Втор 34:8; ср. Нав 4:19)

Хронологические данные Пятикнижия и

иудейской традиции о жизни Моисея.

IV. Как приемный сын дочери фараона (Евр 11:24), М. был "научен всей мудрости Египетской" (Деян 7:22); он, несомненно, был хорошо знаком с религ. традициями и юрид. нормами Древнего Востока. Возм., в Египте он проявил свои способности и на дипломатич. поприще (так утверждают иуд. предания). Но вся его блестящая будущность егип. вельможи (а возм., даже наследника престола) мгновенно рухнула, когда 40-летний М., заступившись за соплеменника-раба, убил егип. надсмотрщика. Спасаясь от гнева фараона, он бежал из Египта в Мадиам. Живя там, М. женился на -> Сепфоре, дочери мадиамского священника Рагуила, или -> Иофора (Исх 2:11-22; Чис 10:29). Здесь он прожил 40 лет среди народа, чье родословие, как и родословие израильтян, восходило к Аврааму (Быт 25:1,2) и к-рый, возм., сохранял нек-рые религ. традиции потомков Авраама, имея представление о едином Боге (см. Исх 18:10-12). Своему первенцу М. дал имя Гершом [евр. "пришельцем (был я) там"; в Синод. пер. - Гирсам], выразив т.о. тоску по стране праотцев - Ханаану; второго сына он нарек Элиезером (евр. "Бог - мой помощник"; в Синод. пер. - Елиезер), запечатлев тем самым несокрушимую веру в Бога Авраама (Исх 18:3,4). Годы, проведенные в Мадиаме в обще-нии с Иофором, помогли М. достичь внутр. зрелости. И настал час, когда Бог призвал его к великой миссии - освобождению Своего народа (Исх 2:23 - 4:17). Господь открылся М. в пламенеющем терновом кусте ("неопалимой купине") с именем, означающим "Вечносущий", или: "Я Есмь" ("Я здесь", согл. комментарию М. Бубера; это имя совмещает в себе три временные формы др.-евр. глагола гайа - "быть" или гава - "производить бытие", и, след., означает "Тот, Кто был, есть и будет" или "Тот, Кто производил, производит и будет производить бытие", Исх 3:13-15; в Синод. пер. здесь - "Сущий". Согл. иуд. традиции, при произнесении вслух это имя заменяется словом Адонай - "Господин мой", поэтому практич. везде в Септуагинте оно переведено как Кюриос - "Господин", "Владыка", в Синод. пер. - "Господь"). Однако Богу предстояло преодолеть в М. неготовность к столь высокой миссии, т.к. тот считал себя недостойным осуществлять поручения Всевышнего. Бог дал в сотрудники М. Аарона - в качестве оратора, т.к. сам М. не отличался красноречием.

V. М. и Аарон совместно предстали пред собранием израил. старейшин (Исх 4:28-31), а затем и перед фараоном, чтобы добиться возвращения народа в землю обетованную (Исх 5). Посредством целого ряда чудес и наказаний (-> Казни египетские) Господь преодолел сопротивление фараона, к-рый, постоянно ожесточая свое сердце, нарушал обещания отпустить израильтян (-> Исход). Переходом евреев через расступившееся -> Чермное мо-ре и гибелью в его водах войска фараона завершилась победа Божья, запечатленная в уставах Пасхи и прославленная в песне Моисея и Мариами (Исх 12 -14; 15:1-21). Это произошло, согл. иуд. традиции, в 1313-1312 гг. до Р.Х., по мнению же совр. ученых, - ок. 1270 или ок. 1445 г. до Р.Х. (-> Летосчисление, IV,2).

VI. Путь Израиля в Ханаан лежал через пустыню (-> Странствования в пустыне). Здесь постоянно проявлялись долготерпение М., его преданность Богу, непоколебимая вера в Него и его любовь к своему народу. Народ же вновь и вновь проявлял недовольство, роптал и восставал - в Мерре (Исх 15:23,24), в пустыне Син, в Массе и Мериве (Исх 16:1-15; 17:1-7). В ответ на ропот Бог являл чудеса: подавал еду в виде перепелов и манны, воду из скалы. После победы над Амаликом (см. Исх 17:8-16) Иофор привел в стан израильтян семью М., к-рую М. на время бурных событий исхода из Египта отослал к своему тестю. Иофор дал М. мудрый совет по отправлению правосудия (см. Исх 18).

VII. Господь сошел на гору Синай (см. цвет. вклейку 79), и М. присутствовал, как посредник завета, при объявлении Богом -> Десяти заповедей, М. передал народу часть будущей Торы (Пятикнижия) - -> Книгу Завета и вместе со старейшинами Израиля торжественно заключил от лица народа завет с Богом (см. Исх 19; 20; 24). Затем он снова взошел на гору и пребывал там сорок дней и ночей. В это время он получил множество повелений, касающихся устроения на свящ. началах религ.-нравств., обществ., политич., экономич., семейной и частной жизни израильтян (согласно иуд. традиции, 613 заповедей, подробно развивающих содержание десяти первоначальных), в т.ч. указания о возведении -> скинии собрания и предписания о богослужении (см. Исх 21-31). Сходя с горы, М. нес народу две -> скрижали Закона с начертанным на них Десятословием (Декалогом, -> Десять заповедей). Однако, пока М. пребывал на горе, народ, смущенный его долгим отсутствием, принудил Аарона изготовить золотого тельца. Идол был отлит, и народ стал приносить ему жертвы. М. в гневе разбил скрижали завета, т.к. народ нарушил условие завета - не поклоняться иным богам; вслед за этим М. произвел суровый суд над отступниками. Вскоре, однако, он предстал пред Богом с самоотверж. ходатайством за народ, умоляя простить израильтян или, в противном случае, "изгладить" самого Моисея из книги Господней (т.е., очевидно, М. был готов ради своего народа отказаться от жизни вечной! Исх 32:31-33; ср. Мал 3:16,17). И Бог обещал не оставлять Израиля (Исх 32-33). Господь написал Десятословие на новых скрижалях. Когда, вновь проведя на Синае сорок дней и ночей, М. вернулся к народу, лицо его "сияло лучами", потому что Бог говорил с ним. Всякий раз, закончив передавать израильтянам повеления Божьи, он закрывал покрывалом лицо, пока вновь не представал пред Богом (Исх 34; 2Кор 3:7-18). Была воздвигнута скиния завета (Исх 35-40), М. получил предписания о жертвоприношениях и посвятил Аарона и его сыновей в священники (Лев 8).

VIII. На втором году странствований по пустыне, Мариамь и Аарон, завидуя М., стали упрекать его за то, что он взял жену из племени кушитов (Хуш; в Синод. пер. - "Ефиоплянку", Чис 12:1). Они пытались оспорить исключительность миссии и сана М. Однако Бог засвидетельствовал: "Устами к устам говорю Я с ним, и явно, а не в гаданиях, и образ Господа он видит" (Чис 12:8). В наказание за грех Мариамь была поражена проказой и исцелилась только благодаря молитве М. Под Моисеевой "женой Ефиоплянкой", очевидно, подразумевается Сепфора, а не к.-л. другая женщина (см. имена в Быт 10:6-8, часть из к-рых указывает на принадлежность к аравийским племенам). Позже, когда разведчики, посланные для обозрения Ханаана, возвратились в Кадес и своим рассказом побудили народ к мятежу, М. своим ходатайством перед Богом за народ вновь воспрепятствовал его истреблению (Чис 13-14). Он опять, как и на Синае, отклонил предложение Бога сделать его потомков многочисл. и могучим народом, к-рый пришел бы на место согрешивших израильтян (Чис 14:12; ср. Исх 32:10). При восстании -> Корея (3), -> Дафана и -> Авирона М. и Аарону удалось отвратить от народа самую тяжкую кару (Чис 16). Но после этого они и сами согрешили, обратившись в Кадесе к народу с укорами от своего, а не от Божьего имени (Чис 20:10). Кр. того, М. вместо того чтобы словом извести воду из скалы, как это повелел ему Господь, дважды ударил по ней жезлом (Чис 20:8, 11-13). За это ослушание М. и Аарон были лишены права войти в землю обетованную. Но М. и далее, вплоть до кончины, оставался вождем народа и посредником между Богом и Израилем. Приведя евреев в Заиорданье, он передал права первосвященства Аарона его сыну Елеазару (Чис 20:23-29), а затем воздвиг медного змея как прообраз спасения верой (Чис 21:6-9; ср. Ин 3:14-16). Кара над мадиа-нитянами, к-рые соединились с моавитянами для совместных действий против Израиля, была также осуществлена под руководством М. (Чис 31).

IX. В книге Второзаконие содержится прощальное обращение М. к народу, с к-рым он выступил в Ситтиме, за Иорданом. Он произнес поразит. точное пророчество о грядущих судьбах Израиля (см. Втор 28-30), провозгласил Иисуса Навина своим преемником, оставил израильтянам памятную Песнь, а также благословил их (Втор 31:7,8; 32-33). М. умер в возрасте 120 лет, причем до последнего дня "зрение его не притупилось, и крепость в нем не истощилась" (Втор 34:7). Перед кончиной Господь показал ему с вершины горы Нево землю обетованную. Бог Сам позаботился о погребении М., и место его захоронения осталось неизвестным. В течение 30 дней народ оплакивал своего вождя, посредника завета, пророка, законодателя и автора Свящ. истории (Втор 34). Согл. нек-рым преданиям, отзвуки к-рых сохранились в Иуд 1:9, тело М. не подверглось тлению и вскоре было воскрешено и преображено (см. Мф 17:1-4, где М. вместе со взятым живым на небо Илией беседует с Иисусом).

X. Ряд мест Пятикнижия свидет-вует о лит. деят-сти самого М. в связи с записью им текста Торы. Он последоват. перечисляет стоянки израильтян в пустыне (Чис 33:1-49); записывает обстоят-ва сражения с Амаликом (Исх 17:14); завершив Книгу завета, содержащую слова Закона Божьего (Исх 24:4,7), он в конце жизни передает ее левитам (Втор 31:24-26). Если иметь в виду непосредств. влияние свыше, постоянно сопутствовавшее записи Пятикнижия (см. Исх 17:14; Втор 31:19), а также образование, полученное М. в Египте, то становится понятно, как ему удалось осуществить запись столь грандиозного свода сведений о мироздании и о Свящ. истории, каким являются книги, носящие его имя. При этом спорным остается вопрос, в какой мере М. при составлении книги Бытие пользовался древнейшими историч. источниками. Имя М. носят и нек-рые поэтич. произведения, входящие в Тору (Песнь при переходе через Чермное море, Исх 15; Песнь Моисея и Благословение Моисея, произне-сенные им перед смертью, Втор 32-33), а также Пс 89. Согл. иуд. преданию, он - автор Пс 90-99 и Книги Иова. Существуют и приписываемые авторству М. -> апокрифы, напр. Вознесение Моисея, Апокалипсис Моисея, Книга Юбилеев (евр. оригинал к-рой был найден в Кумране) и др.

XI. Будучи законодателем (-> Закон), М. пере-дал народу Израиля от лица Бога заповеди, законы, суды и уставы, предписывающие нормы и правила каждодневной жизни и порядок богослужения. Будучи пророком, он возвестил народу грядущие последствия как повиновения Богу, так и противления Его воле. Будучи народным вождем и верховным судьей, М. заботился о том, чтобы Израиль жил согл. постановлениям Господним. При этом он постоянно выступал ходатаем за свой непокорный народ, отвращая от него гнев Божий. М. отказался стать прародителем нового народа, т.к. тогда погибли бы согрешившие израильтяне, и предпочел принести себя в жертву за этот народ (Исх 32:32). Его деят-сть была одноврем. и священнич., и пророч. Вспыльчивый, склонный к гневу в молодые годы, с терпением и любовью трудился он на благо своего народа в годы зрелости и в старости удостоился такого свиде-тельства: "Моисей же был человек кротчайший из всех людей на земле" (Чис 12:3). Он был мужем молитвы, с к-рым Господь говорил "лицом к лицу, как бы говорил кто с другом своим" (Исх 33:11). Он, будучи посланником Господа, противостоял и могуществу фараона, и мятежному народу. После 80 лет жизни, на протяжении к-рых Бог духовно воспитывал и научал М., его бескорыстное и самоотверж. служение послужило тому, что из множества потомков Авраама, Исаака и Иакова сложился новый единый народ Божий. В НЗ М., как посредник ВЗ, сопоставляется с Иисусом Христом; при этом как сам М., так и его деяния объявляются прообразными по отношению к событиям НЗ (Ин 3:14,15; Деян 3:22-24). Миссия Сына Божьего рассматривается как завершение и кульминация миссии М., а учение Иисуса - как откровение духовного смысла учения М. (Мф 5:17-20; Ин 1:17; Рим 3:21; 2Кор 3:12-18). В том же "доме Божьем", где М. был верным служителем, Христос является Сыном (Евр 3:2-6).

Мойщик

Мойщик -> Белильщик.

Молада

Молада (евр. "родина", "место рождения"), город в иуд. пустыне Негев (Нав 15:26), отданный в удел колену Симеона (Нав 19:2;

1Пар 4:28). После вавил. плена М. вновь была заселена (Неем 11:26). Место, где находился этот город, неизвестно, но исследователи утверждают, что он лежал недалеко от Беэр-Шевы (Вирсавии).

Молва

Молва -> Слух, молва.

Молехеф

Молехеф (евр. "приводящая"), сестра Галаада, прародительница многих родов и семейств (1Пар 7:18,19).

Молид

Молид (евр. "порождающий"), представитель колена Иуды, сын Авишура (1Пар 2:29).

Молитва

I. ОБЩИЕ ПОНЯТИЯ

1) евр. тефилла, "молитва", "обращение к Богу"; глагол атар имеет значение "молиться", когда речь идет о человеке, и значение "снисходить к просьбе", когда речь идет о Боге; греч. слова: деэсис, "просьба"; просэухэ, "молитва"; проскюнейн, "молиться (преклонив колени)"; 2) во все времена у всех народов было принято совершать М. Человек - высшее из живых существ. Он создан по образу Божьему (Быт 1:27) и предназначен для общения с Ним (-> Адам, I,1). Этим объясняется стремление лю-дей - в т.ч. и язычников - к общению с Богом. История религии знает немало примеров проникновенных, искренних М., к-рые возносились и возносятся не только иудеями или христианами; 3) М. язычников и христиан близки по форме и тем чувствам, с к-рыми произносятся. Духовно возрожд. христианин только в М. получает возможность общаться с Богом. Человек обладал этим изначально, о чем свидет-вует Быт 3:8 и след. Но с грехопадением и изгнанием его из рая он лишился общения с Господом. Только пережив рождение свыше, "новый человек" смог поклоняться Богу "в духе и истине" (Ин 4:24). Христианин произносит М. не по собств. воле, а по побуждению Св. Духа (Рим 8:15), Которым он исполнен (см. Лк 1:41,46 и след.; 2:27 и след.). Св. Дух свидет-вует о Себе верующему и обнаруживает Себя в М., даже Сам молится в человеке "воздыханиями неизреченными" (Рим 8:26) и ходатайствует за него пред Отцом. Отсюда очевидно, что истинная христ. М. - не обязанность, а свидет-во христианина о своей приверженности Богу, выражение его духовной общности с Господом. Тем самым опро-вергается представление о том, что М. - это только монолог души. Обращение к Богу - это образ жизни, атмосфера, в к-рой живет духовный человек. М. выражает то, чем живет верующий: хвалу и благодарность (Пс 102:1 и след.); благоговение пред Всевышним (Деян 4:24 и след.); сыновнюю любовь к Отцу (Рим 8:15; Гал 4:6); любовь к ближнему и ходатайство за него (Кол 1:9; 1Тим 2:1); сомнение, нужду и искушение (Пс 21; 72:23 и след.; 73:1 и след.; 101:1 и след.); жалобы, просьбы и даже упреки (Пс 63:2; 88:39,47; 101:2). М. жизненно необходима христианину, и ап. Павел настаивает, чтобы Церковь постоянно молилась (Рим 12:12; Кол 4:2; 1Фес 5:17 - "непрестанно молитесь" и др.). Под М. здесь подра-зумевается не только разговор с Богом, но и жизнь, исполненная Божьим присутствием (1Фес 5:10).

II. ОСНОВЫ И УСЛОВИЯ МОЛИТВЫ

1) Бог Сам повелевает нам взывать к Нему (Пс 49:15; Ис 55:6; Мф 7:7; Лк 18:1 и след.; Ин 14:13 и след.) даже в тех случаях, когда в силу своего характера, состояния или греховности мы считаем для себя невозможным обращаться к Нему (Быт 18:27; Дан 9:18; Лк 18:13). Этому повелению Господа соответствует Его обещание внять искренней М. (Пс 49:15; Мф 7:7,9 и след.; Мк 11:24; Лк 11:13). Многочисл. библ. примеры (напр., Быт 18 и след.; 4Цар 20:5 и след.; Пс 117:5; Деян 12:5 и след.) и свидет-ва Церкви на протяжении многих столетий подтверждают, что Бог исполняет Свое обещание и внемлет М.; 2) в Библии оговариваются условия, при к-рых М. человека может быть услышана Богом. Но эти условия не подразумевают автоматизма в совершении М. (если я сделаю все правильно, то у ме-ня должно все получиться): а) как видно из начальных слов молитвы "Отче наш" (Мф 6:9 -> Отче наш), рассчитывать, что его М. будут услышаны, может лишь тот, кто принял усыновление верою Духа и тем самым признал Бога своим Отцом (Рим 8:15; Гал 4:5). Ходатаем за такого человека пред Отцом является Иисус Христос (Ин 14:13). Подобный человек обретет все, о чем он просил во имя Иисуса, т.е. в соотв. с Его волей (Ин 14:14; 15:17; 16:23 и след.). Также будут услышаны М. смиренного (Лк 18:13 и след.), ищущего Бога (Евр 11:6), просьбы нуждающегося (2Пар 33:12 и след.; Пс 49:15); б) Иисус призывает Своих учеников молиться во имя Его, Иисуса (Ин 14:13; 16:24,26; ср. Мф 18:20). При этом, видимо, имеется в виду не только та М., к-рую молящийся совершает в соотв. с Его заповедью, но и М., в к-рой он, помня о страданиях и смерти Иисуса Христа, ходатайствует пред Богом за погибающий мир (см. Рим 8:32), самостоятельно подбирая для этого нужные слова, и пробуждает Божье милосердие. Смысл такой М. заключается не только в том, чтобы добиться от Бога исполнения наших желаний. Именно в М. может и должно произойти соединение нашей воли с волей Божьей; в) М. человека, к-рый опирается на Божье обетование, требует веры (Мф 21:22; ср. 17:20 и след.) и твердости духа (Рим 4:20 и след.; 8:32). Такая М. будет услышана. Вера требует повиновения (см. Рим 1:5; 14:25), и поэтому М. - это также проявление по-слушания, духовное действие, основанное на слове Библии. Вера - не плод набожного сознания, иначе и воздаяние было бы, в конечном счете, заслугой человека. Согл. ВЗ, верить означает "укрепляться" в Боге, т.е. искать у Него помощи. Иисус не отказывает в ответе на М. и колеблющимся в вере (Мк 9:24). Поскольку ответ на М. не всегда бывает очевиден, конечный результат нельзя ставить в зависимость от веры; г) искренность наших М. и вера в обетования часто испытываются Богом. Поэтому Иисус советует взывать к Отцу постоянно, вновь и вновь обращаясь к Нему, до тех пор, пока М. не будет услышана. Свой совет Он подкрепляет притчами о настойчивом друге (Лк 11:8) и о докучливой вдове (Лк 18:8). Здесь указывается на могущество и милость Бога, т.е. на то, что отличает Его от человека. Даже настойчивая М. плодотворна не сама по себе, а по воле слышащего ее Бога. Если человек пытается управлять Божьей волей, его М. не может произноситься во имя Иисуса. На М. распространяется общее правило: мы призваны служить Богу, а не Он нам; д) молящийся взывает к Богу: "Да будет воля Твоя" (Мф 6:10). Вера человека не должна поколебаться, если на его М. Бог ответит не так, как он ожидал. Основа М. - смирение, к-рое не позволит усомниться в Боге даже тогда, когда Он, желающий Своим чадам только добра, однажды, как нам может показаться, не услышит нашей молитвы (или услышит, но ответит не так, как мы ожидаем). Нам обещано, что Господь слышит все наши М. (1Ин 5:14), а также то, что Отец Небесный "даст блага просящим у него" (Мф 7:11). Ап. Павел на свою настойчивую М. получил от Господа ответ: "Довольно для тебя благодати Моей" (2Кор 12:9).

III. ПОЗЫ, ВРЕМЯ И МЕСТА ДЛЯ МОЛИТВЫ

1) внутр. состояние молящегося и его отношение к Богу внешне выражаются в определ. молитв. позах: а) согл. вост. придвор-ному церемониалу, подданный опускался перед своим повелителем на землю вниз лицом (Есф 3:2). Он лежал перед царем плашмя до тех пор, пока тот не поднимал его или не приказывал ему подняться. Это положение упоминается в Библии и в качестве молитвенной позы (Нав 7:10). Греки называли такую позу проскюнейн; б) в знак смирения и преклонения перед вост. повелителями опускались на колени. При М. коленопреклонение также выражает смирение молящегося (2Пар 6:13; Езд 9:5; Пс 21:30; Ис 45:23; Мк 15:19; Лк 5:8; Еф 3:14; Флп 2:10 и т.д.); в) часто М. произносили стоя (Мк 11:25), что могло быть выражением искренности (Быт 18:22), при этом руки с раскрытыми ладонями простирали к небу (3Цар 8:22; Пс 140:2; Ис 1:15); г) молясь, человек возводил руки вверх (Исх 17:11; Пс 133:2; 140:2; 1Тим 2:8), как бы для принятия Божьих даров (Исх 9:29; 3Цар 8:22; Пс 89:14; 1Тим 2:8). Мытарь же, напротив, сознавая пред Богом свои грехи, ударял себя в грудь (Лк 18:13). Складывать руки во время М. стали лишь в средние века; изнач. это выражало принесение обета верности и послушания; 2) обычно М. соверша-ется утром (Пс 5:4; 87:14; 118:147), днем (Деян 10:9) и вечером (Езд 9:5; Пс 54:18). Но и ночные М. также обращены к Богу (Пс 41:9; 118:55) - Иисус иногда молился в течение всей ночи (Лк 6:12). Ап. Павел не связывал М. с определ. временем суток, призывая Церковь молиться непрестанно (Рим 12:12; Кол 3:17; 1Фес 5:17; ср. Лк 18:1). Даниил молился в определ. часы, к-рые, видимо, соответство-вали времени жертвоприношения в Иерусалимском храме (Дан 6:10; ср. Пс 54:18; 140:2); 3) для М. существовали специальные места. Это могла быть горница (Дан 6:10), кровля дома (Деян 10:9), а также "комната" (Мф 6:6) - вероятно, небольшое помещение на плоской кровле (см. 4Цар 4:10 и след.,33). Святилище, храм, явл. не только местом богослужения, сюда часто приходили верующие - чтобы помолиться в одиночку (1Цар 1:3,10 и след.; Лк 2:37; Деян 3:1). Вне храма люди молились, повернувшись лицом в направлении святилища (3Цар 8:38; 2Пар 6:34 и след.), а за пределами страны - в направлении Израиля (3Цар 8:48; Дан 6:10). После пришествия Мессии важным стало не место, где со-вершается М., а духовное состояние молящегося (Ин 4:20-26).

IV. ФОРМЫ МОЛИТВЫ

Как и Иисус на кресте (Лк 23:46 = Пс 30:6; Мк 15:34 = Пс 21:2), первые христиане совершали М., используя тексты ВЗ: Деян 4:25 и след. = Пс 2:1 и след.; ср. Рим 8:31 и след. (ст. 31 = Пс 117:6; ст. 36 = Пс 43:23) или Рим 11:32 и след. (ст. 34 = Ис 40:13; Иер 23:18) или Флп 2:5 и след. (ст. 10 = Ис 45:23 и след. и т.д.). Тем самым они подтверждали внутр. общность ВЗ и НЗ. Очевидно, первые христиане не только переняли М., совершавшиеся в синагоге, среди к-рых особую роль стали играть псалмы, приобретшие литургич. форму, но и сами сочиняли хвалебные песни и М. (напр., Рим 11:33 и 1Тим 3:16). Наряду с этими, установившимися формами М. в Библии встречаются и другие, более свободные (1Кор 14:2); см. также "воздыхания Духа" в Рим 8:26. Помимо М., произносимой вслух (Исх 22:23; 1Цар 7:9; Пс 16:6; Иона 2:3; Лк 23:46; Деян 4:24), упоминается и безмолвная М. (1Цар 1:13). Устоявшемуся обычаю показывать перед людьми свою набожность (Мф 6:5) Иисус противопоставляет требование молиться Отцу Небесному втайне (Мф 6:6; ср. 4Цар 4:33). Действенность М. зависит не от частоты ее повторения - не следует подражать многословию язычников (Мф 6:7), - а от искренности (Иак 5:16) и душевного состояния молящегося (Лк 18:13). Так, древняя Церковь отказалась от нек-рых внешних атрибутов иуд. М. (филактерии и талит). По просьбе учеников (Лк 11:1), Иисус дал им пример истинной М. - "Отче наш".

V. ВИДЫ И СОДЕРЖАНИЕ МОЛИТВ

К М. Библия относит славословие, благодарение, прошение и моление (Флп 4:6; 1Тим 2:1): 1) ВЗ богат славословиями, обращ. к Господу. Не только народ Израиля призван почитать Бога и поклоняться лишь Ему (Исх 20:5; Втор 4:19), но и язычники обратятся и будут поклоняться Богу в М. (Пс 21:28; Ис 45:22 и след.). Ангелы также взывают к Господу (Ис 6:3) и восхваляют Его (Лк 2:14) всем небесным воинством (Неем 9:6). Даже Сам Сын молится Отцу (Мф 11:25) как Тому Единственному, Кому принадлежит всеобщее поклонение. Молитв. славословиями Господу наполнены все послания ап. Павла: здесь и хвалебные гимны, и скромные благодарения (Рим 11:36; Гал 1:5; Еф 3:21; 1Тим 1:17; 2Тим 4:18). Но лишь совершенная Церковь вознесет Творцу совершенную хвалу и М. (Откр 5:9 и след.; 7:10 и след.; 11:16 и след.; 19:1); 2) если славословие превозносит Божье величие, то благодарение - это М., восхваляющая Божью любовь (Быт 29:35; Ин 11:41; Рим 1:8; Еф 5:20 и др.). С благодарения начинаются почти все послания ап. Павла (Рим 1:8; 1Кор 1:4; 2Кор 2:14; Еф 1:16; Флп 1:3 и др.). Павел призывает церкви постоянно возносить Богу благодарения (Еф 5:4; 5:20; Кол 4:2 и т.д.) и "бодрствовать в молитве" (Кол 4:2); 3) в основе прошения лежит зависимость чада от Отца, творения от Создателя. Поэтому человек просит Бога не только об удовлетворении своих духовных потребностей (Мф 6:9 и след.; 9:38; Еф 6:19 и след.), но и о вполне материальных вещах. Так, в М. "Отче наш" просьба о хлебе насущном является основной (Мф 6:11). Но все же в первую очередь человек должен молиться о пришествии Царства Божьего и о свершении воли Господа на земле (см. Мф 6:10). Тем, кто молится об этом, обещано, что и все остальное "приложится" им (Мф 6:33). Человек прежде всего просит о прощении грехов (Мф 6:12, -> Исповедание, исповедовать, I), об укреплении в вере (Лк 22:32; ср. Ин 17:11) и об избавлении от искушений (Мф 6:13; Ин 17:15). Ап. Павел сосре-доточивается в своих просьбах на проповеди Евангелия (Еф 6:19; Кол 4:3; 2Фес 3:1), а Иисус особо наставляет Своих последователей молить "Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф 9:38). С просьбами о пришествии Царства Божьего первые христиане соединяли М. о Втором пришествии Иисуса Христа (1Кор 16:22; Откр 22:20); 4) каждый христианин по своей сущности - священник и потому должен совершать священнич. М. - моление. Моления о ближнем и о народе Божьем совершаются всеми библ. молящимися. Высочайший образец ходатайств. М. - моление Иисуса о Его врагах (Лк 23:34). По примеру Иисуса поступил и Стефан (Деян 7:59 и след.). Авраам выступил в роли священника, принеся Господу моление о своем племяннике Лоте и о городах Содоме и Гоморре (Быт 18:22 и след.). Почти мессианское отношение проявляют к народу Израиля Моисей и Павел, готовые пожертвовать своим блаженством (Исх 32:32; Рим 9:3) ради избавления израильтян от Божьего гнева и гибели. Хотя моления встречаются и в ВЗ (напр., 1Цар 7:5; 12:19; Иер 7:16; 11:14; 14:11; Дан 9:16 и др.), наивысшей полноты и глубины они достигают лишь в НЗ (см. Ин 17:17,20), особенно в посланиях ап. Павла. Читатель проникается его молениями о церквах (Еф 1:16; 3:14 и след.; Флп 1:4,9 и след.; Кол 1:9), о начальстве (1Тим 2:1 и след.) и об отдельных христианах. Кр. того, Павел просит, чтобы общины поддержали своими М. не только его самого, но и его соратников (Кол 4:3; 1Фес 5:25).

VI. К КОМУ ОБРАЩЕНА МОЛИТВА

В ВЗ молитвы обращены к Богу (Быт 24:26 и след.; Исх 34:8 и след.; 2Цар 12:20; Пс 28:2; 95:9 и др.). Иисус также возносит М. к Отцу, Господу в небесах (Мф 11:25; 26:39; Лк 10:21 и т.д.). Самому Иисусу еще при Его жизни, когда Он совершал чудеса (Ин 9:38), и после Его вос-кресения стали воздавать божеств. почести и обращать к Нему М. (Мф 28:17; Ин 20:28). В Своих прощальных наставлениях Христос говорит о молитв. просьбах, к-рые будут обращены к Нему (Ин 14:14). Тем самым сов-ременники Иисуса и первые христиане (см. Деян 7:59; 2Пет 3:18) подтверждали, что они почитают Иисуса Сыном Божьим, к Которому следует обращаться с М. так же, как и к Его Отцу (Ин 5:23). И в конце дней, когда Иисус передаст все Отцу (1Кор 15:28), небесная Церковь вознесет Ему свою хвалу и М. (Откр 5:8 и след.). Слова Иисуса: "Никто не приходит к Отцу, как только через Меня" распространяются и на М. (Ин 6:44; 14:6). В НЗ большинство М. обращено к Богу Отцу во имя Иисуса Христа.

VII. БИБЛЕЙСКИЕ МОЛИТВЫ

К числу самых известных в ВЗ молитв, или песен, относятся песнь Моисея (Исх 15:1 и след.) и М. Моисея (Втор 32:1 и след.). Похожую песнь воспели Девора и Варак после победы над Иавином (Суд 5:1 и след.). Среди ветхозаветных пророков-молитвенников следует назвать Самуила (1Цар 7:5,9), Илию (3Цар 18:36 и след.), Иеремию (Иер 7:16; 11:14; 14:11) и Даниила (Дан 9:1 и след.). Из царей это прежде всего Давид (см. хвалебную песнь Давида в 2Цар 22:1 и след. и его исповедь в Пс 50), Соломон (3Цар 8:22 и след.) и Езекия (4Цар 19:15; 20:2 и след.). В НЗ Иисус, величайший муж М., оставил нам "Отче наш" (Мф 6:9 и след.), первосвященнич. М. (Ин 17:1 и след.), М. в Гефсиманском саду (Мф 26:39,42,44) и М. на кресте (Мф 27:46; Лк 23:34,46). К числу самых поэтичных М. в НЗ принадлежат хвалебные песни Захарии (Лк 1:64,67 и след.), Елисаветы (Лк 1:42 и след.), Марии (Лк 1:46-55) и Симеона (Лк 2:28 и след.). Со времен ранней Церкви известны хвалебная песнь, запис. в Деян 4:24 и след., а также последние слова Стефана (Деян 7:59 и след.). В посланиях ап. Павла, и особенно в их начальных словах, встречаются М. о разных церквах (1Кор 1:4 и след.; 2Кор 1:3 и след.; Еф 1:15 и след.; Флп 1:3 и след.; Кол 1:3 и след.; 2Фес 1:3 и след.), а также вероисповедные М., вероятно, певшиеся как гимны (Рим 8:31 и след.; 11:32 и след.; Еф 3:14 и след.). Неудивительно, что в конце Библии, в книге Откровение Иоанна, приводятся молитв. песни (Откр 5:8 и след.; 11:17 и след.; 19:1 и след.), ведь возрожденная Церковь предстоит здесь пред лицом Бога и Агнца и возносит в своих М. совершенную славу и хвалу Отцу и Сыну во веки веков. М. - одна из центр. тем Откровения.

Молитва Господня

Молитва Господня -> Отче наш.

Молния

Молния. Мощный природный электрический разряд, в результате к-рого происходит выравнивание электрич. напряжения в атмосфере. В Палестине грозы бывают обычно в период дождей. В Библии М. олицетворяет Божий гнев и Божье величие (Исх 20:18; Иез 1:13; Откр 4:5) в те моменты, когда Господь вершит суд над врагами и являет помощь Своему народу (Пс 17:14; 143:6; Зах 9:14). Суд над сатаной и его падение совершились с быстротой М. (Лк 10:18). С М. сравнивается вид ангела Господня у гроба Христа (Мф 28:3). В день Второго пришествия Сын Человеческий будет как М., к-рая осветит весь мир и будет видна всем (Лк 17:24).

Молоко

Молоко [евр. халав, греч. гала]: 1) в древности в Израиле употреблялось в пищу коровье, овечье и козье (Втор 32:14; Ис 7:21,22; Притч 27:27) М. Вопреки мнению нек-рых исследователей, М. верблюдиц в пищу употребляться не могло, т.к. верблюд животное "нечистое" (см. Лев 11:4); выражение, переданное в Синод. пер. Быт 32:15 как "верблюдицы дойные", означает кормящих самок верблюда. М. хранилось в кожаных мехах (Суд 4:19) и подавалось в чашах (Суд 5:25); 2) др.-евр. халав (Быт 18:8; Суд 4:19; Ис 55:1 и др.) часто означает М., закваш. с помощью бродильных ферментов или кусочков сычуга. Оно употреблялось как освежающий напиток или с крупяными кашами. Обычное М. пили реже, т.к. в условиях жаркого климата в течение большей части года оно быстро скисало; 3) масло [евр. хема] приготовлялось из свежего М., к-рое наливали в подвеш. на палках козий мех. По меху били кулаками, пока М. не взбивалось в масло (см. Притч 30:33). Этот продукт, к-рый в тепле не затвер-девает, ели свежим, обмакивая в него хлеб. Чтобы М. сохранялось как можно дольше, его топили; 4) процеживая створоженное М., получали творог, а из него, путем засола и подсушивания, делали сыр. В Синод. пер. словом "сыры" передается др.-евр. выражение харицей гехалав - "куски (створоженного) молока" (1Цар 17:18; словосочетанием "сыр коровий" - др.-евр. шефот бакар = "сыры (из молока) крупного скота" (2Цар 17:29); словом "творог" - др.-евр. гвина = "сыр" (Иов 10:10); 5) Ханаан был землей, "где течет молоко и мед" (Исх 3:8 и др.), т.е. изобиловавшей пропитанием. В НЗ М. символизирует "начатки" (т.е. первоначальные основы) духовного обучения (1Пет 2:2; 1Кор 3:2; Евр 5:12-14).

Молот

Молот: 1) орудие каменотеса и кузнеца (3Цар 6:7; Ис 44:12). М. забивали в землю колья при установке шатров (Суд 4:21), его использовали и златокузнецы (Ис 41:7). При раскопках в Гезере были найдены каменные и бронзовые М. (-> Оружие и орудия труда); 2) в переносном значении Библия говорит о М. как о карающем оружии в руке Божьей (Иер 50:23; 51:20); М. назван также лжесвидетель (Притч 25:18). Слово Божье за его сокрушит. силу сравнивается с М., разбивающим скалу (Иер 23:29; ср. Евр 4:12).

Молотить, молотило

Молотить, молотило -> Земледелие.

Молотьба

Молотьба -> Мельница.

Молох

Молох [др.-ханаан. слово, в оригинале - Молех; вероятно, родственно евр. мелех - "царь"; т.о., М. это, видимо, не имя, а титул), название языч. божества, многократно упоминаемого в Библии. Согл. одной из теорий, масореты (-> Масоретский текст) добавили к согласным этого слова - mlk - гласные буквы слова бошет - "срам", "позор", подчеркнув т.о. свое отвращение к данному культу. Наименование того или иного бога "царем" настолько свойственно различным религиям, что не всегда может служить указанием на определ. божество. В Септуагинте, во 2Цар 12:30 ("И взял Давид венец царя их с головы его, а в нем было золота талант..."), вместо слов "царя их" [евр. малкам] читается "Милком" - одно из названий М. Согл. такому прочтению, аммонитяне изображали М. в виде огромной статуи, т.к. упомянутый в названном стихе венец весил около 35 кг (-> Меры длины, площади, объема и веса). В ряде финик. надписей, обнаруж. археологами, содержится название божества Милк, или Малк, ("царь"), а именование "Милком" встречается в текстах из Рас-Шамры (Угарита). От того же корня образовано слово, обозначающее титул тирского бога Мелькарта (финик. "царь города"), к-рого -> Ахав и -> Иезавель почитали как Ваала. Ханаан. ритуалы служения М. включали сожжение детей (Втор 12:31), что израильтянам запрещалось под угрозой смертной казни (Лев 18:21; 20:2-5). Однако после того как при Соломоне было возведено капище М. (3Цар 11:7), часть израильтян переняла и жервоприношение детей в честь него (Пс 105:37,38). Цари Ахаз и Манассия принесли в жертву своих сыновей (4Цар 16:3; 21:6). Подобные жертвоприношения совершались в долине сыновей Енномовых [евр. гей вен-Гинном (Иер 32:35)], откуда впоследствии произошло название гейгином - "геенна" - применит. к преисподней; ср. Мф 5:29). Праведный царь Иосия запретил подобные жертвоприношения и подверг место их совершения осквернению (4Цар 23:10). В финик. надписях не только упоминается сам М., но говорится об убиении в его честь детей. Диодор Сицилийский, рассказывая о победе, одержанной Агафоклом из Сиракуз над карфагенянами в Ливии в 310 г. до Р.Х., повествует о том, что эти последние принесли в жертву Ваал-Хаммону (солнечному божеству) 200 детей из самых знатных семей (религия и культура Карфагена были финикийскими). Следует, однако, отметить, что Айсфельдт сомневался в существовании бога М. и видел в названии "молк" только обозначение определ. вида жертвы, что, однако, маловероятно.

Моль

Моль [евр. аш, "разрушитель", греч. сэс, вероятно, "прыгающая"]. Климат Палестины благоприятен для размножения М. (семейство Tineidae) разных видов, в т.ч. и платяной (Tineola biseliella). Ее личинки приносят большой вред, поедая и т.о. портя ткани, в основном шерстяные. В Библии М. часто является символом распада и истребления (Иов 4:19; 13:28; Пс 38:12; Ис 50:9; 51:8; Ос 5:12; Мф 6:19,20; Лк 12:33; Иак 5:2). В Иов 27:18 говорится о "доме", т.е. миниатюрном "гнезде", М. Второе др.-евр. название М. - сас ("прыгающая", отсюда, вероятно, и греч. сэс) - употреблено, наряду с аш, в Ис 51:8.

Море

Море (евр. "учитель"): 1) теревинфовая, или дубовая, роща (в Синод. пер. - "дубрава"). Возм., словосочетание "элон Море", или "элоней Море" (Быт 12:6; Втор 11:30), следует понимать как "роща учителя" - в связи с проповедью Авраама в этой местности, находившейся поблизости от -> Сихема. Здесь рас-положился Авраам после своего переселения в Ханаан. Он построил жертвенник Господу и, очевидно, проповедовал местным жителям единобожие (Быт 12:7, ср. 13:18 и 14:13). Возм., под "дубом, который близ Сихема" (Быт 35:4; Нав 24:26; Суд 9:6), как и под "дубом Меонним" ("гадателей"; находился также близ Сихема, см. Суд 9:37), подразумевается одно место; 2) холм на севере Изреельской долины (Суд 7:1), вероятно, совр. араб. Джебель-Дахи (иврит. Гиват-Гаморе), располож. в 1,5 км юж. Наина (см. карту на стр. 188).

Море

Море -> Средиземное море -> Мертвое море -> Чермное море.

Море Восточное

Море Восточное (Иез 47:18; Иоил 2:20), одно из названий Соленого (Мертвого) моря.

Море медное

Море медное -> Медное море.

Морешеф

Морешеф [евр. Морешет, "владение", "наследие"; носит также название Морешет-Гат - "наследное точило"; в Синод. пер. - Морешеф-Геф, Мих 1:14], родной город пр. Михея (Мих 1:1; Иер 26:18; в Синод. пер. - Морасфитин и Морасфитянин). Предположит. это совр. араб. Телль-эд-Джудейде (иврит. Телль-Морошет-Гат), располож. вост. Гата и в 3 км сев.-вост. Элеутерополиса. См. карту на стр. 471.

Морешеф-Геф

Морешеф-Геф -> Морешеф.

Мория

Мория (евр. "видение Господне", или "наставление Господне", Быт 2:8,14), гора в "земле Мория" (Быт 22:2), где Авраам собирался принести в жертву своего сына Исаака. Согл. 2Пар 3:1, на горе М. в -> Иерусалиме Соломоном был воздвигнут храм. Иуд. традиция утверждает, что в том и другом случае речь идет об одном месте: в -> Святом Святых храма Соломона -> ковчег завета стоял на том самом камне, к-рый лежал в основании выстроенного Авраамом жертвенника (см. Быт 22:9). Выражение в Быт 22:14 "Посему и ныне (т.е. в эпоху Моисея, когда записывалось Пятикнижие) говорится: на горе... да усмотрится" (Синод. пер.; в др.-евр. оригинале читается как "на горе... да является" и связано с предписанием Втор 16:16: "Три раза в году весь мужеский пол должен являться пред лице Господа... на место, которое изберет Он"). -> Храм и цвет. вклейку 40.

Морской орел.

Морской орел. Название этой птицы [евр. азнийя] встречается только в списке нечистых животных (Лев 11:13; Втор 14:12); более подробных сведений о ней нет. Согл. Талмуду и Септуагинте, это, вероятно, орлан-белохвост. Но остается неясным, имеется ли здесь в виду орлан-белохвост (Haliaetus albicilla) или скопа (Pandion haliaetus). Есть также предположение, что слово азнийя обозначает черного грифа (Aegypius monachus).

Мосероф

Мосероф [евр. Мосера и Мосерот - "узы", "наказания" или "наставления"], местность в пустыне, в к-рой расположились станом израильтяне (Чис 33:30), когда умер Аарон (Втор 10:6; в Синод. пер. - Мозер). Согл. Чис 20:22-24; 33:37, эта местность прилегала к горе -> Ор, на зап. границе Эдома. Точное место-положение М. неизвестно.

Моца

Моца (евр. "исход", "выход"): 1) израильтянин из колена Иуды, сын Халева (1Пар 2:46); 2) израильтянин из колена Вениамина, потомок Ионафана, сына Саула (1Пар 8:33-37; 9:39-43); 3) город в пределах колена Вениамина (Нав 18:26), предположит. располагался в долине Сорек, в 7,5 км зап. Иерусалима. Нек-рые исследователи отождествляют его с Эммаусом.

Мрамор

Мрамор [евр. шеш, шайиш; греч. мармарос]. Словом "М." в Библии обозначается не только светлый кристаллич. известковый камень, но и другие мелкозернистые породы камня, используемые для облицовки зданий. При возведении храма Соломона, по всей вероятности, использовался известковый камень - чисто белый или имеющий желтоватый оттенок, он добывался в горах Ливана (1Пар 29:2; ср. 3Цар 5:17,18). Из этого же камня был выстроен впоследствии храм Солнца в Баальбеке. При украшении второго храма царем Иродом также применялся белый М. Разноцветным М. были выложены полы (в Синод. пер. - "помост") и колонны во дворце перс. царей в Сузах (Есф 1:6,7). В Откр 18:12 также упоминаются изделия из М.

Мрежа

Мрежа, рыболовная сеть (Иез 32:3).

Мстить

Мстить -> Месть, мстить.

Мудрость, премудрость, мудрый, мудрец

Мудрость, премудрость, мудрый, мудрец. Слово "мудрость" [евр. даат; греч. софиа] означает способность постижения смысла явлений в их взаимосвязи. Человек обретает М. частично благодаря врожд. способности, частично из опыта, но всегда как дар Божий (Притч 2:6).

I. МУДРОСТЬ БОЖЬЯ. Божья М. проявляется в Его чудесном деянии -> сотворении мира (Пс 103:24; Притч 3:19 и след.; Иер 10:12) и в Его руководстве миром (Иер 31:2; Дан 2:20 и след.), но прежде всего - в откровении Его воли и деяний, направл. на спасение человека (Рим 11:33; Еф 3:10; 1Тим 1:16 и след.). Говоря об откровении ВЗ, Иисус называет его "премудростью Божией" (Лк 11:49).

II. МУДРОСТЬ ХРИСТОВА. Еще ВЗ говорит о М. как о личности (Притч 1:20-33; 8:1 - 9:12), а НЗ называет Христа воплощ. М. (1Кор 1:24); в Нем сокрыты все сокровища премудрости и ведения (Кол 2:3). Но Бог открыл эту спасит. М. таким образом, к-рый воспринимается безбожным человеком как юродство (1Кор 1:21-25). Поэтому М. названа также и тайной, сокров. (1Кор 2:7), раскрывающейся лишь тем, кто не противится воздействию Св. Духа (ст. 1-16). В верующих, как в "теле Христовом", "многоразличная премудрость Божия" открывается также и для невидимого мира (Еф 3:10). Еще в отрочестве Иисус был вооружен премудростью и благодатью (Лк 2:40,52), и когда Он учил, у слушателей возникал вопрос: откуда у Него такая М. и власть (Мф 13:54; Мк 6:2)? Господу передана вся премудрость Божья (Откр 5:12), поэтому для всех верующих в Него Он может быть источником и дарителем всякой М. (1Кор 1:30; Кол 2:3).

III. МУДРОСТЬ ЧЕЛОВЕЧЕСКАЯ: 1) в ВЗ М., даруемая человеку Богом, включает в себя и навыки в области ремесла и иск-ва; исполн. премудрости (т.е. мастерства, умения, искусности) называются изготовители священнических облачений (Исх 28:3) и ремесленники, сооружавшие скинию (Исх 31:1-11; 35:31, 35), а также главы израильских колен (Втор 1:13,15) и Иисус Навин, преемник Моисея (Втор 34:9). М. ценилась прежде всего как добродетель властителей, судей и советников (2Цар 16:23; 3Цар 3:28; Притч 8:15; 20:26), но люди осознавали, что она не всегда награждается по заслугам (Еккл 9:15). Иуд. предание из всех мудрецов ВЗ особо выделяет трех мужей: Соломона (3Цар 3:28; 5:9 и след.; 10:1; Мф 12:42), Иосифа (Быт 41:39) и Даниила (Дан 2:48). Мудрецы имелись не только в народе Израиля. В языч. странах они, наряду с предсказателями и чародеями, часто являлись советниками властителей: в Египте (Быт 41:8; Исх 7:11), Вавилонии (Иер 39:3; 50:35; Дан 1:20; 2), Персии (Есф 1:13). Особой М. славились египтяне (3Цар 4:30; Деян 7:22), но упоминаются также и мудрецы Эдома (Иер 49:7; Авд 8), Тира и Сидона (Иез 28:3-5; Зах 9:2). В отличие от языч. народов, у израильтян М. была связана с осознанием той истины, что ее началом является Господь (Пс 110:10; Притч 1:7; 9:10). Представление о богатстве М. израильтян дают Книга -> Притч Соломоновых, -> Книга Екклесиаста, а также апокрифич. книги Премудрости Соломона и Книга Иисуса, сына Сирахова;

2) НЗ также исходит из того, что истинная премудрость пребывает только в Боге (Рим 16:27; 1Тим 1:17). Поэтому человек без Бога, переоценивая свою собств. М. (Ис 5:21; Рим 1:22), впадает в заблуждение. М. мира сего в глазах Бога выглядит безумием (1Кор 3:19 и след.). Высшая мудрость заключена в Евангелии. Евангелием Бог посрамляет всю человеч. М. (1Кор 1:19 и след.,27), оно остается сокрытым от мудрых мира сего (Мф 11:25; Лк 10:21) и кажется им юродством (1Кор 1:18). Поэтому новозаветное благовествование опирается не на человеч. М., а на Божий Дух и Его силу (1Кор 2:4 и след.,13). Христ. жизнь руководствуется не "плотской мудростью", а благодатью Божьей (2Кор 1:12). Христос - наша М. (1Кор 1:30), только в Нем становится возможной "мудрость на добро" (Рим 16:19), только в Нем христиане могут поступать осмотрительно, как мудрые (Еф 5:15; Иак 3:13-15). Дар М. дается человеку вместе с даром Св. Духа и через Него (Деян 6:3,10). Иисус обещает Своим ученикам "уста и премудрость", к-рым не смогут противостоять их враги (Лк 21:15), поскольку через них будет говорить Дух Отца (Мф 10:20). Даров. Духом премудрость может вскрывать тайное (1Кор 2:7-10; Откр 13:18; 17:9) и проявляется как в повседневной жизни христиан (Кол 4:5; Иак 1:5; 3,13,17), так и в духовном опыте Церкви (Еф 1:8; Кол 1:9; 3:16).

Муж

Муж [евр. иш, захар, гевер].

I. С момента сотворения род человеч. (-> Человек) был разделен на два пола - мужской и женский (Быт 1:27; 5:2). В Библии слово иш прилагается к мужчине независимо от его возраста (Быт 4:1). Однако во многих случаях для обозначения человека мужского пола употребляется также слово захар, к-рым обозначается самец животного. Выражение "весь мужеский пол" (Быт 17:10; 34:15; Исх 23:17; Чис 3:15: везде слово захар) применяется к скоту только в нек-рых случаях (Исх 34:19), однако нередко говорится о "мужеском поле" животного (Исх 12:5; Втор 15:19; Мал 1:14 - в последнем случае в Синод. пер. - "самец"; ср. также Быт 6:19 и 7:2,3). В Иов 4:17 слово М. (гевер) употреблено парал. слову "человек" и в том же значении. Вообще в др.-евр. оригинале Свящ. Писания слово иш - "мужчина" - часто заменяет слово "человек".

II. Слово "М." обозначает также супруга (Быт 3:6,16; Лк 2:36). Бог сочетал друг с другом М. и жену (Мф 19:4-6; -> Брак). В Библии их взаимоотношения рассматриваются с двух т.зр. С одной стороны, человек сотворен так, что М. и жена в чем-то противоположны друг другу, а в чем-то дополняют один другого, составляя единство (Быт 1:27). С др. стороны, - и этот аспект доминирует также и в НЗ - М. является главой (-> Голова, глава) жены (Еф 5:23), причем женщина сотворена из него и для него как его помощница и сотрудница (Быт 2:18,22; 1Кор 11:7-9). Это соотношение, заданное при сотворении, распространяется не только на брак (где в связи с этим на М. возлагается особая ответственность, Еф 5:25); Павел выводит из него также и взаимоотношения между мужчинами и женщинами в общине (1Кор 14:34-37; 1Тим 2:12,13). Закон запрещает даже внешнее, по одежде, уподобление мужчины женщине, и наоборот (Втор 22:5). При всем равенстве их перед Богом, между ними должны сохраняться естеств. различия как в физич., так и в обществ. отношениях. Мужчина и женщина в равной мере обладают человеч. достоинством, но имеют различное предназначение на земле. Дополняя друг друга, они вместе составляют единое целое.

III. В противоположность ребенку (1Кор 13:11) мужчина является олицетворением зрелости - он сильный, здравомыслящий, ответств. перед Богом (Иов 38:3; Еф 4:13; Иак 3:2). Считалось, что 20 лет - это уже возраст мужчины, с этого же времени молодой человек считался пригодным для воен. службы (Чис 1:3). Мужчины в возрасте 20 лет и старше противопоставляются в Библии детям, не умеющим отличать добро от зла (Втор 1:39; Ис 7:15; Чис 32:11). В то же время старик после 80 лет нередко теряет ясность восприятия (2Цар 19:35,36). Поэтому "периодом мужественности" можно считать возраст от 20 до 60 лет (Лев 27:3-7). Впрочем, этим сроком не всегда исчерпывался назв. период. Между 20 и 30 годами мужчина именовался юношей (-> Юность, молодость), и даже сверстники Ровоама, возраст к-рого составлял 41 год, в

3Цар 12:8; 14:21 названы юношами (в Синод. пер. - "молодые люди"); как мужи зрелые, они способны давать "верные советы".

IV. Обращение: "Мужи!", "Мужи братия!" и т.п. могло относиться к группе людей или собранию, где находились не только мужчины, но и женщины (Деян 2:14,29,37; 22:1; 27:21,25).

V. Во время проповеди в день Пятидесятницы и в речи, произнесенной в ареопаге, Петр и Павел при первом упоминании имени

Иисуса называют Его "Мужем", через Которого действует Бог (Деян 2:22; 17:31). "Мужами Божиими" (в Синод. пер. - "человек Божий") названы Моисей (Втор 33:1), Самуил (1Цар 9:6), Давид (2Пар 8:14; Неем 12:24,36), Илия и Елисей (в т.ч. и при обращении к ним - 3Цар 17:18; 4Цар 1:9) и другие пророки, имена к-рых не сохранились (1Цар 2:27;

3Цар 13:1). Как явления "Мужа Божия" (Суд 13:6,8) или "Мужа" описано и явление Ангела (Быт 32:24, в Синод. пер. - "Некто"; Нав 5:13, в Синод. пер. - "человек"; Лк 24:4; Деян 1:10).

Мужество

Мужество [греч. тюмос], в позитивном значении это слово означает "присутствие духа", "осознание своей внутр. силы и уверенность в себе в трудных обстоятельствах (2Кор 12:10; Евр 12:3; Иак 5:13); в негативном значении - "способность быстро поддаваться гневу" (Притч 30:33; Лк 4:28); в нейтральном значении указывает на определ. черты характера (Притч 17:22). В христ. смысле М. - это неколебимое упование верующего на Бога [в НЗ: греч. тарсос - "дерзновение", "смелость", "отвага"], при к-ром "все возможно верующему" (Мк 9:23; ср. Мф 19:26; Лк 1:37; Деян 28:15; 2Кор 5:6,8). -> Надежда.

Музыкальные инструменты

I. Библия свидетельствует о развитой, сложной музыке, как инструментальной, так и вокальной, поэтому, несомненно, оба эти вида музыки в первонач. форме восходят к пению, часто связанному с танцами - муж-скими и женскими, преимущ. хороводными (-> Танец). Для поддержания ритма пение и танец часто сопровождались хлопаньем в ла-доши, о чем свидет-вуют древние рисунки. Поэтому первыми появились ударные, т.е. поддерживающие ритм, М.И. Позже появились струнные М.И., в т.ч. смычковые, а также духовые. Об оркестровой регулярно исполняемой инструментальной музыке в Библии упоминается редко; инструменты были призваны гл. обр. создавать соотв. эмоцион. настрой у поющих, а также сопровождать пение. Кр. того, существовали спец. сигнальные инструменты. При археол. раскопках были найдены остатки нек-рых М.И., именуемых в Библии "музыкальными орудиями" (1Пар 16:42; 2Пар 30:21; Неем 12:36; Еккл 2:8; Пс 67:26; Ис 22:24; Ам 6:5). Значит. больше материала предоставляют древние рисунки и рельефы. Однако не обо всех инструментах, упоминаемых в Библии, исследователи имеют сегодня четкое представление. Не много известно также и о том, каким был звуковой ряд в Древнем Израиле. Вопрос о гамме, впрочем, задается только в отношении струнных М.И.; по-видимому, первонач. использовалась одна из разновидностей пентатоники (как и в Междуречье, Сирии, Финикии и других центрах древнейших семит. цивилизаций), впоследствии же распространились диатонические лады, напоминающие древнегреч., и, возм., им предшествовавшие (влияние др.-евр.-финик. культуры на др.-греч. отражено в предании о финикийце Кадме, давшем грекам алфавит).

II. В качестве УДАРНЫХ М.И. в Библии упоминаются след.: 1) тимпан, т.е. бубен, или ручной барабан [евр. тоф], разновидность тамбурина, к-рый представлял собой деревянную или металлич. раму, обтянутую кожей животного, а по краям был увешан бубенцами. В него ударяли, поддерживая ритм во время хороводных плясок (Исх 15:20; Суд 11:34; 1Цар 18:6), использовали его гл. обр. во время народных увеселений (Быт 31:27; Иов 21:12; Ис 5:12; 24:8; Иер 31:4), реже - храмовые музыканты при богослужении (Пс 80:3; 149:3; 150:4; ср. 1Цар 10:5; 2Цар 6:5). На небольших тимпанах играли большей частью женщины (Пс 67:26), ударяя по ним тыльной стороной ладони или пальцами: палочки, видимо, не использовались. Существовали и тимпаны более внушительных размеров, на к-рых играли только мужчины; 2) кимвалы (цимбалы), или тарелки [евр. цильцелим, "звенящие"; греч. кюмбалон, "кимвал", 1Кор 13:1]. Обычно это были два медных тарелкообразных диска диам. от 8 до 20 см, к-рыми, держа их в вертик. или горизонт. положении, ударяли друг о друга. Кимвалы использовались как аккомпанирующие инструменты для создания сильного шумового эффекта, они имелись и в храмовых оркестрах (2Цар 6:5; 1Пар 15:16,19; 25:1; 2Пар 5:12; Пс 150:5). См. цвет. вклейку 55; 3) систры [евр. менааним, "потрясаемые"] - инструмент, заимствов. у египтян. При покачивании он издавал звеняще-дребезжащие звуки (2Цар 6:5). Систры представляли собой снабженную ручкой дерев. или металлич. раму с отверстиями по обеим сторонам, куда вставлялись железные палочки или проволочки (обычно три). Видимо, к палочкам привешивались металлич. колечки. Другая разновидность этого инструмента состояла из дерев. рамы с подвеш. к ней металлич. стержнями, на к-рые нанизывали небольшие металлич. диски; 4) в 1Цар 18:6 упоминается инструмент [евр. шалишим, "тройные", или "треугольные"; в Синод. пер. - "кимвалы"], представлявшие собой, вероятно, некую раз-новидность "триангела" (музык. "треугольника"); возм., однако, что речь идет о лютне; 5) изображения на древних рисунках и рельефах позволяют предположить, что существовала также некая разновидность кастаньет в виде двух дерев. палочек, к-рыми ударяли друг о друга.

Арамейские музыканты с ручным тимпаном, арфой и псалтирью. Рельеф из Зенджирли.

III. Из СТРУННЫХ М.И. в Библии упоминаются два, причем, видимо, речь идет о разновидностях одного и того же М.И. - лиры. (Играя на этих инструментах, перебирали струны или ударяли по ним рукой, а не водили смычком, что следует из этимологии соотв. др.-евр. терминов и видно на древних изображениях, см. 1Цар 16:16.) Лютня (ср. ил. на стр. 605) не упоминается в ВЗ, возм., за искл. 1Цар 18:6 [евр. шалишим, см. выше - II,4; в Синод. пер. - "кимвалы"]. Струнные М.И. делали из кипарисового или сандалового дерева [3Цар 10:12: др.-евр. альмугим, "сандал"; в Синод. пер. - "красное дерево"]; струны изготовляли, как правило, из овечьих кишок. Исследователи предполагают, что под упомянутыми М.И. подразумеваются след.: 1) арфа, или цитра [евр. киннор; греч. китара, "кифара"; в Синод. пер. - "гусли", "арфа" или "цитра"], имела поперечную дугу, на к-рую натягивали струны - парал. или перепендикулярно резонатору, если они не были собраны в пучок. Древнейшее изображение такой лиры имеется на настенной росписи гробницы в Бени-Хассане (Египет); похожие инструменты известны и по ассир. источникам. На кинноре играл Давид пред Саулом (1Цар 16:23; в Синод. пер. - "гусли"); уведенные в вавил. плен иудеи повесили свои кинноры на вербах (Пс 136:2; в Синод. пер. - "арфы"). На кинноре часто играли в дороге (ср. 1Цар 10:5, в Синод. пер. - "гусли"; 2Цар 6:5, в Синод. пер. - "цитры"). Этот инструмент широко использовался; 2) псалтирь [евр. нэвель] применялась гл. обр. во время богослужения (1Пар 15:16,28; 2Пар 5:12; Пс 32:2; 150:3); в светских целях она употреблялась, видимо, только в аристократич. кругах (Ам 6:5, в Синод. пер. - "гусли"). Она представляет собой похожий на лиру инструмент, у к-рого дуга расположена косо. В Пс 32:2 упоминается псалтирь с десятью струнами: была ли такая форма ее обычной, распространенной, неизвестно. Изображение псалтири можно увидеть на ассир. рельефе: ее держит в руках иуд. пленник из города Лахиша (см. ил. к статье "Псалмы"). Однако на древних рисунках встречаются и другие разновидности этого М.И. См. изображение на пластинке из слоновой кости из города Мегиддо (около 1200 г. до Р.Х.; ил. на стр. 824; 825: эпоха поздней бронзы, внизу справа) а также на разрисов. керамич. сосуде (ок. 900 г. до Р.Х.; ил. на стр. 824; 825: железный век, II); см. также изображение лиры на финик. серебряной чаше (ил. на стр. 368 и цвет. вклейки 55; 56).

IV. Среди ДУХОВЫХ М.И. различаются собств. музык. и сигнальные.

А. СОБСТВЕННО МУЗЫКАЛЬНЫЕ духовые инструменты включают, как минимум, три разновидности флейты: 1) в Дан 3:5,7,10 упоминается тростниковая флейта [арам. машрокита; в Синод. пер. - "свирель"]: очевидно, имеется в виду т.наз. "флейта Пана", широко распростр. пастуший М.И.; 2) наиб. часто в Библии упоминается флейта, др.-евр. угав (Быт 4:21; Иов 21:12; 30:31 - в Синод. пер. - "свирель"; Пс 150:4 - в Синод. пер. - "орган"). Здесь подразумевается трубковидный духовой инструмент, имеющий в верхнем конце отверстие, в к-рое музыкант дует без посредства дульца. Этот М.И. был известен и в Египте. Существует, однако, мнение, что угав был разновидностью волынки: воздух через трубку вдувался в мех из козьей кожи, при этом музык. звуки исходили из второй трубочки с отверстиями, к-рые играющий открывал или закрывал пальцами; 3) наконец, следует упомянуть флейту под названием халиль (др-евр. "полый") - раз-новидность гобоя, известную из егип. живописи; существовали как одинарные, так и двойные халили (1Цар 10:5; 3Цар 1:40; Ис 5:12; 30:29; Иер 48:36; в Синод. пер. - "свирель"). Звук извлекался с помощью двойной трости, вставленной в верхнее колено. Одноврем. исполнитель дул как в основную трубку, так и в дополнит. трубочку, причем обе они были снабжены узкими отверстиями. Двойная флейта позволяла играть мелодию на одной своей части, а аккомпанемент - на другой.

Б. СИГНАЛЬНЫЕ духовые инструменты: 1) рог, или рожок [евр. керен и шофар], представлял собой изогнутый рог животного (обычно бараний). Он издавал однородные звуки. В рог трубили на войне (Суд 3:27; 1Цар 13:3; 2Цар 2:28; в Синод. пер. - "труба"), его использовала стража, предупреждая об опасности (Иер 6:1,17). В рог трубили и в торжеств. случаях, напр. при восшествии на трон нового царя (3Цар 1:34,41) или при объявлении о наступлении -> юбилейного года (Лев 25:9); 2) собств. труба [евр. хацоцра] - металлич. инструмент примерно в локоть длиной (ок. 50 см.), лишенный клапана. Моисей получил от Бога указание изготовить две серебряные трубы, в к-рые должны были трубить священники на войне (Чис 31:6), во время праздников (ср. 1Пар 15:24; Неем 12:35,41) и в новомесячия. Соломон умножил число труб до ста двадцати (2Пар 5:12).

Ассирийская и египетская трубы.

Мука

Мука [евр. кемах, "размолотое"], размолотые в порошок в -> ступе или на специальной -> мельнице. Мука тонкого помола - ке-мах солет (в Синод. пер. - "пшеничная мука" или "лучшая мука") - использовалась также и в хлебных приношениях (Исх 29:2,40; Лев 2:1,5; 1Пар 9:29). Для приношени ревнования подходила менее дорогая ячменная мука (Чис 5:15).

Муки, мучения, мучить

Муки, мучения, мучить. Слова "муки", "мучения" предполагают сильные, долгие страдания. В Синод. пер. оба эти слова используются чаще всего, когда речь идет о родовых болях (Пс 47:7; Иер 6:24; 1Фес 5:3; Откр 12:2) и о -> наказаниях Божьего суда (Откр 9:5; 18:7,10). (По поводу Лк 16:23,28; Откр 14:11; 20:10 -> Преисподняя, II,2 и III.) Присутствие Иисуса причиняет мучения демонам (Лк 8:28); и наоборот, праведник мучается от неправды, к-рую он видит (2Пет 2:8). -> Болезнь: моровая язва -> Страдание -> Боль.

Мул

Мул [евр. перед; лат. Equus hinnus), домашнее животное, плод скрещивания жеребца с ослицей. Более выносливая и поэтому чаще выводимая разновидность М. (Equus mulus) происходит от скрещивания осла с кобылицей. М. внешне сходен с лошадью, однако отличается длинными "ослиными" ушами и издает ослиный крик. В древности М. использовались в качестве верховых (2Цар 13:29; 18:9; 3Цар 1:33) и вьючных (4Цар 5:17, в Синод. пер. - "лошаки"; 1Пар 12:40; Ис 66:20) животных. Из контекста приведенных стихов нельзя точно сказать, о какой из упомянутых выше разновидностей М. идет речь. Израильтянам разведение обеих разновидностей этих животных было запрещено (Лев 19:19), но они покупали М. у других народов. Так, напр., известно, что страна -> Фогарма широко торговала М. (Иез 27:14; в Синод. пер. - "лошаки").

Муппим

Муппим -> Шефуфам.

Муравей

Муравей [евр. немала]. Насекомое класса перепончатокрылых (Hymenoptera). Многочисл. виды М. распространены по всему земному шару. Встречающийся в Палестине М. относится к роду messor, который обитает в земле и собирают там запасы зерна. Отдельные экземпляры достигают размера европейских пчел или ос. В Притч 6:6-8 М. служит примером трудолюбия. В своем "гос-ве", к-рым никто не управляет, М. поддерживают удивит. порядок, работая прим. по 16 час. в сутки. В Притч 30:24 и след. упомин. мудрость М.

Муха

Муха -> Насекомые.

Муши

Муши (евр. "переходящий" или "освобожденный"), левит, сын Мерари (Исх 6:19; 1Пар 24:26,30: в последнем случае в Синод. пер. - Муший); его потомки именуются "род Муши" или "поколение Мушиево" (Чис 3:33; 26:58).

Мыло

Мыло [евр. бор, борит]. В отличие от минеральной щелочи [евр. нэтэр], слово М. обозначает продукт, получаемый в результате взаимодействия щелочи, добываемой из зо-лы растений (поташа), и оливкового масла или других жиров (Иер 2:22; Ис 1:25; Мал 3:2; в последних двух случаях в Синод. пер. - "щелочь", "щелок"). Такой способ производства М. был широко распространен в Палестине вплоть до нового времени.

Мысли, думать

Мысли, думать: 1) М. Господа выше че-ловеческих (Ис 55:8 и след.), в соотв. с ними Он создал мир и правит им (Ис 14:24; 46:11). М. Господа велики, возвышенны (Пс 39:6; 138:17) и весьма глубоки (Пс 91:6). М. Господа направлены на благо людей, поэтому и в ВЗ, и в НЗ М. Господа часто связаны со словами "мир" и "милосердие" (ср. Пс 39:6; Иер 29:11; Лк 1:54). Вина и грехи людей - также предмет М. Господа (Иез 21:24; Откр 18:5);

2) мышление было дано человеку при со-творении как божеств. дар. Однако с грехопадением человек потерял способность мыслить праведно (2Кор 3:5). Злые, греховные М. отражают теперь его природу (Мф 9:4; 15:19). Из злых М. о ближних (Пс 40:8; Зах 7:10) вырастают злые дела. Но Бог проникает в суть самых сокров. М. (Пс 93:11; 138:2); 3) в узком смысле мышление в Библии означает подчас намерение ч.-л. сделать, ч.-л. предпринять (Иер 20:9; Мф 3:9 и др.).

Мытарь, пошлина

I. В ВЗ под пошлиной, видимо, подразумевался налог, к-рый взимался в перс. провинциях, возм., в форме натур. продукта (см. Езд 4:13,20; 7:24).

II. В новозаветные времена в провинциях Римской империи налоги и пошлины не собирались гос-вом, а отдавались на откуп арендаторам [лат. publicani] отдельных областей, к-рые через своих чиновников, М., занимались их сбором. М., как правило, были уроженцами данной провинции или области. Гос-во при этом получало твердые поступления без всякого риска (напр., в случае неурожая), поскольку арендатор был обязан выплачивать заранее определ. сумму. Как арендаторы, так и М. стремились обогатиться, завышая установл. тарифы. Обманутые налогоплательщики взывали к рим. адми-нистрации, но безрезультатно: ради стабильных доходов гос-во мирилось с любыми злоупотреблениями. Отсюда понятно, почему М. ненавидели во всей Римской империи. Для иудеев к этому добавлялось и то, что М., по их представлениям, постоянно оскверняли себя общением с язычниками. Поэтому понятие "мытарь" было почти равнозначно по-нятию "грешник" (Мф 5:46 и след.; 9:10 и след.; 11:19; 21:31; Лк 5:30; 7:34). Однако Иисус, Который пришел призвать грешников к покаянию (Мф 9:13), пошел и к М. (Мк 2:15; Лк 5:27,29; 19:5 и след.), несмотря на злословие иудеев (Мф 5:11; 11:19; Лк 5:30; 7:34; 19:7). Более того, готового к покаянию М. Он ставит выше лицемерно набожного фарисея (Лк 18:9-14). Один из М. - Матфей, или Левий, стал апостолом Иисуса (Мф 10:3; Мк 2:14), другой - Закхей - Его последователем (Лк 19:2).

Мышь

Мышь [евр. ахбар], по-видимому, это общее название всех грызунов, к-рые внешним видом и образом жизни похожи на широко распростр. в Палестине М. полевую (Microtus syriacus). Кроме собственно М. (Muridae), сюда относятся песчанки, или тушканчики (Jaculus jaculus); всех этих животных арабы употребляли в пищу. Израильтянам это было запрещено, т.к. М. считались нечистыми животными (Лев 11:29; ср. Ис 66:17). Особенно часто нашествию М. подвергались жители прибрежных районов Южной Палестины - порой это становилось для них бедствием (см. 1Цар 6:4,5).

Мышь горная

Мышь горная -> Тушканчик.

Мясо

Мясо -> Вкушать -> Еда, пища, есть, вкушать -> Трапеза.

Мята

Мята [греч. хедюосмон], дикорастущее растение, употребляемое в пищу в качестве приправы (Mentha silvestris из семейства Labiatae); существует и культурная разновидность М. (Mentha sativa). Согласно Мф 23:23; Лк 11:42, от урожая М. во дни земной жизни Иисуса Христа полагалось отдавать десятину.


Дабешеф

Наам

Наам (кр. ф-ма от "(Бог есть) блаженство, наслаждение"), сын Халева, внук Иефонии (1Пар 4:15).

Наама (Ноема)

Наама (Ноема) ("приятная", "милая").

I: 1) дочь Ламеха из рода Каина, сестра Тувалкаина (Быт 4:22); 2) аммонитянка, наложница Соломона, мать Ровоама (3Цар 14:31; 2Пар 12:13).

II. Местность, уроженцем к-рой был Софар, один из друзей Иова (Иов 2:11). Предполагают, что Н. находилась на сев.-западе Аравийского п-ва.

Нааман (Нееман)

Нааман (Нееман) ("приятный", "милый"): 1) сын Белы, внук Вениамина; его потомки образовали один из родов вениамитян (Быт 46:21; Чис 26:40; 1Пар 8:3 и след.); 2) пораженный проказой военачальник сир. царя Венадада, человек, через к-рого Бог даровал сирийцам победу. Пленная евр. девочка рассказала ему о возможности исцелиться у пророка из Самарии. Венадад направил Н. с посланием к израил. царю Иораму, чтобы тот "снял с него проказу" (4Цар 5:7). Н. колебался, прежде чем последовать указаниям пр. Елисея, вызвавшегося исцелить его. Исцелившись, военачальник пожелал отныне приносить жертвы только Господу. Елисей, отказавшись от всех подарков, отпустил Н. с благословением. Слуга пророка Гиезий попытался извлечь собств. выгоду из благодарности сирийца, но в наказание за это был поражен проказой (4Цар 5:27).

Наара

Наара ("девушка"), жена Ахшура, родоначальника жителей Фекои (1Пар 4:5 и след.).

Наарай

Наарай (кр. ф-ма от "Наария"), сын Езбая, один из храбрых у Давида (1Пар 11:37). В 2Цар 23:35 он назван Паараем.

Нааран (Наараф)

Нааран (Наараф), город на границе уделов Ефрема и Вениамина (Нав 16:7; 1Пар 7:28). Согл. Ономастикону (списку геогр. названий) Евсевия Кесарийского, этот город находился в 7,5 км от Иерихона. Его отождествляют с Телль-эль-Джисром у источника Айн-эд-Док, находящегося прим. в 5 км сев.-зап. совр. Иерихона.

Наас

Наас [евр. Нахаш, "змея"]: 1) царь Аммона, осадивший Иавис Галаадский. Когда жители города объявили о своей готовности сдаться, Н. сказал, что выколет каждому из них правый глаз. Для поисков помощи Н. дал семь дней, после чего явился Саул и разгромил аммонитян (1Цар 11:1-15). Вероятно, этот же Н., царь аммонитян, упомянут в 2Цар 10:2 и 1Пар 19:1 и след. как друг Давида; 2) отец -> Авигеи и Саруи, сводных сестер Давида (2Цар 17:25; 1Пар 2:16); 3) отец Сови из Раввы (2Цар 17:27); 4) город Н., упомянутый в 1Пар 4:12 (евр. название означает здесь скорее не "город змей", а "город меди"). Полагают, что он находился на месте совр. Хирбет-Нахаша, в 7,5 км сев.-зап. Пхунона, где сохранились следы горнорудных и медепла-вильных мастерских. См. карту на стр. 926.

Наассон

Наассон [евр. Нахшен, "змея"], князь колена Иуды, живший во времена странствования по пустыне (Чис 1:7; 2:3; 7:12,17; 10:14). Его сестра была женой Аарона (Исх 6:23). Н. был предком Вооза, Давида (Руфь 4:18-22) и Иисуса Христа (Мф 1:4; Лк 3:32).

Нав

Нав -> Нон.

Наваиоф

Наваиоф [евр. Невайот], старший сын Измаила (Быт 25:13; 28:9; 36:3), а также его потомки, североаравийское кочевое племя (Ис 60:7), названное в одной из надписей ассир. царя Ашшурбанипала как набитаи. Как в Быт 25:13, так и в Ис 60:7 имя Н. стоит рядом с именем -> Кидара. Полагают, что от племени Н. произошли набатеи, к-рые вытеснили -> идумеев с их исконных земель, в частн., с горы Сеир, и основали там свое царство, просуществовавшее прим. с 300 г. до Р.Х. до 106 г. по Р.Х., т.е. до вхождения царства в состав Римской империи на правах провинции. Набатейское царство простиралось от залива Акаба до Средиземного моря. В отдельные периоды в него входили такие города, как Дамаск (-> Арета) и Пальмира. Столицей набатеев была -> Петра (см. цвет. вклейки 57; 63), предположит. древняя Села эдомитян. Сохранившиеся здесь сооружения, по большей час-ти скальные гробницы, свидет-вуют о высоком уровне развития культуры набатеев. Наряду с разведением верблюдов и овцеводством они занимались торговлей южноара-вийскими товарами, приводя караваны в портов. города Средиземноморья. Для контроля за своими торг. путями набатеи основывали селения и погран. крепости. Это было возможно только благодаря сооружению систем искусств. орошения, террас и насыпей, защищавших каждый клочок пахотной земли от натиска пустыни. Набатеи были единств. народом, занимавшимся земледелием в Араве; во времена их царства каждая водяная скважина была защищена укреплением, а вокруг лежали тщательно обработ. поля. После падения Набатейского царства пустыня вновь завладела этими областями.

Навал

Навал ("неразумный" (= безбожный), "безумец"), богатый скотовод, владелец имения близ Кармила на юге удела Иуды. Его пастухи находились под защитой людей Давида, скрывавшегося от Саула. Но когда Давид обратился к Н. с просьбой о посильной помощи, тот ответил грубым отказом. Жене Н. Авигее удалось исправить ошибку мужа и отвратить месть Давида. Этим она спасла жизнь Н., но через десять дней "поразил Господь Навала, и он умер" (1Цар 25:38).

Нават

Нават [евр. Неват, возм., "Он (Бог) увидел"]: 1) ефремлянин из Цареды, отец Иеровоама I (3Цар 11:26); 2) -> Надав (2).

Наваф

Наваф, место (вероятно, поселение пророков) недалеко от Рамы (1Цар 19:18 - 20:1).

Наверху, вверху, сверху, свыше

Наверху, вверху, сверху, свыше. В обычном значении эти слова передают пространственное восприятие наблюдателя, к-рый видит к.-л. предмет или явление выше той точки, в к-рой находится сам. Именно поэтому Библия говорит о -> небе как о месте пребывания Бога (Исх 20:4; Пс 103:3). Оттуда, свыше, народ Божий получает благословения (Быт 27:39), оттуда же "проливаются" правда (Ис 45:8) и спасение. Вместе с тем "свыше" означает и "от Самого Бога", "из Его руки". В Иак 1:17 происхождение "свыше" приписывается всякому совершенному дару, в Ин 19:11 - всякой власти, а в Иак 3:17 - мудрости. С помощью понятий "вверху" и "внизу" в НЗ показано противопоставление всего божественного земному, человеч. (Ин 8:23). Свыше приходит Иисус (Ин 3:31), а все, кто в Него верует, заново рождены свыше (Ин 3:3). Если вышний Иерусалим назван "матерью всем нам" (Гал 4:26), то имеется в виду наша принадлежность к истинному народу Божьему. В этом случае выражение "ищите горнего" (Кол 3:1 и след.) означает: "во всем покоряйтесь воле Бога".

Навоз

Навоз. С древних времен Н. домашних животных использовался на полях в качестве удобрения, а высушенный верблюжий и коровий Н. - как топливо (Иез 4:15). В Библии слово "Н." употребляется также в метафорич. значении, когда речь идет о поверженности, униженности ("как навоз на поле",

4Цар 9:37; Иер 9:22), ненужности (Лк 14:35). В Ис 25:10 завоеванный иноземцами Моав сравнивается с соломой, к-рая "попирается в навозе"; -> Уголь. В числе предписаний к совершению жертвы за грех содержится указание сжигать нечистоты жертв. животного вне стана (Исх 29:14; Лев 4:11 и др.), то же говорится и о человеч. нечистотах (Втор 23:12-14). Поэтому понятно, каким бесчестием считалось превращение любого сооружения в "место нечистот" (4Цар 10:27) и каким позором грозило священникам обещание пророка "раскидать" на их лица "помет" за грехи их (Мал 2:3). Лежание в Н. (1Цар 2:8; Пс 112:7 - в обоих случаях в Синод. пер. - "брение"; Плач 4:5) символизировало крайнюю нужду и унижение человека (ср. Ис 25:10).

Навозные ворота

Навозные ворота -> Иерусалим (III,В).

Навузазван

Навузазван [аккад. Набу-сезибанни, "Нево, спаси меня!"], начальник евнухов Навуходоносора (Иер 39:13).

Навузардан

Навузардан [аккад. Набу-зер-иддин, "Нево дает потомков"], начальник телохранителей -> Навуходоносора (4Цар 25:8-20; Иер 39:9 и след.; 41:10; 43:6; 52:12-26,30). Он же позаботился об освобождении пр. Иеремии (Иер 39:11-14; 40:1-6).

Навуфей

Навуфей [евр. Навот, "отпрыск" или "возвышение"], изреелитянин, к-рый владел виноградником, располож. рядом с изреельским дворцом Ахава. Н. отказался продать Ахаву или обменять свой наследств. надел. Тогда царица Иезавель, подговорив лжесвидетелей, устроила неправедный суд над Н. Он был по-бит камнями, и Ахав вступил во владение ви-ноградником. Явившийся пр. Илия возвестил царю, что за совершённое злодеяние его постигнет суд Господа (3Цар 21; 22:38; 4Цар 9:26,30-37).

Навуходоносор

Навуходоносор [аккад. Набу-кудурри-уцур, "Нево, сохрани права наследования"]. Вавил. царь, сын и наследник царя Набопаласара, основателя Нововавилонского царства. Еще будучи наследником престола, Н. одержал по-беду над фараоном -> Нехао II (библ. Нехао) в 605 г. до Р.Х. в битве при Каркемише (библ. Кархемис) (см. Иер 46:2-12). Н. преследовал противника вплоть до егип. границы, но затем, из-за кончины Набопаласара, ему пришлось вернуться в Вавилон, чтобы закрепить за собой престол (605-562 гг. до Р.Х.). Вероятно, во время этого похода Н. вошел в Иерусалим и взял там заложников, в числе к-рых был и Даниил (Дан 1:1-7). В 605 и 604 гг. до Р.Х. Навуходоносор покорил Сирию и Палестину; в декабре 604 г. он завоевал Аскалон (4Цар 24:7). Вавил. хроника сообщает под 601 г. до Р.Х. о втором сражении между Н. и Нехо II, исход к-рого остался нерешенным, но подобная оценка вавил. летописца означает, что вавилоняне потерпели поражение. Во всяком случае, это сражение заставило Н. пополнить и заново вооружить свое войско. В этой связи -> Иоаким попытался освободиться от вавил. господства, что привело к осаде Иерусалима. Царь умер еще до прибытия Навуходоносора, к-рый лишь отстранил от власти и увел в плен его наследника -> Иехонию и назначил царем -> Седекию

(597 г. до Р.Х.). На этот раз в числе пленных оказался пр. Иезекииль (ср. Иез 1:1-3). Но егип. фараон Априй (библ. Вафрий) доставлял Навуходоносору немало беспокойства. На западе разразилось новое восстание, в к-ром принял участие и Седекия. Иерусалим пал в 587 г. до Р.Х. после трехлетней осады; храм был полностью разрушен, а народ уведен в плен. Из восставших городов Тир оказывал наиб. долгое и упорное сопротивление (585-573 гг. до Р.Х.). Восстановив свою власть в Сирии и Палестине, Навуходоносор в 568 г. до Р.Х. вновь напал на Египет. Амасис II (569-526 гг. до Р.Х.), наследник Априя, покорился завоевателю. Поход Н. против аравийских племен (Иер 49:28-33), согл. вавил. хронике, приходится на 599-598 гг. до Р.Х.

"Кирпич Навуходоносора". Надпись перечисляет имена и титулы царя и сообщает о восстановлении им храма Мардука (Бела, библ. Вила) и Нево.

Сведения вавил. источников о воен. походах Н. довольно скудны; посвящ. царю надписи воздают ему честь за заслуги в области культуры и религии. Он много сделал и в области законодат-ва. Но, видимо, ближе всего его сердцу было укрепление столицы и расширение ее границ, а также возведение в ней новых зданий. Он восстановил храм Мардука, укрепил гор. стены и соорудил для себя великолепный дворец, на крышах к-рого были разбиты знаменитые "висячие сады". Своим великолепием Вавилон превзошел Ниневию. Раскопки подтвердили слова Навуходоносора, приведенные в Дан 4:27: "это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" За высокомерие Н. постиг Божий суд: он на какое-то время потерял рассудок, и "царство отошло от него. По окончании же дней тех... разум возвратился" к нему, и он был "восстановлен на царство" (ст. 28-34). После смерти Н. вавил. престол перешел к его сыну -> Евилмеродаху. См. цвет. вклейки 11; 12; 13.

Нагалал (Наглол)

Нагалал (Наглол) (евр. "сопровождать"), левитский город в уделе Завулона (Нав 19:15; 21:35), жители к-рого не были изгнаны израильтянами (Суд 1:30). Этот город исследователи отождествляли с Малулом, располож. в 6 км зап. Назарета (см. карту на стр. 526; 958), однако археологи не обнаружили в этом месте следов древнего поселения.

Нагале-Гааш

Нагале-Гааш -> Нахле-Гааш.

Нагалиил

Нагалиил (возм., "владение есть Бог"), место в пустыне между -> Матанной и -> Вамоф-Ваалом, где израильтяне разбивали свой стан (Чис 21:19). Полагают, что это долина Вади-эль-Вала, реки, впадающей в Мертвое море в 17 км сев. Арнона.

Наггей

Наггей [евр. Наггай], один из предков Иису-са Христа (Лк 3:25).

Наглол

Наглол -> Нагалал.

Нагой.

Нагой. Неодетым, или Н., называли того, кто снимал верхнюю одежду, оставаясь в нижнем одеянии (1Цар 19:24; ср. 2Цар 6:20; Ис 20:2; Ин 21:7). (-> Одежда.) Тот, кто был убого или бедно одет (Иак 2:15), также считался Н. (Ис 58:7). Кр. того, это понятие встречается и в его букв. смысле: "совершенно раздетый". Адам и Ева были Н. в раю (Быт 2:25), наг и новорожд. ребенок (Иов 1:21).

Нагорная проповедь

ПОНЯТИЕ

Н.П. называют речь, к-рую Иисус Христос произнес перед учениками и собравшимся народом (Мф 5-7; Лк 6:20-49). Эта речь состояла из связанных друг с другом изречений и наставлений, к-рые следует трактовать в общем контексте благовествования Иисуса. У Луки изложение проповеди значит. короче, но, как и у Матфея, оно начинается с заповедей блаженства, а заканчивается притчей о строит-ве дома. Отрывки из Н.П. встречаются во многих главах Ев. от Луки, в то время как у Матфея ее содержание изложено компактно. В то же время нек-рые фрагменты проповеди записаны только в Ев. от Матфея. Особенно это относится к Мф 5:17-37 и 6:1-8,16-18. Согл. Мф 5:1, речь была произнесена Иисусом на горе, а в Лк 6:17 сказано, что Он проповедовал "на ровном месте".

СОДЕРЖАНИЕ ПРОПОВЕДИ (ПО МАТФЕЮ)

1) рассказывая Своим ученикам о Царстве Божием, пришедшем на землю вместе с Ним, Иисус обращается к ним как к праведникам, обретающим блаженство, несмотря на то, что их настоящее и будущее земное существование во многих отношениях позволяет считать их обделенными жизнью (Мф 5:3-12; Лк 6:20-23). Каждая заповедь блаженства имеет при себе обетование, говорящее о награде, назначенной ученикам за их ожидание Божьей помощи в любви и смирении. Иисус называет Своих учеников солью земли и светом мира (Мф 5:13-16), т.е. непреходящим началом, придающим жизни смысл. К этим основополагающим утверждениям примыкает довольно большой отрывок (ст. 17-48), в к-ром Иисус объясняет ученикам ветхозаветный Закон, шестикратно повторяя: "А Я говорю вам". Здесь Иисус показывает нам образец жизни, проникнутой истинным, а не внешним и формальным смирением пред Отцом. Здесь проявляется дарованное Иисусу исключит. право, пользуясь к-рым, Он по Своему усмотрению углубляет ветхозаветный Закон (напр., ст. 21 и след.), либо давая его заповедям собств. толкование (ст. 27 и след.), либо полностью отменяя их (ст. 33 и след.; 38 и след.). Но такое властное обращение с некогда непреложным Законом (7:29) не было его нарушением, а являлось его исполнением, потому что цель, к-рой служил Закон, осуществлялась в личности и служении Иисуса (5:17). Поэтому для понимания сути Н.П. необходимо постоянно помнить о личности Проповедника, а не ограничиваться лишь рассмотрением ее этического содержания. Целью, на достижение к-рой должна быть направлена жизнь нового народа Божьего, является совершенство (ст. 48), но совершенство это достигается не нарушением заповедей Закона, а их исполнением Самим Иисусом (ст. 17). Греч. слово телейос, перевед. здесь как "совершенный", имеет также значение "нераздельный", "целый" (осн. знач.: "полный"). Н.П. является, т.о., тем действием, тем обращением, с помощью к-рого Господь приобщает Своих учеников к совершенной жизни пред Богом. Одноврем. с этим она служит последователям Иисуса предупреждением и обетованием; 2) новая жизнь в пришедшем на землю Царстве Божьем не должна быть отрицанием жизни старой, она должна произрасти из семени, заложенного ранее в заповедях и обетованиях ВЗ, исполняющихся теперь силой Св. Духа в спасительной миссии Сына Божьего. Так, в след. отрывке (Мф 6:1-18) говорится о трех ветхозаветных понятиях - "милостыня", "молитва", "пост", к-рые нужны человеку не для того, чтобы казаться праведным, а для того, чтобы быть им. Уча Своих учеников молиться (ст. 5-8,9-13), Иисус со словами молитвы "Отче наш..." преподает им урок веры. Те люди, к-рые подобным образом обращают свои молитвы к Богу, перестают тяготиться бременем житейских забот, полностью доверяясь Небесному Отцу. Все мысли и стремления нового народа Божьего должны быть направлены на поиск Царства Божиего и правды Его (ст. 33). И тогда, как обещал Иисус, им приложится и пища, и одежда, и все необходимое, и их жизнь будет лишена ненужных забот о завтрашнем дне; 3) изменить свое отношение к жизни необходимо не только ученикам, но и каждому человеку. Никому не позволено осуждать своего брата (Мф 7:1-5). Человек должен поступать с другими людьми так, как он хотел бы, чтобы они поступали с ним (ст. 12). Этого можно добиться, если постоянно помнить о том, что Отец наш на небесах слышит людские молитвы и "дает блага просящим у Него" (ст. 7-11). Но приглашение Иисуса "входить тесными вратами" не оставляет сомнения в том, что лишь немногим удастся найти истинный путь, ведущий в жизнь (ст. 13 и след.). Найти этот путь можно, лишь соблюдая единство слова и дела, веры и поступков, исполняя волю Отца Небесного и избегая пустословия и похвальбы (ст. 15-23). Вера, или, как говорил Иисус, благоразумие дается человеку, полностью полагающемуся на Слово Божье; так, в заключительной притче о строит-ве дома благоразумный человек противопоставляется безрассудному (ст. 24-27). Жизнь человека, слушающего Слово Божье и поступающего в соответствии с ним, подобна дому, построенному на камне, и поэтому нерушима, в то время как невнимание к Слову Божьему равнозначно строит-ву дома на песке, и человек безрассудный не устоит пред лицом житейских испытаний и пред Божьим судом. Слушатели были поражены не только содержанием проповеди, но и той силой, с к-рой было произнесено это откровение о новой жизни: "Ибо Он учил их, как власть имеющий, а не как книжники и фарисеи" (ст. 29).

ЗНАЧЕНИЕ НАГОРНОЙ ПРОПОВЕДИ

1) существует множество толкований Н.П., начиная с попытки представить ее в качестве свода правил, регулирующих жизнь общества (напр., у Л.Толстого или у части анабаптистов), и заканчивая использованием ее в средневековом католицизме для разграничения между законами, обязательными для всех христиан (praecepta dei), и "евангельскими со-ветами" (consilia evangelica), следуя к-рым человек получает возможность достичь более высокой степени самосовершенствования. В последнем случае Н.П. представляется своего рода учением о добродетели. Но Н.П. не является ни разрешительной грамотой для попыток радикальным образом изменить мир к лучшему, напр., путем уничтожения частной собственности, ни главным аргументом в борьбе с заслуживающими критики обществ. проявлениями. Для Лютера требования, предъявленные в Н.П., не относятся к какой-то особой, сверхчеловеч. этике, а распространяются на всех христиан. Живя в этом мире, Христос понимает любовь, к-рая и лежит в основе Н.П., иначе, чем это сформулировано в антитезах (Мф 5:21-47). Для Лютера христианин - это не только подданный Небесного Царства, но и член светского общества. В личной вере христианин может возвыситься над миром (и, напр., отказаться от ответного насилия), но в обществ. жизни, когда беда коснулась кого-то другого (напр., члена семьи), христианину необходимо прежде всего защищать людей, порученных его заботам, чтобы тем самым исполнить заповедь Господа. Н.П. не дает человеку права бежать от мира, чтобы в небольшой замкнутой общине служить идеалам (как это предлагали во времена Реформации анабаптисты и меннониты), но она не ограничивается и задачей пробудить в человеке осознание собств. греховности и желание обрести Божье прощение (как во времена Реформации утверждали правоверные лютеране). В этом случае получается, что Божьи заповеди не имеют силы в других сферах человеч. жизни (экономика, политика и т.д.). И хотя Н.П. нельзя рассматривать в качестве прямой "программы действий" (т.к. уничтожение любой властной структуры, напр. полиции, неизбежно приводит к разгулу насилия, что никак не согласуется с призывом любить ближнего), все же ей присущи нек-рые моменты, побуждающие к переустройству общества, так что претворение проповеди в жизнь последователями Христа не могло не сказаться и на внешних сторонах этой жизни (ср. "соль" и "свет": Мф 5:13 и след.). Но в любом случае было бы неправильно навязывать другим свое понимание Н.П. Она - ни что иное, как свод основных законов грядущего Царства Христа, к-рое уже сегодня наступило для детей света, а в будущем охватит весь мир; 2) построение Н.П. основано на взаимосвязи требований и обетований, описания существующего порядка вещей и предвещения будущего. Речь, произнесенная Христом, обращена к узкому кругу учеников (Мф 5:1), но ей внимал и народ, присутствовавший при этом. Из заключительной притчи (Мф 7:23-27) становится ясно: учеником Христа может считаться лишь тот, кто слушает Его слова и исполняет их. Человеку, поступающему подобным образом, будут дарованы блаженства, с перечисления к-рых и начинается Н.П. (Мф 5:3 и след.). В заповедях блаженства не имеется в виду какая-ли-бо определ. группа людей, в них, скорее, говорится о страданиях и преследованиях, выпавших на долю учеников Христа, тогда как обетования призваны явить ученикам будущую жизнь, уже познанную ими в вере, но к-рая откроется для остального мира лишь после Второго пришествия Иисуса. Вместе с тем из Н.П. ясно, что Царство Божие, начало к-рому положил Своим пришествием Иисус и свидетелями которого были Его ученики, не есть нечто совершенно новое, а является исполнением и завершением обетований ВЗ. Но исполнить эти обетования дано лишь Иисусу, и поэтому каждое слово Н.П. следует рассматривать как произнесенное Сыном Божьим, в Котором все обетования Божьи "да" и "аминь" (2Кор 1:20). И кто верует в Него и живет по закону веры, тот, ведомый Св. Духом, достигнет совершенства. Осуществление на практике принципов, изложенных в Н.П., Писание называет не делами людей, а плодами Духа (Гал 5:22). Т.о., Н.П. - это призыв к жизни со Христом и в полном подчинении воле Божьей, прозвучавший в Израиле и разнесшийся повсюду, где проповедуется Евангелие. Это - проповедь грядущего спасения, глубокого смирения и твердой веры в Отца Небесного.

Нагота, обнажать(ся)

Нагота, обнажать(ся). "Открывать наготу" означает лишать к.-л. одежды (Ис 47:2) или защиты (Иер 49:10). Снимать одежду, соответствующую сословному положению, считалось постыдным (2Цар 6:20). В Быт 9:22 и Исх 20:26 слово "Н." [евр. эрва] означает половые органы. Выражение "открывать наготу" часто употребляется в переносном смысле, когда речь идет об идолопоклонстве и след. за ним суде (Ис 47:3; Иез 16:36 и след.; Наум 3:5).

Награда

Награда -> Плата, вознаграждение, награда.

Надав (Нават)

I. "Он (Бог) показал свою щедрость": 1) старший сын Аарона (Исх 6:23), брат -> Авиуда; 2) израил. царь (907-906 гг. до Р.Х.), сын и наследник Иеровоама I. Н. поддерживал поклонение тельцу, введенное его отцом. Во время осады Гавафона Филистимского Н. был убит Ваасой. С убийством Н. и воцарением вместо него Ваасы был истреблен весь дом Иеровоама, как это и предвещал Ахия Силомлянин (3Цар 14:10,11; 15:25-31); 3) сын Шаммая из колена Иуды (1Пар 2:28,30); 4) вениамитянин, сын Иеила и Маахи (1Пар 8:29,30; 9:35,36).

II. [евр. Нодав], арабское кочевое племя, обитавшее в сир. пустыне (1Пар 5:19).

Надежда, надеяться, упование, уповать

Надежда, надеяться, упование, уповать: 1) в Библии Н. человека не связана с этим миром, а направлена на Бога, т.е. ее следует понимать с т.зр. свящ. истории. Н., направленная на что-либо видимое, уже имеющее место быть, не является Н. в библейском понимании, "ибо если кто видит, то чего ему и надеяться?" (Рим 8:24 и след.). Отличие христианина состоит в том, что он - человек уповающий (1Фес 4:13; 1Пет 1:3); вместе с тем он отбросил все мирские Н., т.е. Н. на ви-димые, преходящие блага, ради живого упования, совершающегося во Христе; 2) уповающий человек - это всегда человек верующий (Евр 11:1). Его взгляд устремлен на совершенство Божьего замысла спасения (Тит 1:2; 2:13; 3:7). Он верит, что Бог сохранит его во всех жизненных обстоят-вах, что Божьи пути святы и неисповедимы - как в истории избранного народа, так и в истории всех народов на земле. Эта связанная с верой Н. никогда не иссякает. Н. может ждать своего свершения (Тит 2:13), она вселяет уверенность в то, что последнее слово и последнее деяние всегда останутся за Богом. Бог будет "все во всем" (1Кор 15:28); 3) это упование зиждется не на субъективных предположениях; его основой является Сам Бог, Его обетования, исполненные в Иисусе Христе или еще ждущие своего свершения (Второе пришествие Иисуса, Суд, вечная жизнь - Рим 5:2-5; Кол 1:5,23,27; Тит 3:7). Н. христианина основана на благах Божьего спасения, к-рые он получает в Иисусе Христе: прощение грехов, принятие Св. Духа, сила Которого уже сейчас дает ему жизненные силы (Гал 5:5; 1Ин 3:3). Такая Н. опирается на знание о Божьих деяниях в Иисусе Христе, совершенных для нашего спасения. Бог примирил с Собою мир и искупил его через Иисуса Христа от власти греха, дав этим миру живое упование (1Пет 1:3-5). Преодолев смерть Своим воскресением, Иисус Христос дал нам залог осуществления всех наших Н. Н. христианина в конечном итоге - ожидание Второго пришествия Иисуса Христа, к-рое позволит Его Церкви всецело соединиться с Ним, Своим Господом и Главой. Христианину известна цель, на к-рую направлена вся его жизнь, - "почесть вышнего звания Божия во Христе Иисусе" (Флп 3:14). Это упование на будущее прославление дает верующему силы для постоянного служения своему Господу Иисусу Христу, Который есть основа, средоточие и цель Н. Он Своими страданиями и смертью примирил нас с Богом и тем самым даровал нам Н. на вечную жизнь (1Кор 6:20). Вместе с тем эта Н. - плод Св. Духа и стимул к нашему очищению (1Ин 3:3).

Надеяться

Надеяться -> Надежда, надеяться, упование, уповать.

Надменность

Надменность -> Гордость, тщеславие, надменность.

Надпись

I. В Др. Риме существовал обычай выписывать обоснование смертного приговора на табличку, к-рую несли перед приговоренным, следовавшим к месту казни. Затем, после распятия, эта Н. [греч. эпиграфэ или титлос] укреплялась на кресте над головой казненного (Мф 27:37; Мк 15:26). Пилат приказал укрепить над головой Иисуса Н. на трех языках (арам., лат., греч.), гласившую: "Иисус Назорей, Царь Иудейский" (Ин 19:19 и след.). В такой форме иудеи восприняли надпись оскорбительной для себя (Ин 19:20 и след.; ср. ст. 15), но Пилат настоял на этих словах (ст. 22), возм., в отместку за то, что иудеи вынудили его осудить Иисуса (ст. 12, -> Кесарь, II). II. Надпись на монете содержала название города, где производилась чеканка, а также имя правителя, чеканившего ее. Изображение имп. на рим. динарии свидет-вовало о том, что эта монета - его собственность. Слова Иисуса: "Отдавайте кесарево кесарю, а Божие Богу" означают след.: подобно тому как монета имеет изображение кесаря, человек носит образ Божий (Быт 1:26) и, следовательно, его жизнь принадлежит Богу.

Наема

Наема, город в Шефеле (Нав 15:41), возм., совр. Хирбет-Феред на реке Нахал-Сорек, неподалеку от Арак-Наамана, в 7,5 км сев.-зап. Бет-Шемеша.

Наемник

Наемник: [евр. сахир, "(нанятый) за плату"]: 1) у израильтян наемные работники, в отличие от -> рабов, не принадлежали к домочадцам. Н., работавший у священника, не мог есть жертвенную пищу (Лев 22:10). Н. нанимали на определ. время, возм., всего на один день (Мф 20:1,2). Поскольку Н. существовал исключит. на -> вознаграждение за свой труд, то Закон предписывал выдавать работнику плату ежедневно, до захода солнца (Лев 19:13; Втор 24:14 и след.; ср. Иер 22:13; Иак 5:4). Плата Н. была вдвое больше, чем издержки на содержание раба (Втор 15:18). "Наемничьи года" (Ис 16:14; 21:16) - это отсчит. с точностью до дня число полных лет работы Н. В Иов 7:1 и след. содержится намек на лишенную гарантий и заполненную трудом жизнь Н., не имеющего собств. имущества. В Мк 1:20 упоминается о работниках Зеведея; в притче о блудном сыне также говорится о Н. (Лк 15:17,19). В Ин 10:12,13 словом "Н." Синод. пер. передает греч. слово мистотос - "ра-ботающий за плату"; 2) еще одно знач. слова "Н." - "наемный воин" (Иер 46:21; Иез 29:19; Лк 3:14; 1Кор 9:7). В рим. эпоху это слово применялось, в частности, к солдатам-наемни-кам и поэтому получило дополнит. смысловой оттенок: "человек, безразличный к нрав-ственному результату своей деятельности и заботящийся только о вознаграждении". В этом значении слово "наемник" и употребляется в Евангелии; 3) в переносном смысле смерть названа наемничьей платой за грех [греч. опсониа; в Синод. пер. - "возмездие"]. "Плата наемнику" за грех - смерть - противопоставляется дару Божьему - вечной жизни во Христе Иисусе (Рим 6:23).

Назарет

Назарет (возм., "стражница"), город в Галилее, родной город Иисуса Христа (Мф 2:23; Мк 1:9; Лк 2:39; Ин 1:46), в ВЗ не упоминается. Совр. Назарет [новоевр. Нацрат, араб. Эн-Назира] расположен на высоте 350-400 м на юж. склоне горы Джебель-эс-Сих: отсюда можно увидеть панораму всей Изреельской равнины. Через небольшой в новозаветные времена Н. (см. Ин 1:46) проходил оживленный торговый путь из Дамаска в Египет, что, несомненно, налагало свой отпечаток на городскую жизнь. Иисус покинул Н. в начале Своего обществ. служения; позднее на Своей родине Ему пришлось столкнуться с неверием в Себя (Мк 6:1-6; Мф 4:13; Ин 2:12). В наши дни в Н. показывают синагогу, где

Иисус говорил об исполнении обетования, возвещенного через Исаию (Лк 4:16 и след.), а также место, откуда, по преданию, Его хотели сбросить (ст. 29). Дом, к-рый демонстрируют как жилище Марии, вызывает сомнение. Только единств. в округе большой источник, называемый сегодня "Источником Марии", вероятно, существовал еще в новозаветные времена. См. карту на стр. 183 и цвет. вклейку 58.

Назорей, Назарянин

I. Слово "назорей" происходит от евр. назир, "посвященный", "отделенный", но может иметь отношение и к слову незер, "диадема", "венец" (подразумеваются волосы Н.); см. Чис 6:7: "посвящение Богу его на главе его".

II. Постановление о назорействе приведено в Чис 6. У израильтян обет назорейства мог дать любой человек - мужчина или женщина, - если считал необходимым посвятить себя Богу на определ. время или на всю жизнь. В исключит. случаях человек еще до рождения был предназначен в Н. Богом (как, напр., Самсон; Суд 13:5,14) или собственной матерью (как, напр., Самуил; 1Цар 1:11).

III. Обет назорейства включал в себя: а) абсолютное воздержание от вина и других одурманивающих напитков, а также от сырых или сушеных виноградных ягод и от всего того, "что делается из винограда" (Чис 6:3 и след.); б) отказ от бритья волос на голове на протяжении всего срока обета назорейства (ст. 5); в) запрещение приближаться к мертвому телу даже в случае смерти ближайших родственников (ст. 6 и след.). При внезапной смерти к.-л. в присутствии Н. последний считался нечистым в течение последующих семи дней; после этого Н. должен был начать срок назорейства заново, для чего сбривал волосы на голове и приносил жертву (ст. 9-12); г) по исполнении обета Н. должен был принести различные жертвы, сбрить свои волосы перед входом в скинию (позднее - в храм) и положить их на огонь, к-рый горел под мирной жертвой. Потом священник брал сваренное плечо овна от жертвы благодарения, пресный пирог и пресную лепешку и, положив это на руки Н., возносил, потрясая пред Господом (-> Жертва потрясания) (ст. 13-20). После этого Н. вновь мог жить обычной жизнью.

IV. Давая обет, Н. всецело посвящал себя Господу, для Которого он был свят (Чис 6:8) и ради Которого налагал на себя определ. ограничения, не отстраняясь при этом от обычного окружения. Т.о. Н. становился для окру-жающих живым знамением власти Бога, что в периоды общего забвения завета с Господом не встречало у израильтян понимания (Ам 2:11 и след.).

V. Образ жизни Иоанна Крестителя, призванного еще до своего рождения (Лк 1:15), напоминает тот, что должен был вести Н.; но Иоанн вел более строгую жизнь, чем того требовали предписания для Н. (Мф 3:4). О людях, вероятно, принявших обет назорейства, говорится в Деян 21:24,26.

VI. Назарянин [греч. надзаренос], назорей [греч. надзорайос], прозвище Иисуса Христа из -> Назарета (Мф 2:23; 26:71; Мк 1:24; 10:47; Лк 4:34 и др.). Оно связывало Иисуса с Назаретом, Его родиной, но у Матфея, возм., по произношению и по смыслу слово "назорей" ассоциировалось и с евр. незер ("отрасль") в пророчестве Исаии (Ис 11:1). Позднее иудеи прозвали христианство "назорейской ересью" (Деян 24:5).

Наин

Наин ("миловидный", "приятный"), упоминаемый только в НЗ (Лк 7:11; ср. -> Нея) галилейский город на сев. склоне холма Море, в 8 км юго-вост. Назарета, совр. Неин [новоевр. Наим]. См. карту на стр. 183.

Наказание, наказывать

ЗНАЧЕНИЕ И ЦЕЛЬ

Н. от Самого Бога или через человека постигает всех людей, к-рые совершили преступление против Бога или нарушили Его установления и этим обременили себя -> виной или -> грехом. Т.о., Н. обличает зло и восстанавливает установленный Богом порядок, свидет-вуя о святости и праведности Бога. В соотв. с этим целью наказания является не только возвращение наказуемого к нравственному образу жизни, поскольку даже самое совершенное наказание не может искупить человека от власти злых сил. В значит. большей степени Н. призвано показать, посредством страданий, удаленность наказуемого от Бога и тем самым вызвать стремление к получению Божьей помощи и к обращению. Н. должно отделить грешника от греха; но если наказанный упорствует в своем грехе, то Н. ему может стать смерть. Только в том случае, если виновный придет к признанию закона Божьего как нормы поведения и вместе с тем осознает свою вину, Н. сможет помочь ему. В Новом Завете это означает, что провинившийся подчиняется Закону Божьему, и этот Закон становится для него в конечном итоге "детоводителем ко Христу" (Гал 3:24).

СПОСОБЫ БОЖЬИХ И ЧЕЛОВЕЧЕСКИХ НАКАЗАНИЙ

1) если Бог наказывает во гневе, то человек изнемогает под этим Н. (Пс 6:2; 37); уничтожению и истреблению подвергаются отдельные люди и семьи, и даже целые народы. Такого рода Н. понесли, напр., египтяне (Исх 12:12), Ирод, к-рый был "изъеден червями" (Деян 12:23), Вавилон (Иер 51:54-58); 2) кара Божья может быть и отцовским наказанием или испытанием (Притч 3:12; Иер 10:24; 1Кор 11:31 и след.), к-рыми Бог напоминает Своим чадам о неисповеданных ими прегрешениях (ср. Иез 18:23; 2Пет 3:9), дабы привести их к смирению и побудить через страдания к поискам Божьего прощения (Пс 38:11 и след.; 72:14,23 и след.; Евр 12:5-11; Откр 3:19). Такие Н. и испытания верующие должны воспринимать как особое доказат-во милости Божьей (Иов 5:17 и след.); это "путь к жизни" (Притч 6:23); 3) Н. за грехи не всегда правильно оценивается человеком, склонным необъективно оценивать свое поведение. Порой длительные, повторяющиеся проявления зла и греха долгое время остаются безнаказ., а последо-вавшее наказание воспринимается как тяжкое бремя без осознания собств. вины. Это кажущееся противоречие особенно занимало Иова, Екклесиаста и автора Пс 72. Итак, основной принцип ветхозаветного возмездия "око за око, зуб за зуб" действует с огра-ничениями; но и само Н. может служить прославлению Бога (Иов 2:3; Ин 9:3; ср. 11:4). Эта мысль находит свое выражение в наказании, к-рое Раб Божий (Ис 53:5-7) принял на Себя не за собств. прегрешения, а за грехи других, чтобы привести их к миру с Богом. То, что здесь было обетованием, осуществилось в Иисусе Христе. Он, Судья, принимает смертельную кару за грешников и милостиво дарует им жизнь. Эта беспредельная любовь Христа дает право Его ученикам отпускать грехи и вину провинившимся, освобождая их от Н. (-> Прощение); 4) кроме Н., являющегося прямым следствием совершенного греха, существуют и такие, к-рые исполняются по особому распоряжению Бога или через человеч. правосудие (напр., Н. за соверш. Аханом воровство, Нав 7; кара, постигшая Анания и Сапфиру, Деян 5). Осуществляют Н. прежде всего родители и власти, будь это устное порицание или физическое воздействие; так, родители могут применять розги (Притч 13:24), а начальствующий вправе применить силу как "Божий слуга, отмститель в наказание делающему зло" (Рим 13:4). Т.о., наказы-вает Сам Бог, даже если Он использует для этого Своих слуг, напр., врагов Израиля (Ис 10:5; Иер 25:9; 27:6); 5) часто Божья праведность в отмщении или кара за нарушение Закона наказывает грешника именно тем, в чем он сам согрешил. Давид, пославший на смерть Урию, сам переживает угрозу смерти и убийство членов своей семьи (2Цар 12:10). Он ввел в грех жену Урии, и его собств. жены были опозорены (2Цар 16:21 и след.). Закосневших в грехе Бог предает во власть зла (Рим 1:24 и след.). При телесных повреждениях (Исх 21:23-25) и лжесвидет-ве (Втор 19:18-21) Н. преступника, исполняемое людьми, должно полностью соответствовать содеянному им злу. Возмещение ущерба относится к Н. за воровство и за ущерб, причиненный имуществу другого (Исх 22:2 и след.). В духе этого предписания Закхей возвращает неправедно нажитое им богатство, возмещая ущерб в многократном размере (Лк 19:8).

ИСПОЛНЕНИЕ НАКАЗАНИЯ

У израильтян Н. за нек-рые виды преступлений могли служить побои (Втор 25:1-3). От предписанных сорока ударов позднее стали давать "сорок без одного", чтобы ни в коем случае не переступить эту границу (ср. 2Кор 11:24). В более позднее время чаще стали прибегать к тюремному заключению (-> Темница); такая мера Н. не предусматривалась ветхоза-ветным Законом, однако широко применялась в Египте (см. историю Иосифа). К этому добавлялись денежные штрафы (Втор 22:19), возмещение ущерба (Исх 22:4), продажа в рабство (ст. 3) и различные телесные наказания (см. выше II,5). (См. цвет. вклейку 82.) Смертные приговоры приводились в исполнение через побивание камнями, к-рое происходило за пределами города. Его скру-пулезно регламентиров. проведение описано в трактате Мишны Сангедрин: приговоренного ставили на возвышенности (Лк 4:29), и один из свидетелей сталкивал его вниз с отвесного склона; если он при этом еще оставался жив, то второй свидетель бросал камень ему на грудь, в область сердца, а затем присоединялся остальной народ, пока не забивали осужденного до смерти (Втор 17:5-7; 21:21; Ин 8:7). Нередко побивание камнями возникало и спонтанно, когда с человеком расправлялась толпа (Чис 14:10; 1Цар 30:6; 3Цар 12:18; Лк 20:6; Ин 10:31). Кр. того, была известна казнь через сожжение за блудодейство (Быт 38:24; Лев 20:14; 21:9), а также казнь мечом (2Цар 1:15; 4Цар 11:20). Обезглавливание, как и распятие на кресте (-> Крест), ста-ли применяться только в рим. период (Деян 12:2). Нет никаких свидет-в о том, чтобы израильтяне сажали осужденного на кол; во многих случах труп казненного вывешивали на дереве или на столбе (Втор 21:22 и след.; Нав 8:29; 1Цар 31:10; 2Цар 4:12; 21:6,9; -> Повешенный).

НАКАЗАНИЕ КАК ОБЛИЧЕНИЕ

Н., как в ВЗ, так и в НЗ, может иметь значение порицания или обличения в грехе: "обличи ближнего твоего" (Лев 19:17; ср. Пс 140:5). Так, пророки обличают народ (Иез 29:21; Ам 5:10), Иоанн Креститель - Ирода (Лк 3:19), разбойник на кресте - своего товарища (Лк 23:40); так должен был поступать Тимофей в церквах (2Тим 4:2), так же действует Св. Дух в отношении мира (Ин 16:8), то же сказано и о воздействии Свящ. Писания (2Тим 3:16). В церкви обличение должно происходить с глазу на глаз, прежде чем будут привлечены другие свидетели или вся церковь (Мф 18:15 и след.). -> Вразумление, наказание, вразумлять.

Накалывать

Накалывать. Накалывание "на себе письмен" (Лев 19:28), вероятно, было языч. татуировкой.

Наколенники

Наколенники -> Оружие и орудия труда (1,б).

Налог.

Налог. Н. в ВЗ иногда обозначает подать храму (2Пар 24:6,9 - в Синод. пер. - "дань"; -> Подати, I). Но чаще это слово обозначает отчисления гос-ву, в частн., для выплаты дани за счет Н. с населения (4Цар 15:20; ср. 4Цар 23:35; Езд 4:13; Неем 5:4). В НЗ также говорится о государственных Н. (Мф 22:17 и след.; Рим 13:6 и след.).

Намессия

Намессия [евр. Нимши, "ихневмон", "фараонова мышь"], дед израил. царя Ииуя (3Цар 19:16; 4Цар 9:2).

Наместник

Наместник, царский представитель в покоренной области, напр., в областях, присое-диненных к южному (Иудейскому) царству (3Цар 22:47). Кр. того, Н. называли чиновника вавил. царя (Дан 3:2,3; 6:2), а также перс. сатрапа (Есф 1:3; 3:12; 8:9; 9:3 - в Синод. пер. - "правитель области", "начальствующий над областью") или чиновника, к-рый осуществлял надзор над небольшим районом внутри сатрапии (Езд 5:14; 8:36; Неем 2:7,9; 5:14, в Синод. пер. - "областеначальник"). В Езд 2:63; Неем 7:65,70; 8:9; 10:1 вместо слова "Н." употреблен перс. титул наместника - Тиршафа. В НЗ титул "Н." относится к рим. проконсулу, главе администрации имперской провинции, напр. к Сергию Павлу на Кипре (Деян 13:7, в Синод. пер. - "проконсул") и к Галиону в Ахаии (Деян 18:12, в Синод. пер. - "проконсул"); к легату императора, руководителю администрации и вместе с тем военачальнику в имперской провинции, напр. к Квиринию в Сирии (Лк 2:2); к прокуратору, верховному чиновнику администрации имперской провинции, в к-рой не было легата, напр. к Понтию Пилату в Иудее (Лк 3:1).

Наперсник

[евр. хошен]. Н. был частью облачения первосвященника и надевался поверх ефода (Исх 28:15-30; 39:8-21). Описание Н. в вышеуказ. библ. отрывках неодинаково. В одном месте - это квадратная двойная "сумка", сдел. из золотых нитей, голубой, пурпурной и червленой шерсти, украшенная драг. камнями и содержащая -> урим и туммим (Исх 28:30). На Н. могла крепиться золотая табличка, в к-рую вставлялись в четыре ряда 12 драг. камней (Исх 39:8,15). Камни должны были напоминать первосвященнику о 12 коленах Израиля (Исх 28:29). На каждом камне было вырезано имя одного из израил. колен, к-рые т.о. постоянно находились в присутствии Бога.

Напиток

Напиток: 1) среди напитков в Библии упомянуты Н. израильтян: -> вода, к-рую черпали из колодцев или водоемов (Иер 2:13), а также овечье или козье -> молоко (Втор 32:14; Притч 27:27), -> вино (в т.ч. плодовое) и более крепкие Н. Вино, забродивший виноградный сок, пили либо чистым, либо, примешивая к нему пряности. Кр. того, был известен кислый Н. -> уксус, или винный уксус, смеш. с водой или маслом (Руфь 2:14; Мф 27:48; Мк 15:36; Ин 19:29). У римлян это был напиток простых людей, солдат и рабов; 2) евр. шехар (в Синод. пер. - "сикер") обозначает крепкие Н. (1Цар 1:15; Притч 20:1; 31:4,6; Ис 29:9 и др.); корень этого слова - шкр - имеет значение "напиваться", "быть пьяным". Трудно сказать, какие именно Н. названы словом шехар. Наряду с виноградным вином пили забродившие соки других плодов, напр. яблок или фиников. Одним из самых популярных Н. было пиво. Известно, что в Египте пиво варили из ячменя, пшеницы с добавлением дикого шафрана и соли. Распростран. Н. пиво было также в Ассирии, Вавилонии, Сирии, причем в этих странах его варили различными способами и с использованием различных компонентов. Процесс перегонки с целью получения спирта в те времена еще не был известен; 3) священникам, совершающим службу в святилище, а также тем, кто дал обет Богу (-> Назорей), запрещалось пить вино и другие крепкие Н., а также уксус, получ. из вина или забродивших соков (Лев 10:9; Чис 6:3; ср. Лк 1:15). Не пили вина и рехавиты (Иер 35:6). С одной стороны, в Библии восхваляется вино (Пс 103:15) и не запрещается питье вина и крепких Н. (Втор 14:26), повествуется о чуде в Кане, где Иисус превратил воду в вино (Ин 2:1-11). С др. стороны, Свящ. Писание предостерегает от пьянства и осуждает его (Быт 9:20 и след.; Притч 31:4 и след.; Еф 5:18). Обычай подавать осужденным на распятие пьянящий Н. (Мк 15:23) практиковался в соотв. с советом из Притч 31:6.

Нард

Нард [евр. нерд; греч. нардос], ароматич. жидкость, к-рую получают из корневища и нижней части стебля Nordostachys Jatamansi, растения из семейства валериановых (Valeriana-cae), произрастающего в Гималаях на высоте 3500-5500 м. Индусы уже в древности употребляли Н. в мед. целях, а также торговали им. В Израиле Н. был известен еще со времен Соломона (Песн 1:11; 4:13 и след.), но доставка из далекой Индии делала его очень дорогим (Мк 14:5; -> Деньги). Нард, смешанный с другими веществами, продавался в алебастровых сосудах (-> Стекло) как нардовые вода, масло или мазь (Мф 26:7; Мк 14:3).

Наркисс

Наркисс ("нарцисс"), житель Рима; среди его домашних или среди его рабов были христиане, к-рым Павел передает приветствие (Рим 16:11).

Народ

I. Библ. родословия показывают, как из одного семейства происходили роды и племена (-> Колено), а из них образовывались Н., поэтому слово "Н." во многих случаях передает расшир. понятие семьи. Человек от рождения принадлежит не только к определ. семье, но и к определ. Н. и не может освобо-диться от этой принадлежности, хотя он может, напр., поменять гражданство (Деян 22:28). Положение -> царя в Н. во многих отношениях подобно положению -> отца в семействе. Бог назначает Н., как и отдельному человеку, удел (тер. для проживания), определив его пределы и срок существования (Втор 32:8; Деян 17:26). Израиль стоит в центре библейского повествования, а другие Н. чаще всего упоминаются лишь постольку, поскольку они приходят в соприкосновение с евреями. Но ВЗ никогда не забывает, что Бог есть Господь всех Н. (4Цар 19:15; Пс 23:1; 66:4 и след; 97:9; 98:1), и пророки предвещают время, когда все Н. устремятся к Господу (Ис 2:2-4; 60).

II. [евр. гойим, греч. этнэ]: 1) оба слова, как евр., так и греч., означают нацию или Н. вообще, но в Библии они употребляются в тех случаях, когда речь идет о Н., практикующих идолопоклонство (язычниках) (4Цар 16:3; Иез 23:30), олицетворяющих собой нечестивость (Езд 6:21) и являющихся врагами истинного Бога и Его Н. (Пс 78:1,10; Иер 10:25; Плач 1:3,10; Иез 34:29; 36:7,15); 2) с момента призвания Авраама Бог отделил Свой избр. Н. от других "племен земных" (Быт 12:1-3) и заключил с ним завет (Исх. 19:5,6, -> Союз, завет). Н. Израиля - это Н. Его откровения (Чис 14:14). Израильтяне должны осознавать свое особое положение, отличное от других Н. (Лев 18:24-30; 20:23; Чис 23:9; Иез 20:32; ср. Мф 6:7,32). Этот Н. стал благословением для всех Н., когда из него произошел Мессия, Которому в конце времен будут служить все "племена земные" (Пс 71:11; Ис 2:2-4; 25:6-8; Зах 14:16-19); 3) с др. стороны, в ВЗ говорится об открытости нек-рых язычников Богу и Его деяниям, совершаемым над ними и через них: таковы, напр., Иофор, тесть и советчик Моисея (Исх 18); Руфь, к-рая, как и Рахава (Раав), представлена в родословии Иисуса (Мф 1:5); вдова из Сарепты (3Цар 17); Нееман, исцеленный и обращенный Елисеем (4Цар 5); ниневийцы, обратившиеся к вере в результате проповеди Ионы (Иона 3:5 и след.); Кир, помазанник Господа (Ис 45:1), и другие. ВЗ не только сообщает о жестоковыйности фараона, ярости Сеннахирима и упрямстве Навуходоносора, но и подготавливает к событию дня Пятидесятницы, когда Св. Дух снизошел на всякую плоть (Иоил 2:28-32; Деян 2). См. также цвет. вклейку 82; 4) в НЗ говорится, что первоначально язычников разделяла пропасть. Иисус, осознавая Себя посланным только к Н. Израиля (Мф 15:24), запрещал Своим ученикам идти к язычникам (Мф 10:5). Лишь отдельные язычники исповедали веру в Господа (Мф 8:10), преодолев барьер, отделявший их от народа Божьего (Мф 15:21-28). После воскресения Иисуса Христа положение изменилось: Господь, Которому дана вся власть на небе и на земле, послал Своих учеников до края земли (Мф 28:18 и след.; Еф 2:11-22). Петр через Божье откровение получил задание идти в Кесарию к язычнику - сотнику Корнилию. Во время проповеди Петра язычники приняли Св. Духа, как до этого Его принимали христиане-евреи (Деян 10-11). С этого времени Церковь начинает расти и за счет обра-щенных язычников, прежде всего благодаря трудам Павла, апостола язычников (Деян 9:15; 22:21; 26:17 и след.; Гал 2:7), хотя объединение христиан, обращенных из иудеев и язычников, происходило не без трудностей (-> Апостольский собор). Подобно привитым к "хорошей маслине" ветвям "дикой маслины", язычники стали приносить добрые плоды. И это будет продолжаться до тех пор, пока в Церковь не "войдет полное число язычников", а от народа Израиля не отступит духовная слепота и этот народ не придет наконец к признанию своего Мессии (Рим 11:16-27; 2Кор 3:14-16). И будет "одно стадо и один Пастырь" (Ин 10:16).

Нарыв

Нарыв -> Болезнь.

Насаждать

Насаждать -> Растения, насаждения, насаждать.

Насаждение

Насаждение -> Растения, насаждения, насаждать.

Насекомые

Насекомые. Многочисленные виды Н. широко распространены по всему Ближнему Востоку. Эфиопия названа в Библии "землей, осеняющей крыльями" (Ис 18:1), вероятно, по той причине, что в этой стране всегда было множество Н. В Египте многочисл. озерца, появляющиеся в результате разливов Нила, становились рассадниками комаров - обык-новенных (Culex) и малярийных (Anopheles). Комары встречаются в Палестине в основном в прибрежной и Изреельской равнинах, в районах Геннисаретского озера и на болотах Хуле. Там же можно видеть огромные рои мошки обыкновенной (Simuliidae). Из многочисл. летающих Н., переносчиков опасных заболеваний, наряду с комнатной мухой (Musca) следует назвать жигалку осеннюю (Stomoxys calcitrans) и муху цеце (Glossiniae). Хотя все эти Н. широко распространены в Палестине, в Библии они упоминаются редко. Евр. кинним (Исх 8:16) и греч. конопс (Мф 23:24) - это собират. понятия, обозначающие комаров всех видов. Евр. слова кинним и аров (Исх 8:17; Пс 77:45; 104:31 - в Синод. пер. - "насекомые") употребляются только в стихах, где говорится о егип. -> казнях. Евр. зевув (Еккл 10:1; Ис 7:18) - собират. понятие, обозначающее мух.

Наследование, наследственное право

ЗЕМНОЕ НАСЛЕДОВАНИЕ

1) согл. наследств. праву времен Авраама, наследниками могли быть только сыновья от жен, но не от наложниц (Быт 21:10; ср. позднее Суд 11:2); но сыновья наложниц имели право на разовое получение некой части отцовского имущества, пособия (Быт 25:6). Иногда наряду с сыновьями наследницами становились и дочери (Иов 42:15). При отсутствии детей наследником мог быть назначен раб (домочадец) (Быт 15:2 и след.; ср. -> Праотец, патриарх); 2) в соотв. с Законом Моисея, собственность израильтянина после его смерти делилась между его сыновьями, причем старший сын получал вдвое больше, чем младшие (Втор 21:15-17). Если сыновей не было, то собственность наследовали дочери (Чис 27:1-8); в этом случае они должны были выходить замуж только за мужчин своего колена (Чис 36:1-12). Если же мужчина из другого колена или иноплеменник женился на дочери-наследнице, то дети от этого брака, видимо, причислялись к роду матери (1Пар 2:34-41; Езд 2:61). Наследство мужчины, умершего бездетным, доставалось его брату, если же братьев не было, то братьям его отца, если не было и таковых, то наиб. близкому кровному родственнику (Чис 27:9-11); 3) брат умершего должен был жениться на его вдове. Первый сын от этого брака получал имя умершего и наследовал его имущество (Втор 25:5 и след.). Если у покойного не было брата, то в брак с его вдовой должен был вступить к.-л. из ближайших родственников (Руфь 3:12 и след.), обязанный также выкупить земельный надел вдовы, если он был заложен или продан из-за нужды (Руфь 4:1). Если не находилось никого, кто был бы готов жениться на вдове, то наследство становилось ее собственностью и после ее смерти переходило к ее ближайшим родственникам; 4) левитам не выделялось никакой части наследства, поскольку Господь сказал Аарону: "Я часть твоя и удел твой среди сынов Израилевых" (Чис 18:20; Втор 10:9; Иез 44:28 и др.); 5) подробные сведения о лишении наследства можно почерпнуть только из Талмуда (-> Мишна); 6) письм. завещания появились в Палестине лишь в период греч. и особенно рим. господства (Гал 3:15; Евр 9:17); в княж. роду ими определялся порядок Н. (Иосиф Флавий, Иудейские древности, XIII, 16,1; XVII, 13,2). В Талмуде предприняты попытки снять предусмотренные законом ограничения, с тем чтобы дать завещателю право более свободно распоряжаться своим имуществом.

НЕБЕСНОЕ НАСЛЕДОВАНИЕ

Ап. Павел чаще чем к.-л. использует понятие Н. в переносном, духовном, смысле. Кр. того, в этом же значении оно встречается в 1Пет 1:4; 3:9; Иак 2:5. "Участие в наследии святых во свете" (Кол 1:12) - это вечная жизнь, к к-рой милостью Иисуса Христа избраны верующие всех народов, ставшие т.о. и наследниками Самого Господа (Еф 1:11,18), как о том и пред-сказывалось в ВЗ (Пс 82:8). Это нетленное, чистое и неувядаемое наследие (1Пет 1:4) предназначено христианам как чадам Божьим, но они сами ничем не заслужили его и не могут приобрести его собств. силами (Рим 4:14; Гал 3:29; 4:7; Тит 3:7). Однако наследниками Христа становятся только те, кто страдает вместе с Ним (Рим 8:17); верным рабам Божьим в Его царстве воздастся - они полу-чат наследие от Господа (Кол 3:24). Залогом этого является Святой Дух, живущий в сердцах вновь рожденных и поддерживающий в них уверенность в том, что они призваны к небесному наследию (2Кор 1:22; Еф 1:14).

Насмешка, поругание, насмехаться, насмешник (кощунник).

В Библии и в ее переводах употребляются различные слова для передачи понятий "насмешка" и "поругание". В общеупотребительном смысле "насмехаться" или "издеваться" означает проделывать над кем-то озорные или злые шутки, выражаемые соотв. словами и действиями (4Цар 2:23; Мф 22:6; 27:31; Мк 10:34; 15:20; Лк 20:11), напр. морщить нос в знак презрения [греч. мюктеридзеин; Гал 6:7, в Синод. пер. - "Бог поругаем не бывает"]. Кр. того, в Библии встречаются такие выражения: смеяться и издеваться над кем-л. (2Пар 30:10); презреть и посмеяться (4Цар 19:21); смеяться над кем-л. и говорить с презрением (Неем 2:19); лицемерные насмешники (Пс 34:16); порицать и поносить (4Цар 19:22), а также посмеяние и поругание или поругание и посрамление и т.п. (Пс 43:14; 78:4; Иер 20:8; 29:18). Библия не одобряет насмешника и не рассматривает его как безобидного шутника. Особенно часто речь о такого рода людях идет в Притчах Соломона: по своей сути насмешник (в Синод. пер. - "кощунник") самонадеян, надменен и дерзок. Он действует в пылу гордости и не воспринимает назиданий (Притч 9:7 и след.); не обладая мудростью, он не слушает поучений (Притч 13:1). Поэтому кощунствующий избегает общения с мудрыми (Притч 15:12), но именно потому что он глуп, он и заслуживает наказания (Притч 19:29). "Прогони кощунника, и удалится раздор, и прекратятся ссора и брань" (Притч 22:10); где бы насмешник ни появился, он подстрекает к ропоту и возмущению (Притч 29:8). Но в конечном итоге Бог посмеется над насмешником и поругается над кощунствующим (Пс 2:2 и след.), предав преступников самих на поругание (Ис 43:27 и след.; 45:16; Иез 22:4; 23:32), ибо только смиренным Он дает благодать (Притч 3:34). "Кто ругается над нищим, тот хулит Творца его" (Притч 17:5), и поругание становится настоящим кощунством, когда насмешник в своей самонадеянности восстает против Бога (4Цар 19:22; 2Пар 32:17). Проходившие ми-мо креста Иисуса злословили Его [греч. бласфемейн], то же делали и первосвященники, насмехаясь над Ним [греч. эмпайдзеин; Мф 27:39,41]. В Пс 1:1 насмешники сопоставляются (в Синод. пер. - "развратители") с не-честивыми. Согл. истолкованию этого места раввинами, насмешники ("развратители") - это такие люди, которые, собравшись вместе ("в собрании развратителей"), не рассуждают о словах Торы (Закона Божьего).

Наставник

Наставник -> Учитель (III и IV). -> Детоводитель, наставник.

Наугольник

Наугольник -> Оружие и орудия труда.

Наум

Наум [евр. Нахум, кр. ф-ма от Неемии]:

1) пророк; -> Книга пророка Наума; 2) один из предков Иисуса Христа (Лк 3:25).

Наума пророка книга

Наума пророка книга -> Книга пророка Наума.

Нафан

Нафан [евр. Натан, "Он (т.е. Бог) дал"]:

1) израильтянин из колена Иуды, сын Аттая (1Пар 2:36); 2) отец одного из храбрых у Давида (2Цар 23:36); 3) брат другого храброго у Давида (1Пар 11:38); 4) пророк, возвестивший Божий суд Давиду, после того как царь совершил прелюбодеяние с Вирсавией и подстроил убийство Урии (2Цар 12). Ранее Н. сообщил царю Божье откровение: строит-во храма, планировавшееся Давидом и поначалу одобренное Н., не будет осуществлено, но Господь вместо этого укрепит дом (род) Давида и благословит его (2Цар 7; 1Пар 17). Когда Адония захотел стать царем, Н. вмешался и встал на сторону Соломона, воспитателем к-рого он был (2Цар 12:25). Н. содействовал тому, чтобы Давид вовремя повелел помазать Соломона на царство (3Цар 1). Через Н. и другого пророка, Гада, Господь передал Давиду повеление о том, как организовать служение левитских певцов и музыкантов (2Пар 29:25). Н. написал историч. труд о царствованиях Давида и Соломона (1Пар 29:29; 2Пар 9:29), но из этого не следует, что он дожил до конца правления Соломона. Невыясненным остается вопрос о том, можно ли отождествлять с этим пророком Нафана, упомянутого в 3Цар 4:5 и 1Пар 2:36 (см. 1 и 5); 5) один из рожденных в Иерусалиме сыновей Давида (2Цар 5:14; 1Пар 3:5; 14:4). Возм., он был отцом двух чиновников Соломона (3Цар 4:5); его род упоминается и в Зах 12:12, а сам он - в Лк 3:31 как предок Иисуса Христа; 6) один из израильтян, направленных Ездрой в Касифью, чтобы призвать оттуда левитов для служения в Иерусалимском храме (Езд 8:16 и след.);

7) израильтянин, взявший иноплем. жену (Езд 10:39).

Нафанаил

Нафанаил [евр. Нетанэл, "Бог дал"]: 1) сын Цуара, глава колена Иссахара во время странствования по пустыне (Чис 1:8; 2:5; 7:18);

2) сын Иессея и брат Давида (1Пар 2:14);

3) священник, современник Давида (1Пар 15:24); 4) отец писца Шемаии, левит (1Пар 24:6); 5) левит из рода Корея, сын привратника Овед-Едома, современник Давида (1Пар 26:4); 6) один из приближенных царя Иосафата, к-рые должны были учить народ Закону (2Пар 17:7); 7) один из начальников левитов во времена царя Иосии (2Пар 35:9); 8) священник, глава дома Иедаи во времена первосвященника Иоакима (Неем 12:21);

9) священник из рода Пашхура, взявший себе иноплем. жену (Езд 10:22); 10) ученик Иисуса из Каны Галилейской, к-рого привел к Иисусу Филипп. Увидев Н., Иисус похвалил его как "подлинного израильтянина, в котором нет лукавства". Когда Иисус при этом добавил, что видел Н. под смоковницей, то сомнения последнего были побеждены и он признал: "Ты - Сын Божий, Ты - Царь Израилев". Можно предположить, что Иисус тогда же призвал Н. в ученики, но определенно об этом не говорится (Ин 1:44-51). Хотя в списках апостолов имя Н. не упоминается, по общепринятому мнению, он фигурирует там как -> Варфоломей, т.е. "сын Толмая". После воскресения Иисуса Н. находился среди апостолов, ловивших рыбу на море Тивериадском (Ин 21:2). Не исключено, что Иисус был приглашен на свадьбу в Кане (Ин 2) как зна-комый Н.

Нафания

Нафания -> Нефания.

Нафаф-Дор

Нафаф-Дор -> Дор (Нафаф-Дор, Нафоф-Дор).

Нафек

Нафек -> Нефег (2).

Нафиш

Нафиш -> Нефисим.

Нафоф-Дор

Нафоф-Дор -> Дор (Нафаф-Дор, Нафоф-Дор).

Нафтухим

Нафтухим [в евр. мн. ч.], егип. племя (Быт 10:13; 1Пар 1:11). Возм., от егип. на-птах, "люди (Бога) Птаха", т.е. жители Мемфиса (Нофа), города в Нижнем Египте, где поклонялись Птаху. Другой вариант перевода - "люди дельты".

Нахам

Нахам ["Он (Бог) утешил"], брат жены Годии (1Пар 4:19; в Синод. пер. Годия - сестра Нахама).

Нахарай (Нахорай)

Нахарай (Нахорай) (возм., "прилежный", "умный", "опытный"), беротянин, оруженосец Иоава (2Цар 23:37; 1Пар 11:39).

Нахаф

Нахаф [евр. Нахат, "спокойствие", "покой"]: 1) потомок Исава и Измаила, эдомский старейшина (Быт 36:13,17; 1Пар 1:37); 2) левит из рода Каафа (1Пар 6:26); 3) левит, современник Езекии (2Пар 31:13).

Нахбий

Нахбий [евр. Нахби, "робкий"], еврей из колена Неффалима, один из разведчиков, посланных в Ханаан Иисусом Навином (Чис 13:15)

Нахле-Гааш (Нагале-Гааш)

Нахле-Гааш (Нагале-Гааш) ("речные долины Гааша"), город или местность вблизи горы -> Гааш (2Цар 23:30; 1Пар 11:32).

Нахманий

Нахманий [евр. Нахамани, "Он (Бог) утешил"], один из вождей израильтян, вернувшихся из вавил. плена вместе с Зоровавелем (Неем 7:7).

Нахон

Нахон ("удар"), название гумна (2Цар 6:6; в Синод. пер. Нахон - имя хозяина гумна); -> Хидон.

Нахор

Нахор: 1) сын Серуха, отец Фарры, дед Авраама (Быт 11:22 и след.); 2) сын Фарры, брат Авраама и Арана (Быт 11:26 и след.). Его женой была Милка, дочь Арана и сестра Лота (ст. 29). Двенадцать сыновей Н. перечислены в Быт 22:20-24. В Быт 24:10 упомянут город Н., к-рый связывают с упоминаемым в посланиях архива Мари Нахуром, находившимся вблизи Харрана (Аран и Харран - разные варианты передачи на рус. язык одного и того же евр. слова харан). См. цвет. вклейку 1.

Начальник, вождь

I. В ВЗ: 1) в Синод. пер. слова "начальник" и "вождь" означают прежде всего "предводитель" или "командир" (Чис 14:4; Суд 11:6); они употребляются и в образной речи (Притч 6:7); 2) как правило, под этими словами подразумеваются военач. (Втор 20:9; Ис 22:3), прежде всего высшие воен. чины в Израиле (4Цар 9:5; 25:23), Египте (Исх 15:4), Ассирии (Ис 36:9), Вавилоне (Иер 51:57) и Персии (Неем 2:9), в т.ч. и командиры телохранителей (Быт 37:36; 40:3 и след.; 4Цар 25:8). Полководец или главнокомандующий у филистимлян (Быт 21:22), хананеев (Суд 4:2), арамеев (2Цар 10:16; 4Цар 5:1) и израильтян (1Цар 14:50; 2Цар 19:13; 24:2; 3Цар 4:4; 16:16; 4Цар 4:13) назывался Н. войска, или военач. У израильтян он командовал народным опол-чением; для созыва такого войска в его подчинении находился писец, "главный в войске, записывающий в войско народ земли" (4Цар 25:19). Командиры отдельных воинских под-разделений назывались Н. (2Цар 18:5) без указания определ. воинского звания. За ними следовали воен. чины, командовавшие 1000, 100 и 50 воинами (Чис 31:14; 1Цар 8:12; 2Цар 18:1; 4Цар 1:9; Ис 3:3); 3) "начальники храма" и "начальники стражи" (Лк 22:4,52; Деян 4:1; 5:24,26) - это Н. левитской стражи при Иерусалимском храме (-> Левиты -> Сановник, военачальник).

II. В НЗ упоминаются след. начальствующие чины воен. и гражд. рим. власти: 1) центурион (в Синод. пер. - "сотник"; Мф 8:5; 27:54; Мк 15:39,44; Деян 10:1; 21:32) был Н. воен. подразделения, состоявшего из 100 человек (центурия), шесть центурий составляли рим. когорту; десять когорт составляли -> легион. Чин центуриона относился к низшим офи-церским званиям и, как правило, не предполагал дальнейшего повышения. Центурион подчинялся (см. Деян 24:23; 27:1; 28:16) воен. трибуну (в Синод. пер. - "тысяченачальнику", Деян 23:10; 22:26-29; 23:17-19). Воен. трибун (см. пер. НЗ под ред. еп. Кассиана: Деян 22:24; 24:7,22) или, согл. греч. табели о рангах, хилиарх (т.е. командующий тысячей), пред-водительствовал когортой. Чин воен. трибуна (тысяченачальника) имел комендант рим. гарнизона в Иерусалиме (Ин 18:12; Деян 21:31). Военач. в Деян 28:16 имел, однако, другое воинское звание - трибун легиона [греч. стратопедарх], а по должности он был командиром преторианской когорты императорской гвардии в Риме;

Римский центурион с орденами, почетными знаками и с виноградной лозой, которую каждый центурион носил как символ власти.

2) упомянутые в Деян 16:20,35 преторы (в Синод. пер. - "воеводы") - это высшие чи-новники, возглавлявшие администрацию рим. провинциального города (один из них - Филипп); преторы каждый год переизби-рались. -> Князь.

Начальник дворца, начальник над домом царским

Начальник дворца, начальник над домом царским. Соотв. титул обозначал главного управляющего цар. дворцом, к-рый занимал должность царедворца-распорядителя (3Цар 4:6; 16:9; 18:3; 4Цар 18:18; Ис 22:15; 36:3). Ученые не знают точно, какие обязанности выполнял Н.Д. Предположит. он отвечал за снабжение дворца провизией и прочим, нес ответственность за придворный церемониал, через него осуществлялся доступ к царю. О значении должности Н.Д. говорится в Ис 22:15 и след.; есть указание на то, что Иофам в период своего регентства исполнял обязанности Н.Д. и верховного судьи (4Цар 15:5). В Лакише (Лахисе) найден оттиск печати, принадлежавшей Н.Д. по имени Годолия, вероятно, сыну Ахикама (4Цар 25:22). -> Дееписатель.

Начальник дома, домостроитель

Начальник дома, домостроитель, уп-равляющий хоз-вом в доме своего господина. Так, Н.Д. был, напр., у Иосифа (Быт 43:19; 44:1,4). Эта должность предполагает большое доверие со стороны хозяина дома, поэтому ап. Павел называет апостолов и -> епископов "домостроителями тайн Божиих" (1Кор 4:1 и след.; Тит 1:7). Каждый верующий, благодаря тому, что он обладает доверенными ему Богом дарами, является домостроителем благодати Божьей (1Пет 4:10).

Начальник корабля

Начальник корабля -> Корабль, кораблестроение (VI).

Начальник крепости

Начальник крепости. В Неем 7:2 словосочетанием "начальник крепости" переводится евр. слово сар ("начальник"), вероятно, в данном случае имеющее значение "офицер".

Начальник над податью

Начальник над податью (сбором дани). Во времена Давида и Соломона Н.н.П. [евр. аль-хаммас] надзирал за выполнением -> принудительных работ (2Цар 20:24; 3Цар 4:6; 5:14; 12:18; 2Пар 10:18). Из людей, занимавших эту должность, известен только Адорам, или Адонирам, к-рый был настолько ненавистен израильтянам, что они побили его камнями в Сихеме, когда царь Ровоам неосмотрительно послал его своим представителем на переговоры с десятью восставшими коленами.

Начальник, начальство

I. В Библии Н. названы те, кто занимает высокое положение в обществе, в частн.: рим. император (1Пет 2:13), судья Иеффай (Суд 11:11), Даниил как Н. над всеми вавил. мудрецами (Дан 2:48; 4:6) и др.

II: 1) главенствующее положение среди израильтян занимали Н. колен (Чис 7:2; Втор 5:23; 29:10), к-рые названы также Н. народа (Исх 22:28; Чис 25:4; Неем 11:1) и Н. поколений, т.е. главы родов (2Пар 1:2; Езд 1:5; Неем 7:70). (-> Голова, глава -> Князь -> Старейшины.) Н. общества - это также, очевидно, главы колен (Исх 16:22; 34:31; Нав 9:15). Кр. того, упоминаются Н. левитов (1Пар 15:16; Неем 11:16) и Н. города Иерусалима (2Пар 29:20); 2) в эпоху НЗ под Н. чаще всего подразумевались члены -> синедриона (Лк 18:18; 23:35; 24:20; Ин 3:1; 7:48; 12:42).

III. В ВЗ Н. названы и различные военачальники, среди них - израил. предводители 1000 воинов (тысяченачальники) и 100 воинов (стоначальники, 2Пар 1:2; 4Цар 11:4,9), а также начальствующие над колесницами (3Цар 16:9; 22:31,32). См. -> Сотник -> Начальник, вождь (II).

IV. В НЗ словом "начальник" переведены греч. слова, обозначающие различные титулы высокопостав. чиновников в Филиппах (Деян 16:19; ср. -> Сотник), Фессалонике (Деян 17:8) и Эфесе (Деян 19:31). Кр. того, о Закхее говорится как о Н. мытарей в Иерихоне (Лк 19:2).

Начальники общества

Начальники общества -> Советники, начальники общества.

Начатки плодов

Начатки плодов -> Первородство, первородный.

"Не во время" (не вовремя)

"Не во время" (не вовремя), -> время, неподходящее для определённых действий или событий. Павел убеждает Тимофея проповедовать слово "во время" и "не во время" (см. 2Тим 4:2). Даже когда время кажется неподходящим для благовествования, посланники должны нести слово Божье, взирая на Господа, а не сообразуясь с людьми, их мнениями, чувствами или обстоят-вами - "временем сим".

Неаполь

Неаполь ("новый город"), порт. город в

15 км от Филипп. Здесь начиналась знаменитая рим. Эгнатиева дорога, ведущая через Амфиполь и Фессалоники в Ахаию. Ап. Павел впервые вступил на европ. землю, когда прибыл в Н. (Деян 16:11). Ныне город, стоящий на этом месте, называется Кавала. См. карту на стр. 687.

Неария

Неария ("юноша Господа"): 1) один из вождей колена Симеона во времена Езекии (1Пар 4:42); 2) потомок Шехании из цар. рода Иудеи (1Пар 3:22 и след.).

Небесный

Небесный, принадлежащий небу, происходящий с неба, живущий на небе. Нередко это прил. используется в выражении "Отец мой (ваш) Небесный" (Мф 6:14,26,32; 15:13; 18:35).

Небесный Иерусалим

Небесный Иерусалим. Описанию земного города -> Иерусалима (II,Б) как места, где должно обитать имя Господа (3Цар 8:29), и картинам будущего Иерусалима (Ис 2:2; Мих 4:1; Зах 14) соответствует содержащееся в конце Библии изображение Н.И. - города мира, где Божий народ будет вечно жить вместе с Богом (Откр 21:3,4) и где нет места любому нечестию (Откр 21:8). Улучшение мира или его обновление не являются причиной возникновения Н.И.; лишь исчезновение прежней земли освобождает место для нисходящего от Бога на новую землю Н.И. (Откр 3:12; 21:1). Желание вступить в этот город несовместимо с земными желаниями, на нынешней земле граждане Н.И. - пришельцы (1Пет 2:11; Евр 12:22-24); здесь они безродны, подобно Израилю во время странствования по пустыне (Евр 3:7 - 4:11), и поэтому их цели должны быть сообразованы с вечностью (Флп 3:14; Кол 3:1,2; Евр 13:14). Граждане Н.И. - это истинное потомство Авраама, к-рый ожидал построенного Богом города как обетованного наследства и жил на обетованной земле как пришелец (Евр 11:9,10). Ап. Павел говорит, что у Авраама было два сына: один - от рабыни Агари, рожденный по плоти, в рабство закона, второй - от свободной Сарры, рожденный по обетованию. Павел подчеркивает, что "в этом есть иносказание": Агарь "соответствует нынешнему Иерусалиму", а "вышний Иерусалим... матерь всем нам" (Гал 4:22-30). Только в связи с этими, новозаветными, высказываниями предвидение пророками новой земли (Ис 65:17) и грядущего спасения Иерусалима (Ис 66:10, 13) обретает истинный смысл.

Небо, небеса.

Небо, небеса. В Библии евр. слово шамайим, как и греч. уранос, означает видимое и невидимое Н.

I. Н. и земля, когда они упоминаются вместе, обозначают целостность видимого, Богом СОТВОРЕННОГО МИРА (Быт 1:1; Пс 72:25; 120:2). Н. в ВЗ рассматривается как большой, натянутый над землей шатер (Пс 103:2; Ис 40:22 и проч.), к-рый однажды, в Судный день, свернется "как свиток" (Ис 34:4; Откр 6:13 и след.). Наряду с этим существует и другое представление, согл. к-рому Н. - это подобие свода, хрустального (Иез 1:22), зеркального (Иов 37:18) или выполненного из чистого сапфира (Исх 24:10). Этот свод покоится на самых высоких горах как на опорных столбах (Иов 26:11). В нем есть ворота, двери (Быт 28:17; Пс 78:23) и окна (Быт 7:11; 8:2; 4Цар 7:2,19; Ис 24:18), через к-рые Господь посылает дождь, снег, град и молнию (Иов 38:25), а также Свое благословение (Мал 3:10). Отсюда на землю сыпалась манна небесная (Пс 77:23 и след.). По Н. прокладывают свой путь солнце и звезды (Быт 15:5; Нав 10:13; Иов 9:9 и проч.). К небесам относится и воздушное пространство, где летают птицы (Быт 1:26; Мф 6:26 и проч.). Однажды Н., как и земля, прекратит свое существование (Пс 101:26 и след.; Ис 51:6; Мф 24:35), уступив место новому творению (Ис 65:17; 2Пет 3:10,13).

II: 1) Библия, к-рая рассматривает Н. как ЖИЛИЩЕ БОГА (Пс 2:4; 13:2; 113:11; Ис 63:15; Мф 6:9), называет небосвод престолом Господа, а землю - Его подножием (Ис 66:1; Мф 5:34 и след.; 23:22; Деян 7:49). Однако повсеместное присутствие Бога разрушает человеч. представления о пространстве (3Цар 8:27; Пс 138:7 и след.), хотя видимое Н. прочно утвердилось в человеч. представлении как образ Н. невидимого (Кол 1:16). Сообщения о явлении ангелов (Быт 18:2; Нав 5:13) и воскресшего Иисуса (Ин 20:19,26) наводят на мысль, что Божьи небеса соприкасаются с нашим материальным миром. (Ср. облако, к-рое во время преображения Иисуса осеняет Его, а при вознесении - закрывает от глаз учеников, Мф 17:5; Деян 1:9.) Н. по своей сущности - это нечто иное, отличное от видимого небосвода, здесь существует невидимый Божий мир в противоположность видимому миру человека; 2) жилище Бога вместе с тем - это вечная родина Христа. Он сошел с небес (Ин 3:13,31) и после воскресения возвратился туда (Мк 16:19; Лк 24:51; Деян 1:9 и след.). Он восседает одесную Бога (Мк 16:19; Евр 1:3) и когда-нибудь вновь придет на землю (Мф 24:30; Деян 1:11; 1Фес 4:16; Откр 1:7); 3) Н. является и местом пребывания ангелов (Мф 18:10; Откр 7:11; 15:5 и след. и проч.); сатана же был низвержен с Н. (Лк 10:18; Откр 12:7-9); 4) Н. однажды станет жилищем спасенных (Ин 14:2-4; 17:24; 1Фес 4:17; Откр 7:9-17) - тех, чьи имена написаны на небесах (Лк 10:20; Евр 12:23). Здесь они будут жить (Флп 3:20), здесь находятся их сокровища (Мф 6:20), их награда (Мф 5:12) и их наследство (1Пет 1:4). Библия понимает это место как место славы (Евр 2:10), где будут царить недоступные человеч. разуму совершенство и красота (Откр 21:1 - 22:5). Жизнь (1Тим 4:8), служение Богу (Откр 22:3), поклонение Богу (Откр 5:9-14; 11:15-18; 12:10 и след. и др.) и слава (2Кор 4:17) пребудут вечно.

III. По представлениям ветхозаветных иудеев, существовало несколько НЕБЕСНЫХ ПРОСТРАНСТВ [евр. шамайим - мн. число при отсутствии ед.); в позднем иудаизме их насчитывалось семь. О таком числе небес в Библии не говорится, Павел упоминает только о "третьем небе" (2Кор 12:2-4). В Послании к Евреям говорится не только о том, что "превознесенный выше небес" Христос "воссел одесную престола величия на небесах" (Евр 7:26; 8:1), но и о том, что Он, будучи великим Первосвященником, "прошел небеса" (Евр 4:14) и вошел "в самое небо, чтобы предстать ныне за нас пред лице Божие" (Евр 9:24).

IV. В НЗ слово "небо" употребляется в значении "Бог небесный", или "Бог (явивший Себя) с неба" (Мф 21:25; Мк 11:30; Лк 15:18).

Невай

Невай, израильтянин, современник Неемии, подписавший обязат-во соблюдать завет (Неем 10:19).

Неваллат

Неваллат, город, в к-ром после возвращения из плена жили израильтяне из колена Вениамина (Неем 11:34); совр. Бейт-Набала [новоевр. Хурва-Невалат], располож. в 7 км сев.-вост. Лода (Лидды). См. карту на стр. 473.

Невеста

Невеста -> Брак.

Нево

I: 1) вавил. бог [аккад. Набу] (-> Навуходоносор -> Навузардан -> Навузазван -> Авденаго), покровитель науки и искусства письма, а также астрологии. Его планетой был Меркурий. Н. считался сыном Мардука. Главным центром поклонения Н. был храм Эзида в Борсиппе, юж. Вавилона. В Ис 46:1 бог Н. упомянут вместе с -> Вилом (Белом); 2) отец нескольких сыновей, к-рые по приказу Ездры оставили своих иноплем. жен (Езд 10:43).

II: 1) гора высотой 802 м, находящаяся прим. в 18 км к вост. от места впадения Иордана в Мертвое море и в 7 км юго-зап. Есевона; ее совр. название Эн-Неба. Н. - одна из главных вершин Аваримских гор (-> Аварим) (см. карту на стр. 2 и цвет. вклейку 88). С горы Н. открывается великолепная панорама на Па-лестину. Отсюда Господь показал Моисею землю обетованную (Втор 34:1-4); 2) город на вост. берегу Иордана, выдел. колену Рувима (Чис 32:3,38). В тексте на -> "камне Меши" говорится о покорении Н. моавитянами; в Ис 15:2 и Иер 48:1,22 город упомянут как моавитское владение. Ныне это район Хирбет-айн-Муса в 1,5 км юж. горы Н. (II,1); 3) город в Иудее (Езд 2:29; Неем 7:33), вновь заселенный израильтянами после возвращения из плена. По одной из версий это совр. Нуба, лежащая прим. в 6 км. сев.-зап. Бет-Цура. См. карту на стр. 473.

Невоздержание, невоздержный

Невоздержание, невоздержный [греч. акрасиа (1Кор 7:5) и акратэс (2Тим 3:3)], недостаток самообладания; эти слова относятся только к браку и к сфере половых отношений.

Невольник

Невольник -> Раб -> Воровство, вор (I).

Неделя

Неделя -> Суббота.

Недуг

Недуг -> Порок, недуг.

Нееман

Нееман -> Нааман (2).

Неемии книга

Неемии книга -> Книга Неемии.

Неемия

Неемия [евр. Нехемья, "Господь утешил"]: 1) сын Ахалии, перс. наместник в Иудее; -> Книга Неемии; 2) знатный израильтянин, вернувшийся из вавил. плена вместе с Зоровавелем (Езд 2:2; Неем 7:7); 3) сын Азбука, начальник Беф-цурского полуокруга, помогавший восстанавливать стену Иерусалима (Неем 3:16).

Неиел

Неиел, погран. селение в уделе Асира (Нав 19:27), совр. Хирбет-Янин. Здесь были обнаружены остатки поселений бронзового и железного веков. Руины Н. находятся прим. в 3 км сев. Кавула, на краю равнины Акко.

Некода

Некода ("окропленный"), нефиней, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем, но не могли доказать своего священнич. происхождения (Езд 2:48,60; Неем 7:50,62).

Нелицемерный

Нелицемерный [греч. анюпокритос, "неприкрашенный", "истинный"], т.е. искренний, чистосердечный (Рим 12:9, в Синод. пер. - "непритворна"; 2Кор 6:6; 1Тим 1:5 и 2Тим 1:5; 1Пет 1:22).

Немврод

Немврод -> Нимрод.

Немой

Немой -> Болезнь.

Немощный

Немощный -> Немощь, немощный, бессильный.

Немощь, немощный, бессильный

I: 1) Н., ограниченность и несовершенство - это признаки земного и человеч. начала (Мф 26:41; Рим 5:6; 6:19; Евр 5:2; 7:28). Не лишен этих качеств и ветхозаветный Закон (Рим 8:3; Гал 4:9; Евр 7:18). Осознание собств. Н. становится поводом просить милости у Бога (Пс 6:3), наделяющего немощных силой (1Цар 2:4) и укрепляющего верующих от Н. (Евр 11:34); 2) человеч. Н. - важная предпосылка для совершения Богом Его деяний. Бог избрал немощное мира, чтобы посрамить сильное (1Кор 1:27); "немощное Божие сильнее человеков" (ст. 25). Христос взял на Себя наши Н. (Мф 8:17) и был распят в Н. (2Кор 13:4). Тем не менее Он противостоял проистекающим из Н. искушениям и остался безгрешен. Поэтому Христос, одержавший победу над Н. и живущий силой Божьей (2Кор 13:4), может сострадать нам в наших Н. (Евр 4:15). В Нем уже вполне проявилось то, что сеется в Н., а восстает в силе (1Кор 15:43); 3) через Христа Божья сила и сейчас еще со-вершается в человеч. Н. (2Кор 12:9). Быть не-мощным и вместе с тем жить силой Божьей (2Кор 13:4) - взаимно обусловл. состояния, поскольку в наших Н. нас подкрепляет Дух (Рим 8:26). Поэтому Павел говорит: "...когда я немощен, тогда силен" (2Кор 12:10), и считает возможным гордиться своей Н. (2Кор 11:30; 12:5,9).

II. Среди христиан имеются немощные в особом смысле. Это люди, немощные в вере (Рим 14:1; ср. противоположный пример Авраама, Рим 4:19), неувер. в своих действиях (Рим 14:2; 1Кор 8:7,10-12), слабые в духовном отношении, так что апостолу приходится гово-рить с ними, опираясь лишь на человеч. логику (Рим 6:19). Павел же вновь и вновь напоминает о том, чтобы духовно сильные христиане принимали немощных (Рим 14:1; ср. также Деян 20:35), сносили их Н. (Рим 15:1; 1Фес 5:14) и не вызывали у них изнеможения или соблазна, необдуманно пользуясь своей свободой (Рим 14:21; 1Кор 8:9). Для немощных Иисус Сам стал как немощный (1Кор 9:22), чтобы помочь им (ср. Иез 34:4, 16). Но духовная Н. должна быть преодолена, поскольку наличие множества "немощных" в одной церкви показывает, что там имеют место недостойное поведение и грех (1Кор 11:30).

Немуил

Немуил [евр. Немуэл]: 1) сын Симеона, родоначальник одного из родов колена Симеона (Чис 26:12; 1Пар 4,24), то же лицо, что -> Иемуил; 2) израильтянин из колена Рувима, брат Дафана и Авирона (Чис 26:9).

Ненависть, ненавидеть

Ненависть, ненавидеть. Н. (ее противоположность - -> любовь) - это эмоцио-нальное неприятие ч.-л. или к.-л. В своих крайних ф-мах Н. может проявляться в попытках уничтожить ненавидимое, поэтому во всяком порыве Н. уже содержится смер-тельный заряд (1Ин 3:15). Неосознанная, инстинктивная Н. к Богу (Пс 80:16), Божьему порядку (Притч 6:16-19) и к праведным людям (Пс 33:22) - это зло. Осознанная Н., т.е. последовательное неприятие всякого беззакония (Пс 44:8) и отказ от идолопоклонства (Пс 30:7), - добро. Н. нужна как неприятие себялюбивого существования (Ин 12:25), как отказ от всех человеч. привязанностей, к-рые препятствуют исполнению воли Господа (Лк 14:26; ср. Мф 10:37), как отмежевание от всего, оскверненного грехом (Иуд 23). В ВЗ звучит призыв преодолевать Н. других собственной добротой (Исх 23:5), там же мы находим и запрет ненавидеть брата (Лев 19:17). НЗ запрещает ненавидеть даже врагов (Мф 5:43 и след.), потому что любовь Бога и Его Церкви обращена ко всем людям (1Тим 2:4).

Необрезанные

Необрезанные -> Обрезание.

Непорочное

Непорочное, т.е. "не оскверненное и не загрязненное грехом" - таково наследство, ожидающее верующих на небесах (1Пет 1:4; в Синод. пер. - "чистое"). Христос - непорочный Агнец, принес. в жертву за нас (1Пет 1:19; в Септуагинте понятие "непорочный" в данном случае выражено тем же словом, что и в Исх 29:1; Чис 6:14, в Cинод. пер. в обоих случаях - "без порока"). Он же - непорочный Первосвященник (Евр 7:26). Верующие в Него также должны хранить себя неоскверн. и непорочными в мире (Иак 1:27; Евр 13:4; ср. Иуд 23), ожидая Дня (2Пет 3:14).

Непорочность, непорочный

Непорочность, непорочный. Н. - это моральная чистота, безгрешность, порядочность. В Синод. пер. словами "непорочный", "непорочность" переданы различные евр. и греч. слова. Благодаря Н. Ноя он и его семья были спасены во время Божьего суда над ми-ром (Быт 6:9 и след.). Бог защищает непорочных и хранит их (Притч 11:5,20). Н. праведников вызывает ненависть к ним со стороны людей нечестивых (Пс 63:5; Притч 29:10). Требование быть непорочными предъявляется ко всем христианам (2Пет 3:14; Еф 1:4; Флп 2:15) и в первую очередь - к служителям церкви (1Тим 3:2; Тит 1:7). Абсолютная Н. Иисуса Христа позволила Ему стать искупит. жертвой за грехи всего мира (Евр 7:26; 9:14).

Непотребство

Непотребство ["распутство", греч. асел-геия - "разнузданность", "жажда удовольствий", "стремление к излишествам"]. Значение этого слова, в отличие от прелюбодеяния и -> блуда, не ограничивается отношениями между полами, хотя чаще всего включает в себя именно этот аспект (Рим 13:13; 2Кор 12:21; Гал 5:19; 2Пет 2:18). Распутными (в Синод. пер. - "блудодействовавшие") названы в Иуд 7 жители Содома и Гоморры, но в греч. оригинале здесь употреблено не слово аселгеия, а выражение, означающее "всецело предаться блуду". В Иез 23 слова "непотребство" и "распутство" употребляются попеременно со словами "блуд" и "прелюбодеяние" как образ идолослужения (-> Идол, идолослужение) Израильского и Иудейского царств.

Неправда

Неправда -> Злодеяние, дерзновение, преступление, неправда.

Неправедный, неправедность

Неправедный, неправедность -> Справедливость, праведность, правда -> Грех.

Нер (Нир)

Нер (Нир) [кр. ф-ма от "(Господь есть) светоч"] -> Кис (2): 1) вениамитянин, сын Авиила, отец Авенира, брат Киса и дядя Саула (1Цар 14:50 и след.); 2) вениамитянин, к-рый в 1Пар 8:33; 9:35 и след.,39 назван сыном Иеила и отцом (возм., дедом) Киса.

Нергал

Нергал, вавил. божество. Ср. -> Кута.

Нергал-Шарецер

Нергал-Шарецер [аккад. Нергал-шарри-уцур, "Нергал, охрани царя"], один из приближенных вавил. царя Навуходоносора, участвовавший в завоевании Иерусалима (Иер 39:3,13). Значение его титула равмаг (в Синод. пер. - "начальник магов") доподлинно не известно, нек-рые исследователи переводят его как "управитель", "распорядитель". У ассирийцев и вавилонян встречался титул рабмуги, употреблявшийся в значении "посланник" или "военачальник". Этот Н.-Ш., вероятно, впоследствии стал либо вавил. царем, либо женился на дочери Навуходоносора.

Нерон

Нерон, пятый император Рима (54-68 гг. по Р.Х.), приемный сын своего предшественника -> Клавдия, сына к-рого, Британика, Н. отравил, считая его опасным соперником. Н. был беззастенчивым и жестоким правителем. По мере устранения препятствий на пути к власти он все безудержнее потакал своим страстям. Н. был тем самым кесарем, суда к-рого, находясь в Кесарии, потребовал Павел (Деян 25:11,12). В 64 г. в Риме разразился сильнейший пожар, уничтоживший значит. часть города. Чтобы отклонить от себя возникшее подозрение в поджоге, Н. обвинил в нем христиан и распорядился казнить многих из них. Согл. преданию, во время гонения на христиан, устроенного Н., были казнены апостолы Петр и Павел. При Н. началось иуд. восстание в Палестине, окончившееся разрушением Иерусалима в 70 г. по Р.Х. Злодеяния Н. в конечном итоге привели его к гибели. Оставленный своими войсками и низложенный сенатом, он покончил жизнь самоубийством. Сумма числовых значений евр. букв, состав-ляющих выражение "император Нерон" (-> Алфавит), равняется "числу зверя", названному в Откр 13:18. Такая разгадка числа 666, имеет по сравнению с другими, то преимущество, что она возможна и при другом вари-анте прочтения "числа зверя" как 616. Но все же зверь не отождествляется с историч. Н., а, скорее, личность Н. является символом зверя.

Несовершенное знание

Несовершенное знание. До тех пор пока мы пребываем в -> вере, не удовлетворяясь видением (2Кор 5:7), Бог дарует нам -> обетование не как законченную, совершенную и замкнутую в себе систему. Всю -> истину мы вместить не можем (Ин 16:12; ср. Быт 3:5). Св. Дух постепенно ведет нас к полной истине (Ин 16:13), Он дает нам то, что ныне необходимо для нашей деят-сти и для жизни в -> послушании. Только при свершении конечного обетования будут решены все вопросы (Ин 16:23). До тех пор наше знание, отчасти полагающееся на -> пророчество (1Кор 13:9 и след.,12), является несовершенным, ограниченным, но необходимым и достаточным для данного момента.

Несовершеннолетние

Несовершеннолетние (в Синод. пер. ча-ще всего - "младенцы"), люди, к-рые еще не достигли определ. возраста и в связи с этим в правовом отношении не могут действовать самостоятельно (Гал 4:1), дети (Плач 2:11; Мф 21:16). Бог открыл младенцам то, что утаил от мудрых и разумных (Мф 11:25; Лк 10:21). -> Дети, сыновья, младенцы, чада.

Нетопырь

Нетопырь [евр. аталлеф], "летучая мышь". Закон Моисея, причисляя Н. к нечистым жи-вотным, запрещал употреблять его в пищу (Лев 11:19; Втор 14:18; Ис 2:20).

Нетофа (Нетофафа)

Нетофа (Нетофафа) (от евр. "капать"), город в уделе Иуды, недалеко от Вифлеема (Езд 2:22; Неем 7:26; Иер 40:8).

Нетофатитяне

Нетофатитяне, жители города -> Нетофы, потомки Салмы (2Цар 23:28,29; 4Цар 25:23; 1Пар 2:54). В 1Пар 9:16; Неем 12:28 говорится о "селениях" и о "селах" нетофафских. Здесь, вероятно, подразумеваются поселения в окрестностях Нетофы.

Нетофафа

Нетофафа -> Нетофа.

Неустройство

Неустройство -> Устав (устройство, установление, порядок), устраивать.

Нефан-Мелех

Нефан-Мелех [евр. Нетан-Мелех, "царь дал"], евнух, современник Манассии и Иосии (4Цар 23:11).

Нефания (Нафания)

Нефания (Нафания) [евр. Нетанья, "Господь дал"]: 1) сын Асафа, руководитель 5-й чреды левитских певцов (1Пар 25:2,12); 2) левит, современник Иосафата (2Пар 17:8);

3) отец Иегудии, современника Иеремии (Иер 36:14); 4) отец Исмаила, убийцы Годолии (4Цар 25:23,25).

Нефег (Нафек)

Нефег (Нафек) ("неуклюжий", "медлительный"): 1) потомок Левия, сын Ицгара (Исх 6:21); 2) сын Давида, родившийся в Иерусалиме (2Цар 5:15; 1Пар 3:7; 14:6).

Нефинеи

Нефинеи [евр. нетиним, "данные", "подаренные"], работники при святилище, к-рые исполняли черновую, тяжелую работу. Иисус Навин превратил в храмовых рабов жителей Гаваона, заставив их рубить дрова и черпать воду для дома Божьего (Нав 9:23,27), остальных Н. передали в помощь левитам Давид и его приближенные (Езд 8:20). Еще Моисей передал священникам и левитам часть плененных мадианитянок (Чис 31:28-30,40,41,47; ср. ст. 18). Среди евреев, вернувшихся из вавил. плена, находились и Н. Они перечислены в родословных списках (Езд 2:43-54; Неем 7:46-56). Вместе с Зоровавелем вернулись и -> рабы Соломона (Езд 2:55-58; Неем 7:57-60; 11:3), причисл. к Н.; общее число Н. и рабов Соломона составило 392 человека (Езд 2:58; Неем 7:60), с Ездрой возвратились еще 220 человек (Езд 7:7; 8:17,20). Они, как и священники с левитами, были освобождены от налогов (Езд 7:24). Н. жили в Иерусалиме, в Офеле (Неем 3:26; 11:21), но также, вероятно, и за пределами города (Езд 2:70; Неем 7:73; 11:3). В Неем 3:31 упоминается дом Н., в Неем 11:21 - два их начальника. Обязат-во соблюдать Закон, принятое израильтянами при Неемии, касалось и Н. (Неем 10:28). В НЗ упоминаний о Н. нет.

Нефисим (Нефишсим)

Нефисим (Нефишсим), родоначальник семейства храмовых слуг (нефинеев), вернувшегося из вавил. плена вместе с Зоровавелем (Езд 2:50; Неем 7:52). В евр. языке имя Н. имеет форму мн.ч. и, возм., это не имя собств., а слово, обозначающее потомков Нафиша, одного из сыновей Измаила (Быт 25:15). Нафиш был родоначальником одного из араб. племен (1Пар 5:19).

Нефишсим

Нефишсим -> Нефисим.

Нефтоах

Нефтоах, источник на границе уделов Иуды и Вениамина (Нав 15:9; 18:15). Н., или Ме-Нефтоах, совр. Айн-Лифта [новоевр. Мей-Нефтоах], расположен в 3 км. сев.-зап. Иеру-салима.

Неффалим

Неффалим [евр. Нафтали], в Быт 30:8 истолковано как "борец": 1) шестой сын Иакова, второй от Валлы, рабыни Рахили (Быт 30:7,8; 35:25). У Н. было четверо сыновей: Иахцеил, Гуни, Иецер и Шиллем (Быт 46:24; Чис 26:48 и след.; 1Пар 7:13). Иаков в своем благословении сравнивает Н. со стройной серной (в Синод. пер. - "с рослым теревинфом"; Быт. 49:21 - значение евр. текста неясно; ср. Втор 33:23). Более о Н. ничего не известно; 2) колено Неффалима - потомки Н., одного из сыновей Иакова. При первом исчислении народа в нем насчитывалось 53 400 годных для войны мужчин (Чис 1:43), а в кон-це странствования по пустыне их число снизилось до 45 400 (Чис 26:50), в результате чего колено Н. передвинулось с 6-го на 8-е место среди колен Израил. Колено Н. располагалось в стане сев. скинии собрания, рядом с коленом Асира; оно трогалось в путь последним, после колена Дана (Чис 2:25-31). При разделе Ханаанской земли колено Н. получило удел на севере, зап. Геннисаретского озера и верхнего течения Иордана, в плодородной области, "исполненной благословения Господа" (Втор 33:23), юж. уделов Иссахара и Завулона; на западе оно граничило с уделами Завулона и Асира (Нав 19:32-39). В уделе Н. левитам из рода Гирсона были выделены три города, из к-рых Кедес стал -> городом-убежищем (Нав 20:7; 21:6,32). В этом уделе находился город Капернаум, располож. у озера в уделе Завулона и Н. (Мф 4:13). Колену Н. не удалось изгнать хананеев из Вефсамиса и Бефанафа (Суд 1:33). Сыны Неффалимовы приняли активное участие в борьбе Деворы и Ва-рака с Сисарой (Суд 4:6,10; 5:18); они оказали помощь и Гедеону (Суд 6:35; 7:23). К Давиду в Хеврон из колена Н. пришли тысяча вождей, а с ними 37 тыс. воинов со щитами и копьями (1Пар 12:34,40). Во времена правления израил. царя Ваасы удел Н. был опустошен сирийцами под предводительством Венадада (3Цар 15:20; 2Пар 16:4). В период правления Факея ассир. царь Тиглатпаласар III (библ. Феглаффелласар) увел колено Н. в плен (4Цар 15:29). Вероятно, вслед за этим Исаия предсказал колену Н. новое бла-гословение (Ис 9:1 и след.). Это предсказание исполнилось в служении Иисуса в Галилее (Мф 4:12-17). Пр. Иезекииль указал колену его удел в земле обетованной между коленами Асира и Манассии (Иез 48:3,4), а в Откр 7:6 среди 144 тыс. запечатленных названы и 12 тыс. из колена Н.

Нехао

Нехао (в совр. лит-ре Нехо), сын и наследник егип. фараона Псамметиха (610-595 гг. до Р.Х.). В 612 г. до Р.Х. союзные войска вавилонян и мидийцев завоевали Ниневию и окончат. сломили могущество Ассирии. Тогда фараон Н. двинулся на север, пытаясь поддержать ослабевшее ассир. царство, а заодно установить власть Египта над Сирией и Палестиной. Выступивший против него иуд. царь -> Иосия пал в битве при Мегиддо в 609 г. до Р.Х. (4Цар 23:29 и след.; 2Пар 35:20-25). Затем вместе с ассир. царем Ашшур-убалли-том II Н. попытался захватить Харран, но этим планам воспрепятствовал вавил. царь Набопаласар. Возвращаясь из похода, Н. остановился в Ривле и по своему усмотрению решил вопрос об иуд. престоле: пленив -> Иоахаза (4), к-рого народ поставил на царство как наследника Иосии, он сделал царем -> Иоакима (4Цар 23:31-35; 2Пар 36:2-4). Плененного Иоахаза Н. увел с собой в Египет. Война между вавилонянами и египтянами в Сирии продолжались. В след. своем походе на север, предпринятом в 605 г. до Р.Х., Н. потерпел от Навуходоносора сокрушит. поражение в битве при Каркемише, стоившее ему всех сир. и палест. тер. (ср. Иер 46:2-12). Вторая битва, состоявшаяся в 601 г. до Р.Х., в к-рой никто из противников не добился перевеса (D.J.Wiseman, Chronicles of the Chaldaean Kings. London, 1956), но к-рую следует расценивать скорее как победу египтян, не освободила Палестину от вавил. господства, но несколько приостановила экспансию вавилонян. После этого Н. и Навуходоносор на поле битвы больше не встречались (4Цар 24:7). В последний период жизни фараон много времени уделял мореходству и другим мирным занятиям. См. карту на стр. 412.

Нехелам

Нехелам, возм., родина лжепророка Ше-маии "Нехеламитянина" (Иер 29:24,31 и след.). Город с таким названием неизвестен, слово же нехелами переводили как "мечтатель" или как "сын Нехелама".

Нехум

Нехум -> Рехум (2).

Нехушта

Нехушта, дочь Елнафана, жена иуд. царя Иоакима и мать Иехонии (4Цар 24:8).

Нехуштан

Нехуштан -> Медный змий.

Нециах

Нециах ("верный"), нефиней, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:54; Неем 7:56).

Нецив

Нецив, ("столб", "пост", "постовой"), город в Шефеле, в уделе Иуды (Нав 15:43), совр. Хирбет-Бет-Назиб, в 15 км вост. Лахиша и прим. в 10 км сев.-зап. Хеврона.

Нечестивец, нечестивый

Нечестивец, нечестивый. В ВЗ слово "нечестивый" [евр. раша, к-рое в новозаветном греч. передается как асебес, означает также "безбожный"], встречающееся в основном в Книге Иова, Псалтири и книге Притчи Соло-мона, почти всегда употребляется в форме имени сущ. ед. и мн. ч.: "нечестивец", "не-честивцы". Н. не только отрицает Бога, но и выступает против Него, что выражается в поступках, - поэтому слово раша часто пе-реводится и как "беззаконник". Н. являет собой полную противоположность праведному (-> Справедливость, праведность), или благочестивому.

I. ОТНОШЕНИЕ НЕЧЕСТИВЦА К БОГУ. Безбожие - откровенное или скрывающееся под маской набожности - проявляется не только в отношении к Богу, но и в со-ответствующем отношении к своим ближним и даже к животным (см. Притч 12:10). Н., "забывающие Бога" (Пс 49:22), полагают, что Бог с них за это не спросит (Пс 9:25), и поэтому становятся "развратителями" (Пс 1:1), "поступающими по своим нечестивым похотям" (Иуд 18). "Нет страха Божия пред глазами" их (Пс 35:2). Н. попирают Божий Закон (Пс 118:53) и при этом не стыдятся проповедовать Его уставы и вкладывать завет Его в свои уста (Пс 49:16). "В устах их Ты близок, но далек от сердца их" (Иер 12:2). Н. ненавидят Божье наставление (Пс 49:17), и за это "им нет мира" (Ис 48:22; 57:21). "Вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других" (Ис 58:4). "Сердце нечестивого жестоко" (Притч 12:10). Н. "низлагает бедного и нищего" (Пс 36:14). Он "подсматривает за праведником и ищет умертвить его" (ст. 32). "Жертва нечестивых - мерзость, особенно когда с лукавством приносят ее" (Притч 21:27). НЗ клеймит позором "нечестивых, обращающих благодать Бога нашего в повод к распутству и отвергающихся единого Владыки Бога и Господа нашего Иисуса Христа" (Иуд 4).

II. ОТНОШЕНИЕ БОГА К НЕЧЕСТИВЦ.:

1) с человеч. т.зр., Бог "губит и непорочного и виновного" (Иов 9:22). Наблюдая за происходящим, человек приходит к малоутешит. выводу, что на земле нет праведного суда: "всему и всем одно" (Еккл 9:2), "праведного и нечестивого будет судить Бог" (Еккл 3:17; ср. Мф 25:31 и след.); 2) над Н. свершится суд: "отросток корня Иессея" "духом уст Своих убьет нечестивого" (Ис 11:4). Бог осудил на истребление города Содомские и Гоморрские, превратив их в пепел и показав тем самым "пример будущим нечестивцам". Господь знает, "как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2Пет 2:6,9). "...Открывается гнев Божий с неба на всякое нечестие и неправду человеков" (Рим 1:18), и "потому не устоят нечестивые на суде" (Пс 1:5); 3) по обетованию Божьей милости Н. будет помилован, если оставит свой нечестивый путь (Ис 55:7): Господь не желает "смерти грешника", но хочет, чтобы он "обратился от пути своего и жив был" (Иез 33:11). Обращение Н. должно выражаться в соблюдении им "всех уставов" Бога (Иез 18:21): "В правде своей, которую будет делать, он жив будет" (Иез 18:22); 4) после исполнения Божьих установлений и обетований во Христе, Который "умер за нечестивых" (Рим 5:6), мы "будем оправданы Кровию Его, спасемся Им от гнева" (Рим 5:9). "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим 4:5).

Нечистота

Нечистота -> Чистота, нечистота, чистый, нечистый, очищение.

Нечистые духи

Нечистые духи -> Одержимость, одержимый, бесноватый.

Нечистый

Нечистый -> Чистота, нечистота, чистый, нечистый, очищение.

Нея

Нея, место в уделе Завулона (Нав 19:13), в окрестностях -> Риммона (2) и Ханнафона. Вероятно, Н. (или новозаветный -> Наин) можно отождествить с селением Ноа, название к-рого обнаружено на черепках времен Иеровоама II, найденных в Самарии.

Нива

Нива -> Поле, нива.

Нивхаз

Нивхаз, идол, к-рому поклонялись в Авве (4Цар 17:31). Какое именно божество подразумевалось под этим именем, неизвестно.

Нившан

Нившан, селение в Иудейской пустыне (Нав 15:62), предположит. совр. Хирбет-эль-Макари, в 8,5 км юго-зап. Кумрана.

Нигер

Нигер (лат. "черный"), прозвище антиохийского пророка и учителя Симеона (Деян 13:1).

Низкие (низменные) места

Низкие (низменные) места. Словосочетание "низкие (низменные) места" (Втор 1:7; Нав 11:2,16), а также слова "долина" (1Пар 27:28) и "равнина" (Иер 17:26) обозначают в Синод. пер. область на зап. берегу Иордана, называемую по-евр. Шефела, т.е. "низменность". Если на карте пометить города, к-рые находились в "низменных местах", то окажется, что Шефела простиралась между Среди-земным морем и Центральным плоскогорьем Палестины. Ландшафт Шефелы как бы поделен на две части: собственно равнину и холмистую местность вост. нее. Юж. граница Шефелы - ручей Вади-эль-Ариш, "поток Египетский" (Чис 34:5), или "поток в пустыне" (Ам 6:14). Сев. граница - Вади-Шелал, ручей, к-рый протекает вост. Яффы (Иоппии), отделяющей Шефелу от равнины Шарон (Сарон). Почва Шефелы - смесь песка и глины; грунтовые воды залегают неглубоко и легко доступны; орошение земель позволяет собирать богатые урожаи. В 1Пар 27:28 и след. говорится о выращиваемых в этих местах масличных деревьях и смоковницах, о разводимом здесь крупном рогатом скоте. Н.М., как и прибрежные области, всегда играли важную полит. и экономич. роль. По прибрежной равнине проходила большая воен. дорога, пролегавшая по земле филистимлян (Исх 13:17) и называвшаяся "дорогой у моря". По ней двигались войска и караваны из Египта в Сирию и обратно, от Евфрата к Нилу. В Н.М. велись войны между израильтянами и филистимлянами. В Аиалонской долине филистимляне были разбиты "от Гевы (в Синод. пер. - Гаваи) до Газера" (2Цар 5:25). Между Цорой и Естаолом Дух Господень поднял Самсона на битву с фи-листимлянами (Суд 13:25), а поединок между Голиафом и Давидом (1Цар 17) прославил -> "долину дуба". Шефела являлась спорной тер., на нее притязали и филистимляне, и израильтяне, к-рые так и не смогли овладеть прибрежной равниной.

Низкий

Низкий -> Возвышение, возвышать, унижение, унижать.

Никанор

Никанор (греч. "победитель"), один из семи -> служителей (IV) Иерусалимской церкви (Деян 6:5).

Никодим

Никодим (греч. "победитель народа"), фарисей и сведущий в Свящ. Писании учитель, член синедриона. Н. пришел к Иисусу ночью, как было принято в тех случаях, когда хотели вести спокойный, серьезный разговор. Н. признавал Иисуса истинным Учителем, пришедшим от Бога, и хотел учиться у Него. Иисус говорил ему о необходимости рождения свыше (Ин 3:1-21). Плоды этого разговора проявились впоследствии. Н., ссылаясь на Писание, вступился за Иисуса перед синедрионом (Ин 7:50-52), а после смерти Иису-са помогал организовать достойное погребение Усопшего (Ин 19:39).

Николаиты

Николаиты, группа лжеучителей, приверженцы к-рой были в Эфесской (Откр 2:6) и Пергамской (ст. 14 и след.) церквах. Господь ненавидит Н. (ст. 6,15), потому что те объявили дозволенными -> жертвы идолам (-> Идоложертвенное) и -> любодейство (ст. 14) (-> Блуд, блудница, блудник); их учение приравнивается к учению -> Валаама (Чис 25:11 и след.; 31:16; ср. также 2Пет 2:15; Иуд 11). Те же упреки адресованы некоей Иезавели из Фиатирской церкви (Откр 2:20), известной тем, что она познала т.наз. "сатанинские глубины" (ст. 24). Это обстоят-во указывает на влияние гностицизма. Среди различных групп гностиков, существовавших в III в. по Р.Х., также появляются Н., о связи к-рых с новозаветными Н. ничего не известно. Гностицизм понимал спасение исключит. как духовное познание, для к-рого внешнее поведение человека, его поступки не имеют ни-какого значения; истинное познание, по мнению гностиков, само по себе делает человека совершенным. В этой связи излишними становятся послушание (-> Послушание, повиновение), хождение (пред Богом) (-> Ходить) и -> освящение; т.е. в обыденной жизни позволялось практиковать языч. обряды и обычаи, чтобы не выделяться и не ставить под угрозу свое положение в обществе. Н., очевидно, получили свое название по имени некоего Николая, к-рого отцы Церкви отождествляли с -> Николаем, прозелитом из Антиохии, одним из семи служителей Иерусалимской церкви (Деян 6:5), но до конца этот вопрос не изучен. Другие понимают это имя символич., как перевод на греч. язык (Николай = "победитель народа") евр. имени Валаам (="развратитель народа").

Николай

Николай (греч. "победитель народа"), антиохиец, обращенный из язычников, один из семи -> служителей (IV) Иерусалимской церкви (Деян 6:5).

Никополь

Никополь ("город победы"), город в рим. провинции Эпир (на северо-западе Греции), основ. имп. Августом в память о победе в сражении у мыса Акция (31 г. до Р.Х.). Павел хотел остаться здесь на зиму и призвал к себе Тита, находившегося на Крите (Тит 3:12).

Нил

Нил, река в Африке, самая длинная река в мире (протяженность свыше 6500 км). Под названием Кагера она берет свое начало сев. оз. Танганьика и протекает через озера Виктория и Альберта. Затем, под названием Бахр-эль-Джебель, река прокладывает свое русло в скалах и течет по болотистым землям Суда-на. Прим. в 800 км сев. оз. Альберта в реку впадают три притока - Бахр-эль-Газаль, Бахр-эс-Сарафа и Собат. Н. получает здесь название Бахр-эль-Абиад, или Белый Н.; близ Хартума в него впадает Бахр-эль-Азрак, к-рый называется также Голубым Н. Между Хартумом и Средиземным морем в Н. впадает лишь один приток - Атбара. Протекая по пустыне, река мелеет, но больше всего во-ды теряется из-за оросит. каналов. -> Египет почти не знает осадков; без вод Н. он был бы такой же мертвой пустыней, как и Сахара. В период полноводья (с июня по сентябрь) Голубой Н. и Атбара несут много ила, к-рый при разливах остается на полях Египта. Эти мно-говековые отложения создали плодородную пойму, ширина к-рой колеблется от 0,5 до 15 км. Дельта Н. также имеет наносное происхождение. После сбора урожая (в апреле и мае) до нового разлива (т.е. с мая по июль) можно было только возделывать землю вблизи речного русла или строить ирригац. сооружения. Такие оросит. сооружения упомянуты во Втор 11:10, где о Египте говорится как о земле, к-рую надо было поливать как масличный сад. Сегодня уровень воды регулируется дамбами и плотинами, что позволяет собирать три урожая в год. На участке от второго до первого порога (от Вади-Хальфы до Асуана) река становится судоходной. Здесь на берегах Н. встречаются многочисл. следы древнеегип. культуры. В древности сильные егип. гарнизоны защищали население долины Н. от набегов нубийских кочевников. Собственно Египет с его храмами, дворцами, алеей сфинксов, обелисками и пирамидами начинается ниже Асуана, где долина реки расширяется. Несколько ниже Бени-Хасана от Н. ответвляется рукав Бахр-эль-Юсуф, текущий парал. основному потоку на протяжении свыше 300 км (-> Египет, IV,2). В Дельте река делится на несколько рукавов, поэтому в Библии можно встретить выражения "реки Египетские" или "воды Египетские" (Исх 7:19; 8:6; 4Цар 19:24; Ис 37:25). (См. карту на стр. 282.) Роль Н. в жизни Египта всегда была огромной. Он давал стране воду и плодоносный ил. Египтяне рано научились измерять землю и строить ирригац. сооружения. Когда позднее егип. зодчие по поручению фараонов сооружали огромные памятники, то камень для них доставляли по реке - Н. был водной артерией Египта. Эту страну по праву называют "даром Нила". Поэтому так страшны библ. пророчества: "И река иссякнет и высохнет" (Ис 19:5) или "И реки сделаю сушею" (Иез 30:12).

Нимра

Нимра (Чис 32:3) -> Беф-Нимра.

Нимрим

Нимрим ("воды Нимрима") (Ис 15:6; Иер 48:34), река в Моаве, возм., совр. Вади-эн-Ну-мейра, впадающая в Мертвое море юж. полуо-ва Лисан.

Нимрод (Немврод)

Нимрод (Немврод), сын Хуша, о нем сказано, что он был "силен на земле" (Быт 10:8-12; 1Пар 1:10). Вначале его царство составляли Вавилон, Эрех, Аккад и Халне в земле Сеннаар. Оттуда он пошел на Ассур и построил Ниневию, Реховоф-ир, Калах и Ресен. В Мих 5:6 Ассирия названа страной Н. Несмотря на все попытки найти более точные историч. сведения о Н., исследователям известно о нем не более того, что сказано в Библии. В Быт 10:9 Н. назван "сильным звероловом пред Господом".

Нимфан

Нимфан [греч. Нюмфа или Нюмфас], христианка (или христианин) из Лаодикии или Колосс, к-рую (к-рого) Павел приветствует в своем послании, равно как и ее (его) "домашнюю церковь" (Кол 4:15).

Ниневия

Ниневия [ассир. Нинуа].

I: 1) главный город и столица -> Ассирии. Н. была расположена на вост. берегу Тигра, напротив места, где сегодня стоит г. Мосул. Развалины Н. скрывают ныне два холма - Куюнджик и Неби-Юнус (последний назван в честь пр. Ионы). При раскопках холма Куюнджик найдены остатки великолепного дворца царя Синаххериба (библ. Сеннахирима) (см. ил. на стр. 859; 890 и колоссальная библиотека Ашшурбанипала, а при раскопках Неби-Юнуса - дворец Асархаддона; 2) сев.-вост. Неби-Юнуса находится холм Хорсабад (Дур-Шаррукин), где были обнаружены остатки дворца -> Саргона II, а южнее - развалины Саламийе, предполагаемое место нахождения Ресена (Быт 10:12); юж. Нимруда лежал древний Калах (ст. 11 и след.) с дворцами Ашшурбанипала II, Салманаса-

ра III, Саргона II, Адад-нерари III и Асархаддона; юго-вост. расположен Балават с его знаменитыми бронзовыми воротами, возведенными во времена Салманасара III.

II. Название "Н." предположит. включает в себя два понятия: собственно город (Куюнджик и Неби-Юнус), а также всю область вместе с названными местами. Сюда же относится и Реховоф-ир, к-рый, вероятно, был пригородом Н. (ассир. Ребит-Нинуа, совр. Мосул) и лежал на зап. берегу Тигра. В этом значении Н., Реховоф-ир, Ресен и Калах вместе названы "великим городом" (Быт 10:11 и след.).

III. При раскопках в Н., в храме богини Иштар, покровительницы города, было найдено бронзовое изображение головы аккадского царя Саргона I (XXIII в. до Р.Х.; см. ил. на стр. 117). Начиная с царствования Салманасара I, Н. приобретала все большее влияние по сравнению с древним Ашшуром (-> Ассур, 2). Ашшурбанипал II (884-858 гг. до Р.Х.) и его преемник Салманасар III попеременно избирали своей резиденцией то Н., то Калах (см. цвет. вклейки 9; 21). Своими великолепными сооружениями Н. обязана Синаххерибу (705-681 гг. до Р.Х.) и Асархаддону (681- 669 гг. до Р.Х.). Вокруг дворца Синаххериба располагались парки и зверинцы, конюшни цар. конного завода, склады и адм. постройки. В вост. части города был проложен водопровод. Рядом с дворцом проходила цар. дорога шир. свыше 30 м. Мощные стены города имели башни; вокруг гор. стены проходил ров шир. 50 м. Этому цветущему, богатому городу, куда стекалась воен. добыча и доходы от торговли, пророки Наум (Наум 2:1 и след.) и Софония (Соф 2:13-15) предсказали гибель. В 612 г. до Р.Х. Н. была завоевана мидянами и халдеями. Покорить город помог разлив реки: вода разрушила часть гор. укреплений, построенных из необож. кирпича (ср. Наум 2:6). Затем огонь уничтожил то, что еще оставалось после разграбления города. -> Книга пророка Ионы.

Нир

Нир -> Нер.

Нирей

Нирей [греч. Нерей, в греч. мифологии морское божество], рим. христианин, к-рого Павел приветствовал в своем послании (Рим 16:15).

Нирий

Нирий [евр. Нери, "мой светоч"], предок Иисуса Христа, отец -> Салафиила (Лк 3:27).

Нирия

Нирия [евр. Нерийя, "Господь есть светоч"], сын Маасеи, отец Варуха и Сераии (Иер 32:12; 36:4; 51:59).

Нисан

Нисан -> Календарь.

Нисрох

Нисрох, языч. бог, в храме к-рого в Ниневии был убит своими сыновьями Синаххериб (библ. Сеннахирим) (4Цар 19:37; Ис 37:38). Имя Н. однозначно истолковать пока не удалось.

Ничто

I. Все сущее - это результат Божьего творения, для к-рого не было никаких объективных предпосылок. Все видимое сотворено из ничего "Богом... называющим несуществующее, как существующее" (Быт 1 и Евр 11:3; Рим 4:17).

II. Библия указывает на ничтожность всякого создания как раз в тех случаях, когда это создание возвышает себя и претендует на некую собственную значимость пред Богом. Людям, преисполненным осознания собств. значимости, следует помнить о том, что они есть "ничто" (Пс 38:6,12) и даже "все они вместе легче пустоты" (Пс 61:10). Таковы в Библии египтяне (Ис 30:7), все язычники (Ис 40:17; ср. Дан 4:32), идолы (1Кор 8:4) и, наконец, те, кто не имеет любви (1Кор 13:2).

III. Только тот, кто сам смиренно осознает себя как "Н." (2Кор 12:11), может стать Божьим соработником. Бог избирает как раз того, "кто есть ничто", чтобы через него творить историю, превращая в Н. тех, кто "хвалится пред" Ним (1Кор 1:28). Бог Отец осуществляет великие деяния через Иисуса именно потому, что Сын "ничего не может творить Сам от Себя" (Ин 5:19,30). То же относится и к христианам, к-рые должны осознавать свою полную зависимость от Иисуса: "без Меня не можете делать ничего" (Ин 15:5).

Нищий

Нищий -> Бедность, бедный, попечительство о бедных.

Но (-Амон)

Но (-Амон), так в Библии названы Фивы, столица Верхнего Египта [егип. Нвт, "город"] (Иер 46:25; Иез 30:14). Богом города Н. был -> Амон (Амун). В 663 г. до Р.Х. ассирийцы овладели считавшимся неприступным Н. (Наум 3:8-10). Город был знаменит великолепными храмовыми сооружениями - Рамессеем Рамсеса II в Западных Фивах, храмом богини Хатшепсут в Дер-эль-Бахри, храмом Рамсеса III в Мединет-Абу, храмом в Луксоре с перечнем покоренных Тутмосом III и Рамсесом II городов, храмом в Карнаке с перечнем побед, одерж. во время палест. похода Шешонком (библ. -> Сусаким). -> Египет; см. карту на стр. 282.

Ноа

Ноа, дочь-наследница Салпаада (Чис 26:33; 27:1; 36:11; Нав 17:3).

Ноадия

Ноадия ("Господь открыл Себя, известил о Себе"): 1) левит, современник Ездры (Езд 8:33); 2) пророчица, пытавшаяся устрашить Неемию (Неем 6:14).

Нов (Ново, Номва)

Нов (Ново, Номва). Место, где во времена Саула жил священник Ахимелех со своим семейством (1Цар 21:1; 22:9,11,19). В Ис 10:32 Н. упоминается как место последней остановки ассирийцев на пути к Иерусалиму. В Неем 11:32, при перечислении городов, в к-рых жи-ли вернувшиеся из вавил. плена вениамитяне, Н. стоит между Анафофом и Ананией (Вифанией). Исходя из этих данных можно предположить, что Н. находился на сев. отроге Елеонской горы, на пути в Иерихон. Возм., это именно то место, где Давид поклонялся Богу (2Цар 15:32). См. карты на стр. 216; 377. Однако существуют и другие т.зр.

Иероним считал, что это Бейт-Нуба, располож. сев.-зап. Аиалона. Тогда Н., упомянутый в Первой книге Царств, следует отличать от того, что упомянут в Ис 10:32 и Неем 11:32. Кр. того, с Н. пытались отождествить Шафат, или Эль-Куме, лежащий сев. Иерусалима.

Нова

Нова, город вблизи Иогбеги (Суд 8:11); возм., тождествен -> Нофе (Чис 21:30).

Новах

Новах, израильтянин из колена Манассии, завоевавший местность -> Кенаф вост. Иордана и назвавший ее своим именем (Чис 32:42).

Ново

Ново -> Нов

Новомесячие

Новомесячие -> Луна -> Календарь.

Новообращенный

Новообращенный [греч. неофютос]. Слово "Н.", встречающееся в НЗ лишь в 1Тим 3:6, обозначает человека, к-рый недавно был обращен ко Христу из иудаизма или язычества, т.е. в вере является еще новичком. Ему еще нельзя доверить ответств. должность в церкви, поскольку может возникнуть опасность, что он возгордится или станет объектом насмешек со стороны окружающих из-за своей неопытности или некомпетентности. Этот запрет призван подчеркнуть необходимость роста в вере (ср. Еф 4:15; 1Пет 2:2; Евр 5:12 и след.).

Новый

Новый. Понятие новизны часто встречается там, где говорится об отношении к Богу. Хлеб нового урожая нельзя есть, пока не будет принесена жертва Богу (Лев 23:14). Новым должно быть то, что используется в служении Богу: новая колесница для перевозки ковчега завета (1Цар 6:7; 2Цар 6:3; 1Пар 13:7), новое одеяние, к-рое Ахия разодрал на 12 кусков, чтобы 10 отдать Иеровоаму (3Цар 11:29 и след.), новая чаша, из к-рой Елисей бросает соль в источник, чтобы вода стала "здоровой" (4Цар 2:20). Всегда новы деяния Бога, к-рыми Он вершит суд (Чис 16:30) и спасение (Суд 5:8); человек же отвечает на это новой песнью благодарности и хвалы (Пс 39:4; 95:1; 97:1; 143:9; Ис 42:10). Наряду с утверждением Екклесиаста о том, что с человеч. т.зр. нет ничего нового под солнцем (Еккл 1:9), известны просьба псалмопевца о новом духе и слова пророка о новом великом Божьем деянии. Об этом говорит Исаия (Ис 42:9; 43:19; 48:6), к-рый также возвещает, что народ Божий будет назван новым именем (Ис 62:2) и что в конце времен Бог сотворит новое небо и новую землю (Ис 66:22). Иезекииль предсказывал, что человек обновится -> сердцем и духом (Иез 11:19; 36:10); он также описывал исходящий из святилища поток, на берегах к-рого деревья жизни будут ежемесячно приносить новые плоды (Иез 47:12). -> Обновление.

Новый Завет

Новый Завет -> Библия.

Нога

I. ПРЯМОЕ И ПЕРЕНОСНОЕ ЗНАЧЕНИЕ: 1) как и слово "рука", слово "Н." встречается в образных выражениях. Идя по жизненному пути, Н. "колеблется" (Пс 120:3), "пошатывается" (Пс 72:2), "претыкается о камень" (Пс 90:12), "стоит на камне" (39:3) или "на пространном месте" (30:9); для Н. "расставляют сети" (Иер 18:22; Плач 1:13), их "ставят в колоду" (Иов 13:27); 2) -> обувь была одним из отличит. признаков знатных людей. В притче о блудном сыне отец приказывает рабам дать вернувшемуся сыну "обувь на ноги". Это символизирует возвращение сыну сыновних прав (Лк 15:22). Как пр. Исаия, сняв сандалии, ходил "нагой и босой", так и царь ассирийский вел "пленников из Египта и переселенцев из Ефиопии ... нагими и босыми", чтобы унизить их (Ис 20:2-4). Обувь снимали также в знак смирения и благоговения в присутствии Бога (Исх 3:5; Нав 5:15); 3) омовение ног гостя было выражением почтения к нему (Быт 18:4; Суд 19:21; 1Цар 25:41; Песн 5:3; Ин 13:4-14; 1Тим 5:10). Иногда в знак такого почтения Н. мазали миром (Лк 7:46; Ин 12:3). Во время траура Н. не мыли (2Цар 19:24). Если Н. окунали в масло или жир, это означало достаток и благополучие (Втор 33:24; ср. Иов 29:6); 4) в подтверждение своей победы завоеватели наступали на "выи" поверженных врагов (Нав 10:24), клали их к "подножию ног своих" (Пс 109:1) - обе эти сцены запечатлены на ассир. и егип. барельефах - или "сокрушали их под ногами своими" (Плач 3:34; Рим 16:20; ср. Ис 51:23). Тот, кто властвует, "покоряет все под ноги свои" (Пс 8:7; 1Кор 15:27). Выражение "попирать ногами" означает выказывать полнейшее пренебрежение к кому-либо (Ин 13:18; Евр 10:29); 5) упасть к ч.-л. Н. означало проявить смирение (Ис 60:14; Откр 3:9), благоговение (Деян 10:25; Откр 19:10; 22:8 и след.), обратиться с просьбой (1Цар 25:24; Мк 5:22; 7:25). Молитвенное, благоговейное обращение к к.-л. могло сопровождаться обхватыванием Н. (4Цар 4:27; Мф 28:9), целованием Н. (-> Поцелуй), что, однако, могло означать и особую благодарность и смирение (Лк 7:38,45). Положенные к ч.-л. Н. дары полностью переходили в распоряжение человека, принимавшего их (Мф 15:30; Деян 4:35; 5:2). Ученики, как правило, располагались на полу у Н. своего учителя, к-рый сидел на возвышении (Втор 33:3; Лк 10:39; Деян 22:3; ср. также Лк 8:35); 6) в Библии говорится о топанье Н., выражающем радость (Иез 25:6) и гнев (Иез 6:11), а также о "говорении ногами" (Притч 6:13). Стряхивание с Н. праха, т.е. пыли, осевшей во время ходьбы (см. Лк 10:11; Деян 18:6), символизирует прекращение всякого дальнейшего общения с тем, кто проклят за свои поступки (Мф 10:14; Деян 13:51); 7) наконец, слово "Н." употребляется в эвфемистических выражениях. Так, в Исх 4:25 и Ис 7:20 под "ногами" подразумеваются интимные части те-ла, а в Ис 6:2, очевидно, - тазобедренная область (ср. с установлениями о поведении перед лицом Бога, Исх 20:26; 3Цар 19:13).

II. ОМОВЕНИЕ НОГ: 1) об омовении Н. в повседневной жизни -> Купание (ср. 1Тим 5:10); 2) ветхозаветные священники, прежде чем войти в скинию, должны были омыть в -> умывальнике (2) Н. и руки (Исх 30:18 и след.), что символизировало очищение от грехов перед каждым богослужением; 3) во время Тайной Вечери Иисус омыл Н. Своим ученикам (Ин 13:3 и след.); этому акту пред-шествовал спор учеников о том, кто из них выше (Лк 22:24-27). Тем самым Иисус явил зримое свидет-во Своей любви к ученикам и указал на то, что место каждого из Его последователей определяется в служении. В ответ на просьбу Петра умыть "не только ноги ... но и руки и голову", Иисус говорит: "Омытому нужно только ноги умыть, потому что чист весь; и вы чисты..." (Ин 13:8-10). Как свя-щенники в ВЗ совершали полное омовение тела один раз перед своим посвящением (Исх 29:4; Лев 8:6), а перед ежедневным богослужением в скинии омывали лишь ноги и руки (Исх 40:31), так и христианину, однажды прошедшему через "баню возрождения" (Ин 3:5; Тит 3:5; Евр 10:10), в будущем необходимо лишь очищение от повседневной нечистоты снаружи и от греха изнутри (2Пет 1:9; 1Ин 1:7-10; 3:3-5). Иисус Христос не может иметь общение с человеком, запятнанным грехом, но Он может и хочет его очистить. Это желание выражено в требовании Иисуса к ученикам "умывать ноги друг другу" так же, как Он, "Господь и Учитель, умыл ноги" им (Ин 13:14,15). Требование делать другим то же, что делал Иисус, касается также пастырского служения.

Ногаг

Ногаг -> Ногах.

Ногах (Ногаг)

Ногах (Ногаг) ("яркое сияние", "блеск"), сын Давида, рожденный в Иерусалиме (1Пар 3:7; 14:6).

Ноготь

Ноготь. Плоский роговой покров на конце пальца [евр. циппорэн] (Втор 21:12; Дан 4:30).

Нод

Нод ["(земля) неприкаянных"], земля, лежащая вост. Эдема, в к-рую удалился Каин (Быт 4:16).

Ноема

Ноема -> Наама (I,1).

Ноеминь

Ноеминь [евр. Нооми, кр. ф-ма: "(Бог есть) блаженство, милость"], жена Елимелеха, свекровь Орфы и Руфи (Руфь 1:2 и след.).

Нож

Нож -> Оружие и орудия труда.

Ной

Ной [евр. Ноах, согл. Быт 5:29, возм. "утешитель"], потомок Сифа, сын Ламеха и отец Сима, Иафета и Хама (Быт 5:28-32; ср. 9:24). При рождении Н. его отец сказал: "он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь". Когда Бог решил истребить людей за их неправедность, Н. обрел благодать пред Его очами; он был "человек праведный и непорочный" и "ходил пред Богом" (Быт 6:8 и след.). Господь велел Н. построить -> ковчег и войти в него вместе с женой, сыновьями и их женами. Н. должен был взять с собой семь пар чистых животных и по одной паре нечистых, а также пищу для себя и для животных. Н. послушался Господа и сделал так, как ему было сказано, показав тем самым пример истинной веры (ст. 13-22; Евр 11:7). Когда ему было 600 лет, губит. потоп обрушился на землю (Быт 7:6); только восемь человек спаслись от смерти (1Пет 3:20). По окончании -> потопа Н. вышел из ковчега, к-рый оказался "на горах -> Араратских" (Быт 8:4,18), соорудил -> жертвенник и принес на нем жертву всесожжения. Тогда Бог решил больше никогда не проклинать землю за грехи человека; сеяние и жатва, холод и зной, лето и зима, день и ночь никогда больше "не прейдут" (ст. 20-22). Бог благословил Н. и его сыновей (Быт 9:1 и след.; ср. Быт 1:28 и след.) и заключил -> завет (IV,2) с ним, его потомками и всеми живыми существами, к-рые были в тот момент с ним. В этом завете Бог обещал впредь не уничтожать потопом жизнь на земле; знаком завета стала радуга (Быт 9:8-17). (См. цвет. вклейку 7.) Н. первым стал возделывать виноград. Когда однажды он, опьяневший, лежал в шатре, его, обнаженного, увидел младший сын Хам и насмеялся над ним, рассказав об этом братьям. Сим и

Иафет прикрыли отца одеждой. Когда Н. узнал, что сделал Хам, то проклял его сына, Ханаана, и благословил Сима и Иафета (Быт 9:20-27). После потопа Н. прожил еще 350 лет и умер в возрасте 950 лет (ст. 28 и след.). В Иез 14:14,20 и 2Пет 2:5 о Н. говорится как о праведнике. Иудеи придают важное значение "семи заповедям", основанным на Быт 9:1-7, относя их ко всем людям и особенно к -> прозелитам. Эти заповеди таковы: 1) признание властей; 2) запрещение богохульства; 3) запрещение идолопоклонства; 4) запрещение кровосмешения; 5) запрещение убийства;

6) запрещение разбоя и воровства; 7) запрещение потреблять мясо с кровью.

Номва

Номва -> Нов.

Нон (Нав)

Нон (Нав) [евр. Нун, "рыба"], ефремлянин, отец -> Иисуса Навина (Исх 33:11; Нав 1:1; 1Пар 7:27).

Носилки (носильный одр)

Носилки (носильный одр). Креслами-носилками [Песн 3:9 - евр. аппирейон, заимствование из греч.; Ис 66:20 - евр. цав], нередко имевшими балдахин, знатные люди пользовались вместо колясок. При продолжит. путешествиях Н. могли перемещать и с помощью лошадей, ослов или лошаков, в остальных случаях их несли рабы - от двух до шести человек.

Рабы несут носилки. Египетский рисунок.

Нофа

Нофа, город, лежавший вост. Иордана и, вероятно, сев. Дивона (Чис 21:30). Этот моавитский город исследователи отождествляли с Новой (-> Нова), вблизи Иогбеги (Суд 8:11), а также искали его на месте развалин Новакис под Амманом. См. карту на стр. 188.

Ноха

Ноха, сын Вениамина (1Пар 8:2).

Ночная влага

Ночная влага -> Роса (Песн 5:2).

Ночная стража.

Ночная стража. В ветхозаветную эпоху часы от заката до восхода солнца, согл. воен. обычаю, делили на три Н.С. (Исх 14:24; Суд 7:19; 1Цар 11:11; Пс 89:5; Плач 2:19). Первая стража длилась примерно с 18 до 22 час., вторая - с 22 до 2 час., а последняя, утренняя, - с 2 до 6 час. В эпоху НЗ три стражи были заменены греч.-рим. делением ночи на четыре Н.С. (Лк 12:38; Мк 6:48): вечер, полночь, пение петухов и утро (Мк 13:35). Кр. того, ночь, как и -> день, делилась на 12 часов (Деян 23:23), и упомянутый здесь третий час ночи соответствовал, т.о., первой Н.С.

Ночное видение

Ночное видение, сновидение, через к-рое человек может получить откровения (Иов 4:13-17) и через к-рое его совесть может быть разбужена Богом (Иов 33:15-18). -> Видение -> Книга пророка Захарии.

Ночное привидение

Ночное привидение. Евр. слово Лилит, переводимое как "ночное привидение" (Ис 34:14), является именем женщины-демона, к-рое встречается также в текстах вавил. заклинаний. По преданию, эта женщина-демон, обитающая в пустыне, нападает на людей. Изначально Лилит была, вероятно, демоном бури, но из-за схожести ее имени со словом лайла ("ночь") евреи считали ее ночным демоном.

Ночь

Ночь -> День -> Тьма -> Ночная стража.

Нрав, характер, ум

Нрав, характер, ум. В ВЗ эти понятия передаются евр. словами нефеш -> душа или руах -> дух (см. Пс 33:19; Притч 17:22); в НЗ - греч. словами нус (-> Ум, разум, разумение, разумный) или дианойа ("мысли", "сознание", "взгляды" -> Благоразумие), напр. в Мф 22:37; Мк 12:30; Рим 7:23,25. В обоих случаях смысл этих понятий не ограничивается сферой человеч. чувств. В библ. понимании ум - это основа исполнения Закона Божьего (см. Рим 7:25), а также вместилище новой, духовной жизни возрожд. человека.

Ныне

Ныне -> Сегодня, ныне.


Библейская Энциклопедия Бркгауза

  Обделять, причинять к.-л. имуществ. ущерб (Лев 25:14-17, в Синод. пер. - "обижать"; 2Кор 12:17,18, в Синод. пер. - "(вос)пользоваться") ради собств. корысти; перехитрить кого-то (2Кор 2:11, в Синод. пер. - "сделать ущерб").

Обезьяна.

Обезьяна. О. не водятся в Палестине. В Библии лишь упоминается (3Цар 10:22; 2Пар 9:21), что торговый флот Соломона привозил О. из Фарсиса. Как заморские диковинки, эти животные представляли собой определ. ценность.

Обет:

Обет: 1) первые О., встречающиеся в Библии, - это торжественные О. [евр. недер], о к-рых говорится в Быт 28:20 и след.; Суд 11:30 и след.; 1Цар 1:11 и т.д. Давая такой О., молящийся подчеркивал искренность своей просьбы, обещая в благодарность за ее исполнение предоставить в распоряжение Господа себя самого или часть своего имущества. Словом недер обозначается также О. -> назореев (Чис 6:2 и след.), дважды упоминаемый и в НЗ (Деян 18:18; 21:24); 2) давая т.н. зарок [евр. иссар, производное от "связывать", "сковывать", т.е. ограничивать себя в ч.-л., напр. в пище, человек обещает в течение определ. им самим времени воздерживаться от ч.-л., чтобы, обуздав плоть, лучше служить Господу (Чис 30:3-6,11-15). -> Пост; 3) любой О. дается добровольно, и Библия ни разу не призывает и не подталкивает к этому. В то же время она предостерегает от невыполнения уже данного О. (Втор 23:21-23; Пс 49:14; Еккл 5:3-5; Наум 1:15). Человеку не следует давать поспешных О., чтобы не впасть в нужду и грех (Притч 20:25; ср. -> Иеффай). Детям для исполнения О. требовалось согласие родителей, а женам - мужей. Если те не дава-ли согласия, то данный О. считался недейст-вительным пред Богом (Чис 30:3 и след.);

4) относит. О. существовали след. предписания: а) первенец, будь то человеч. дитя или детеныш животного, не мог быть посвящен Господу, т.к. уже принадлежал Ему (Лев 27:26,28); б) можно было выкупить посвящ. Богу людей, животных, дома и земли, передав определ. сумму денег на святилище (Лев 27); в) животное, приносимое в жертву по О., должно было быть без единого изъяна (Мал 1:14) и не могло быть заменено другим (Лев 27:10). Если же из-за недосмотра подобная замена все же происходила, то в жертву приносились оба животных; г) порядок жертвоприношения по О. установлен в Чис 15:1-16 (-> Жертва); 5) упадок религ. жизни в позднейший период истории Израиля сказался и на сути О. Во времена Иисуса О. стал использоваться для уклонения от исполнения заповедей (Мф 15:5 и след.; Мк 7:9 и след.); -> Корван; 6) знаменат., что в НЗ нигде, кроме Деян 18:18 и 21:24, не говорится об О. в его ветхозаветном понимании. Спасенный христианин, обретающий через Иисуса новую жизнь, знает, что его жизнь и собственность полностью принадлежат Господу, и поэтому, как в случае с первенцами в ВЗ, все то, что уже принадлежит Господу, не может быть еще раз посвящено Ему (см. 1Кор 6:19; 2Кор 5:15; Тит 2:14; 1Пет 2:9 и др.).

Обетование

Обетование, данное к.-л. обещание сделать ч.-л. в будущем. В Библии это слово относится прежде всего к обещаниям Бога. Уверенность в исполнении Божьих О. основана на сущности Господа, слово Которого абсолютно надежно (Ис 40:8; Плач 3:23; Евр 6:18). Содержанием О. являются Божьи спасит. деяния, к-рые по мере исполнения становятся историч. реальностью.

I. ОБЕТОВАНИЕ В ВЗ: 1) первое данное человечеству О. было направлено на устранение самой основы всякого бедствия. Оно обещало приход Спасителя (Быт 3:15), Который лишит власти сатану, получившего ее благодаря грехопадению человека. Но в О. сообщалось не только о том, что явится Спаситель, они также говорили о том, каким Он будет (Ис 11:1-5; 42:1-4), и о пути спасения (Ис 53). Не улучшением мира можно помочь людям - люди сами должны обновиться. Через излияние на них Духа Божьего (Зах 12:10) и дарование им новых сердец (Иез 36:26) их мышление и действия оказываются в подчинении Закону Божьему (Иер 31:33), так что они могут жить в постоянном союзе с Богом и в послушании Ему (Иер 31:31; Иез 36:27). Но срок исполнения О. определяет только Бог, это остается Его тайной; 2) Иов знал, что его Искупитель жив (Иов 19:25); Валаам видел "восходящую от Иакова звезду" лишь в отдаленном будущем (Чис 24:17). На время ожидания Спасителя Бог даровал человечеству свет и надежду, дав Аврааму О. о том, что от него произойдет великий народ (Быт 12:2), к-рый будет жить, подчиняясь Божьим установлениям, в обетованной Богом земле (Исх 32:13). Там он прославит имя Божье среди народов и станет благосло-вением для них (Быт 18:18), получив спасение Божье, насколько это возможно без основополаг. победы над сатаной. Так, уже в то время народ Израиля познал, что Бог шаг за шагом исполняет Свои О. Божья защита гарантировала безопасность всему народу (Втор 12:10) и каждому израильтянину в отдельности (2Цар 22:3; Пс 58:10,17); Бог давал им пропитание и возможность спокойной жизни (Лев 25:19). Народ был вправе приближаться к Богу в установл. Им -> богослужениях и в молитвах, т.к. Бог дал О., что молящийся будет услышан (Пс 49:15); 3) Бог установил требования, к-рым в эпоху ВЗ должен был соответствовать человек, чтобы Бог мог исполнить Свои О.; эти требования были изложены в -> Законе, к-рому человек был обязан повиноваться. Итак, благословение Божье было связано с верностью народа Богу (Втор 30). Боящиеся Господа находят у Него благодать и милость (Пс 102:11,13). Но следует помнить, что хотя поведение человека и оказывает влияние на исполнение О. (Исх 20:6), последнее совершается только по воле Бога как Его -> милость. Кр. того, ВЗ остается Заветом Обетования (Еф 2:12), поскольку все исполняемые и уже исполн. О. являются как бы оболочкой вокруг живого ядра неоднократно повторенного О. о приходе Спасителя.

II. ОБЕТОВАНИЕ В НЗ: 1) Новый Завет основан на том, что О. Спасителя исполнилось в Иисусе Христе. Он есть начало, середина и конец [греч. телос, "цель"]. "Ибо все обетования Божьи в Нем "да" и в Нем "аминь" (2Кор 1:20). В Нем людям было явлено откровение Божьей любви (1Ин 4:9), в "Нем обитает вся полнота Божества телесно" (Кол 2:9). Обетованная в раю победа над сатаной достигнута. Подвиг Христа, о к-ром предвозвещали пророки, совершен (Деян 3:18). Исполнение этого О. о пришествии и победе Спасителя закладывает основу для исполнения и всех других О. ВЗ; 2) если во Христе все О. Божьи стали "да" и "аминь", то это все же не означает, что в НЗ человек уже не наследует никаких О.; напротив, именно теперь человек ожидает исполнения великих О. Верующий становится человеком надежды (Рим 8:24,25; 1Пет 1:3; Евр 11:1) и обретает Ходатая будущих благ (Евр 9:11), к-рые в полном объеме он получит только на небесах

(2Тим 4:8), в своем вождел. отечестве, к к-ро-му он стремится (Евр 13:14). Вся его жизнь наполнена надеждой и ожиданием; 3) человека может беспокоить мысль о том, исполнит ли Бог Свое слово, услышит ли Он его молитвы. Это беспокойство не проходит и после того, как из опыта человеку становится понятно, что Бог внемлет молитвам. Когда и как ответить на них, решает только Сам Бог, но исполнение О., как правило, превосходит все ожидания (Еф 3:20). Непоколебимо верны и те О. Божьи, к-рые относятся к спасению. Обретение спасения предполагает подвиг веры, в к-ром нам обещана победа (1Тим 6:12; 1Ин 5:4). Но даже тем, кто уже живет не по плоти, но по духу (Рим 8:1), остается ожидание освобождения от тела (Рим 8:23), препятствующего нам быть полностью со Христом (Флп 1:23). Жизнь верующего подобна путешествию, в к-ром за каждым новым усилием его ожидают новые красоты и радости; 4) жизнь верующего настолько проникнута О. и их осуществлением, что он все более укрепляется в доверии и верности Богу. Т.о., его вера перерастает в уверенность в невидимом (Евр 11:1). Он не видит ни Бога, ни посылаемых по Его поручению ангелов, он не видит воочию того, на что надеется (Рим 8:24 и след.), но, каждый раз заново испытывая осуществление О., он год от года все более убеждается в их непреложности и учится все больше доверять слову Божьему, на собств. опыте познавая, что осуществляющий это слово и внемлющий молитвам - это живой и всемогущий Спаситель; 5) к другой сфере принадлежат О., касающиеся судьбы народа Божьего и вечности. С одной стороны, Бог преднамеренно не раскрывает подробностей, относящихся к срокам исполнения О., желая поддерживать верующих в состоянии животворного духовного напря-жения (Мф 24:48; 1Фес 5:3), к-рое не должно ослабевать и при долгом ожидании (2Пет 3:8); с др. стороны, вечное не может быть облечено в слова и представления этого мира, и, след., должно выражаться с помощью иносказаний (притч), способных показать только тень славы. Из этого проистекают ненадежность многочисл. попыток толкования подробных О. и опасность впасть при этом в заблуждение. Это с ужасающей ясностью показал пример Израиля, народа, неверно истолковавшего данные ему О., относящиеся к явлению Мессии, и потому распявшего Того, в Ком эти О. осуществились. Не всякое осуществление О. сразу ведет к полной реализации того, что обещал Бог, но это не означает его отмены. Так, О. возвращения Израиля в землю обетованную частично осуществилось после плена, но, несмотря на реформы Ездры и Неемии, глубокого духовного обновления народа не произошло. Оно исполнилось в Церкви Христовой. Задача верующих - с терпением, с неослабевающей готовностью ждать того часа, когда они смогут встретиться с Господом и перейти от веры к видению (2Кор 5:7; 1Ин 3:2), - тогда все тайны будут открыты.

Областной начальник

Областной начальник, так в ВЗ назван каждый из -> наместников царя Ахава (3Цар 20:14).

Облечься

Облечься (в отличие от -> совлечься), глагол, употребляемый для описания преображения верующих, к-рые ко времени -> Второго пришествия Иисуса будут жить на земле (2Кор 5:2,4). Они познают непосредств. переход от земной жизни к небесной (1Кор 15:51 и след.), не испытав телесной смерти. -> Одевать, облекать.

Обмазка

Обмазка -> Глина.

Обновление, обновлять

Обновление, обновлять: 1) О. - это цель Божьего замысла спасения (Откр 21:5). После грехопадения в О. нуждается все творение, поскольку власти сатаны, греха и смерти покорилось не только человечество, но и вся остальная тварь: "...тварь покорилась не добровольно, а по воле покорившего ее" (Рим 8:19 и след.); 2) источником нового творения Бог сделал Иисуса Христа. Иисус, как посредник, несущий спасит. власть Царства Божьего, является новым Человеком, Главой и Началом нового творения (Рим 5:12 и след.; 1Кор 15:21 и след.). Он несет и воплощает в Себе "новый завет" (Лк 22:20). Кто во Христе, тот через веру сделался новой тварью (2Кор 5:17) и живет по "заповеди новой" (Ин 13:34), все более и более исполняясь Его Духом и "обновляясь духом ума" (Еф 4:23), чтобы в нем "изобразился Христос" (Гал 4:19) и чтобы преображаться в тот же образ "от славы в славу" (2Кор 3:18); 3) мы становимся сопричастны этому О. благодаря силе Св. Духа. Человек, послушный воле и воздействию Св. Духа, возрождается для новой жизни. Признавая, что "ветхий человек" в нем распят с Иисусом Христом (Рим 6:6), он облачается в "нового человека, созданного по Богу" (Еф 4:24). Т.о., О. для христианина одноврем. является и великой милостью (1Пет 1:3), и святой обязанностью (Рим 13:14; Кол 3:10); 4) в О. вовлечено и наше тело. В новой жизни во Христе мы уже имеем "начаток Духа", но, живя во плоти, мы ожидаем "искупления тела" (Рим 8:23), в результате к-рого оно должно стать совершенным; это случится после Второго пришествия нашего Господа. Только тогда мы увидим, чем мы стали; тогда мы в своем преображ. теле уподобимся Христу и "увидим Его, как Он есть" (1Ин 3:1,2); 5) Божьи обетования осуществятся во всей полноте. Новое небо и новая земля (Откр 21:1), новый Иерусалим (Откр 21:2), новое имя спасенного (Откр 2:17) и новая молитв. песнь народа Божьего (Откр 5:9; 14:3) отразят сияние вечной Божьей славы.

Обольщение, обольщать

Обольщение, обольщать. О. - это удавшееся -> искушение. Главным обольстителем является -> дьявол, "обольщающий всю вселенную" (Откр 12:9). Первой, кого он обольстил, была Ева (Быт 3:13). Самым опасным О. для израил. народа во времена ВЗ было поклонение другим богам (Втор 11:16). Особенно большой силы и размаха О. достигнет в последние времена, когда дьявол выйдет обольщать живущих на земле (Откр 15:14; 19:20; 20:7). Новозаветные послания неоднократно предостерегают от недооценки опасности О. грехом (Евр 3:13; Еф 5:6; 1Ин 3:7) и от следования за лжеучителями (Рим 16:18; Еф 4:14; Кол 2:8; 2Фес 2:3; 2Пет 3:17). С др. стороны, самого Иисуса (Ин 7:12,47) против-ники обвиняли в О. народа. Иаков писал, что каждый человек обольщается собств. похотью (Иак 1:14).

Образ

Образ. В Библии Иисус Христос дважды назван "образом [греч. эйкон] Бога невидимого" (2Кор 4:4; Кол 1:15). Он, Сын Божий, - сияние Божьей славы и образ [греч. характэр, букв. "оттиск"] Божьей ипостаси (т.е. "сущности", Евр 1:3). Подобие Иисуса Богу - это не внешнее сходство. Неправомерно было бы также утверждать, что Иисус только "исполняет обязанности" или "представ-ляет" Бога. Бог - это Дух, свет, любовь, жизнь. И все это в полной мере проявилось в Иисусе, в Его вочеловечении, послушании вплоть до смерти на кресте и превознесении (Флп 2:7-9). "Видевший Меня видел Отца", - говорит Иисус (Ин 14:9). (-> Печать, II,3.) Но Иисус Христос пребывал на земле не только как зримый О. Бога и живое свидет-во о Нем (Мф 17:5), Он также дал возможность людям вернуть себе утраченный О. Божий и облечься в нового человека во Христе (Еф 4:23 и след.; Кол 3:9 и след.). Уподобление Богу заключается прежде всего в праведности и святости и достигает завершения в преображении тела (1Кор 15:49; 2Кор 3:18). -> Адам (I,1) -> Человек (IV,1).

Образ Божий

Образ Божий -> Образ -> Адам (I,1) -> Человек (IV,1).

Образ раба

Образ раба. Это выражение употреблено в Библии лишь в Флп 2:7. Рабский образ

Иисуса противопоставлен здесь Его божеств. началу. При Своем вочеловечении Он сменил "образ Божий" на О.Р., Он "уничижил Себя Самого, приняв образ раба". Иисус Христос в О.Р. - это выражение Его истинной человечности, но вместе с тем - и полной зависимости от Отца (Ин 5:19 и след.,30), а также - Его совершенного послушания (Лк 22:42; Флп 2:8). -> Иисус Христос -> Исаия (III, 2а,б) (-> Раб Господень, раб Божий).

Образец, пример, прообраз

Образец, пример, прообраз. В евр. языке нет самостоят. слова со значением "образец". Нередко для выражения этого понятия используется выражение "(оставаться) на -> пути (дэрэх) такого-то": греч. слово тюпос, а также гюподейгма, гюпотюпосзис означают "удар" или "вмятина от удара", "след", "пятно", а также "отражение", "макет", "модель", "тип", "пример для подражания".

I. УЧРЕЖДЕННЫЕ БОГОМ ОБРАЗЦЫ. Библия не говорит о Боге как об О., к-рому следовало бы подражать. Но Бог в Своих деяниях следует нек-рым данным или упомянутым Им Самим прообразам, примерам, моделям, на к-рые человек может ориентироваться как на О. Библия дает верующим О. (добра или зла), по к-рым человек может осмысливать Божьи деяния, понимая их как помощь или как предостережение. Бог дал израильтянам О. для сооружения скинии (Исх 25:9,40) и храма (1Пар 28:11,19; Евр 9:24). Нек-рые ветхозаветные события послужили прообразами событий из жизни Иисуса Христа. Напр., покой Божий после сотворения мира (Евр 4:10), потоп (2Пет 2:5), сохранение жизни Исаака (Евр 11:17-19), пребывание Ионы во чреве кита (Мф 12:40). Прообразами Христа были и нек-рые герои ВЗ: Адам (1Кор 15:21,22,45 и след.), Моисей (Втор 18:15), Давид (Иез 34:23 и след.), пророки (Иак 5:10).

II. ИИСУС ХРИСТОС КАК ОБРАЗЕЦ. В следовании за Иисусом и в общении с Ним христианин преображается в образ Христов (Рим 8:29), что выражается не во внешнем подражании Его жизни, а в ежедневном обновлении Св. Духом. Иисус Христос есть образ Бога (2Кор 4:4; Евр 1:3), и Сам Он должен изобразиться в верующих (Гал 4:19), к-рые призваны облечься во Христа как в нового человека (Кол 3:10), следовать Его примеру и Его слову, будучи готовы, подобно Ему, терпеть несправедливость (1Пет 2:21), любить, как Он (Ин 13:34), жертвовать жизнью (Еф 5:2), служить ближнему (Ин 13:15), прощать (Кол 3:13) и даже уподобиться Христу в Его чувствованиях (Флп 2:5) и Его жизни (1Ин 2:6).

III. ЧЕЛОВЕК КАК ПРИМЕР. В Библии ставятся в пример такие люди, к-рые проявляют послушание Богу, и т.о. Бог на примере их жизни может свидет-вовать о Себе другим людям. Об Иосии, напр., сказано: "И делал он угодное в очах Господних, и ходил во всем путем Давида, отца своего, и не уклонялся ни направо, ни налево" (4Цар 22:2). Т.е. он жил пред Богом и соблюдал заповеди Божьи, подобно Давиду (2Пар 17:3). Но тот, кто уклоняется от пути Господа, становится примером непослушания (3Цар 16:26) и совращает людей к идолослужению (2Пар 21:12-13). Послание к Евреям ставит в пример веру предков (Евр 11:4 - 12:1). Павел часто приводил в пример церквам самого себя (1Кор 4:16; 2Фес 3:7,9), чтобы на этом наглядном примере они учились (Флп 3:17) послушанию Иисусу Христу (1Фес 1:6). Только потому, что сам Павел следовал за Христом, он мог призывать других следовать своему примеру (1Кор 11:1). В этом отношении и сотрудники апостола должны были быть образцом для верующих (1Тим 4:12; Тит 2:7), так же как и пресвитеры для своих церквей (1Пет 5:3). Образцом для других могут быть и целые церкви (2Кор 9:1,2; 1Фес 1:7). На вопрос, в чем один христианин может и должен быть образцом для другого, ответ гласит: как и Христос, во всей своей жизни - в вере (Евр 13:7), любви, слове, чистоте (1Тим 4:12), добрых делах (Тит 2:7), рвении и труде (2Фес 3:8,9), проповеди (2Тим 1:13), принятии Евангелия (1Фес 1:6,7). Вместе с тем Библия предостерегает от следования дурным О. (3Ин 1; Евр 4; Иуда 1). -> Образ -> Человек (IV).

Обращение, обратить, обратиться

ОБРАЩЕНИЕ В ВЕТХОМ ЗАВЕТЕ

Слово со значением "обратиться" [евр. шув] встречается в тексте ВЗ ок. 670 раз. Наряду со значением "обратиться к кому-либо", "обернуться", "возвратиться", "восстановить и вернуть" это слово употребляется и в специфич. значении "обратиться к Богу" (ок. 120 раз) и означает изменение образа жизни, возвращение с путей греха к живому Богу. Из огромного количества мест в Библии, где говорится об О., выберем лишь самые важные, чтобы разобраться в его сути. Бог, желая обратить человека (Иез 18:23; 33:11), Сам побуждает его к этому. Через Своих пророков Он призывает людей обратиться (Иер 3:7; 25:5; Иоил 2:12), требуя при этом О. "всем сердцем" (1Цар 7:3; Иоил 2:12). Грешники (Пс 50:15) должны обратиться от своего греха (Ис 59:20; Иез 33:14) к Господу (Иоил 2:12), и тогда даруемые Его милостью прощение (Ис 55:7) и новая жизнь будут наградой за искреннее О. Подлинное О. заключается не в попытке человека исправить отдельные бого-противные поступки, а в абсолютно новом отношении к Богу и Его воле, охватывающем все стороны жизни. Нежелание обратиться влечет за собой "огрубение сердца" (Ис 6:10) и смерть грешника (Иез 18:23 и след.; 33:11). Но Бог не только призывает человека к О., Он и помогает ему в этом, потому что человек не в силах справиться самостоят. Тем не менее человек должен сам просить Бога обратить его (Иер 31:18; Плач 5:21), поскольку личная ответственность за О. с него не снимается. И если в историч. книгах ВЗ чаще всего говорится об О. народа Израиля в целом, то в пророч. книгах, и особенно у Иеремии и Иезекииля, речь идет об О. к Богу отдельного человека, к-рое достигается тем, что Бог дарует ему новое сердце и новый дух (Иер 31:33; Иез 18:21 и след.; 36:26 и след.; см. Пс 50:12-14). В основе всех ветхозаветных высказываний об О. лежит одна идея: О. - это решит., всеобъемлющий возврат человека к Богу, являющийся ответом на Божий призыв. Это единств. путь избежать суда, ожидающего грешников, заново обрести милость Божью и получить прощение грехов.

ОБРАЩЕНИЕ В НОВОМ ЗАВЕТЕ

Слово "обратиться" перешло из евр. текста ВЗ через Септуагинту в язык НЗ [греч. стрефестай, епистрефейн]. Как и в ВЗ, это слово употребляется здесь в различных значениях. Слово епистрефейн встречается в тексте НЗ 36 раз, в т.ч. 18 раз в значении "обратить", "обратиться" (Мф 13:15; Мк 4:12; Лк 1:16 и след.; 22:32; Деян 3:19; 9:35; 11:21; 14:15; 15:19; 26:18,20; 28:27; 2Кор 3:16; 1Фес 1:9; 1Пет 2:25; Иак 5:19 и след.). Слово стрефестай в этом значении встречается только в Мф 18:3 и Ин 12:40, апострефейн - только в Деян 3:26, а анастрефейн - исключит. в значении "воз-вратиться", "обернуться", "превратить". Сущ. "О." встречается в НЗ только один раз - в Деян 15:3. Полное представление о значении понятия "О." в НЗ невозможно без учета значения слова, к-рое обычно переводится как "каяться", "приносить покаяние" [греч. метаноэйн]. Иоанн Креститель, призвавший народ Израиля покаяться, с полным основанием, как предтеча Мессии, может быть поставлен в один ряд с пророками. Иисус в начале Своего служения поддержал призыв Крестителя к покаянию (Мф 3:2; 4:17). Иоанн Креститель и Иисус говорили на арамейском, и слово, употребленное ими в этих случаях, эквивалентно евр. слову, к-рое М.Лютер в своем переводе ВЗ передает как "обратиться". Призыв Иоанна Крестителя и Иисуса: "Покайтесь!" означает "Обратитесь!", и в тех местах НЗ, где речь идет о покаянии, имеется в виду О. к Богу. При этом, как и в ВЗ, О. - это решит. и всеобъемлющее возвращение к Богу, не только желательное, но и необходимое (Деян 17:30), поскольку является единств. средством спасения от Божьего суда. -> Покаяние.

ЗНАЧЕНИЕ ОБРАЩЕНИЯ В БИБЛИИ

Призыв к О. звучит во всей Библии: он содержится в Законе Божьем (Втор 4:30; 30:2,8 и др.), постоянно повторяется в книгах пророков, а призыв Иоанна Крестителя к покаянию имел особую значимость, т.к. час пришествия Мессии был уже близок. Сам Иисус начинает Свою спасит. миссию с призыва покаяться (Мф 4:17; Мк 1:15); Он говорит, что О. является необходимым условием для обретения Царства Божьего (Мф 18:3), и грозит судом Своим тем, у кого "огрубело сердце" (Мф 13:15; Мк 4:12; ср. Ис 6:9 и след.). Апостолы в своих посланиях также поддерживают призыв к покаянию и О. Из Деян 3:19 и 26:20 следует, что оба этих слова - "каяться" и "обратиться" - тесно связаны друг с другом по смыслу и являются лишь средствами для выражения одного понятия. В Деяниях рассказывается о благовестнич. служении первых христиан, и сопутствующее ему О. к Иисусу Христу понимается как решит. действие, совершаемое каждым человеком самостоят. (Деян 2:37 и след.; 8:35 и след.; 9:1 и след.; 9:35; 10:44 и след.; 11:21; 16:30 и след.). Из текста Деян 15:3 можно сделать вывод, что слово "О." уже в раннем христианстве стало устойчивым понятием, не требующим дополнительных объяснений. В речах апостолов О. предстает как подчинение человеком всей своей воли Богу, как О. от тьмы к свету, от власти сатаны к Спасителю человечества (Деян 26:18; 1Пет 2:25; Еф. 2:2 и след.; 5:8). О. неотделимо от веры, и, лишь уверовав, можно обратиться к Господу (Деян 11:21), наградой же за О. становится прощение грехов (Деян 3:19; 26:18). Жизнь обратившегося к Богу человека наполняется новым смыслом. Как сказал ап. Павел в 1Фес, "...и как вы обратитесь к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева" (1:9,10).

ОБРАЩЕНИЕ И ВОЗРОЖДЕНИЕ

О. человека сопровождается его возрождением. Обратившемуся грешнику, уверовавшему в то, что Христос принял смерть на Голгофе ради его спасения, Св. Дух дарует уверенность в прощении грехов, наполняет его сердце радостью и дает силы к обновленной жизни (-> Возрождение).

Обрезание

НА ДРЕВНЕМ ВОСТОКЕ

Обычай О. был широко распространен на Ближнем Востоке (особенно у египтян, аммонитян, едомитян и моавитян, см. Иер 9:24-26 (МТ: "...все эти народы обрезаны..."). Практиковался этот ритуал и в Израиле. Существование его у вавилонян и ассирийцев не доказано; у древних финикийцев и филистимлян обрезания не было). В наше время О. практикуется нек-рыми народностями Африки, Австралии и Америки. Значение этого обычая трактуется различно. В любом случае, видимо, в первую очередь О. носило культовый характер, а мед. или санитар. соображения не играли здесь существенной роли. Обряд совершался посредством оперативного вмешательства, заключавшегося в удалении крайней плоти у мужчин. О глубокой древности обычая О. говорят библ. свидет-ва, согласно к-рым оно совершалось с помощью каменных ножей (Исх 4:25; Нав 5:2-8 - в МТ речь идет именно о каменных ножах).

Обряд обрезания в Египте. В отличие от Израиля, обрезание совершалось здесь не сразу после рождения.

ОБРЕЗАНИЕ В ИЗРАИЛЕ

Введение О. связано с именем Авраама (Быт 17:9-14). Во время странствования по пустыне народ Израиля не придерживался этого обычая, но затем он был восстановлен Иисусом Навином (Нав 5:2 и след.). Обряд совершался над всеми мужчинами любого возраста (см. Быт 17:10,23; 21:4; Нав 5:2 и след.), но гл. обр. обрезанию подвергались младенцы муж. пола, не достигшие восьми дней (Быт 17:12; Лев 12:3; Флп 3:5). О. применялось также к рабам, считавшимся членами семейной общины, и к чужеземцам, желавшим принять участие в праздновании Пасхи (Быт 34:14-17; Исх 12:48), а позднее - и к полностью принявшим иудаизм. Как правило, обряд совершался главой дома (Быт 17), реже - матерью (Исх 4:25), а позднее - врачом и могелом (что значит "тот, кто обрезает"). Во времена Иисуса имя младенцу давалось сразу после О. (Лк 1:59). В первых христ. общинах, в т.ч. и в Иерусалиме, О. сначала распространялось на всех без искл. мужчин (о чем свидет. спор, разгоревшийся на собрании апостолов), пока Павел не добился, чтобы О. не совершалось над обращенными из язычников (Деян 15:1-20; Рим 4:12; Гал 2:2 и след.; см. также 1Кор 7:18 и след.).

ЗНАЧЕНИЕ ОБРЕЗАНИЯ

В Израиле О. было символом завета между Богом и Его народом (Быт 17:9-14; ср. Исх 4:25; 12:48; Нав 5:2 и след.; Деян 7:8; Рим 4:11 и след.) и служило чисто внеш. признаком Израиля, отличавшим его от необрезанных, т.е. от язычников, олицетворением к-рых в этом отношении были филистимляне (Суд 14:3; 15:18; 1Цар 14:6; 17:26; 2Цар 1:20). Слово "необрезанный" имело у израильтян презрительный оттенок. И наоборот, во времена эллинизма определ. круги в Израиле стыдились О. и всячески старались скрыть следы операции, чтобы во время спортивных соревнований, участники к-рых по примеру греков состязались без одежды, в них не узнали бы евреев. Почему именно О. стало символом завета, неиз-вестно. Но в любом случае оно напоминало израильтянам об обетованиях, заключ. в Божьем завете (относит. потомства, владения землей, Быт 17:4-8), и об обязанностях, возлож. в нем на Израиль (Втор 10:16; 30:6; Иер 4:4; Иез 44:7; Рим 4:11; Гал 5:3). В НЗ выражение "обрезанные" иногда означает евр. религ. общину в ее противопоставлении христ. общине (Гал 2:8; Кол 4:11).

МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) "необрезанные" деревья - это фруктовые деревья, с к-рых в течение четырех лет после посадки не позволялось собирать урожай (Лев 19:23-25); 2) необрезанные губы, уши, сердца и т.д. олицетворяют греховность и порочность человека (Лев 26:41; Иер 6:10; 9:25; Иез 44:9; Деян 7:51; Кол 2:13). Соотв., эти органы нуждаются в дух. обрезании, необходимом человеку, пренебрегающему заветом Господа и нуждающемуся в Божьем прощении (Втор 10:16; 30:6; Иер 4:4; 9:26); 3) апостол Павел использует понятие О. как символ обновления человека через веру в Христа, к-рое он называет О. Христовым (Кол 2:11). О. Христово заключается в "совлечении греховного тела плоти" и совершается, в отличие от иуд. обряда, не ножом и не по букве Закона, а в сердце и по духу (Рим 2:29; Кол 2:11). Павел выступает против утверждения о том, что иудеем, т.е. участником завета с Богом, человека делает наружное О. (Рим 2:28 и след.). Причастность к Богу основывается на внутр. дух. обновлении человека. Тем самым иуд. О. становится ненужным и бессмысленным (Рим 4:12; Гал 2:3 и след.; 5:6; 6:15; Кол 2:11). Свидет-вом подлинности этого внутр. О. служит крещение (Кол 2:12). "Обрезание Христово" выступает здесь как понятие, равнознач. "совлечению плоти", подтверждаемому крещением, к-рое следует понимать как погребение ветхого человека. Т.о., в Кол 2:12 мы имеем дело с неполным сравнением, и поэтому следует избегать прямого отождествления О. и крещения. В крещении заключен очень важный момент, к-рого не было в обряде О. времен Павла, а именно - крещение доказывает, что Божий завет действен не благодаря к.-л. внеш. знаку, а благодаря Духу, обновляющему человека в вере (Рим 2:29; Кол 2:12).

Обручать, обручение

Обручать, обручение -> Брак.

Обувь

I. Если на Ближнем Востоке и носили к.-л. О., то это были в основном сандалии. Они состояли из кожаной подошвы - встречались также плетеные и дерев. подошвы, - к-рая сверху закреплялась на ноге ремешками (Быт 14:23; Ин 1:27) (см. ил. на стр. 18; 623). На древних рисунках встречается также и закрытая обувь у женщин и мужчин (см. ил. на стр. 55; 524; 1031). Ассир. солдатский сапог на шнуровке охватывал всю голень (Ис 9:5; ср. ил. на стр. 524).

Сандалии: египетские (слева вверху), вавилонские (слева внизу), греческие (справа вверху) и римские (справа внизу).

II. В доме О. обычно снимали. Господ разували рабы, которые омывали им и ноги (см. Мк 1:7, а также метафоры в Пс 59:10, выражающие покорение Моава и Эдома). Передавая другому свое право на выкуп к.-л. имущества, человек должен был снять с ноги и передать ему одну сандалию (Руфь 4:7 и след.); -> Босой -> Нога (II и III). Священники отправляли служение в храме, сняв обувь (см. Исх 3:5).

Обшивка

Обшивка из особо прочной ткани делалась на вороте ризы -> первосвященника (Исх 28:32).

Общение

ЗНАЧЕНИЕ СЛОВА

1) слово "О." [греч. койнониа] подразумевает "тесную связь", "близкие отношения, характеризующиеся наличием взаимных прав и обязательств", в к-рых одна из сторон может иметь нек-рые преимущества; 2) в разговорном греч. языке слово койнониа ("общность") означало "участие в общем деле" или "отношения между людьми"; 3) в ВЗ слово "О." указывает лишь на межчеловеческие отношения (2Пар 20:35; Пс 49:18); отношения же человека и Бога определяются словом завет (-> Союз, завет); 4) в НЗ, напротив, слово "О." означает раз-ностороннее и сознат. О. с Богом: в 1Ин 1:3 говорится об "общении с Отцом и Сыном"; в 1Кор 1:9 - о призвании "в общение Сына Его, Иисуса Христа"; в 1Кор 10:16 и след. - о приобщении крови и тела Христовых и об "участниках (точнее - "общниках", см. пер. НЗ под ред. еп. Кассиана) жертвенника"; в Флп 3:10 - об "участии [греч. койнониа] в страданиях Его"; в 2Кор 13:13 и Флп 2:1 говорится об "общении Святого Духа".

ПОНИМАНИЕ ОБЩЕНИЯ В НОВОМ ЗАВЕТЕ

1) основой О., о к-ром говорится в НЗ, является пребывание человека "во Христе" или Христа в нас (2Кор 5:17; Гал 2:20); это новая основа существования (Гал 6:15); 2) О. совершается исключит. по воле Божьей, оно даруется человеку через -> веру; постоянное О. с Богом проявляется в послушании человека; 3) примеры христ. О. часто встречаются в посланиях ап. Павла, где верующие люди представлены как члены тела Христова (1Кор 12:12 и след.) (-> Тело, VI). Это О. осу-ществляется и переживается ими в -> Вечере Господней (1Кор 10:16 и след.); 4) О. с Иисусом Христом становится зримым в О. христиан друг с другом. Как святые (-> Святость, святое), христиане являются членами основанной на жертве Христа Церкви (Евр 10:14). Они живут в этом, старом -> мире [греч. айон; -> Вечность], хотя для них уже начался новый мир (Ин 17:15 и след.). Их О. постоянно угрожает грех, противостоять к-рому можно, только живя во свете -> познания и очищаясь -> кровью Христа (1Ин 1:6-9).

Общий

I. Греч. слово койнос, встречающееся в НЗ в разных значениях, обычно переводится как "общий" (Деян 2:44; 4:32), напр. "общая вера" (Тит 1:4) и "общее спасение" (Иуд 3) у христиан.

II. Слово койнос может соответствовать евр. слову хол, которое в ВЗ имеет значение "неос-вященный", "простой". Так, простой хлеб противопоставлялся свящ. хлебам предложения (1Цар 21:4). Поэтому слово койнос иногда может переводиться как "нечистый" (Деян 10:14,28). В Деян 10:9 и след. рассказывается, как ап. Петру в видении было открыто, что вещи и люди, к-рые раньше считались нечистыми, теперь очищены Богом. Еще более глубокий смысл заключен в словах Иису-са о том, что в действительности человека делает нечистым его собств. грешное сердце (Мк 7:14 и след.).

Общность имущества

Общность имущества: 1) О.И. в первохрист. общинах, в частн. в Иерусалимской церкви (Деян 2:42-47; 4:32-37), принципиально отличалась от О.И. в других религ. и политич. организациях того времени. В христ. общинах имущество не изымалось принудительно, а добровольно передавалось ее членами в общее пользование (Деян 4:34,35; 5:4). О.И. не была закреплена к.-л. строгим уставом, к-рому автоматически подчинялся бы каждый вступивший в общину. Подобная практика в Иерусалимской церкви была вызвана целым рядом обстоятельств (см. ниже). Специфич. условия могли сложиться и в других местах (см. 2Кор 8:13, где ап. Павел говорит о необходимости равномерного распределения "избытка"); 2) объективной причиной для О.И. являлась, вероятно, несостоя-тельность: а) тех членов христ. общины, к-рые в результате своего обращения ко Христу потеряли работу или лишились поддержки своих семей; б) неимущих иудеев, утративших доступ к благотворит. помощи; в) галилеян, переселившихся в Иерусалим, но не имевших возможности заработать себе на жизнь. О.И. стала результатом самоотверженности первых христиан, готовых всем пожертвовать ради Господа и Церкви. Вероятно, еще одной причиной возникновения О.И. было желание последовать примеру апостолов - ведь именно принципом взаимопомощи руководствовалась в первую очередь община, в к-рой они жили с Господом. Одни вступали в общину, следуя завету помогать бедным (Втор 15:4-8), другие видели в богатстве источник соблазна (Мф 6:19-21; 19:23). На возникновении О.И., несомненно, сказалось ожидание скорого Второго пришествия Христа, с приходом Которого всё материальное будет обесценено; 3) несмотря на установление О.И., Иерусалимская церковь нуждалась в помощи извне. И помощь приходила: когда в Иерусалиме начался голод, помощь поступила из Антиохии (Деян 11:27-30). Позднее ап. Павел собирал в общинах, состоящих из обращенных язычников, дары для Иерусалимской церкви (Рим 15:26; 1Кор 16:1; 2Кор 8:1 - 9:1). -> Бедность, бедный, попечительство о бедных.

Обычай

Обычай, традиционно установившиеся правила обществ. поведения (Быт 29:26; Лев 18:30; ср. 1Кор 15:33); часто так переводится др.-евр. слово хок, имеющее также значение "устав". Это слово может обозначать самые разнообразные О. народа Божьего (Пс 80:4, 5), но иногда оно же подразумевает и такие О., к-рые бытуют у язычников и к-рые не должны перениматься израильтянами (Лев 18:3; ср. 4Цар 16:3; 21:2; 2Пар 28:3; 33:2; 36:14). В НЗ это понятие применяется по отношению к иуд. обрядовому ритуалу (Ин 2:6), к рим. установлениям (Мф 27:15), к традициям церкви (ср. 1Кор 11:16).

Овадиа

Овадиа -> Овадия.

Овадия (Овадиа, Авдий)

Овадия (Овадиа, Авдий) ("раб Господень"): 1) сын Уззия из колена Иссахара (1Пар 7:3); 2) один из гадитян, пришедших к Давиду в его убежище (1Пар 12:9); 3) отец Ишмаии, начальника над коленом Завулона во времена Давида (1Пар 27:19); 4) сын Ацела, потомок Ионафана из колена Вениамина (1Пар 8:38; 9:44); 5) управляющий дворцом царя Ахаза. Он скрывал в пещерах 100 пророков Господних, преследуемых -> Иезавелью, и обеспечивал их пропитанием (3Цар 18:3,4). Через О. Илия известил царя о своем возвращении (ст. 5-16); 6) иуд. князь, современник Иосафата. Вместе с другими князьями он проповедовал в Иудее Слово Божье (2Пар 17:7); 7) пророк; -> Книга пророка Авдия; 8) левит, надзиравший за строителями, к-рые во времена Иосии занимались ремонтом храма (2Пар 34:12); 9) потомок Зоровавеля (1Пар 3:21); 10) потомок Иоава, вернувшийся на родину из вавил. плена вместе с Езд-рой (Езд 8:9); 11) священник, современник Неемии, подписавшийся под обязат-вом соблюдать завет (Неем 10:6); 12) левит-привратник (Неем 12:25); возм., он тождествен Овадии, сыну Шемаии (1Пар 9:16), к-рый в Неем 11:17 назван Авдой.

Овал

Овал, сын Иоктана (Быт 10:28), родоначальник некой араб. народности; -> Гевал (2).

Овед (Овид)

Овед (Овид) [кр. ф-ма от "слуга (Божий)"]: 1) сын Ефлала из колена Иуды (1Пар 2:37); 2) сын Вооза и Руфи, дед Давида, предок Иисуса Христа (Руфь 4:17,21,22; Лк 3:32);

3) один из храбрых у Давида (1Пар 11:47); 4) левит и привратник, сын Шемаии из дома Овед-Едома (1Пар 26:7); 5) отец начальника сотни Азарии, современника царицы Гофолии (2Пар 23:1).

Овед-Едом (Аведдар)

Овед-Едом (Аведдар) [евр. Овед-Эдом, "слуга (богини) Едом", к-рая, согл. одному из егип. текстов, была женой бога Решефа]:

1) гефянин, в доме к-рого Давид, после смерти Озы, распорядился поместить ковчег завета. Ковчег оставался там в течение трех месяцев, "и благословил Господь Аведдара и весь дом его" (2Цар 6:10-12; 1Пар 13:13,14; 15:25). Если прозвище "гефянин" указывает на то, что О.-Е. происходил из филистимского города Гефа, то он, вероятно, принадлежал к числу филистимлян, составлявших личную стражу Давида. Но существует также предположение, что родиной О.Е. был Гаф-Риммон в уделе Дана (Нав 19:45; 21:24). Тогда этот О.-Е. мог быть тождествен О.-Е. (3); 2) "вто-ростепенный левит", привратник и музыкант (1Пар 15:18,21; 16:5); 3) левит, придверник у ковчега завета (1Пар 15:24). Вероятно, он же упомянут в 1Пар 16:38 и назван там сыном Идифуна (2). Согл. 1Пар 26:1,4,8, он был из рода Корея. (См. также 2Пар 25:24.) В 1Пар 16:38 первым упомянут другой О.-Е., к-рого также считали сыном Идифуна, хотя, видимо, его следует отождествлять с О.-Е. (2).

Овен, баран

Овен, баран [евр. айил], самец овцы (Иез 34:17). О. ценились как мясной скот (Быт 31:38) и как жертвенные животные (Быт 22:13; Исх 29:1; Лев 9:4; 16:3; 19:21; 1Пар 29:21; 2Пар 29:32; Езд 6:17 и др.; -> Жертва). Третий слой покрова святилища -> скинии состоял из окраш. в красный цвет бараньих кож (Исх 26:14). (-> Музыкальные инструменты, IV,Б,1.) О. в видении пр. Даниила олицетворяет своими разновеликими рогами двойное царство мидян и персов (меньший рог - Мидия; больший - Персия), побежд. Александром Македонским в 334-331 гг. до Р.Х. (Дан 8:3-7,20). -> Овца.

Овечьи ворота

Овечьи ворота -> Иерусалим (III,В).

Овечья одежда

Овечья одежда (Мф 7:15). Грубое одеяние из овечьих шкур, или власяница [слав. милоть, 4Цар 1:8; Евр 11:37; ср. Зах 13:4] была одним из отличит. признаков пророков. Предостережение Иисуса "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищны" относится не только к мнимой безобидности лжепророков, но и к их внешнему виду. Поэтому, чтобы отличить истинное от ложного, Церкви требуется духовная сила суждения.

Овид

Овид -> Овед (1,2).

Овил

Овил (араб. "погонщик верблюдов"), измаильтянин, надзиравший за верблюдами Давида (1Пар 27:30).

Овоф

Овоф, место между Пуноном и Ийе-Аваримом, где израильтяне останавливались во время странствования по пустыне. Предпо-ложит. - это совр. оазис Эйн-Яхав, прим. в 30 км зап. Фейнана (Пунона). См. карту на стр. 706.

Овца

I: 1) в Палестине издревле разводили курдючных О. (Ovis laticaudatus), о чем свидет-вуют изображения на ассир. рельефах (см. ил. на стр. 725). Это были О. белого окраса (Пс 147:5; Ис 1:18), нередко с черной головой и черными конечностями (Быт 30:32). Широкий хвост имел жировую прослойку, нередко весом до 10 кг (Лев 3:9).

Курдючная овца.

О. считалась чистым животным, пригодным для любых жертвоприношений (Лев 12:6-8; 14:10; Чис 15:3). Судя по числу О., назв. в ряде случаев, когда речь идет о выплачиваемой дани (4Цар 3:4), захвач. добыче (Чис 31:32; 1Пар 5:21) или жертвоприношениях (3Цар 8:63; 2Пар 35:7-9), можно предположить, что в древности в Палестине были колоссальные стада О. Показат. и то, что среди имущества кочевавших патриархов и их современников О. всегда упоминаются на первом месте (Авраам: Быт 12:16; 24:35; Лот: 13:5; Лаван: 29:10; 31:38; Иаков: 32:7; Рагуил: Исх 2:16). Богатство Иова также составляли прежде всего О. (Иов 1:3; 42:12). Овечье -> молоко (Втор 32:14; Ис 7:21 и след.) и мясо (1Цар 25:18; 2Цар 12:4; 17:29; Неем 5:18; Ис 22:13 и др.) были важнейшими пищевыми продуктами, а шерсть (Лев 13:47; Притч 31:13; Иез 34:3) использовалась для изготовления одежды. Время стрижки О. отмечалось праздником (Быт 38:12 и след.; 1Цар 25:2,36; 2Цар 13:23 и след.). -> Животноводство; цвет. вклейка 91; 2) наряду с домашними существовали и дикие О. (Ovis ornata или Ovis orientalis), к-рых еще 70 лет назад можно было увидеть в долине Вади-Арава, юж. Мертвого моря. Отличит. признаком этих О. была очень длинная шерсть на шее.

Пастухи с овцами. Египетский рисунок.

II. В Библии слово "О." часто используется в метафорич. значении как символ человека, нуждающегося в руководстве, заботе и защите, к-рый, будучи предоставлен себе самому, может "заблудиться" (2Цар 24:17; 3Цар 22:17; Ис 53:6; Иез 34; Мф 9:36; 10:6; 15:24; 26:31). О. - предмет божеств. милосердия, попечит-ва (Пс 76:21; 77:52; 94:7; 99:3; 118:176; Иез 34:11-16) и любви Иисуса, Который, как добрый Пастырь (-> Пастух, пастырь), полагает Свою жизнь за О. (Ин 10:2-16; 21:16 и след. 1Пет 2:25). -> Агнец.

Ог

Ог, царь -> аморреев в Васане, к-рый был по-бежден израильтянами под руководством Моисея. После победного сражения у Едреи израильтяне овладели всем царством О. (Чис 21:32-35). Состав этого царства подробно описывается во Втор 3:10; Нав 12:4,5; 13:12; его тер. вошла в удел половины колена Манассии (Втор 3:13,14). (-> Сигон.) О. назван последним из -> рефаимов, его "одр железный", имевший девять локтей в длину и четыре локтя в ширину (4,05 х 1,80 м), еще долго хранился в Равве, главном городе аммонитян (ст. 11).

Огад

Огад [евр. Охад], сын Симеона (Быт 46:10; Исх 6:15).

Огел

Огел [евр. Охел, "палатка"], сын Зоровавеля (1Пар 3:20).

Огненный столп

Огненный столп -> Столп облачный.

Огола

Огола [евр. Охола, "ее палатка"], символич. обозначение Самарии и израил. Северного царства, к-рое обособилось от Иерусалимского храма и учредило собств. места поклонения (Иез 23). В образах прелюбодеек О. и Оголивы пр. Иезекииль изображает историю Израильского и Иудейского царств и их отношение к Господу.

Оголива

Оголива [евр. Охолива, "моя палатка"(?)], символич. обозначение Иерусалима и Иудейского царства (Иез 23). -> Огола.

Огонь, огненный

Огонь, огненный. Овладение О. является основным условием возникновения человеч. цивилизации. В Библии, в отличие от языч. мифологий, ничего не сообщается о познании О., а говорится лишь о его использова-нии.

I. ОГОНЬ В ЖИЛИЩЕ. Израильтяне высекали О. (во всяком случае, в поздний период) из кремня (2 Мак 10:3); но древнейший способ добывания О. - трение друг о друга двух кусков дерева. На О. готовили пищу, он был также источником тепла (Иер 36:22; Ин 18:18).

II. ЗАКОНЫ, КАСАЮЩИЕСЯ ИСПОЛЬЗОВАНИЯ ОГНЯ. Законом Моисея запрещалось разведение О. в субботу (Исх 35:3). Но, вероятно, этот запрет не распространялся на использование для обогрева уже горевшего О. В засушливом климате Палестины О. мог представлять большую опасность (см. Суд 9:15), поэтому в Законе говорилось, что в случае неосторожного обращения с О. за при-чиненный ущерб "должен заплатить тот, кто произвел сей пожар" (Исх 22:6; ср. Суд 15:4 и след.; 2Цар 14:30).

III. ИСПОЛЬЗОВАНИЕ ОГНЯ В КУЛЬТОВЫХ ЦЕЛЯХ. Жертва всесожжения и жертва курения сжигались полностью. Впервые жертву всесожжения принес Ной (Быт 8:20), затем подобные жертвоприношения совершались постоянно, пока на жертвеннике в святилище не загорелся неугасимый О. Этот О. был зажжен Самим Богом (Лев 6:9,13; 9:24), как и О., посланный с неба и поглотивший жертвы Давида и Соломона (1Пар 21:26;

2Пар 7:1). Если по к.-л. причине О. на жерт-веннике угасал, то, согл. Талмуду, вновь зажечь его можно было лишь трением друг о друга двух кусков дерева (но ср. 2 Мак 10:3). О., зажженный иным способом, считался "чуждым". За использование "чуждого" О. Бог предал смерти Надава и Авиуда (Лев 10:1 и след.; Чис 3:4; 26:61). Воен. добыча, захваченная у язычников, очищалась О. и "очистительной" водой в том случае, если она ранее не "проходила через огонь" (напр., оружие и другие металлич. предметы). Приносимые в жертву за грех животные сжигались только за пределами стана (Лев 4:12,21; 6:23; 16:27; Евр 13:11). Назорей в день окончания данного им обета должен был остричь свои волосы и положить их "на огонь, который под мирной жертвою" (Чис 6:18).

IV. ОГОНЬ КАК НАКАЗАНИЕ. Для ужесточения наказания за совершенное преступление человека или его труп сжигали на огне (Лев 20:14; 21:9; Нав 7:25; 4Цар 23:16). -> Наказание, наказывать -> Погребение.

V. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ. О. - символ присутствия Бога и орудие Его могущества, применяемое Им как для оказания помощи, так и для наказания (Исх 13:21 и след.; 14:24; Чис 11:1,3 и др.). Ангел Господень явился Моисею в пламени горевшего тернового куста; в О. Господь сошел на гору Синай (Исх 3:2; 19:18). Окруженный О., являлся Бог Иезекиилю и Иоанну (Иез 1:4; Откр 1:14); пламенеющим О. будет сопровождаться Второе пришествие Господа Иисуса Христа

(2Фес 1:8). Бога сравнивают с О. не только по причине Его славы или сияния Его образа, но и в силу Его гнева, поедающего грешника, как О. солому (Втор 32:22; Ис 10:17; Иез 21:31; Евр 12:29). С О. сравнивается Израиль, побеждающий своих врагов (Авд 18), Слово Божье (Иер 5:14; 23:29), Св. Дух (Ис 4:4; Деян 2:3), пыл праведников (Пс 38:4) и ангелов (Пс 103:4; Евр 1:7), последствия прелюбодеяния (Притч 6:27 и след.), беззаконие (Ис 9:18), язык (Иак 3:6), надежду грешников (Ис 50:11), могущество Бога (Лк 12:49), суд Господень (Иер 48:45; Плач 1:13; Иез 39:6) и связанное с ним очищение (Ис 4:4; Мал 3:2). Подобно тому как огненный столп по ночам освещал народу Израиля путь через пустыню (Исх 13:21), Господь сотворит однажды и над новым Сионом "блистание пылающего огня" - благословляющего, охраняющего и освещающего (Ис 4:5; ср. Откр 21:23).

Огурец

Огурец. В библ. времена садовый О. (Cucumis sativus) в Египте и Палестине не был известен, поэтому встречающееся только в Чис 11:5 евр. слово кишшу обозначает не О., а дыню (Cucumis melo), те ее сорта, к-рые имеют сочные, хорошо утоляющие жажду плоды, напоминающие по форме О. Поэтому упоминаемые в Ис 1:8; Иер 10:5 огороды (досл. "огуречные поля"; в Синод. пер. Иер 10:5 это выражение опущено) были бахчами, на к-рых выращивали дыни.

Одевать, облекать

БУКВАЛЬНЫЙ СМЫСЛ

Понятия "одевать", "надевать", а также "покрывать" в евр. языке почти всегда передаются словом лаваш, а в греч. - словом эндюэйн. В прямом значении глагол О. означает "облекать в одежду человеческое тело" (Быт 3:21).

ПЕРЕНОСНЫЙ СМЫСЛ

Там, где в евр. и греч. текстах это же слово употребляется в переносном смысле (что встречается значит. чаще, чем употребл. в прямом смысле), в Синод. пер. используются такие выражения, как "быть облеченным", "быть объятым": 1) говоря о Боге как о Судье или Спасителе, псалмопевцы и пророки исп. выражения "ризы спасения" и "одежды правды" (Ис 61:10); Бог возлагает на Себя правду, как броню (Ис 59:17), Он облечен величием (Пс 92:1); 2) Давид и Соломон просят о том, чтобы Бог позволил священникам храма облечься спасением (2Пар 6:41; Пс 131:16), дал им облечься правдой (Пс. 131:9); 3) противники Господа облекутся бесчестием и "как одеждою, покроются стыдом своим" (Пс 108:29), "облекутся в стыд и позор" (Пс 34:26); 4) представление, согласно к-рому человек облекается в предос-тавленные ему Богом блага спасения, указывает на то, что верующий живет в этом мире под защитой Бога, Его могущества, будучи облеченным в Самого Христа. Под защитой такого покрова человеку ничто не страшно. Отсюда и призыв облечься в оружие света (Рим 13:12), во всеоружие Божье (Еф 6:11), в милосердие и любовь (Кол 3:12,14). Наиб. выразительности эта метафора достигает в 1Кор 15:53: тленному надлежит облечься в нетленное. Павел говорит ефесянам и колоссянам о предварит. условии: они должны облечься в нового человека, "созданного по Богу, в праведности и святости" (Еф 4:24; Кол 3:10), а согл. Рим 13:14, в Самого Христа, в Ко-торого облекаются крестившиеся (Гал 3:27); 5) ВЗ так говорит об исполнении человека Св. Духом: Дух Божий "объял" Амасая (1Пар 12:18); "облек" Захарию (2Пар 24:20). [В обоих случаях употреблено евр. слово лаваш - букв. "одел".] Этому в НЗ соответствует выражение "облечься силою свыше" (Лк 24:49).

Одед

Одед (евр. "Он (Господь) восстановит"):

1) отец пр. -> Азарии (6) (2Пар 15:1); 2) пророк из Самарии, к-рый побудил войско Факея отпустить пленных иудеев (2Пар 28:9-15).

Одежда

I. НАТЕЛЬНЫМ БЕЛЬЕМ служила рубаха из шерсти или льна (Лев 13:47), доходившая до колен и в более поздние времена изготовлявшаяся из виссона, особо тонкого льняного полотна (Иез 16:13). Дома, во время работы или отдыха, такая рубаха нередко была единств. предметом О. При этом человек, одетый лишь в нижнее белье, рассматривался как обнаженный (-> Нагой) (2Цар 6:20; Ин 21:7). На ассир. рисунках можно видеть пленных иудеев в подобной О. Иногда поверх нижней рубахи иудеи носили вторую, более длинную, которая доставала до щиколоток (1Цар 2:19; 24:5; Иов 1:20). Обе рубахи или только одну, нижнюю, схватывали поясом, на к-ром носили меч (1Цар 25:13), а реже, скрытно, более короткое оружие (Суд 3:16; 2Цар 20:8). В поясах хранили деньги (Мф 10:9); писец прикреплял к нему свои письм. принадлежности (Иез 9:2). В пазухе перепоя-санной О., как в кармане, носили различные предметы (-> Пазуха). Пояса были льняные (Иер 13:1) или кожаные (4Цар 1:8), иногда их богато украшали (Дан 10:5). По-видимому, дома их не надевали; но, собираясь в дорогу, ими обязательно подпоясывались, поскольку неподпоясанные длинные и широкие О. затрудняли движение (4Цар 9:1; Иер 1:17; Ин 21:7; Деян 12:8); перепоясанные чресла стали символом готовности к служению (1Пет 1:13; ср. Ис 5:27). Подпоясывались также, готовясь к работе (Лк 17:8).

Пленные иудеи в нижней одежде. Ассирийский рисунок.

Семит в набедренном опоясании и сирийский посланник, одеждой которому служит обмотанный вокруг тела кусок ткани. Египетский рисунок.

II. Поверх нижней О. носили ПЛАЩ, к-рым бедные люди, напр. пастухи, укрывались ночью. Поэтому плащ нельзя было брать в качестве залога (Исх 22:25 и след.). В Мф 5:40, по-видимому, содержится намек на то, что ко времени Иисуса эту заповедь пытались обойти, требуя в залог рубаху, нижнюю О. Плащ представлял собой прочный кусок материи, квадратный по форме; он был достаточно велик, что позволяло носить в его полах всевозможные предметы (Исх 12:34; 4Цар 4:39; Агг 2:12). Во время работы и в остальных случаях, когда требовалась свобода движений, плащи снимали (Мф 24:18; Деян 7:58; 12:8). По углам плаща прикрепляли кисти (Чис 15:38 и след.; Втор 22:12), к-рые должны были напоминать о заповедях Божьих. Именно эти кисти подразумеваются в Синод. пер. под "воскрилиями" (Мф 23:5) и под "краем одежды" (Лк 8:44), см. ил. на стр. 457.

III. Голову, вероятно, покрывали ПЛАТКОМ, к-рый был сложен треугольником и завязывался на голове с помощью шнура. На ногах носили кожаные сандалии, к-рые привязывали ремнями. Люди, соблюдавшие траур, а также бедняки и пленные ходили босыми (2Цар 15:30; Ис 20:2; Иез 24:17). -> Обувь.

Набедренная повязка и головные уборы арабских племен.

IV. ЖЕНСКАЯ ОДЕЖДА была похожа на МУЖСКУЮ, но все же имела нек-рые отличия, что объясняется запретом носить платье, предназначавшееся для лиц другого пола (Втор 22:5). Одеяния женщин были длиннее и шире мужских, и, вероятно, изготавливались из более тонких тканей; верхняя одежда имела рукава до запястий. Женщины также носили пояса и плащи (Руфь 3:15). Головным убором им служили покрывало или головной платок, зачастую низко опускающийся на лицо (Быт 24:65; 38:14,19; Иер 2:32; Иез 16:10). В Иез 16:10 упоминается женская обувь из тонкой кожи ("сафьянные сандалии"). Изготовление О. было женским делом (1Цар 2:19; Деян 9:39). Большое количество О. служило поводом для гордости (Притч 31:21 и след.,24).

V: 1) ПРАЗДНИЧНАЯ ОДЕЖДА отличалось от повседневной О. (Быт 45:22; Суд 14:12; 4Цар 5:5). О. знати и цар. семейства отделывали вышивкой и золотыми украшениями, на ее изготовление шли дорогие ткани: багряница, пурпур и шёлк (Суд 5:30; 2Цар 1:24; Пс 44:14 и след.; Иез 16:10,13; Лк 16:19). Обычно это были ткани, привезенные из других стран (Нав 7:21; Суд 8:26; Иез 23:6; 27:24; Соф 1:8). Облачение в дорогие О. играло свою роль при вступлении в должность (Быт 41:42; Ис 22:21) и при публичном чествовании (Есф 6:7-9; ср. Лк 15:22); 2) ТОРЖЕСТВЕННЫЕ (Зах 3:4), или БЕЛЫЕ, ОДЕЖДЫ (Откр 3:4 и след.; 6:11; 7:9,13 и след.; ср. Еккл 9:8) становятся символом прощения грехов и обретенного спасения (-> Одевать, облекать. В нек-рых местах Свящ. Писания говорится об "облечении в правду" (Иов 29:14) и о "ризах спасения" (Ис 61:10). БРАЧНАЯ ОДЕЖДА, вероятно, была одеянием, к-рое приглашенные на свадьбу получали от устраивающего свадебный пир. Пребывание на таком пиру в собств. одежде или отказ от брачного одеяния считались тяжелым оскорблением и делали невозможным участие в празднестве (Мф 22:11-13).

VI. Ношение ВЛАСЯНИЦЫ (т.е. О. из овчины или верблюжьей шерсти) с кожаным поясом было отличит. признаком пророка (4Цар 1:8; Зах 13:4; Мф 3:4; ср. 7:15). -> Священник -> Первосвященник.

Ассирийцы в нижней и верхней одежде и в головных уборах.

VII. Прокаженные должны были носить РАЗОДРАННУЮ ОДЕЖДУ, что делало их заметными издали (Лев 13:45). Наряду с этим раздирание О. имело особый смысл. Таким способом выражались скорбь (Лев 10:6; Нав 7:6; 2Цар 1:11; Есф 4:1; Иов 1:20) и раскаяние (3Цар 21:27; Есф 9:3; ср. Иоил 2:13), отвращение и ужас, особенно перед фактом бого-хульства (Чис 14:6; Иер 36:24; Мф 26:65; Деян 14:14). Относит. отрясания О. (Деян 18:6) (-> Нога, VI -> Лен -> Ремесло, II.) Об одеяниях различных народов см. след. ил.: египтяне (на стр. 30; 145; 281; 283; 330; 365; 410; 459; 509; 531; 539; 733; 776; 831; 814; 964; 1003; 1033); арабы (на стр. 132; 1070; 1071); ассирийцы (на стр. 55; 133; 145; 155; 318; 334; 524; 538; 603; 683; 719; 859; 890; 965); эфиопы (на стр. 1043); вавилоняне (на стр. 328; 716); греки (на стр. 609); хетты (на стр. 158; 159; 367; 511; 606; 969; 1030); хорреи (на стр. 1037); израильтяне (на стр. 240; 704; 727; 799); хананеи (на стр. 158; 159; 225; 511); ливийцы (на стр. 531); моавитяне (на стр. 590); негры (на стр. 240); персы (на стр. 228; 708); филистимляне (на стр. 500; 1010); финикийцы и арамеи (сирийцы) (на стр. 18; 112; 187; 225; 368; 450; 503; 604; 724 и цвет. вклейка 45); римляне (на стр. 76; 320; 504; 1034).

Одежда брачная

Одежда брачная -> Одежда (V,2).

Одержимость, одержимый, бесноватый

I. ОБЩИЕ СВЕДЕНИЯ

Под О. Библия понимает вселение бесов в людей и полное подчинение ими мыслей, чувств и воли этих людей (Лк 22:3-6). Пока у бесов есть право обитать на земле, ими руководит стремление овладевать душами людей, в к-рых они обретают покой и убежище (Мф 12:43 и след.), а также спасение от того, чтобы быть прежде времени отправленными в преисподнюю (Мф 8:29; Лк 8:28-31). Ча-ще всего одним человеком владеет один демон (Мф 12:43 и след.), но иногда в него могут вселиться сразу несколько бесов (Лк 8:30; 11:26). Бес завладевает человеком с целью на-рушить связь одержимого с Богом и подтолкнуть его к дурным поступкам (отсюда определение: "злые духи"); совратить человека к неверию (отсюда - "духи-обольстители", 1Тим 4:1); заставить человека произносить лживые речи ("лживые духи", 3Цар 22:22); осквернить ему душу ("нечистые духи", Мф 10:1; 12:43; Мк 1:23; Деян 8:7 и др.). Демоны постоянно мучают О. человека и могут даже вызвать болезнь (напр., психич. расстройство - Мк 5:1 и след., эпилепсию - Мк 9:18 и след., искривление позвоночника - Лк 13:11) или лишить одержимого дара речи (Мф 9:32; в Мф 12:22 - речи и зрения). Бесы, приносящие человеку подобные мучения, различаются степенью своей жестокости (Мф 12:45). Но их неизменная цель - погубить человека, чтобы затем отправить в царство своего владыки (Мк 9:22).

II. ПРИЗНАКИ ОДЕРЖИМОСТИ

Признаками О. являются: выкрики, к-рые вырываются у человека помимо его воли (Мф 8:29; Мк 1:24; Лк 4:34; Деян 19:15 и др.); сверхъестеств. проницательность (как, например, в случае, когда демоны признают в Иисусе Сына Божьего, Который пришел, чтобы изгнать их, Мк 1:24,34 и др., или указывают на определенных людей как на рабов Бога Всевышнего, Деян 16:17); кратковременное беспокойное поведение (выкрики, скрежетание зубами, припадки - Мк 5:5; 9:18); необычайная, бросающаяся в глаза физич. сила (Мк 5:4; Деян 19:16); резкое противодействие всякому божеств. влиянию (Мк 5:7; Лк 4:34 и др.); крики, биение в падучей, судороги, к-рыми сопровождается выход беса из одержимого (Мк 1:26; 9:26; Лк 4:35,41; Деян 8:7); полное выздоровление одержимого после изгнания демонов (Мк 5:15; 9:27). Изгнанные из человека бесы пытаются вселиться в него обратно (Мф 12:44 и след.; Мк 9:25).

III. ПРИЧИНЫ ОДЕРЖИМОСТИ

Причины О. могут быть самыми разными. Сознательное утаивание тяжелого греха, вошедшие в привычку сквернословие и богохульство, ложная клятва и др. могут дать повод бесу вселиться в человека. Но все же причины многих случаев О., описанных в НЗ, неясны. Чаще всего это - результат занятий оккультизмом (колдовство, посещение ясновидящих или спиритических собраний, ношение амулетов и т.д.), когда человек попадает во власть сатаны. Открытое выражение человеком своей приверженности дьяволу - призывы к его помощи, клятвен. обещание служить ему, вступление в союз с ним (Ис 28:15) - также может служить поводом, чтобы дьявол завладел душой человека.

IV. ОСВОБОЖДЕНИЕ ОТ БЕСОВ

Можно добиться лишь искренним покаянием и отречением от сатаны, основ. на вере в победу, к-рую Иисус Христос одержал над дьяволом Своим крестом. Иисус пришел, чтобы разрушить дела дьявола (1Ин 3:8). Он исцелял одержимых, изгоняя из них демонов (Мф 4:24; 8:16; Деян 10:38 и др.). Властью изгонять злых духов Он наделил и Своих апостолов (Мф 10:1; Деян 5:16; 8:7; 16:18; 19:12). Обетование о наделении подобной властью дано всем, уверовавшим в могущество Иисуса (Мк 16:17). Чем больше одержимый исполняется Духом Божьим, тем быстрее ослабевает власть дьявола над ним, и в конце концов врагу приходится, часто после упорной борьбы, выйти из человека (Иак 4:7).

Одесную

Одесную -> Рука (II и III).

Однолетний.

Однолетний. Годовалых, т.е. О., только что подросших и, след., особо ценимых животных предписывалось приносить в жертву, напр., при субботнем всесожжении (Чис 28:9), при новомесячном жертвоприношении (Чис 28:11), в праздник Пасхи (Исх 12:5), в праздник Кущей (Чис 29:13 и др.), а также в качестве жертвы за грех (Чис 15:27) и очистит. жертвы (Лев 14:10).

Одолевать (побеждать)

I. В ВЗ победить - значит одержать воен. победу (1Цар 17:50; 3Цар 20:23).

II. В НЗ это прежде всего -> победа Иисуса над богопротивными силами (Ин 16:33; Откр 5:5). Иисус признает в этой победе заслуги всех, кто верит в Него (1Ин 2:13 и след.; 4:4; 5:4; Откр 17:14), и поэтому все обетования предназначены побеждающим (Откр 2:7,11, 17,26; 3:5,12, 21; 21:7). Однако победа - это не только мужество и стойкость, это еще и действительное преодоление зла ради Иисуса, "Возлюбившего нас" (Рим 8:37). Самым сильным оружием в этой борьбе является прощение, позволяющее людям одолевать зло добром (Рим 12:21).

Одоллам (Адоллам)

Одоллам (Адоллам) (возм., аккад. "закрытое место/укромный уголок"), город в Иудее (Быт 38:1; Нав 15:35), древний цар. город у хананеев (Нав 12:15), укреплен царем Ровоамом (2Пар 11:7). Упоминается также в Неем 11:30 и в Мих 1:15. Давид скрывался в пещере вблизи О. (1Цар 22:1; 2Цар 23:13; 1Пар 11:15). Руины О. у ручья Вади-эс-Сур носят ныне название Хирбет-Шех-Мадкур. Холм, на к-ром они расположены, главенствует над долиной и над дорогой в Бет-Цур. Поиски пещеры ведутся в непосредств. близости, на горе Эд-эль-Мийе. У подножия горы, сохранившей прежнее название, расположен колодец, а несколько выше - просторная, пригодная для обитания пещера. В 1Пар 11:16; 12:8 эта пещера названа "укрепл. местом", "укреплением в пустыне". См. карту на стр. 216.

Ожесточение, ожесточить

I: 1) слова "ожесточение" и "ожесточить" встречаются в Библии, как правило, в образных выражениях: "ожесточение сердец", "ожесточить сердца" и т.п. Речь при этом идет о состоянии внутр. ожесточенности, которое не позволяет слову Божьему воздействовать на человека и привести его к обращению. Тем же смыслом наделены и образы людей, у к-рых лица "крепче камня" (Иер 5:3), сердца "окаменены" (Зах 7:12), "в шее ... жилы железные" и "лоб - медный" (Ис 48:4); 2) в качестве источника О. Библия упоминает как Самого Бога, так и людей, в частн. фараона, к-рый отказывается дать свободу народу Израиля (Исх 7:13,14,22; 8:15,19,32; 9:7,34,35). При этом говорится, что Сам Бог ожесточил его сердце (Исх 4:21; 7:3; 9:12; 10:1,20,27; 11:10; 14:4,8,17). Однако в Библии нигде не сказано, что Бог заранее и без вины человека ожесточает его (-> Избрание, III). О. жителей Ханаана произошло задолго до того, как наполнилась мера их беззаконий (Быт 15:16; ср. Ос 13:8,9: "погубил ты себя, Израиль"); 3) О. сердец приводит к тому, что люди не желают слушать Бога и Его посланников (Иез 3:7). Тем не менее ожесточившийся по-прежнему слышит слово Божье (Ис 6:9,10), к-рое независимо от его воли оказывает свое воздействие, хотя это воздействие ведет уже не к спасению, а к суду (ст. 11,12). Поэтому Библия настойчиво предостерегает от О. сердец, когда говорит Господь (Пс 94:7 и след.; Евр 3:7 и след.), ибо сознат. отказ слушать Бога приводит к трагическим последствиям.

II: 1) помимо язычников, врагов народа Божьего, и сам Израиль был подвержен опасности ожесточить свое сердце. Бог, направляя к этому непокорному народу пр. Иезекииля, говорит, что это люди "с огрубелым лицем и с жестоким сердцем" (Иез 2:3,4). Народ Израильского царства отказался слушать Бога (Иез 3:7; Зах 7:11,12), его грехи были слишком многочисл., и он упорствовал в своем непослушании (Иер 3:6). Иудейское царство не научилось на примере Израильского страху Господню, так что отступивший от Господа Израиль, по сравнению с вероломной Иудеей, назван более правым (Иер 3:11). О. народа проявлялось в том, что люди убивали пророков и побивали камнями Божьих посланников (Мф 23:37). Поэтому Бог, подобно медведице, лишенной своих детенышей, в конце концов вырывает ожесточ. сердца (Ос 13:8). После того как народ Израиля в течение столетий огрублял свои сердца, он был так ожесточен по отношению к Богу, что возможность обращения и спасения оказалась для него недоступной (Ис 6:10). Это О. продолжалось и во времена Иисуса и было причиной того, что иудеи отвергли Христа (Мф 13:14-15; Ин 12:39,40). О. иудеев заставило Павла обратиться со своей проповедью к язычникам (Деян 28:25-27). Однако не все израильтяне оказались отлученными от спасения. Осталось святое семя (Ис 6:13), и Иоанн, процитировав Исаию (Ин 12:40; Ис 6:10), говорит далее, что даже многие из начальников уверовали в Христа (Ин 12:42); 2) новозаветные верующие также подвергаются опасности О. Павел указывает им на пример народа Израиля, к-рый с радостной верой вышел из Египта, но все же не сразу вошел в землю обетованную (Евр 3:15-19). Апостол предостерегает христиан от О. через обольщение грехом (ст. 13). Ожесточиться - значит отвергнуть Бога и Его милость, что беспощадно осуждается Богом, вершащим суд согл. слову: "Что посеет человек, то и пожнет" (Гал 6:7). Осознанно, решит. и ожесточ. отвергая Бога, человек неизбежно подвергает себя опасности самому оказаться отвергнутым Богом.

Оживление, оживлять, животворить, подкреплять

Оживление, оживлять, животворить, подкреплять: 1) жаждущего оживляет вода (Суд 15:19), уставшего подкрепляет отдых (Исх 23:12), больного - выздоровление (Пс 40:4); 2) духовное животворение Бог дарует тем, кто обращается к Нему не только по своей праведности (Пс 118:40), по Его Слову (ст. 50), по Его милости (ст. 88), но и по Его повелению (ст. 93). Он оживляет мертвые души, души, поверженные в прах (Пс 119:25; Иер 31:25), подвергающиеся напастям (Пс 137:7); оживляет сокрушенные сердца (Ис 57:15).

Ожог

Ожог -> Болезнь.

Оза (Узза, Уза)

Оза (Узза, Уза) (евр., возм., кр. ф-ма от Озии, "Господь есть сила"): 1) сын Аминадава; вместе со своим братом Ахио он вёл колесницу, на к-рой Давид перевозил ковчег завета из дома их отца, находившегося в Кириаф-Иариме, в Иерусалим. У гумна Нахонова волы наклонили колесницу, и О. рукой попытался уберечь ковчег от падения. Это нарушение предостерегающей заповеди, излож. в Чис 4:15, стоило ему жизни. А место, где это произошло, получило название "поражение Озы". Давид приостановил перевозку ковчега и распорядился перенести его в дом Аведдара Гефянина (2Цар 6:2-8; 1Пар 13); 2) Уза - левит из рода Мерари (1Пар 6:29); 3) Узза - сын вениамитянина Егуда (1Пар 8:7); 4) Узза - первоначальный владелец сада в Иерусалиме, в к-ром были похоронены цари Манассия и Аммон (4Цар 21:18,26). Согл.

2Пар 33:20, этот сад, вероятно, был частью тер. цар. дворца; 5) изгнанники из рода нефинея Уззы, вернувшиеся из Вавилона вместе с Зоровавелем (Езд 2:49; Неем 7:51).

Озарение

Озарение -> Сияние (освещение, озарение), сиять (освещать, озарять).

Озеро огненное

Озеро огненное -> Ад, преисподняя.

Озиил

Озиил -> Иахазиил (2).

Озний

Озний [евр. Озни], сын Гада (Чис 26:16), называемый также Эцбоном (Быт 46:16). Его потомки образовали один из родов колена Гадова (Чис 26:16).

Окно

Окно: 1) -> Дом, строительство дома; 2) в Библии метафорически говорится о небесных О., через к-рые на землю по воле Бога вылились потоки воды (Быт 7:11; 8:2; 4Цар 7:2,19; Ис 24:18). В Мал 3:10 обещано, что, если люди будут отдавать Господу десятины от имеющегося у них, Господь откроет "отверстия небесные и изольет благословения до избытка" (ср. Иак 1:17); 3) Екклесиаст сравнивает с О. человеч. глаза (Еккл 12:3).

Оковы

Оковы -> Цепь, цепочка, оковы, узы.

Окончание.

Окончание. Евр. слово ахарит подразумевает полный -> конец, прекращение ч.-л., в т.ч. и завершение дела. Так в евр. языке обоз-начается конец года (Втор 11:12), царства (Дан 8:23), человеч. жизни (Чис 23:10) и Божьего гнева (Дан 8:19).

Окропление, окропить

Окропление, окропить. Различаются три вида О.: 1) елеем (т.е. маслом): Лев 14:16;

2) водой: Лев 14:51; Чис 8:7; Иез 36:25 и др.; 3) кровью: Исх 29:16,20 и след.; Лев 1:5,11; 16:14; Чис 19:4; 4Цар 16:13. Все три вида О. имеют культовое значение. О. маслом тесно связано с обрядом жертвоприношения за очищение от проказы (-> Жертва): Лев 14:16 и след. О. водой производилось в первую очередь для очищения (напр., прокаженного: Лев 14:1 и след. (ст. 7) и после прикосновения к умершему: Чис 19:11-13). О. водой олицетворяет также очищение от грехов, причем очищены могут быть как люди, так и вещи (Лев 14:52: дом должен быть "очищен" водой). В Израиле считалось, что одной только водой смыть грехи невозможно и для полного очищения необходима кровь. Именно поэтому О. жертвен. кровью стало у израильтян важным культовым действом. В день великого искупления первосвященник должен был семь раз окропить пальцем, смоченным в жертвен. крови, золотую крышку -> ковчега завета, чтобы самому освободится от греха и одноврем. получить возможность ходатайст-вовать за грехи других людей пред Господом Богом (Лев 16:11 и след.). В Посл. к Евреям ветхозавет. окропление кровью предстает в ином виде: великий Первосвященник Иисус принес Себя в жертву Богу во искупление грехов, и жертва эта действенна во веки веков, поэтому окропление кровью жертвен. животных становится ненужным. Тем самым всем верующим (а не только первосвящен-никам, как в ВЗ) всегда (а не только один раз в год, см. Лев 16:1 и след.; Евр 10:20) открыт путь в Святое Святых. Кто с покаянным сердцем и с верою приблизится к Кресту Иисуса, тот будет "окроплен" в своем сердце, и грехи его омоются Кровью Иисуса (Евр 10:22; ср. 1Ин 1:7).

Олдана (Алдама)

Олдана (Алдама) [евр. Хулда, "крот"], пророчица, жившая в Иерусалиме во времена царя Иосии. О. была женой Шаллума, хранителя одежд (при цар. дворе или при храме). После того как царю была прочитана найденная в храме книга Закона, он послал первосвященника Хелкию, а также Ахикама, Ахбора, Шафана и Асаию к О., чтобы она разъяснила сказанное в книге. Пророчица возвестила Божий суд над Иерусалимом, предсказав, однако, что Иосия умрет, не увидев гибели города (4Цар 22:12-20; 2Пар 34:20-28).

Олень, лань, буйвол, сайгак

Олень, лань, буйвол, сайгак. Олени [евр. айял, это слово, вероятно, обозначает различные виды этого животного] были повсеместно распространены в Палестине (Быт 49:21 - в Синод. пер. - "серна"; 2Цар 22:34). Если в евр. тексте речь идет о самке оленя, то в Синод. пер. обычно используется слово "лань" (см. Песн 2:7; 3:5; Иов 39:1-4; Иер 14:5). Наряду с этим евр. слово яхмур (Втор 14:5 - в Синод. пер. - "буйвол"; 3Цар 5:3 - в Синод. пер. - "сайгак"), вероятно, обозначает лань обыкновенную, но, возм., и косулю. (-> Орикс.) О. в Палестине почти не сохранился, а О. благородный (Cervus elaphus) вымер несколько столетий назад; то, что он обитал здесь когда-то, подтверждают лишь находки костей этого животного. Косули (Cervus cap-reolus) еще в конце прошлого столетия в изобилии водились в верхней Галилее и на склонах горы Кармил. В то же время месопотамская лань (Cervus dama mesopotamicus) встречалась на горе Фавор и в районе Геннисаретского озера. В наст. время в областях, располож. зап. Иордана, она полностью истреблена.

Оливема

Оливема [евр. Охоливама], жена Исава, дочь хоррея Аны (Быт 36:2).

Олимпан

Олимпан ("небесный"), христианин из Рима, к-рого Павел приветствует в своем послании (Рим 16:15).

Олово

Олово, металл, добавляемый в медь для получения бронзы (Чис 31:22; Иез 22:18,20). Финикийцы ввозили О. через -> Фарсис, предположит. при этом подразумевается О., к-рое доставлялось на Ближний Восток с Британских островов через финик. форпосты в Испании. Евр. слово бедил, вероятно, наряду с О. обозначает и выделявшийся при плавлении серебряной руды свинец (Ис 1:25), поскольку именно свинец, а не О. встречается в природе вместе с серебром.

Омар

Омар (возм., "ягнёнок"), внук Исава, старейшина эдомитян (Быт 36:11,15).

Омовение

Омовение. О. играли особую роль в предписаниях Закона о чистоте. Так, священники, прежде чем приступить к служению в скинии, должны были совершать О. Рядом со скинией располагался умывальник, предназнач. исключит. для этой цели (Исх 29:4; 30:18 и след.). Но и простой израильтянин, осквернивший себя нечистотой, должен был, соблюдая заповеди о чистоте, совершить О. тела и одежды (Лев 11:40; 13:6; 15:5-8), после чего ему разрешалось принять участие в богослу-жении. О. совершалось в проточной воде (ст. 13). (Ср. также освящение Неемана, 4Цар 5:10,14.) Эти ветхозаветные указания в позднеиуд. период становились все более изощренными и всеохватывающими, так что ко времени Иисуса О. рук перед едой стало обязат. действием почти ритуального характера (Мф 15:2; Мк 7:27). Все О., предписываемые Законом, были, в частн., непреложным условием для освобождения от нечистоты (см. Лев 17:16) и возобновления участия в бого-служении, но они не давали прощения грехов (-> Чистота, нечистота, чистый, нечистый, очищение). В метафорич. значении внешнее О. служило символом очищения души, к-рое Бог должен сотворить в человеч. сердцах (Пс 50:4,9; Ис 1:16; 4:4; Иер 2:22; 4:14). В НЗ об О. говорится в одном ряду с -> окроплением -> кровью жертв. животного. Здесь говорится о том, что кровь Иисуса очищает человека от грехов (Откр 1:5) и что искупл. омыли и обелили свои одежды кровью Агнца (Откр 7:14). Подобным же образом в Евр 10:22 окропление и О. названы в одном ряду, причем, очевидно, что здесь присутствует и мысль о -> крещении. -> Смывать -> Купание -> Омовение.

Омри (Амврий)

Омри (Амврий): 1) сын вениамитянина Бехера (1Пар 7:8); 2) еврей из колена Иуды, из рода Фареса (1Пар 9:4); 3) сын Михаила, главный начальник в колене Иссахара во времена Давида (1Пар 27:18); 4) израил. царь, правивший в 882-871 гг. до Р.Х. Вероятно, еще будучи военачальником царя Ваасы, он одержал победу над -> моавитянами (-> Камень Меши). Когда царь Ила был убит в Фирце Замврием (3Цар 16:9-13), О. (в Синод. пер. - Амврий) стоял с израил. войском под Гавафоном Филистимским. После того как пришло известие о смерти царя Ила, израильтяне, провозгласив царем О., пошли на Фирцу и осадили ее. Процарствовав всего семь дней, Замврий покончил жизнь самоубийством (ст. 15-20). Но О. еще не достиг полноты власти: половина народа признавала царем Фамния, сына Гонафа; этот царь до своей смерти в 878 г. до Р.Х. правил парал. с О. Вероятно, сразу же после его смерти О., к-рый шесть лет правил в Фирце, купил у Семира за 2 таланта серебра гору Семерон, построил там город и назвал его Самарией - в честь Семира (ст. 21-24). Место для строит-ва города было выбрано весьма удачно: последующая история Северного царства показала, насколько трудно было завоевать Самарию. О. был известен далеко за пределами Палестины: со времени его правления Израильское царство, включавшее в себя уделы десяти колен, именовалось в ассир. надписях не иначе как "царство Омри"; даже Ииуй назван в них "сыном Омри" (см. цвет. вклейку 70). Однако в Свящ. Писании об О. говорится с осуждением: "И делал Амврий неугодное пред очами Господа, и поступал хуже всех, бывших пред ним". Он упорствовал в грехе Иеровоама I, в поклонении -> изображениям (идолам) (ст. 25,26; ср. Мих 6:16). Сын О. и наследник престола -> Ахав женился на дочери царя Тира -> Иезавели. По поводу других дел О. Свящ. Писание отсылает к летописи царей Израильских, к-рая не сохранилась (3Цар 16:27).

Он (Илиополь)

Он (Илиополь) (егип. "солнце"), город в Нижнем Египте, прим. в 32 км сев. Мемфиса (см. карту на стр. 282), главное место почитания бога солнца Ра (Иез 30:17; -> Авен). Греки называли этот город Гелиополем (в Синод. пер. - Илиополь) - "городом солнца", а Иеремия именует его Бефсамисом [евр. Бет-Шемеш, "дом солнца"], "что в земле Египетской" (Иер 43:13). Возм., под "статуями" в назв. стихе подразумеваются обелиски (заостренные каменные столбы), сооруж. в честь бога Ра. Сегодня здесь стоит только обелиск Сенусерта I (XII династия, Среднее царство); два других обелиска, к-рые были поставлены перед храмом Ра по приказу Тутмоса III (1504-1450 гг. до Р.Х.), находятся в музеях Лондона и Нью-Йорка. Жена Иоси-фа Асенефа была родом из О. (Быт 41:45). -> Город солнца.

Онагр

Онагр -> Осел (5б).

Онам

Онам ("сила производить потомство", "полный жизненных сил"): 1) хоррей, сын Шовала (Быт 36:23; 1Пар 1:40); 2) израильтянин из колена Иуды, сын Иерахмеила и Афары (1Пар 2:26,28).

Онан

Онан ("сила производить потомство", "полный жизненных сил"), сын -> Иуды (1). После смерти брата он, как деверь, женился на его вдове Фамари для "восстановления ему семени". Однако О. не захотел продолжить род своего брата, поэтому Господь умертвил его (Быт 38:4-10).

Оникс

Оникс -> Драгоценные камни.

Онисим

Онисим ("полезный"), раб, бежавший от своего хозяина Филимона (проживавшего в Колоссах). О. встретил в Риме ап. Павла и уверовал во Христа. Апостол направил его обратно в Колоссы с -> Посланием к Филимону (Флм 10-18; Кол 4:9).

Онисифор

Онисифор ("приносящий пользу"), христианин, предположит. из Эфеса. Находясь в Риме, он навещал Павла в темнице и оказывал ему нек-рые услуги (2Тим 1:16-18; 4:19).

Оно

Оно, город в 9 км сев.-зап. Лидды (Лода), в долине Харашим (Неем 11:35), совр. Кафр-Ана, новоевр. О. Этот город упоминался еще Тутмосом III, позднее он был заново отстроен вениамитянином Шемером (1Пар 8:12) и вновь заселен после возвращения израильтян из вавил. плена (Езд 2:33; Неем 7:37; 11:35; ср. 6:2). См. карты на стр. 473; 1004.

Оплакивание мертвых

Оплакивание мертвых -> Плач (I,2).

Оплакивать

Оплакивать -> Плач, оплакивать.

Опоясание (опоясывать)

I. Предмет одежды, покрывавший тело от груди или от пояса до бедер (Быт 3:7). См. ил. на стр. 112; 158; 159; 651].

II. "Опоясываться" означало "надевать пояс или опоясание" (Лк 17:8); -> Одежда (I).

Оправдание

В ВЕТХОМ ЗАВЕТЕ

В основе этого понятия лежит представление о судебном разбират-ве, в результате к-рого обвиняемый получает О. "Оправдать" значит "установить правду", "признать кого-либо правым", "помочь ему добиться справедливости через судебное разбирательство", "признать за кем-либо его правоту или правду вообще". Именно это имеется в виду, когда говорится об О. как в обычном (Быт 44:16; Притч 17:15), так и в религ. смысле (Бог оправдывает человека: Ис 50:8; Исх 23:7; человек признает Бога правым: Пс 50:6 и др.): 1) ОПРАВДАНИЕ ЧЕЛОВЕКА. Нередко случалось, что простой человек не мог найти в суде правды, потому что над судьей довлел авторитет влият. противника или же он был им подкуплен (Исх 23:1 и след.; Ам 2:6 и след.). Если человек, уверенный в своей правоте, не мог добиться справедливости, ему оставалось лишь обратиться к Богу, "Который не смотрит на лица и не берет даров, Который дает суд сироте и вдове, и любит пришельца" (Втор 10:17,18). Он мог испросить у Него помощи: "Суди меня, Боже, и вступись в тяжбу мою с народом недобрым" (Пс 42:1; ср. Пс 53:3 и др.). Он мог взывать к Нему, чтобы удовлетвориться Его О.: "Но я к Вседержителю хотел бы говорить, и желал бы состязаться с Богом" (Иов 13:3). Когда Рахиль, страдавшая из-за своей бездетности, попросила Бога оправдать ее перед людьми, Бог дал ей сына через Валлу. "И сказала Рахиль: судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан (т.е. [Бог есть] Тот, Кто оправдывает)" (Быт 30:6). Давид отказывается от намерения отомстить Саулу и вручает его судьбу праведному Божьему суду: "Да рассудит Господь между мною и тобою, и да отмстит тебе Господь за меня; но рука моя не будет на тебе... Он рассмотрит, разберет дело мое, и спасет меня от руки твоей" (1Цар 24:13,16). Бог откроет правоту Своих (ср. Пс 71:4; 102:6 и др.); 2) ОПРАВДАНИЕ ПРЕД БОГОМ. Для верующего значит. важнее О. пред Богом, чем перед людьми; он хочет, чтобы его грехи были оправданы Богом. К О. ведут два пути: а) праведность пред Богом как залог О. человека. Заключая завет с народом Израиля, Бог обещал быть его Богом, хранить верность этому народу и руководить им, если и израильтяне, со своей стороны, не нарушат завета и будут жить в послушании Ему. Такова была норма будущих взаимоотношений между Богом и народом Израиля. Бог взял на Себя обязат-во сохранять верность Своим обетованиям, в то время как Израиль обязался повиноваться уставу завета (-> Закон) и хранить ему верность. Так праведность стала лейтмотивом всех Божьих деяний в отношении Израиля и в то же время должна была стать основой жизни богоизбранного народа. Праведность (-> Справедливость, праведность, I,A) - это жизнь в верности завету и уставу завета. Говоря о праведности Бога, народ Израиля безоговорочно признавал, что Бог исполняет Свои обязат-ва по отношению к нему. Если человек был праведен пред Богом, повиновался Божьей воле и соблюдал обязат-ва завета, он подтверждал тем самым свою правоту и сознавал себя правым перед Богом: "Суди меня, Господи, по правде моей и по непорочности моей во мне" (Пс 7:9); б) Божья праведность как основа для О. Благочестивые люди восхваляют свою праведность пред Богом, безбоязненно ожидая Божьего суда. Однако есть и такие, к-рым собств. греховность и греховность каждого человека пред Богом настолько очевидны, что они оспари-вают возможность человеч. праведности вообще: "Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного" (Пс 13:1 и след.). У них остается только одна просьба к Богу: "не входи в суд с рабом Твоим, потому что не оправдается перед Тобой ни один из живущих" (Пс 142:2). Только Божья праведность в сочетании с Его милостью и милосердием может отвратить суд и стать единств. основанием для О. грешника перед Божьим престолом, самому же грешнику остается только верить в такое О.; 3) ЭСХАТОЛОГИЧЕСКИЙ АСПЕКТ ОПРАВДАНИЯ. После того как народ Израиля во исполнение Божьего суда был уведен в плен, О. человека стали связывать с Божьим судом, к-рый должен состояться в конце времен. Выражение "в тот день" стало синонимом последних времен, когда Бог по Своему милосердию простит грехи Своего народа и снова обручит его Себе "в правде и суде, в благости и милосердии" (Ос 2:19; ср. 14:4 и след.). Тогда Господь заключит с Израилем новый завет: "но вот завет, который Я заключу с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иер 31:31 и след.). Господь "возрастит" Изралию "Отрасль праведную", Которая "будет производить суд и правду на земле" (Иер 33:15). Праведность обновленного народа Израиля больше не ставится в зависимость от его собств. праведности перед Богом. Осознание того, что спасение даруется единственно по милости Божьей, становится столь явным, что всякая праведность грешника перед Богом приписывается исключит. доброте Бога. Выражение "Господь - оправдание наше!" станет именем Нового Иерусалима (Иер 33:16). Из всех ветхозаветных пророков Иере-мия имел наиб. ясное представление о грядущем спасении, связывая его с последними временами. Однако после возвращения из плена израильтяне вновь стремятся достичь собств. праведности через строгое соблюдение Закона, и, исходя из этого, ожидают своего О. перед Богом.

В НОВОМ ЗАВЕТЕ

1) в НЗ понятие "О." встречается только в значении "оправдание человека пред Богом", а именно: а) признание правоты Бога (Мф 11:19; Лк 7:35; Рим 3:4; 1Тим 3:16); б) попытка оправдания пред Богом (Лк 10:29); в) получение оправдания Богом (Лк 18:14). Если в Лк 18:14 говорится об О., даруемом в настоящее время, то в Мф 12:37 имеется в виду О. на Последнем суде; 2) О. в посланиях ап. Павла: а) для апостола основой О. людей является крестная смерть Иису-са Христа. Говоря о праведности человека пред Богом, Павел не подразумевает верность Закону Моисея. Для этого он слишком глубоко убежден в истинности сказанного в Пс 13:1 и след. Под О. человека Павел понимает О. Богом уверовавшего грешника. Этот грешник получает О. через искупит. Божье деяние - смерть Иисуса Христа на кресте. В распятии Христа Бог совершил суд над грехами мира; грехи всех людей были возложены на единств. Сына Божьего, Который понес наказание за все человечество. Но помилование получит лишь тот человек, к-рый уверовал в это чудодейств. Божье деяние. Павел утверждает, что О. доступно каждому, в т.ч. и самому закоренелому грешнику, если только тот верит в искупит. подвиг Иисуса. Грешник признается праведным, потому что за него умер и воскрес Христос и потому что через свою веру он становится причастным совершенному Христом спасению (Рим 1:17). Это положение отражено в формуле "оправдание верой": О. - это Божий приговор, к-рому человек может только подчиниться; своей верой он признает этот приговор; б) Павла в свое время упрекали за то, что его учение об О., в основе к-рого лежит вера в искупление, не содержит нравст. стимула, побуждающего человека быть верным Богу и подчиняться Ему (Рим 3:8). Этот упрек Павел отклонил, говоря о живущем в нас Христе: "Мы [вместе с Христом] умерли для греха: как же нам жить в нем?" (Рим 6:2 и след.). Как Христос умер для греха и теперь живет для Бога (ст. 10), так и "наш ветхий человек распят с Ним, чтобы упразднено было тело греховное" (ст. 6), именно поэтому мы не можем служить греху; в) спасение в земной жизни и О. на Последнем суде. Верой в искупит. смерть Христа грешник переживает свое искупление как событие наст. времени, к-рое придает ему силы для новой жизни в послушании Богу. Поэтому вопрос об искуплении на Последнем суде уже не стоит. О. - это вновь и вновь переживаемое в вере помило-вание, к-рое становится для верующего действительным уже здесь и сейчас, придавая ему силы и даруя радость. Хотя вопрос о жиз-ни или смерти для верующего уже решен (Ин 5:24), ему все же предстоит явиться на -> Суд, где он получит похвалу или порицание за свой жизненный путь. Поэтому Павел настойчиво указывает на то, что жизнь хри-стианина должна быть подчинена строгой дисциплине, и предупреждает о том, что прожившему жизнь недостойно придется испытать позор, когда все его дела сгорят в испытующем огне, поскольку они были не от Бога (1Кор 3:12 и след.). Но истинно верующего, какими бы ни были его грехи, этот суд не может осудить на погибель. Ничто не может вырвать нас из милостивых и любящих рук Христа (Рим 8:31 и след.). Только тогда, когда человек своим непослушанием отвергает веру и возвращается к неверию, Божий суд постигает грешника как уничтожающая кара (1Кор 10:1 и след.). Там, где кончается вера, прекращается и Божье О.; 3) О. в Послании Иакова. Говоря об О., автор послания указывает на опасности, угрожающие духовной жизни верующих. Жажда мирских благ и боязнь страданий снижают уровень требований к поведению человека пред Богом, и Иаков предостерегает против этого. Жизнь, в к-рой нет дел веры и в к-рой не проявляются свидет-ва силы Божьей, не позволит оправдаться пред Богом. Иаков предостерегает тех, кто считает, что на Суде ему зачтется вера его даже при отсутствии дел. Такие люди будут осуждены: "Вера, если не имеет дел, мертва" (Иак 2:17). Такая вера пуста и лицемерна, в ней нет даруемой Богом силы. Подобная вера не приводит к О. (ст. 24). Но там, где дела обнаруживают и подтверждают истинную веру, происходит О. Богом.

Определение

Определение Божье - это изъявление Его вечной воли, в к-ром выражаются Его мудрость, святость и любовь. Осуществление Божьего О. верующие видят в том, что Он привлекает их ко Христу и делает блаж. в Нем. Будучи совершенно свободным и независимым, Бог может призывать нек-рых людей к особому блаженству. О. Божье не поддается человеч. обоснованию, люди могут лишь прославлять его в молитвах (Еф 1:11; 3:11). -> Избрание.

Опьянение, пьянство, пьяница

I. О. происходит от неумер. потребления хмельных напитков, из к-рых в Библии упоминаются вино, молодое вино и крепкий напиток (-> Питье). Опьяневший утрачивает способность к здравому суждению (Ин 2:10), его сознание затуманено (Быт 9:21; Притч 26:9); его походка становится неувер., шатающейся (Пс 106:27; Ис 19:14), он блуждает, утратив ориентиры (Иов 12:25). Речь пьяного бессвязна и неразборчива, смысл его слов понять невозможно (ср. 1Цар 1:13; Деян 2:15). Опьяневшие неразумны и нередко буйны (Притч 20:1), склонны к брани и дракам (Притч 23:29), часто сначала они возбуждены и веселы, но затем становятся сонливыми (Иер 51:39,57). Их поведение бывает бесстыдным (Плач 4:21), они легко переступают границы дозвол. (Притч 23:33). Пьянство, характерное для неискупл. человека (Рим 13:13; Гал 5:21; 1Пет 4:3), явл. причиной отвратит. поступков (Еф 5:18). Давид пытался напоить Урию, чтобы ввести его в заблуждение относительно того, кто будет подлинным отцом ребенка, к-рый должен был родиться у его жены Вирсавии (2Цар 11:13). Состояние людей, опьян. вином, описано в Притч 23:29-35; Ис 28:7-13. В ВЗ священникам и назореям запрещалось употребление хмельных напитков (Лев 10:9; Чис 6:3), а в НЗ подчеркивается, что руководители Церкви не должны предаваться пьянству (1Тим 3:3,8; Тит 1:7). Если кто-то, "называясь братом" во Христе, "остается пьяницею", то церковь должна исключить его из своей среды (1Кор 5:11). Пьяницы не наследуют Царства Божьего (1Кор 6:10), и там, где царит пьянство, не ждут Второго пришествия Иисуса (Лк 21:34). О том, что человек по воле Бога может освободиться от тяги к спиртному, свидет-вует Павел, говоря: "И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор 6:11).

II. В метафорич. значении пьянство - это состояние падшего человека в грешном мире (1Фес 5:7). Мировое царство, на к-рое падет Божья кара, будет упоено собств. кровью (Ис 49:26; ср. 34:7); великая блудница упоена кровью святых (Откр 17:6). Застигнутые штормом в море суда "кружатся и шатаются", как пьяные (Пс 106:27), этот же образ используется и при описании посланного Богом заблуждения или состояния тех, кто испытывает на себе Божий суд (Ис 19:14; 29:9; ср.; 24:20).

Ор

Ор ("гора"): 1) горой О., на к-рой умер Аарон (Чис 20:22-28), согл. араб. традиции, считается Джебель-Неби-Харун, находящаяся вблизи древней Петры в Едоме. Высота О. составляет 1460 м. Но исходя из повествования о странствовании израильтян по пустыне, гору О. следует искать, скорее, в массиве Джебель-Мадейра, новоевр. Хор-Хахар, юго-зап. Мертвого моря. См. карту на стр. 706; 2) погран. гора на севере земли обетованной (Чис 34:7 и след.), возм., Джебель-Аккар, горная цепь Ливана, прим. в 30 км сев.-вост. Триполи; 3) -> Хур.

Орел

I. Евр. слово нэшер, передаваемое как О., является, в сущности, собират. понятием, обозначающим всех крупных хищных птиц, как О., так и -> коршунов. У израильтян они считались нечистыми, их не разрешалось употреблять в пищу (Лев 11:13; Втор 14:12). В Палестине встречаются различные виды О. В большинстве случаев О. только зимуют здесь, лишь в пустыне Негев летом можно увидеть королевского О.-могильника (Aquila helea-cea). Самый крупный О., беркут (A. chrysae-tus), зимой встречается по всей Палестине, как и степной О. (A. orientalis), единств. вид О., обитающих небольшими стаями. Встречаются также змееяды (Circaetus gallicus), по своему образу жизни больше напоминающие сарычей, чем О.

II. В переносном смысле О. часто символизирует в Библии мощь и силу (Ис 40:31; Авв 1:8 и пр.). В Иез 17:3,7 О. олицетворяет сначала вавил., а затем егип. мировые империи. Далее О. нередко выступает как олицетворение стремительности (Втор 28:49; 2Цар 1:23; Иов 9:26; Притч 23:5; Иер 4:13; Плач 4:19; Откр 12:14), как символ защиты и попечения Бога о Своем народе (Втор 32:11), но О. может обозначать и надменность (Иер 49:16). Головы четырех существ (херувимов) в явлении славы Господней с одной стороны имели "лице орла" (Иез 1:10; 10:14; Откр 4:7).

Орен

Орен ("лавр"), израильтянин из колена Иуды, сын Иерахмеила (1Пар 2:25).

Орех.

Орех. О., упоминаемый в Библии, - это дикорастущий и культурный грецкий О. (Jug-lans regia), к-рый растет в прохладных, сырых местах. Это дерево произрастало на берегу Геннисаретского озера и в верхнем течении Иавока. Великолепные экземпляры грецкого О. можно увидеть на склонах Ливанского хребта вблизи многочисл. горных ручьев. Ореховый сад упоминается в Библии лишь однажды (Песн 6:11).

Орив

Орив [евр. Орев, от евр. "капать"], мадиамский князь, убитый ефремлянами в тот момент, когда он пытался спастись бегством после поражения, нанесенного Гедеоном (Суд 7:25).

Орикс.

Орикс. Евр. слово тео, переданное в Синод. пер. как О. (Втор 14:5) и как -> серна (Ис 51:20), обозначает, вероятно, т.н. саблерогую антилопу (Oryx leucoryx). Примечательны рога этого животного, загнутые в виде сабель. Для израильтян О. была чистым животным, к-рое можно было употреблять в пищу. О. обитала в сир. и арав. пустынях, а отдельные особи встречались и в областях за Иорданом. Не исключено также, что речь идет о зубре, диком быке, останки к-рого были найдены в Ливане.

Орион (Кесиль

Орион (Кесиль), известное с древнейших времен созвездие (Иов 9:9; 38:31; Ис 13:10; Ам 5:8), имеющее две яркие звезды: красную Бетельгейзе и голубую Ригель. Три близко располож. друг к другу звезды в середине созвездия образуют "пояс Ориона".

Орна

Орна, иевусеянин, к-рому принадлежало гумно на горе Мориа в Иерусалиме. Когда в наказание за перепись населения, проведенную Давидом, на израильтян была послана язва, ангел смерти остановился на гумне О., и царь через пр. Гада получил повеление соорудить на этом месте жертвенник для Господа. Давид купил у О. гумно, волов для жертвы всесожжения, молотило и воловью упряжь. Позднее на месте жертвенника Давида Соломон построил храм (2Цар 24:15-25;

1Пар 21:14 - 22:1; 2Пар 3:1). Сумма выкупа, получ. О., указана в 2Цар 24:24 как 50 сиклей серебра, в 1Пар 21:25 как 600 сиклей золота (-> Деньги).

Оронаим

Оронаим -> Хоронаим.

Орудия, принадлежности

Орудия, принадлежности, предметы обихода вообще (Быт 27:3) и предметы культа для отправления службы в святилище в частности (Исх 30:27). -> Оружие и орудия труда.

Оружейный дом

Оружейный дом, помещение, где хранилось оружие и воин. доспехи (4Цар 20:13; Ис 39:2).

Оруженосец.

Оруженосец. Воин, к-рого царь или военачальник выбирал в качестве личного сопровождающего. О. был особо довер. лицом своего господина, он отвечал за его оружие и облачение и во время боя должен был оставаться рядом с ним (Суд 9:54; 1Цар 14:6-14; 16:21; 31:4-6; 2Цар 23:37).

Оружие и орудия труда

I. ОРУЖИЕ (см. цвет. вклейки 92; 93)

По способу применения различают О. для самозащиты (оборонительное) и О. для поражения противника (наступательное). 1) а) Среди оборонит. О. прежде всего следует назвать ЩИТ. В ранней древности его почти всегда делали из дерева и обтягивали плетеной кожей, причем кожу смазывали оливковым маслом, для придания эластичности (2Цар 1:21). Различались большие щиты (перенятые у сирийцев) для защиты всего тела [евр. цинна] и небольшие круглые [евр. маген], защищавшие голову и грудь. Большие щиты были, как правило, прямоугольными или - обычно у египтян - с закругл. краями (см. ил. на стр. 132; 511). В железный век в центре щита стали крепить металлич. выпуклую накладку. Металлич. щиты были очень тяжелыми, поэтому их применяли редко (3Цар 14:26 и след.). В отдельных случаях упоминаются позолоч. щиты для мужей, занимающих высокое положение (2Цар 8:7; 3Цар 10:16 и след.). Готовясь к бою, щит прикрепляли ремнями к левой руке (см. ил. на стр. 1010), в походе его носили за плечами. -> Щит;

Ассирийский лучник и воин со щитом, в шлемах и чешуйчатой броне. Щитоносец держит кинжал, у лучника на плечевом ремне подвешен меч. Ассирийский рисунок.

б) защитой воину служила и БРОНЯ [евр. сирйон; 2Пар 26:14 - в Синод. пер. - "латы"]. Первонач. это была кожаная одежда, впоследствии на нее стали крепить металлич. полоски или "чешую". В 1Цар 17:5 сказано, что вес брони Голиафа составлял 5 тыс. сиклей (-> Меры длины, площади, объема и веса, II). В 3Цар 22:34 говорится, что Ахав был ранен стрелой, прошедшей между броней и предметом снаряжения, обознач. евр. словом дэвэх (в Синод. пер. - "сквозь швы лат"). Возм., это было нечто вроде наплечников или плечевых ремней, но не латы в обычном значении этого слова. Возм., стрела попала Ахаву в подмышечную впадину, когда он поднял руку. При описании такого рода металлич. одеяния, защищавшего грудь и плечи, употребляется и слово, означающее "оружие" или "всеоружие" и подразумевающее полное облачение воина (ср. Иов 20:24; 39:21; Лк 11:22; Еф 6:11). Медные НАКОЛЕННИКИ упоминаются только в 1Цар 17:6, когда речь идет о Голиафе; такие наколенники пришли из Греции, где они использовались как усовершенств. кожаные гамаши, что видно из упомянутой ссылки. Очевидно, их использовали и филистимляне, но израильтяне к ним не прибегали. Эти металлич. пластины пришнуровывались к ноге или держались на ней за счет их собств. упругости;

Фрагмент египетской чешуйчатой брони, крепившейся к кожаной основе подобно кровельной черепице. На одной из чешуй видна виньетка с именем фараона Шешонка (Сусакима); 945-925 гг. до Р.Х.

в) в Вавилонии и Ассирии, а через них в Сирии и Израиле, для защиты головы воина использовался ШЛЕМ, правда, не как постоянная принадлежность, а лишь в отдельных случаях (напр., у Саула 1Цар 17:38). Впоследствии, видимо, это защитное одеяние получило большее распространение (ср. 2Пар 26:14). Но чаще шлем упоминается в ВЗ как экипировка воинов других народов (1Цар 17:5 - у Голиафа; Иер 46:4; Иез 23:24; 27:10). Первонач. это был кожаный головной убор, впоследствии дополненный металлич. вставками; наряду с этим встречались цельнометаллич. шлемы различной формы. Шлемы не были широко распространены, т.к. мечи являлись не рубящим, а колющим О., и от их удара шлем не спасал; 2) среди ручного наступат. О. следует отметить прежде всего меч и копье: а) КИНЖАЛ очень близок по форме к мечу, и оба эти предмета обозначаются одним евр. словом хэрэв. Кинжал отличался от меча клинком - более коротким и узким, обоюдоострым или треугольной формы, имеющим желобки для стока крови. Рукоятку кинжала, выполн. из дерева или слоновой кости, сначала насаживали на конец клинка и закрепляли с помощью клепки, позднее конец клинка насквозь проталкивали через дерев. или костяную рукоятку, а вышедшую часть загибали (петельная рукоятка). Археологами найдены искусно выполненные кинжалы, относящиеся к позднему периоду Царств. Рукоятку кинжала с двух сторон охватывали пластинки из дерева или слоновой кости. Оружие Аода (Суд 3:21 и след.) и Иоава (2Цар 20:8), очевидно, представляло собой кинжал, к-рый носили в кожаных ножнах у пояса, реже - на плечевом ремне;

Слева направо: кинжал с рукояткой и кинжал с изогнутым клинком, найденные в Мегиддо и Бет-Шеане (Бефсане); нож, относящийся к среднему бронзовому веку; наконечник и хвостовик копья. Внизу: железный колющий меч.

б) МЕЧ, колющее О. (см. 1Цар 31:4; Притч 12:18), как уже говорилось, похож на кинжал, в т.ч. и по способу крепления рукоятки, к-рая у филистимских мечей могла быть еще и обмотана лентой. Клинок меча вначале был плоским, но уже в железном веке, как правило, имел ребро посередине и был обоюдоострым (Суд 3:16). Позднее, в ассир. период, наряду с прямыми клинками появились и саблеподобные мечи со слегка изогнутым клинком. В Египте и Вавилонии изготавливали серповидные, или кривые, мечи, к-рые, правда, едва ли можно было применять в бою (см. ил. на стр. 225). Меч хранился в ножнах (1Цар 17:51; 2Цар 20:8), из к-рых его извлекали перед сражением (ср. Пс 36:14; 54:22; Мф 26:51). Меч носили на левом боку на поясе или на плечевом ремне; в) КОПЬЯ были двух видов: метательные дротики [евр. ханит или кидон] (Нав 8:18; 2Цар 1:6; Суд 5:8), дл. к-рых равнялась прим. 1,25 м, и копья, к-рыми наносили удары, не выпуская их из рук [евр. ромах], их дл. ок. 1,8 м (см. ил. на стр. 281; 531; 708). В переводах не всегда видна разница между этими двумя видами копий. Копье имело дерев. древко (1Цар 17:7; 2Цар 21:19, из кипа-рисового дерева). Древко расщеплялось или просверливалось с верхнего конца, туда вставлялся металлич. наконечник в форме ланцета или треугольника, после чего для его закрепления древко обматывалось. Позднее наконечник стали снабжать петлей, имевшей отверстия и крепившейся к древку с помощью гвоздей; кр. того, существовали и нако-нечники для копий в форме втулки, к-рая насаживалась на древко. Наконечники в разное время делали из камня, бронзы или железа. Большое копье, используемое как колющее оружие, воин держал в руке (1Цар 17:7; 1Пар 12:9,25). На нижнем конце древка иногда находился железный хвостовик, позволяющий втыкать копье в землю. Копье для метания, судя по рисункам, часто обматывали лентой по спирали, лента при метании разматывалась, придавая полету снаряда стабильность благодаря возникающему при этом вращению. В Мф 26:47, где говорится о кольях, речь, вероятно, идет о заостр. палках и дубинках (-> Пасха, VI,2); г) в качестве боевого О. применялась и -> ПРАЩА, с помощью к-рой метали камни, а позднее - свинцовые шары. Другим видом стрелкового О. был ЛУК, из к-рого стреляли СТРЕЛАМИ. Еще одним видом боевого оружия являлась БУЛАВА (см. ил. на стр. 112), в ранние периоды - дерев. дубина с привяз. к одному из ее концов камнем, позднее - с утолщением из бронзы или свинца, и, наконец, полностью изготовл. из железа, причем ее древко иногда обматывалось лентой или снабжалось кожаной петлей, чтобы О. удобнее было держать. С течением времени из О. булава постепенно трасформировалась в -> скипетр - символ власти; 3) обычное легкое вооружение воина состояло из пращи, лука и малого щита. Тяжеловооруж. воины носили меч, колющее копье и большой щит (см. ил. на стр. 1031; 4) большие БОЕВЫЕ МАШИНЫ - это прежде всего осадные орудия (-> Крепость, III). Среди них следует назвать изобрет. ассирийцами в начале IX в. ТАРАН, стенобитное орудие в виде бревна с металлич. наконечником, вначале плоским, а позднее заостр., к-рым пробивали стены укреплений. Таран представлял собой передвижную станину, с боков обшитую кожаным плетением или кожей, верхняя надстройка служила боевой площадкой, на которой размещались воины и с к-рой можно было взобраться на крепостные стены. Известны были и ШТУРМОВЫЕ ЛЕСТНИЦЫ (см. ил. на стр. 511), по к-рым воины взбирались на стены укреплений. В эллинистич. период к стенам подкатывали по заранее сооруж. насыпям передвижные многоэтажные ОСАДНЫЕ БАШНИ, верхний этаж к-рых был занят стрелками и КАТАПУЛЬТАМИ, так что оттуда можно было метать в осаждаемый город стрелы, а позднее и каменные ядра (ср. 2Пар 26:15). Самая высокая из таких башен достигала выс. 50 м и имела 20 этажей, она использовалась при осаде Тира Александром Македонским в 332 г. до Р.Х. Верхний этаж нередко был снабжен перекидным мостом, чтобы с башни можно было достичь стены. Эти сооружения могли передвигаться на валиках. Для защиты воинов, сооружавших насыпь, использовали передвижные ЗАЩИТНЫЕ НАВЕСЫ, т.наз. "черепахи". В качестве важнейшей воен. "машины" следует назвать БОЕВУЮ КОЛЕСНИЦУ, к-рая с XV по VIII вв. до Р.Х. господствовала на полях сражений по всей Передней Азии. (-> Колесница, II); 5) многие виды О. упоминаются в Библии в метафорич. значении. Так, говорится о вооружении Бога и Его народа, а также об О. христиан. В Ис 59:17 и Еф 6:17 сказано о "шлеме спасения", в 1Фес 5:8 - о "шлеме надежды спасения". Говорится также и о щите как символе оберегающей силы Господа (Пс 17:3,31; 32:20). Щит может олицетворять истину (Пс 90:4); в Еф 6:16 вера упомянута как О. христианина, к-рым он должен пользо-ваться. Меч является символом кары, даже истребит. кары (Иер 25:29; Иез 21:14 и след.; Зах 13:7). К мечу может быть приравнено и слово Божье, поскольку Бог Своим словом может разделять и судить (Евр 4:12). Отсюда становится понятно, почему Господь говорит, что Он пришел принести не мир, но меч (Мф 10:34), и почему в Откр 2:16; 19:15 говорится о мече, исходящем из уст Сына Божьего. В Библии содержится обетование того, что, когда по воле Бога произойдет обновление ми-ра, всякое насилие уступит место мирному труду и тогда оружие станет ненужным (Ис 2:4; Мих 4:3; ср. Иоил 4:10). В Еф 6:11-17 Павел описывает жизнь и борьбу христиан, используя в качестве метафор предметы боевого облачения и вооружения рим. легионера. -> Одевать, облекать (III).

II. ДОМАШНЯЯ УТВАРЬ И ОРУДИЯ ТРУДА (см. также цвет. вклейку 30)

1) из многочисл. утвари, к-рой израильтяне пользовались в быту, прежде всего следует назвать глиняные СОСУДЫ: -> кувшин, -> кружку, миску, -> горшок, бутыль, -> чашу, ложку. К этому следует добавить -> светильники и -> мельницы для помола зерна; 2) приспособления для -> ОХОТЫ и РЫБОЛОВСТВА -> Западня, силки -> Силки -> Сеть -> Рыба (III,4); 3) СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНВЕНТАРЬ (частично уже описанный в статье -> Земледелие, IV) - это ПЛУГ, МОЛОТИЛКА или МОЛОТИЛО, а также ЛОПАТЫ, к-рыми пользовались при провеивании обмолоч. зерна. КОСА, известная в Египте, у израильтян почти не встречалась. Зерновые жали СЕРПОМ, к-рый до позднего бронзового века представлял собой изогнутый кусок дерева с укрепл. на нем заточ. кусочками кремня; позднее серп стали изготавливать из железа, его лезвие достигало в дл. прим. 30 см (см. Иоил 4:13; Мк 4:29; Откр 14:14 и след.). ВИНОГРАДАРСКАЯ СЕРПЕТКА похожа на серп, но короче его, ее использовали для обрезания виноградных лоз (-> Виноград, вино-градная лоза, виноградник, вино); 4) для заклания животных и разделки туш (Быт 22:6; Лев 8:20; 9:13) использовали НОЖ [евр. маахэлэт], к-рый вначале делали из камня (см. Исх 4:25), а позднее - из металла. Нож для жертвоприношений в храме Соломона был позолоч. (см. 3Цар 7:50). При еде не пользовались ни ножами, ни вилками; мясо заранее нарезали на куски, куски хлеба отламывали. Острыми ножами брились (Иез 5:1; -> Волосы), а также, согл. Иер 36:23, ими затачивали стебли тростника, к-рые использовали для письма. В Пс 51:4 коварный язык сравнивается с острым ножом;

Слева вверху - топор из Мегиддо; в середине - боевой топор из Угарита (Рас-Шамры); внизу - обоюдоострый топор-кирка из Каркемиша (Кархемиса). Подобными железными орудиями был прорублен Силоамский туннель. Справа: мотыга из Рас-Шамры, которая в соответствии с надписью на ней была названа "лопаткой первосвященника". Можно предположить, что она использовалась при отправ-лении обряда культа плодородия.

5) ВИЛЫ [евр. мазлег] имели несколько разновидностей - вилы с двумя зубцами для ворошения сена, дерев. с несколькими зубцами для веяния зерна. В культовых целях использовались трезубые вилки, на них накалывали куски мяса во время варки при жертвоприношениях (Исх 27:3; 1Цар 2:13 и след.; 1Пар 28:17). Вилки либо насаживались на рукоятку, либо изготавливались цельнометаллич.; длина зубцов у найденных экземпляров составляет прим. 20 см; 6) евр. названия различных колющих и рубящих орудий не закреплялись за каким-то одним определ. видом инструментов, и это не позволяет точно установить, о каком орудии идет речь. ТОПОР (Суд 9:48; Мф 3:10; см. цвет. вклейку 30) - основное орудие труда для работы с деревом и камнем. Частично - но не у израильтян - топор применялся и как боевое О. (Иер 46:22; см. ил. на стр. 158; 159; 1031). Для конструкции топора характерно расположение режущих краев лопасти парал. рукоятке. Лезвие топора, как правило, дл. ок. 15 см, может быть прямым или изогнутым. Лопасть, первонач. каменную, а затем металлич., сначала вставляли в расщепл. конец дерев. рукоятки и закрепляли лентой; позднее верхнюю часть лопасти стали выковывать в виде двух хомутиков, которые закреплялись вокруг топорища. И наконец, появились топоры, у к-рых лопасть через спец. отверстие вертикально насаживалась на топорище. Обоюдоострые топоры с лезвиями по обеим сторонам лопасти были редки. Боевые топоры для увеличения массы часто имели вокруг отверстия для насадки утяжел. обух, иногда в форме пальцев. Во Втор 19:5; Суд 9:48; Ис 10:15; Иер 10:3; 46:22; Мф 3:10 топор (секира) - это орудие труда, служащее для обработки дерева, а в 1Цар 13:20 он упомянут в связи с обработкой земли. Родств. топору орудие - ТОПОР-КИРКА, имеющий лезвия по обе стороны от отверстия для насадки, причем плоскость одного лезвия расположена парал. топорищу, а другого - пер-пендикулярно к нему, к тому же последнее несколько изогнуто. Этим орудием обраба-тывали камень, разбивали каменные или кирпичные стены. Топоры-кирки делали из железа и бронзы, но чаще из железа. Вместо парал. лезвия они иногда имели острый шип. В Синод. пер. такой топор назван бердышом (Пс 73:6). В евр. языке для обозначения разных видов топора сущ. слова: кардом, гарзэн, маацад, кашшил. У родств. топору МОТЫГИ лопасть располагалась поперечно рукоятке и крепилась к ней либо с помощью хомутиков, либо насаживалась на нее через отверстие для насадки. В рабочем состоянии лопасть мотыги отстоит от рукоятки под прямым углом. Мотыга используется для обработки почвы на пашне или на виноградниках (Ис 7:25, в Синод. пер. - "бороздник"). ЗАСТУП (1Цар 13:20 и след.) - это разновидность мо-тыги; оба эти орудия иногда напоминали ЛОПАТУ (употребление к-рой упоминается только в описаниях богослужений, Исх 27:3 и др., в Синод. пер. - "лопатка"); 7) -> МОЛОТ использовали ремесленники в работе с деревом и металлом; встречались молотки, сдел. из камня, металлов - бронзы или железа, - а также из дерева (колотушка у столяров). ЗУБИЛО (см. ил. на стр. 833) делали из бронзы, позднее - из железа, оно могло быть с рукояткой или без нее и служило для обработки стыков на изделиях или проде-лывания отверстий в дереве, реже - для обработки камня. ПИЛА (см. ил. на стр. 833) первонач. cостояла из куска кремня с зубцами, причем ее полотно было относит. коротким; позднее пилы стали изготавливать из металла (-> Ремесло, III). Известны были и ЩИПЦЫ (-> Ремесло, V). В строит-ве, как у плотников, так и у каменщиков находил применение ОТВЕС, металлич. груз на шнуре. Были известны и -> ГВОЗДИ (Зах 10:4). Гвозди делали из бронзы и железа (см. 1Пар 22:3) и в отдельных редких случаях - из золота (2Пар 3:9); найденные экземпляры гвоздей имеют дл. 6-20 см. Вбитый в стену гвоздь - это символ непоколебимой твердости (Ис 22:23-25). См. ил. на стр. 728; 8) для сверления отверстий в дереве применяли БУРАВ (см. ил. на стр. 833), который приводили во вращение с помощью шнура, ведомого вокруг металлич. штифта. В работе с кожей для прокалывания отверстий применялось ШИЛО, изготовл. из бронзы, железа, а в более ранние периоды - из кости (ср. Исх 21:6; Втор 15:17). Оно было похоже на ИГЛУ. Иглы также делали из кости, бронзы и железа. Они были двух форм: а) одежная игла (булавка), к-рую позднее сменила фибула (застежка) (-> Украшение, II,10). Ее верхняя часть нередко была украшена (см. ил. на стр. 824; 825: поздний бронзовый век, вверху справа) драг. камнем или полиров. золотом; б) швейная игла, как правило, изготовл. из бронзы, дл. 9-16 см, на ее кованом конце просверливали ушко (Мф 19:24).

Орфа

Орфа [евр. Орпа, "пышноволосая" или "строптивая" (?)], моавитянка, жена Хилеона и золовка Руфи. О. осталась в Моаве, когда Руфь отправилась вместе со своей свекровью Ноеминью в Вифлеем (Руфь 1:4,14).

Осада

Осада -> Крепость.

Осаия

Осаия -> Гошаия.

Осанна

Осанна (греч. ф-ма евр. выражения "(О, Господи), спаси же!") (Пс 117:25). Когда Иисус входил в Иерусалим, собравшийся народ, к-рый ожидал увидеть в Нем Спасителя-Мессию, приветствовал Его возгласами: "Осанна Сыну Давидову!", "Осанна в вышних!" (Мф 21:9,15; Мк 11:9,10; Ин 12:13). Выражение "в вышних" (Мк 11:10) свидет-вует о том, что содержащийся в этом возгласе призыв обращен к Богу.

Освящение, освящать

Освящение, освящать, обряд, которым люди или вещи отделяются для святых целей (посвящаются на служение Богу). О. скинии происходило через помазание миром (Исх 30:26-28; Лев 8:10 и след.) и принесение предписанных жертв (Исх 40:29). О. жертвенника всесожжения длилось семь дней (Исх 29:37), в течение следующих 12 дней делали свои приношения начальники каждого коле-на (Чис 7:11,84 и след.). Подобным образом освящал храм Соломон (3Цар 8:62-66; 2Пар 7:9), так же происходило и О. второго храма (Езд 6:16 и след.). Из Втор 20:5 известно об О. (в Синод. пер. - "обновление") вновь построенных домов, а Неемия освятил восстановленные стены и ворота Иерусалима (Неем 12:27-43).

I. Употребляемое в Септуагинте греч. слово гагиадзо = "освящать" по смыслу почти полностью совпадает с евр. словом кадаш = "освящать", "святить". Вначале слово гагиадзо ис-пользовалось лишь в узком, обрядово-бого-служебном значении (Исх 29:21 и др.), но позже область применения его существенно расширилась. О. может совершаться через обрядовые действия (Исх 19:10,14; Нав 7:13 и др.), а также через соблюдение праздников (Исх 20:8; Втор 5:12). Освящает всегда Бог, в т.ч. и в тех случаях, когда посредником выступает священник. Через О. предметы и люди ставятся на служение Господу. Снисходя к человеку и удостаивая его Своим при-сутствием и общением, Бог стремится приобщить его к Своей святой сущности. "Святы будьте, ибо свят Я Господь, Бог ваш", - так обращается Господь к верующим в Него (Лев 19:2). Избранный народ должен соблюдать не только обрядовую, но и нравств. чистоту. И об этом - по поручению Господа - ему постоянно напоминали пророки, прежде всего Исаия, Иеремия, Осия и Амос (Ис 1:11-17; Ос 6:6; ср. 1Цар 15:22). Однако на практике О. оставалось преимущественно внешним, обрядовым (Евр 9:10): будучи призвано стать воспитат. средством для освящения сердец, оно не могло "сделать в совести совершенным приносящего" дары и жертвы (Евр 9:9), поскольку еще не был открыт "путь во святилище" (Евр 9:8).

II. Лишь с НЗ мы обретаем этот новый, живой путь, ведущий в Святое Святых (Евр 9:11-14). Иисус Христос Своими страданиями за нас, Своим послушанием вплоть до смерти крестной освятил нас; теперь и мы освящены истиною (Ин 17:19). Христос сделался для нас "освящением и искуплением" пред Богом (1Кор 1:30). Понятие "освящение" имеет в НЗ два значения: 1) О. является всецело ДЕЯНИЕМ БОГА и как дар Божий дается всем, кто приобщается к Евангелию через веру. Бог не только оправдывает верующего через -> прощение грехов ради Христа, но и приобщает его к святости Сына (1Кор 6:11; Еф 4:24; 5:25 и след.). В результате верующий рождается заново (Ин 3:1-16; 1Пет 1:3-5) через освящение от Духа (Рим 1:4; 15:16; 1Пет 1:2); 2) О. требует полного УЧАСТИЯ ВЕРУЮЩЕГО. Тот, кого Бог оправдал Своей милостью и избавил от вечного проклятия, неправомочен более распоряжаться собой (2Кор 5:14-17), и мир не может далее располагать им (Гал 6:14). С этого времени он передан во власть Богу. По Божьему праву он "освящен Господу" и не вправе забывать об этом (Рим 1:7; 1Кор 1:2; Еф 1:4; Кол 3:12; Откр 20:6). "Освященные во Христе" должны представить свои "тела в жертву живую, святую, благоугодную Богу" (Рим 12:1); они должны допустить Св. Духа в свою жизнь и проявлять послушание: "Старайтесь иметь ... святость, без которой никто не увидит Господа" (Евр 12:14). Заключит. главы апостольских посланий изобилуют увещеваниями жить в святости (Рим 12:1-21; 13:1-14; 1Кор 16:13 и след.; 2Кор 13:5; Гал 5; 6). Многочисл. выска-зывания о "святости во Христе" дополняются увещеваниями, призывающими к глубокой преданности Богу и отречению от мира (Рим 6:19; 1Ин 2:15-17 и др.). "Время странствования", т.е. время пребывания на земле, следует проводить богобоязненно (1Пет 1:15-17; 2Кор 7:1). Разъяснения по поводу того, что спасение невозможно как без содействия святой Божьей милости, так и без активного участия самого верующего, дано в Флп 2:12 и след. -> Борьба, бороться.

III. Согласно НЗ для "возрастания в святости" необходимы: молитва, преломление хлеба, общение святых (-> Исповедание, исповедовать (III) -> Увещевание), но прежде всего - Слово Божье (Деян 2:42).

IV. Целью О. является совершенствование и преображение верующих в образ Христа (Рим 8:17,28; 1Кор 15:35 и след.; Флп 3:21; 1Ин 3:2), достижение совершенства в Нем (Кол 1:28; 2:10), как того требовал Сам Господь от Своих учеников (Мф 5:48). Облечение "в нового человека" (Еф 4:24) является каждодневной задачей для всех нас: "всегда радуйтесь, непрестанно молитесь, за все благодарите" (1Фес 5:16 и след.; 1Кор 14:20; Флп 3:15; 1Пет 2:9 и след.; Евр 5:14). -> Левиты -> Священник -> Жертва (V,2).

Осел

Осел [евр. хамор, ослица - атон; греч. онос]: 1) О. (Equus asinus) с древних времен известен как вьючное животное. Из ВЗ известно, что О. владели Авраам (Быт 12:16; 22:3) и Иаков (Быт 30:43). На О. ездили верхом (Исх 4:20; Нав 15:18; 1Цар 25:20), их использовали как вьючных (Быт 42:26; 1Цар 25:18; ср. Быт 49:14) и упряжных животных (Втор 22:10; Ис 30:6), причем запрещалось запрягать О. вместе с волами. Как ездовых животных, О. использовали воины (1Цар 16:20) и лица, занимавшие высокое положение в обществе (Суд 5:10; 10:4; 12:14; ср. Быт 49:11; Зах 9:9). Если царь призывал молодых воинов с их ослами (1Цар 8:16), это воспринималось как тяжелая повинность; 2) О. - нечистое животное, поэтому его мясо можно было употреблять в пищу только в случае крайней нужды. Так, во время голода при осаде Самарии (4Цар 6:25) ослиная голова продавалась за неслыханную сумму в 80 сиклей серебра (-> Деньги). В то время как первенцев других нечистых животных можно было выкупить за деньги или продать (Лев 27:27; Чис 18:15 и след.), первенца О. разрешалось заменить только агнцем (т.е. обменять на другую жизнь), в противном случае первенцу надлежало "сломать шею" (так в МТ - Исх 13:13; 34:20; см. также Втор 21:4,6; Ис 66:3); 3) известно, что у аморреев существовал обычай, описанный в док-тах архива Мари, при заключении договора приносить в жертву О. (-> Ваал-Вериф); 4) Иисус вступил в Иерусалим, "сидя на ослице и молодом осле, сыне подъяремной" (Мф 21:5). В этом исполнилось пророчество Захарии (Зах 9:9) и отразилось значение Иисуса как царя, возвещающего народам мир, - образ, совершенно не соответств. земным представлениям и ожиданиям Его учеников и народа (Лк 24:21; Деян 1:6); 5) наряду с домашними О. в Библии упоминаются и два вида диких О.: а) евр. слово пэрэ, переданное в Синод. пер. как "дикий осел" (Иов 24:5; Пс 103:11; Ис 32:14; Иер 14:6), видимо, подразумевает онагра (Asinus onager), очень быстрого и пугливого дикого О., отдельные особи к-рого встречаются в пустыне Сахаре и в Аравии; б) евр. слово арод встречается лишь в Иов 39:5 (Синод. пер. - "онагр") и в Дан 5:21; вероятно, им назван сир. дикий О. (Asinus hemippus), обитающий в горах Армении, в Месопотамии, Сирии и на севере Палестины.

Осенять

Осенять, глагол, означающий в нек-рых местах Библии особое воздействие на человека творящей и оберегающей силы Господа: 1) в Лк 1:35 подразумевается передача Марии чудесной силы Божьей, к-рая сделает ее матерью Иисуса; 2) при преображении Иису-са Его осеняет светлое облако, когда голос с неба называет Его Сыном Божьим (Мф 17:5; Мк 9:7; Лк 9:34). -> Тень.

Осия

Осия [евр. Хошеа, кр. ф-ма от "(Господь) - помощь, спасение"]: 1) сын Навина, к-рого Моисей назвал -> Иисусом (Чис 13:9,17);

2) сын Азазии, предводитель колена Ефрема во времена Давида (1Пар 27:20); 3) сын Илы, последний царь Северного царства (4Цар 15:30; 17:1-6; 18:9-12), правивший в 732-723 гг. до Р.Х. Организовав заговор против царя Факея, сына Ремалии, и убив его, О. захватил престол. Ассир. царь Тиглатпаласар III (библ. Феглаффелласар) пишет об этом так: "Пакаха, своего царя, они свергли; я посадил над ними Ауси". След., возвышение О. произошло с согласия ассир. царя. Завоеванные ассирийцами области в Галилее (-> Факей) и на вост. берегу Иордана (1Пар 5:26) казались потерянными для израильтян, а их тер. ограничивалась Самарией и Ефремом. О. совершал неугодное в очах Господа, но все же не в такой степени, как его предшественники (4Цар 17:2). Возм., он прислушивался к словам пророков, напр. Осии (5). В 4Цар 17:3 говорится о том, что против О. выступил Салманасар V, к-рому израил. царь покорился и платил дань. При смене власти в Ассирии после смерти Тиглатпаласара (в 727 г. до Р.Х.) О. предпринял попытку освободиться от дальнейшей выплаты дани и т.о. вернуть Израилю независимость. Но когда пришедший на смену Тиглатпаласару Салманасар напал на царя тирского и сидонского Лули, О. покорился. Однако вскоре после этого он вступил в переговоры с Египтом и перестал платить ежегодную дань Ассирии. Это привело к его пленению Салманасаром и к падению Самарии после трехлетней осады. Израильтянам пришлось отправиться в изгнание (ст. 4-6). О дальнейшей судьбе О. ничего не известно. Покорение Самарии произошло на девятом году его правления, т.е. как минимум за девять месяцев до смерти Салманасара. Взятием Самарии похвалялся преемник Салманасара Саргон, однако эту информацию нельзя принять в качестве веского доказат-ва его причастности к назв. событию, тем более, что Библия не упоминает Саргона в этой связи; 4) израильтянин, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:23); 5) сын Беерии, пророк (-> Книга пророка Осии).

Осия пророка книга

Осия пророка книга -> Книга пророка Осии.

Осквернять

Осквернять -> Освящение, освящать -> Чистота, нечистота, чистый, нечистый, очищение.

Осленок

Осленок, детеныш осла (Быт 49:11; Зах 9:9; Мф 21:2).

Ослеплять

Ослеплять. Если пленник был особо опасным (Суд 16:21) или являлся серьезным полит. противником (4Цар 25:7), то его О. На ассир. рисунках часто встречается сюжет: царь, копьем выкалывающий глаза пленному. Угроза аммонитянина Нааса выколоть всем жителям Иависа Галаадского правый глаз основывалась на соображении, что от полностью слепых ему не будет пользы (1Цар 11:2). -> Слепота, слепой.

Основание

ПРЯМОЕ ЗНАЧЕНИЕ

1) фундамент строения, напр. -> дома (3Цар 5:17; 6:37; Езд 3:6 и др.; ср. Лк 6:48,49); 2) Творец положил "основания земли" (Иов 38:4 и след.). В Библии говорится также об О. вселенной и об О. гор (Пс 17:16; Иона 2:7).

МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) в НЗ написано об О. - апостолах и пророках (Еф 2:20), - на к-ром утверждена Церковь и -> Краеугольным камнем к-рого является Христос; 2) "Твердое основание Божье" (2Тим 2:19) - это то единственное, на чем зиждется вера и что находит свое воплощение в Иисусе Христе (1Кор 3:11). Он один является О. учения, провозглашаемого в НЗ (Лк 1:4). Однако многое зависит от того, что и как строит человек на этом О. (1Кор 3:10 и след.). Человек, в душе к-рого зреют плоды Св. Духа, закладывает тем самым "доброе основание для будущего" (1Тим 6:17-19); 3) говоря в Рим 15:20 о "чужом основании", ап. Павел имеет в виду не другое вероучение, а работу для Господа, начатую другими благовестниками.

Оспа

Оспа -> Болезнь.

Остатки урожая.

Остатки урожая. Закон Моисея предписывал при сборе урожая зерновых, винограда и оливок оставлять немного плодов или злаков, чтобы их могли собрать бедные, пришельцы, вдовы и сироты (Лев 19:9 и след.; Втор 24:19-21). Чаще всего, однако, этот оста-ток был невелик (Ис 17:5 и след.; 24:13; Мих 7:1; ср. Руфь 2:2-17). Как метафора "сбор остатков" упоминается в провозвестии Божьего суда над Эдомом: этот суд будет столь ужасающим и всеохватывающим, что не останется уже никакого "остатка" (Иер 49:9; Авд 5).

Остаток

ОБЩЕЕ ПОНЯТИЕ

Понятие "О." играет важную роль в библ. проповеди суда и спасения: 1) в ВЗ для передачи понятия "О." используется несколько евр. слов: шаар - "оставаться", палат - "избегать", сарад -"убегать", ятар - "оставаться", а также производные от этих глаголов слова. Септуагинта по-разному переводит эти евр. слова, чаще всего используя глаголы каталейпейн и гюполейпейн ("оставаться") и связанные с ними сущ.; 2) наполненное богосл. содержанием понятие О. встречается в ВЗ исключит. в книгах пророков (особенно в Книге Исаии), там, где речь идет о судьбе израил. народа, а в НЗ - в посланиях Павла (Рим 9-11), там, где он обращается к пророч. слову об Израиле. Т.о., понятие О. становится четким и ясным только тогда, когда имеется в виду сущность пророч. служения. -> Пророк как уста Божьи воплощает в себе совесть Израиля. Он указывает на грех Божьего народа и вскрывает его. Он возвещает Божий -> суд над непослушанием и указывает путь к -> спасению. Ветхозаветная идея о том, что О. Израиля спасется, пройдя через суд Божий, представляет собой как бы краткую "формулу" всех библ. пророчеств.

В ВЕТХОМ ЗАВЕТЕ

1) необходимой предпосылкой пророчества об О. является тот факт, что Израиль избран Богом (-> Избрание). Бог заключил с этим народом союз, целью к-рого было его спасение, и поставил Израиль выше всех народов (Втор 7:6 и др.). Такое положение Израиля определил Бог, обусловив его, однако, тем, что народ будет "слушать законы сии, и хранить и исполнять их" (ст. 12). Израиль же часто не был послушен Богу (Иер 2:27); 2) призвание пророков - это ответ Бога на непослушание Израиля. Пророки должны были проповедовать Божий суд над Его народом за грехи и непослушание, подчеркивая суровость этого суда. Тот факт, что из всего народа спасется лишь небольшой О., свидет-вует о силе Божьей кары (Ис 6:10-13; Иер 24:8-10; Иез 6:8 и след.; Ам 3:12; 5:3; 6:9 и след.). Пророчества об О. дают нек-рое утешение тем израильтянам, к-рые сохранили верность своему Господу. Божий суд не будет окончат. и всеобщим. Бог, даже верша суд над Израилем, сохраняет верность завету, заключенному с ним (Ис 1:8 и след.): О. станет тем корнем (Ис 6:13; ср. также Соф 3:12 и след.), к-рый даст новые побеги. Представителями этого нового начала были пророки. Они и их ученики, жившие в вере в Бога и доверии к Нему, стали прообразом будущего О. (Ис 8:16-18). Это следует из Ис 7:1-9. Сын Исаии Шеарясув (евр. "остаток обращается") символизирует Божье обетование: Бог насадит Себе народ, к-рый будет жить в послушании и в доверии к Нему. Сохранение О. возможно лишь благодаря милосердию и верности Бога, Который спасает и избавляет избранных Своих (Ис 46:3 и след.; Плач 3:22; Иез 6:8). Это будет жизнь в вере (Ис 10:20 и след.), и Бог вновь станет оказывать помощь (Иер 15:11) и простит грехи (Мих 7:18); 3) в первую очередь эта пророч. весть относится к тому Божьему суду над Израилем, к-рый закончился вавил. пленением (-> Плен). Бог стремится положить конец -> рассеянию народа и построить заново Свои отношения с теми, кто остался после суда и вернулся из плена (Ис 11:16; Иер 23:3; 31:7 и след.); 4) свое окончат. исполнение обетования об О. обретут только с явлением Мессии (Ис 11:1 и след.), Который Сам положит начало О. Вся жизнь пророков направлена на это грядущее, предвестниками к-рого они являются.

В НОВОМ ЗАВЕТЕ

1) пророчество об О. осуществляется с приходом на землю Иисуса Христа и выражается в призвании и собирании -> Церкви. О. Израиля, в к-ром Бог творит через Иисуса новое начало, не просто часть чего-то прежнего; это новый народ, избранный Богом через Иисуса (Мк 3:14, досл.: "И сделал [греч. пойейн] из них двенадцать, чтобы с Ним были..."); 2) подробно об О. говорит ап. Павел в Рим 9-11 в связи с неверием Израиля и отвержением им Христа. Предсказание об О. уже осуществляется (Рим 9:27-29). Верующие в Христа евреи представляют собой истинный Израиль веры, новое Божье начало. Т.о., Христос стал для Своего народа причиной разделения: отношение к Нему разделяет израильтян на два лагеря. Апостол знает, что в той надежде, к-рая содержится в пророч. вести об О., выражена верность Бога Своему завету и Своим обетованиям. Поэтому Павел говорит о конечном спасении всего Израиля (ст. 25-32). Только тогда полностью завершится спасающее Божье деяние, к-рое заново началось в создании О.

Остров

Остров [евр. и, мн.ч. ийим]. Слово и первонач. обозначало как прибрежную область, берег, так и часть суши, окруж. водой (Ис 24:15; 40:15; 66:19). Наряду с О. Кафтором (вероятно, Крит - Иер 47:4) О. названы и прибрежные гос-ва Средиземноморья. В НЗ упоми-наются след. острова [греч. нэсос]: Кипр (Деян 13:4,6), Крит (Деян 27:7,12; Тит 1:5), Клавда (Деян 27:16), Мелит, т.е. Мальта (Деян 28:1) и Патмос (Откр 1:9).

Осуждение.

Осуждение. Божье О. - это приговор грешнику и одноврем. следствие наруш. отношений с Богом. Это приговор окончат. и не подлежащий отмене (Мк 9:43-48), поэтому О. исключительное право Бога (Иак 4:12): 1) причина Божьего О. всегда кроется в жизни осужденного, в его безбожии и соверш. злодеяниях (Втор 25:1; Иез 21:29 и след.; Рим 3:8; 5:16; Флп 3:18,19; 2Пет 2:6), в его вожде-лениях и похотях (1Тим 6:9), коренящихся в безверии (Мк 16:16; ср. также Рим 14:23). Своими грехами человек сам навлекает на себя О. (Притч 12:2; 2Пет 2:1), становясь "сыном погибели" (Ин 17:12; 2Фес 2:3). Но в конечном итоге О. на погибель определяется отношением к Иисусу Христу (2Пет 2:1), ибо вера в Него избавляет от О. (Рим 8:34);

2) осуждать путем вынесения приговора могут и люди. Бог дает им на это Свою санкцию (Втор 25:1: "пусть виновного осудят"). Люди должны осуждать нарушителей Божьих установлений, но они могут и ошибаться, осуждая кого-либо. Так, синедрион считал, свое решение правомерным, когда осудил Иисуса за богохульство (Мк 14:64). Приговор, выносимый людьми по воле Бога, весомее приговора, вынесенного на основании человеч. представлений. Он предвосхищает окончат. приговор Божий и определяет, судьбу человека в вечности (ср. Мф 16:19). Однако за неправомерный приговор осуждающего ждет наказание, поэтому Библия предостерегает от легковесного осуждения (Мф 12:7; Лк 6:37; Рим 2:1).

Отвержение, отвергать

ЧЕЛОВЕК ОТВЕРГАЕТ БОГА

По всей Библии прослеживаются последствия отвержения народом Израиля своего Бога (Чис 11:20). Избирая себе царя, израильтяне отвергли царствование Бога (1Цар 8:7; 10:19). Они отвергали также слово Господа (1Цар 15:23,26; Ис 30:12; Иер 8:9), Божий Закон и Божьи уставы (Иер 6:19; Иез 5:6; ср. Лев 26:15). Это тем удивительнее, что именно в даровании израильтянам слова и Закона Божьего открывается вся любовь Бога к Его народу. Народ Из-раиля в глазах Божьих подобен "отверженному серебру", т.к. "раздувальный мех обгорел ... плавильщик плавил напрасно; ибо злые не отделились": Израиль отверг послушание Богу (Иер 5:27-30; ср. Притч 3:11,12). В НЗ народ Израиля отвергает и своего истинного Царя. "Сыну Человеческому много должно пострадать" (Мк 8:31; Лк 9:22; 17:25); Он есть "камень, который отвергли строители" (Мф 21:42 и парал. места). Притча о виноградарях (Мк 12:1-12), отражающая историю отношений Бога со Своим народом (2Пар 36:15 и след.), достигает кульминации в том месте, где говорится об убийстве единств. лю-бимого сына хозяина и звучит вопрос: "Что же сделает хозяин виноградника?" (Мк 12:9).

БОГ ОТВЕРГАЕТ ЧЕЛОВЕКА

1) Господь вправе ответить отвергающему Его человеку: "За это Я тоже отвергну тебя". Это относится как к отдельным людям - Исаву (Евр 12:17), царю Саулу (1Цар 15:23), так и ко всему народу, включая священников и пророков: "Так как ты отверг ведение, то и Я отвергну тебя" (Ос 4:5,6). Вероятно, отвержение израил. народом слова Божьего доставляло пр. Иеремии самые сильные страдания (Иер 6:19,30; 7:29; 14:19; 52:3; Плач 2:7; 5:22). От отвержения Богом ничто не защитит. Св. город Иерусалим не защищает от гнева Божьего (4Цар 23:27). "Храм, который Я освятил имени Моему, отвергну от лица Моего" (3Цар 9:7), то же касается и жертвенника (Плач 2:7). Факт Божьего -> избрания нисколько не исключает возможности оказаться отвергнутым: "Не таковы ли, как сыны Ефиоплян, и вы для Меня, сыны Израилевы? говорит Господь. Не Я ли вывел Израиля из земли Египетской и Филистимлян - из Кафтора и Арамлян - из Каира? Вот очи Господа Бога - на грешное царство, и Я истреблю его с лица земли" (Ам 9:7,8). Высоко вознесшийся низвергнется до ада (Мф 11:20 и след.). "Сы-ны царства" будут "извержены во тьму внешнюю" (Мф 8:12). Лишь в одном случае избранность остается вечной, несмотря на отвержение. Христос, этот "камень, который отвергли строители" (Мк 12:10 и парал. места), имеет власть определять судьбы мира и участь отдельных людей: "Всякий, кто упадет на тот камень, разобьется; а на кого он упадет, того раздавит" (Лк 20:18; 1Пет 2:8), а "верующий в Него не постыдится" (ст. 6). Ибо отвергнутый камень стал -> краеугольным, главою угла, завершающим и несущим на себе новый Храм, народ Божий; 2) Павел, познавший на собств. опыте, что значит быть принятым Христом, с глубокой болью осознает факт отвержения израил. народа (Рим 11:15). Израилю как народу изначально принадлежали Божье усыновление и слава, заветы и Закон, богослужение и обетования. Из этого народа произошли по плоти праотцы и Сам Христос (Рим 9:1 и след.). Значит ли это, что обетования Божьи были даны напрасно? Нет, ибо после принятия язычников в лоно Церкви вновь пробьет час Израиля (Рим 11:11 и след.). Если Бог привил к корню народа Божьего язычников, как новые ветви, то тем более Он может вновь привить отломившиеся ветви народа Израиля. Но Божьи обетования есть "да" и "аминь" только во Христе (2Кор 1:20). Бог отломил ветви Израиля за его неверие (Рим 11:20) и заключил евреев вместе с язычниками в непослушание, чтобы всех помиловать (ст. 32). Но если Израиль будет упорствовать в неверии, то его ветви не будут привиты вновь (ст. 23). -> Остаток; 3) не противоречит ли окончат. отвержение милосердию Божьему, ведь Он любит мир (Ин 3:16) и "все из Него, Им и к Нему" (Рим 11:36)? Библия отвечает на этот вопрос утверждением, что спасение предназначено всякому, кто верует (Мк 16:16; Ин 3:16,18). Оказаться вне спасения рискует не только неверующий, но и тот, чья вера не подкрепляется достойной христианина жизнью. Даже ап. Павел постоянно работал над собой, чтобы самому не оказаться отвергнутым (1Кор 9:27). Помилование не является долгом Бога, Он свободен в проявлении Своей милости (Рим 9:15). Поэтому Он может и отвергать. В том и в другом Он проявляет Свое всемогущество, но повлиять на Его окончат. решение может и смиренная просьба: "Не отвергни меня от лица Твоего" (Пс 50:13).

ЧЕЛОВЕК ОТВЕРГАЕТ ЧЕЛОВЕКА

Слово "О." употребляется в Библии и в том случае, когда мужчина расторгает брак и отсылает жену с разводным письмом (Лев 21:7,14; Ис 54:6; Чис 30:9) или когда человек, напр., священник, отлучается от служения (3Цар 2:27, в Синод. пер. - "удалять"; 2Пар 11:14, в Синод. пер. - "отставлять").

Отвес

Отвес -> Свинец -> Оружие и орудия труда (II,7).

Ответ, отвечать

ОБЩЕЕ ПОНЯТИЕ

1) Библия уделяет большое внимание отношениям между людьми, поскольку Бог сотворил человека для общения (-> Адам, I,2). Общение, как правило, состоит из вопросов и ответов. Верный О. - это радость (Притч 15:23), он бывает подобен поцелую (Притч 24:26) и является не результатом размышлений, а исходит из сердца праведного, к-рое знает, что надо ответить (Притч 15:28). Мягкий О. отвращает гнев, а резкие слова возбуждают ярость (Притч 15:1). Об этом свидет-вует, в частн., О. Ровоама десяти коленам Израилевым и последствия этого О. (3Цар 12:6,9,13,16). Израильтянам предписывалось при завоевании города принимать во внимание, какой О. будет дан тем или иным городом (Втор 20:11). В О. человека раскрывается его сущность (Притч 18:23). Глупо отвечать, не выслушав вопроса (ст. 13). Страх может лишить способности отвечать (2Цар 3:11); 2) НЗ также подчеркивает, насколько важно уметь дать верный О. каждому (Кол 4:6; 1Пет 3:15). Ученикам, к-рым предъявляются обвинения, Св. Дух в нужный момент сообщит, что им следует отвечать (Лк 12:11 и след.). В данном случае, как и в нек-рых других местах, отвечать означает "держать ответ перед судом", "свидетельствовать", "нести ответственность". -> Отчет, ответ.

В ОТНОШЕНИИ К БОГУ

1) Библия говорит о том, что человек создан не только для общения с другими людьми, но в первую очередь для общения с Богом. Поэтому он должен слушать и отвечать, когда к нему обращается Бог (1Цар 3:10), а его послушание подразумевает, что за словом следует дело (Мф 21:28-32). Но часто бывает так, что Бог призывает к покаянию и обращению, а люди не желают отвечать Ему (Ис 50:2; 65:12; 66:4; Иер 7:13; 35:17). Так же люди относятся и к пророкам, вещающим по повелению Господа (3Цар 18:21; Иер 7:27). Но если человек молчит, то его дела дадут О. за него, свидет-вуя против него (Ис 59:12), "камни из стен возопиют и перекладины из дерева будут отвечать им" (Авв 2:11; Лк 19:40). О. человека даже на Божье обетование и на обещание Его помощи могут быть сомнение и неверие, к-рые подлежат суду (4Цар 7:2,19) или наказанию (Лк 1:18-20); 2) Бог, требующий О. от человека, и Сам отвечает словом и делом на зов Своих слуг (Пс 33:5; Ис 58:9; Иер 33:3), в то время как идол на все призывы не дает никакого ответа (3Цар 18:24-29; Ис 46:7). Господь отвечает, как только услышит (Ис 30:19), Он обещает: "прежде нежели они воззовут, - Я отвечу" (Ис 65:24). Пророк вопрошает и получает О. (Авв 2:1 и след.), порой неожиданный (Рим 11:2-4). В пустыне Бог давал ясные О. Своему народу через Моисея (Лев 24:12 и след.), затем Он говорил через сновидения, через -> свет и совершенство (урим и туммим) и через Своих пророков (1Цар 28:6). Симеон получил О. через Св. Духа (Лк 2:26). Одним из выражений Божьего суда является то, что Бог не дает О. человеку, к-рый не хотел слышать Его зова; теперь Господь Сам оставляет его (1Цар 28:6,15; 2Цар 22:42; Притч 1:28). Подобное молчание Бога бывает вызвано прежде всего идолопоклонством (Иез 14:3; ср. гл. 20); 3) больше всего внимания поиску О. на жизненно важные вопросы уделено в Книге Иова. Иов вопрошает о смысле своих страданий и не отступает, хотя и знает, что если вступит в пререкания с Богом, то не получит О. ни на один из вопросов (Иов 9:3,14 и след.,32). Попытки друзей Иова защитить Бога оставались безуспешными и не услышанными страдальцем, так что им пришлось замолчать (Иов 21:34; 32:1). Правда, Софар восклицает: "Размышления мои побуждают меня ответить ... дух разумения моего ответит за меня" (Иов 20:2 и след.), но уже Елиуй гневается на трех друзей за то, что те так и не смогли найти О. (Иов 32:3,5), а Бог выносит им Свой приговор: они говорили о Нем неверно (Иов 42:7). Наконец Господь Сам отвечает Иову из бури (Иов 38:1). Это тот истинный О., к-рому покоряется Иов (Иов 39:33 и след.), хотя содержание этого О. кажется на первый взгляд мало связанным с вопросом Иова. Истинный О. Бога не вмещается в рамки логич. мышления; 4) во времена Иисуса все преподавание велось путем живого обмена вопросами и О. Учитель спрашивал, а ученик отвечал. Уже в двенадцати-летнем возрасте Иисус своими О. удивил книжников в храме (Лк 2:47). А тот, кто вопрошал учителя, и сам должен был отвечать ему и высказывать свое мнение (Лк 20:1-8), поскольку в вопросах веры имеют значение только собств., а не заимствов. О. Так, вопрос Иисуса побудил Петра к исповеданию своей веры (Мф 16:16 и след.; Ин 6:67-69). Молчание же Учителя (Мф 15:23) не было выражением неприступной суровости, оно, как и повторный вопрос (Ин 21:15-17), выражало ожидание О., к-рый мог быть дан только на основе самопознания, обращения и веры. Получив верный О., Иисус указывал на необходимость подкреплять слова делами (Лк 10:28). Другого рода молчание нередко наступало в конце беседы Иисуса с фарисеями, когда те не отваживались задавать вопросы и не желали отвечать (Мф 22:46; Лк 14:6; 20:26). После ареста Иисус, как бы в последней попытке, еще раз указал им на это (Лк 22:68). Далее всякий разговор теряет смысл, и Тот, Кто является Словом Божьим, уже не дает О. на вопросы первосвященника (Мф 26:62), Пилата (Мк 15:4 и след.; Ин 19:9) и Ирода (Лк 23:9).

Отец

Отец. Причина и происхождение всякого отцовства - в Боге (Мф 23:9; Еф 3:15), во власти Творца, вызывающего к жизни то, чего ранее не существовало (Рим 4:17). Бог - Отец Своего единородного Сына Иисуса Христа (Ин 1:14,18; Еф 3:14), в Котором Он открывает Свою сущность. Бог и людей принимает как Своих детей (2Цар 7:14; Лк 12:32). Божье отцовство включает в себя попечит-во о Его чадах и их защиту (Мф 6:8) и проявляется в Его любви (Ин 16:27).

I: 1) О. - это тот, кто порождает -> детей (Пс 2:7) и воспитывает их. Отцовство - это милость Божья, а дети являются даром Божьим (Пс 126:3), к-рый получает не каждый (Лк 20:28-31). Понятие "дед" чуждо Библии, поэтому все потомки рассматриваются здесь как сыновья и дочери родоначальника (Мф 21:9). Из отчего дома ведут три пути: а) сын покидает О., чтобы "прилепиться к жене" и самому стать О. (Быт 2:24); б) сын может умереть для О., причем не только в результате телесной смерти, но и вследствие греховного заблуждения (Лк 15:24); в) наконец, веление Божье, как в случае с Авраамом, но особенно преданность Христу в НЗ, превалирует над привязанностью к О., если эта привязанность вступает в противоречие с Божьей волей (Мф 4:22; Лк 14:26); 2) В ВЗ отношения между О. и сыном упорядочены заповедями, значение к-рых подчеркивается присовокупл. к ним предупреждениями (Втор 21:18-21; Притч 30:17). Долг О. заключается в том, чтобы обеспечивать детям пропитание (Лк 11:11), руководить ими и воспитывать их (Притч 13:24; Евр 12:8 и след.), но прежде всего - в том, чтобы наставлять их в Законе Господа (Втор 6:7; Еф 6:4). Если О. оставляет поклонение истинному Богу и начинает поклоняться идолам, то ответственность за этот грех несут и его дети (Исх 20:5), хотя суровость их наказания Бог ограничивает определ. пределом (Втор 24:16; Иез 18:17-20). След., О. не может поступать по собств. произволу; в частн., в НЗ ему внушается, что он не должен раздражать своих детей (Еф 6:4), доводить их до уныния (Кол 3:21). Дети обязаны чтить О. (Исх 20:12; Притч 30:17) и быть послушными ему (Притч 23:22). В ВЗ О. имеет право решать вопрос о жизни и смерти детей (Быт 22:1-10). Дети обязаны содержать его, когда он становится нетрудоспособным (Притч 19:26; Мф 15:5). То обстоят-во, что отношения между О. и детьми, к-рые должны регулироваться любовью (Быт 22:2; 44:20), упорядочиваются Законом, является вынужд. мерой и свидет-вует о нарушении установл. Богом порядка. И все же у О. есть то преимущество, что он первым может полюбить ребенка и пробудить в его сердце ответную любовь; в этом отношении человеч. отцовство также является отражением отцовства Бога (Притч 23:26; 1Ин 4:10,19); 3) понятие отцовства расширяется и в том случае, если О. называют человека, исполняющего родит. обязанность по обеспечению детей, когда родств. связь отсутствует, т.е. благодетеля (Иов 29:16; 31:18), доброго господина (4Цар 5:13) или правителя (Быт 41:43; 1Цар 24:12; Ис 22:21). Так, О. может называться священник или пророк, если человек (или люди) до-веряет себя его руководству (Суд 17:10; 4Цар 2:12; 13:14); 4) в НЗ понятие "О." переносится в область духовного и используется в особом значении, когда речь идет о духовном воспитании, направленном на становление в вере (1Кор 4:15; Флп 2:22; Флм 10). Павел проявляет настоящее отцовское чувство по отношению к Тимофею (1Тим 1:2; 2Тим 1:2), а Петр - к Марку (1Пет 5:13). Также по-отцовски Павел относится к тем членам церкви, к-рые благодаря ему пришли к вере (1Фес 2:11). О. в церкви являются все те, кто духовно породил или воспитал детей, т.е. верующих (1Ин 2:13,14).

II: 1) отцовство особого рода предусмотрено в Божьем замысле спасения в отношении Авраама. Он - патриарх, праотец (Евр 7:4). С Него Бог начал новую эру в отношениях с людьми. Когда живой Бог призвал Авраама, тот не только покинул родину и родных, но и отказался от богов своего О. Фарры (Нав 24:2). В союз Бога с Авраамом были включены и потомки патриарха (Быт 26:3). Иаков знал, что с ним был Бог Авраама (Быт 31:42), и Бог говорил с ним как Бог его О. (Быт 46:3). Но поскольку рядом с Исааком стоял Измаил, а рядом с Иаковом - Исав, к-рых Бог исключил из Своего обетования, то позднее обетования стали наследоваться теми, кто исповедовал Бога Авраама, Исаака и Иакова (Исх 3:6). Так, Бог заключает завет с народом, О. к-рого являлся Авраам и к-рый чтил Бога своих отцов. След. поколения включались в дело спасения, к-рое Бог совершил в отношении их отцов (Исх 6:3; Чис 11:12; Втор 4:31; 5:3); 2) еще до вавил. плена Иеремия сетовал на то, что израильтяне нарушили тот завет (-> Союз, завет), к-рый Бог заключил с их отцами (Иер 31:32). В Евангелии упоминается об отцах, нарушавших завет и убивавших пророков; это прообраз тех, кто гнал Иисуса и Его учеников (Мф 5:12; 23:31). После того как народ Израиля оставил Бога своих отцов, Иоанн Креститель пытался, во многом тщетно, обратить сердца отцов к детям, а сердца детей к отцам (Мал 4:6; Лк 1:16,17). Народ Израиля помнил только о своем происхождении по крови, но забыл веру Авраама и его дела (Ин 8:33,37). В то же время тот, кто продолжает дело Авраама, имеет право называться его истинным наследником (Гал 3:6 и след.,29) и является полноправным членом народа Божьего (Еф 2:19 и след.). Еврей, признающий Иисуса Сыном Божьим, служит Богу своих отцов (Деян 24:14).

III. Признание Иисуса Сыном Божьим позволяет по-новому взглянуть на Божье отцовство по отношению к людям. Бог создал всех людей и поддерживает в них жизнь, Он - Отец для Своего народа, Израиля (Ис 63:16; Иер 3:4; 31:9), и для каждого отдельного израильтянина (Пс 67:6). В результате подвига Его единородного Сына -> Иисуса Христа (-> Имена Иисуса Христа, II,А), люди через рождение от Бога словом истины (Иак 1:18; 1Ин 2:29; 3:9; 4:7) становятся "детьми Божиими" (1Ин 3:1). К ним, образующим народ Израилев по духу, Бог проявляет Свою любовь и заботу (1Пет 5:7). Он воспитывает их (Евр 12:6-8) и назначает их Своими наследниками (Рим 8:17). Он также ожидает, что на Его любовь люди ответят своей любовью (1Ин 4:19) и основанным на этой любви послушанием (Рим 16:19; Евр 5:9). Он хочет, чтобы Его дети любили друг друга (Ин 13:34), были по-сыновнему благодарны Ему (Кол 2:7; 1Фес 5:18) и доверит. обращались к Нему - "Авва" (Рим 8:15; арам. доверит. обращение детей к отцу, соотв. рус. "папа").

Отец наш

Отец наш -> Отче наш.

Откровение, открывать

I. ОБЩЕЕ ПОНЯТИЕ

В своем изнач. значении слово "откровение" обозначает действие, в результате к-рого раскрывается, разоблачается, выступает на свет нечто, прежде сокрытое. Но свое истинное значение это слово обретает тогда, когда речь идет о Боге. Ибо с момента грехопадения человека Бог является для людей "Богом сокровенным" и уже не общается с ними "лицом к лицу", как это было в раю (Быт 2:16).

II. САМООТКРОВЕНИЕ ЖИВОГО БОГА

А. В ВЗ. Как "Бог сокровенный" (Ис 45:15) Бог открывает Себя тогда, когда пожелает, и только тому, кого Он Сам избирает, чтобы объявить Свою волю. В Своей неогранич. -> свободе Бог избрал народ -> Израиля (Втор 4:37; 7:6) и открылся ему как "Бог живой" (Втор 5:23; Нав 3:10; Ис 37:4), не имеющий ничего общего с мертвыми -> идолами, к-рым поклонялись другие народы (Ис 2:8; Пс 95:5). Средством Божьего О. является прежде всего Его -> Слово (Быт 12:1; 15:1; 1Цар 15:10; 2Цар 7:4; 3Цар 6:11); Он говорит устами вдохновленных Его Духом прозорливцев, Божьих людей и -> пророков (1Цар 9:6,15; 2Цар 24:11; 3Цар 22:6 и след.). Кр. того, Он открывает Себя через богоявление (Исх 34:5 и след.; Ис 6; Иез 1), чудеса (Исх 11:4-10), -> видения (Дан 7; Зах 1:8 и след.), -> сны и их истолкования (Быт 28:12 и след.; Быт 40,41). Бог позволяет познать Свою волю и через -> жребий, прежде всего через -> урим и туммим (Исх 28:30), а также через знамения (Быт 24:12 и след.; Суд 6:36 и след.; 1Цар 15:27 и след.). Через такие О. Бог являл Себя: 1) как Творец истории. В этом отношении показательно освобождение народа Израиля из егип. "дома рабства". Господь показал Свою силу, наказав фараона (Исх 14:18 и след.), и Своими могуществ. деяниями приблизил к Себе израильтян как Свой народ (Исх 19:4 и след.; Ос 11:1; Иер 7:22 и след.). Бог избрал израильтян не потому, что они в чем-то превосходили другие народы, а исключит. по Своей милости (ср. Втор 7:7,8; Ам 9:7). Но вместе с тем Бог остается Богом всех народов, Господином всей мировой истории (см. Ис 49:6; 60:1 и след. и Книгу пр. Даниила); с самого начала Его спасит. деяния были предназначены для всех людей; 2) Бог открывал Себя святым и милостивым. Бог свят в Своем возвыш. величии и совершенной чистоте. В -> Десяти заповедях (Исх 20), основной части Своего Закона, Он требует прежде всего нравств. -> послушания. -> Богослужение без послушания - мерзость пред Господом (1Цар 15:22; Ам 2:6 и след.; Ос 6:6; Мих 6:8). В Своем милосердии Бог прощает человеч. грехи (Исх 34:6 и след.; Пс 31:5). Его суд милостив (Ис 40; 53; 61:1 и след.); 3) Бог являл Себя как Творец и Вседержитель. Наш мир возник по Его слову и по Его воле (Быт 1,2; Пс 32:6-9; Евр 11:3). В ВЗ вновь и вновь восславляется и воспевается -> величие Бога, выразившееся в сотворении мира (Иов 38,39; Пс 8; 17:8 и след.; 103; Ис 40:11 и след.; 42:5; 45:12; Ам 5:8); 4) Бог открывает Свое имя, а вместе с тем и Свою сущность. Среди -> имен Бога три имеют основополагающее значение: Элохим (в Синод. пер. - "Бог"), имя Бога как Создателя неба и земли (Быт 1:1); Яхве (в Синод. пер. - "Господь"), имя Бога как Бога завета (Исх 3:15) и Бог Отец. Как Создатель Бог желает быть Отцом всех людей (Еф 3:15 - см. пер. НЗ под ред. еп. Кассиана), но особенно это относится к избр. Им народу (Исх 4:22; Мал 2:10). Однако в собств. и самом полном значении Бог является Отцом Иисуса Христа (Пс 2:7; Рим 15:6; Еф 1:3) и через Него - Отцом спасенных верующих нового завета (Рим 8:14-17; 1Кор 8:6).

Б. В НЗ: САМООТКРОВЕНИЕ БОГА В ЕГО СЫНЕ ИИСУСЕ ХРИСТЕ: 1) свидет-во ЕВАНГЕЛИЙ. Иоанн Креститель и Иисус возвестили людям о том, что Бог вышел из Своей прежней сокровенности и что приблизилось обетов. время спасения (Мф 3:2; Мк 1:15). Сам Иисус - это и есть частично осуществившееся "Царство Божие" (Мф 12:28; Лк 17:21). Иисусу даны полномочия "открыть" Отца (Мф 11:27; ср. Ин 9:37; 12:45), Он - Сын Человеческий, Который грядет "на облаках небесных" (Дан 7:13,14; Мк 8:38; 14:62), Он - Слово Божье, Которое "стало плотию" (Ин1:1-18). И хотя Божеств. слава Иисуса еще остается сокровенной, ее уже могут видеть люди, у к-рых открылись глаза (Ин 2:11 - ученики; Мф 16:17 - Петр). Для людей же благочестивых (как это понимали раввины и фарисеи) тайна Иисуса как Мессии остается совершенно сокрытой, поэтому они презирают и отвергают Его (Мф 11:25; Мк 14:63-65); 2) свидет-во книги ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ. Древняя Церковь верила в пришедшего на землю Мессию Иисуса Назарянина как в Господа и Царя, Который явится вновь (Деян 3:21). Благовестие Иисуса Христа охватывает Его деяния на земле, Его смерть за грехи людей, Его воскресение как победу над смертью, Его вознесение и пребывание одесную Бога и Его -> Второе пришествие для суда над миром (Деян 10:34-43). С Его Вторым пришествием во славе Божеств. О. достигнет своей конечной и высшей цели - создания нового мира; 3) свидет-во новозаветных ПОСЛАНИЙ. В центре внимания новозаветных посланий также находится пришествие Бога "в последние века" (в последние дни) (Евр 1:1,2; 1Кор 10:11) в лице Иисуса из Назарета, действовавшего на земле как историч. личность. Со Вторым пришествием Христа связывается всемирная катастрофа, за к-рой последует создание "нового неба и новой земли" (2Пет 3:10-13). В апостольских посланиях книги ВЗ рассматриваются как Божье О., цель к-рого - служить предисловием к Евангелию (Рим 4:23 и след.). Здесь учение апостолов резко расходится с иудаизмом, в к-ром ВЗ придается совершенно иное значение. В новозаветной эсхатологии значение и содержание О. значит. расширяется: в последние времена откроются слава Христа (1Кор 1:7; 2Фес 1:7; 1Пет 1:7,13; 4:13; 1Ин 2:28) и ужасающее неистовство -> антихриста, противника Мессии (2Фес 2:3,6,8), вечная слава и спасение сынов Божьих (Рим 8:18; 1Пет 4:13; 5:1; Кол 3:4) и великий день Божьего суда, когда проявится Господень гнев (Рим 2:16; 1Кор 3:13). Божий суд предстоит и верующим (1Кор 3:13; 2Кор 5:10). В новозаветных посланиях содержится также О. о предвечном существовании Христа, т.е. о Его бытии до сотворения мира и времени (Рим 8:3; 1Кор 8:6; 2Кор 8:9; Гал 4:4; Флп 2:5 и след.; Кол 1:15-17; Евр 1:3). Дух, вдохновивший пророков ВЗ и засвидет-вовавший им страдания Христа и "последующую за ними славу", был Духом Христа (1Пет 1:11 и след.). Так в О., содержащемся в Иисусе Христе, подводится итог всей ветхозаветной и новозаветной Священной истории (2Кор 1:20), к-рая завершится его -> Вторым пришествием; 4) свидет-во ОТКРОВЕНИЯ ИОАННА. "Откровение" [греч. апокалюпсис] - это и название последней книги Библии. В описанных в ней видениях, с одной стороны, открываются грядущий небесный мир с его славой, а с другой - всемирная история с ее сатанинской подоплекой. О. призвано показать, "чему надлежит быть вскоре" (Откр 1:1). Книга была предназначена для укрепления Церкви Иисуса в ее противостоянии злу и греху мира сего (Откр 13); она должна была подготовить верующих к возможному муче-ничеству и в условиях жестоких гонений утешить их упованием на то, что Бог исполнит все Свои обетования.

В. "ЕСТЕСТВЕННОЕ" ОТКРОВЕНИЕ. Согл. Рим 1:19 и след., язычники тоже обладают нек-рыми знаниями о Боге, несмотря на то, что они незнакомы с библ. откровением. Дело закона у них написано в сердцах (Рим 2:14 и след.), Бог и им свидет-вовал о Себе Своими благодеяниями (Деян 14:17). Однако Павел оспаривает тот факт, что язычники могут по-настоящему познать Бога (1Кор 1:21; Гал 4:8; 1Фес 4:5). Это указывает на то, что хотя Бог постоянно свидет-вует о Себе и фактом сотворения мира, и через человеч. -> совесть - в том числе и независимо от библ. О. о спасении во Христе, - одними только человеч. усилиями невозможно достичь прощения грехов, уверенности в спасении и общения с Богом. Человеку необходимо уверовать во Христа, тогда он будет просвещен Святым -> Духом и сможет через веру постичь умом и сердцем спасение во Христе.

III. ЛОЖНОЕ ОТКРОВЕНИЕ

Великий противник Бога -> дьявол во все времена вдохновлял своих собственных "пророков", к-рые становились на службу -> лжи и обмана. Тема борьбы с лжепророками проходит через всю Библию (Втор 18:20; Мих 3:5-7; Иер 6:13,14; 14:13-15; 23:9 и след.; Иез 13:15 и след.). Кроме пророков Ваала (3Цар 18:19), существовали и лжепророки Яхве, к-рые, не будучи посланы Богом, пророчествовали, превращая свое занятие в доходное ремесло (Мих 3:11). Они принимали сторону безбожного цар. дома и проповедовали спасение непокаявшемуся народу (Иер 28).

Откровение Иоанна Богослова

НАЗВАНИЕ КНИГИ

Слово "Откровение" [греч. апокалюпсис] входит в заглавие книги (Откр 1:1). Сущ. апокалюпсис и однокор. глагол апокалюпто в НЗ употребляется в значении: "раскрытие сокровенной дотоле тайны" (Мф 10:26; 11:27; 16:17; Рим 1:17,18; 1Кор 2:10; Лк 17:30; 2Фес 2:3). Выражение "Откровение Иисуса Христа" (Откр 1:1) подразумевает ту истину, к-рую Господь открывает Своим служителям (ср. 2Кор 12:1; Гал 1:12), - то, "что дал Ему Бог, чтобы показать рабам Своим" (Откр 1:1).

АВТОР

Сам автор называет себя Иоанном, "рабом Бога" (Откр 1:1), а по отношению к своим читателям - "братом, соучастником в скорби и в царствии и в терпении Иисуса Христа" (ст. 9). Ангел обращается к нему как к сослужителю и брату пророков (Откр 22:9). Ранняя Церковь, за временным исключением (отчасти по догматич. причинам) Восточной, была едина в том, что этот Иоанн тождествен ап. -> Иоанну. Тот факт (Откр 21:14), что автор говорит об именах 12 апостолов Агнца в основании стены Небесного -> Иерусалима, не может служить доказат-вом обратного; даже если Иоанн и прочел среди этих имен свое собственное, ему не было нужды особо подчеркивать это. Основанием для сомнений в его авторстве служит, однако, отличие стиля Откровения от стиля других сочинений Иоанна. Правда, в данном случае речь идет и о существенном различии материалов. В других пророч. фрагментах НЗ (Мф 24; 2Фес 2) также встречается множество отзвуков ВЗ. Само собой разумеется, что слова и выражения, использованные пророками для описания схожих видений, во многом совпадают. Но, с другой стороны, в Откровении обнаруживается значит. совпадение с Ев. от Иоанна и с посланиями Иоанна. Понятия: "жизнь", "смерть", "алкать", "жаждать", "побеждать", "свидетельство", "соблюдать заповеди" - являются для них общими. Это же относится и к другим стилистич. особенностям, в частн. к употреблению двух имен Иисуса: Слово Божье (Ин 1:1,14; 1Ин 1:1; Откр 19:13) и Агнец Божий (правда, в Ин 1:29 употреблено греч. амнос, а в Откр 5:6 - греч. арнион). Т.о., нет причин возражать против того, чтобы в согласии с единодушным мнением христиан II в. считать автором Откровения ап. Иоанна.

МЕСТО И ВРЕМЯ НАПИСАНИЯ

Местом, где было записано Откровение, назван маленький остров -> Патмос, лежащий недалеко от юго-зап. побережья Средиземного моря (Откр 1:9). Иоанн был сослан туда за свое свидет-во об Иисусе - благовествование. Вероятно, он был приговорен к каторжным работам на рудниках. Находясь в столь тяжелом положении, Иоанн в своих видениях получил от Господа и утешение, и особое поручение. Ириней сообщает, что это про-исходило в конце царствования Домициана (81-96 гг. по Р.Х.). Вероятно, Ириней получил эти сведения от Поликарпа, к-рый лично знал Иоанна. Положение внутри тех церквей, о к-рых говорится в Откр 2,3, исторически подтверждается другими источниками. Естественно, у молодых церквей существовали свои трудности и проблемы (ср. 1Кор; 2Кор; Гал), но утрата "первой любви" (Откр 2:4), духовная смерть при кажущемся сохранении жизни (Откр 3:1), инертность и самодовольство (ст. 16,17) относятся все же к тем явлениям, к-рые более свойственны второму поколению верующих, чем первому. Упоминание о гонениях на христиан (Откр 1:9; 2:9,10,13; ср. 17:6) также более всего соответствует времени Домициана, поскольку до него, при Нероне, происходили лишь локальные и кратковрем. преследования.

АДРЕСАТ

Адресатами Откровения были прежде всего семь малоазийских церквей (Откр 1:11), находившихся в -> Ефесе (см. цвет. вклейку 22), -> Смирне (см. цвет. вклейку 80), -> Пергаме (см. цвет. вклейку 62), -> Фиатире, Сардах (см. цвет. вклейку 72), -> Филадельфии (см. цвет. вклейку 64) и -> Лаодикии (см. цвет. вклейку 48). Каждая из этих церквей в период бедствий и гонений получает от Господа послание, в к-ром нелицепри-ятно рассматривается ее духовное состояние, чтобы через это обличение оказать ей помощь (гл. 2,3). Другие главы относятся ко всей Церкви. Эта весть от Господа сообщается церквам через ап. Иоанна, на чье попечение, видимо, были переданы эти церкви. О том, что Иоанн в конце жизни трудился в Малой Азии, неоднократно сообщают отцы Церкви. Об этих церквах, за искл. Эфесской (Деян 19,20; Еф) и до известной степени Лаодикийской (Кол 2:1; 4:15,16), ничего не известно. Но поскольку благодаря труду ап. Павла "все жители Асии слышали проповедь о Господе Иисусе" (Деян 19:10), то можно предположить, что все семь церквей возникли именно в то время (о Лаодикии см. Кол 2:1).

Карта римской провинции Асии (занимавшей западную часть Малой Азии), где были расположены семь городов, церквам которых были адресованы послания книги Откровение.

КОМПОЗИЦИЯ

Книга, в к-рой описаны видения Иоанна и в к-рой большое значение придается числу "семь" (семь посланий, семь печатей, семь труб, семь чаш), композиционно делится на семь частей:

Введение. Превознесенный Христос

(1:1-20).

I. Послания семи церквам (2:1 - 3:22).

II. Видения, переданные с помощью слов "я

видел", или "и вот", или обоими этими

выражениями (4:1 - 5:14):

1. Отверстая дверь на небе (4:1).

2. Престол на небе (4:2-11).

3. Книга, запечатанная семью печатями

(5:1).

4. Вопрос ангела (5:2-5).

5. Явление Агнца (5:6-10).

6. Поклонение Агнцу (5:11-14).

III. Семь печатей (6:1 - 8:1).

IV. Семь труб (8:2 - 11:19).

V. Знамения, переданные с помощью выра-

жений "и явилось" или "я увидел" (12:1

- 14:20):

1. Жена в родовых муках (12:1,2).

2. Красный дракон (12:3-17).

3. Первый зверь (13:1-10).

4. Второй зверь (13:11-18).

5. Агнец и 144 тыс. искупленных (14:1-5).

6. Три ангела (14:6-13).

7. Жатва и сбор винограда (14:14-20).

VI. Семь ангелов и семь чаш гнева (15:1 -

16:21).

VII. Конец времен (17:1 - 22:5):

1. Суд над Вавилоном (17:1 - 19:4).

2. Брак Агнца (19:5-10).

3. Явление Господа (19:11-16).

4. Суд над зверем и лжепророком

(19:17-21).

5. Тысячелетнее царство (20:1-10).

6. Последний суд (20:11-15).

7. Новое небо и новая земля (21:1 -

22:5).

Заключит. предупреждения (22:6-21).

БОГОСЛОВСКИЙ АСПЕКТ

1) истолкование книги О. сопряжено с большими трудностями; все усилия, предпринятые экзегетами за все века существования Церкви, не привели их к единому мнению. Однако среди множества т.зр. можно выделить четыре основные богосл. позиции: а) исторически все пророчества (за искл. Откр 21; 22) относят ко временам Римской империи. Т.о., исполнение этих пророчеств в будущем уже не ожидается. За этим утверждением стоит мнение, что в Библии вообще не содержится подлинных предсказаний будущего; б) долгое время самым распространенным оставалось церковно-историч. объяснение О. Согл. этой трактовке, Откр 4; 19 отображает пророч. картину церк. истории со времен Иоанна до Второго пришествия Господа; в Откр 20; 22 описаны события, к-рые последуют за этим периодом. Выводы отдельных экзегетов при этом почти никогда не совпадают, что служит доказат-вом неоднозначности связи видений Иоанна с реальным историч. процессом. Кр. того, каждый толкователь почти неизбежно высказывал свою собств. т.зр. в определении последовательности видений и даже пытался указать срок -> Второго пришествия Иисуса (вопреки Мф 24:36; Деян 1:7), что всегда наносило ущерб библеистике. К тому же сторонники церковно-историч. объяснения О., как правило, отождествляли -> антихриста (Откр 13:1 и след.) с к.-л. религ. институтами, будь то папство или ислам. Но если дух антихриста может действовать на протяжении веков, то сам антихрист, по свидет-ву Библии, явится как самостоят. личность (2Фес 2:3,4,8,10; 1Ин 2:18; 4:3); в) в соответствии с третьей версией, все события, описанные в книге, относятся к будущему. Согл. этой теории, только гл. 1; 3 непосредств. относятся к Церкви Христа, тогда как в гл. 4; 19 описываются события, к-рые должны произойти в период между восхищением Церкви и Вторым пришествием Господа (-> Взятие на небо), поскольку слово "церковь" в этих главах не встречается. Такую т.зр. трудно опровергнуть, поскольку только будущее сможет показать, верны ли подобные предположения, но нек-рая слабость аргументации здесь очевидна. Обычно толкователи стремятся отождествить семь церквей, о к-рых говорится в Откр 2; 3, с различными отрезками церк. истории, но такое деление нередко представляется надуманным. Кр. того, было бы странно, если бы книга, явно адресованная Церкви, в основной своей части касалась бы Церкви лишь опосредованно; г) четвертую группу толкователей объединяет то, что все они отказались от попыток соотнести очередность видений Иоанна с ходом историч. процесса; они не усматривают в Откровении к.-л. историч. последовательности событий, а рассматривают книгу лишь как широкомасштабное полотно, на к-ром изображена борьба сил зла против Бога и Его святых и запечатлена окончат. победа Господа. Обращает на себя внимание тот факт, что видения семи труб обнаруживают большое сходство с видениями семи чаш, и, след., их, очевидно, можно рассматривать как одновременные. Но при этом возникает опасность переместить -> тысячелетнее царство в современность. В то же время такая версия противоречит другим пророчествам Библии, поскольку, согласно НЗ, ветхозаветные предсказания относятся к вполне определ. событиям; на конкретность предсказаний указывается и в самом О. (Откр 1:1,19; 4:1); 2) из этого обзора следует, что при всем разнообразии предлагаемых истолкований книги ни одно из них нельзя рассматривать как единств. верное. Но это никоим образом не означает, что книга утрачивает свое значение и ее изучение следует прекратить. "Блажен читающий и слушающий слова пророчества сего и соблюдающие написанное в нем" (Откр 1:3; 22:7). Даже если в истолковании видений книги и присутствует нек-рая неуверенность, то смысл ее утешит. и увеще-ват. речений все же ясен и очевиден. Для Церкви Христовой О. с самого начала стало книгой утешения и надежды в дни испытаний и гонений; 3) в нек-рых рукописях автор книги назван Иоанном Богословом. О. - единств. книга, где сообщается столько сведений о сатане, его силе и способах действия; сатана здесь упоминается гораздо чаще, чем в других книгах НЗ (Откр 2:9 и след.,13,24; 3:9; 12:3-17; 13:2,4; 16:13; 20:2,7,10). Действия подручных сатаны - зверя, лжепророка (Откр 13; 17; 19), блудницы (Откр 17; 18), злых духов (Откр 12:7; 16:14) - понуждают верующих к бодрствованию и молитве, чтобы им не оказаться обольщенными (ст. 15). Поэтому книга О. постоянно говорит о победе, к-рую святые, несмотря на временные поражения (Откр 11:7; 13:7), одержат с помощью Господа и крови Агнца над силами тьмы (Откр 2:7,11,17,26; 3:5,8-10,12,21; 12:11; 15:2; 21:7). Господь выступит против Своих врагов и осудит их еще в этом грешном мире (Откр 6; 8; 9; 16; 18), а затем окончат. - на Страшном -> суде (Откр 20:11-15). Верующим не следует удивляться или страшиться, когда положение здесь, на этой земле, "апо-калипсически" обостряется. Нужно помнить о том, что книга О. говорит о -> вечности, в к-рой одних ждет -> проклятие (Откр 14:9-11; 20:10,14,15), а других жизнь в -> общении с Господом (21:11 - 22:4). И над всем этим воз-вышается величеств. образ превознес. Христа, Агнца Божьего, освобождающего нас от греха (Откр 1:5 и след.,17 и след.; 2:26-28; 3:12,20; 5:9 и след.; 7:13-17; 14:1-5; 21:22 - 22:5) и пресекающего всякое посягательство на Его власть (Откр 1:7; 5:5; 6:16,17; 11:15; 17:14; 19:11-16). Все Откровение проникнуто поклонением славе Господа (Откр 1:5 и след.,17; 4:1 - 5:14; 7:9-12; 8:3 и след.; 11:15-18; 15:3 и след.; 19:1-9). Без этой книги Библия оказалась бы неоконченной; в ней просматриваются все основные линии, прочерченные от книги Бытие через всю Библию и приходящие к завершению, определ. Богом (-> Сотво-рение мира, творение -> Царство Божие).

Отличать

Отличать. "Отличать день от дня" означает придавать особое значение известным дням (напр., субботе или праздникам), следуя в своем поведении всем требованиям, предъявляемым в эти дни (Рим 14:5 и след.).

Отлучение

Отлучение -> Заклятие.

Отпадение, отпадать

Отпадение, отпадать, "отлагаться", "выходить из-под ч.-л. власти".

I. О. - это нарушение верности, отречение подданных от их господина или отказ воинов повиноваться своему военачальнику и царю (Быт 14:4; 3Цар 12:19; 4Цар 8:22; Иер 52:3).

II. По отношению к Богу О. - нарушение верности, отречение от данного слова, восстание человека против Бога вследствие греховности, присущей всем людям (Пс 52:4; Иер 2:29). "Отпасть" означает расторгнуть завет с Богом и поклоняться другим "богам" и ценностям (Втор 32:5; Пс 77:10; Ис 1:2 и след.; Лк 8:13; 1Тим 1:19). В О. "род строптивый и развращенный", вопреки внешнему благочестию, выказывает свою мятежную безбожную сущность (Втор 32:5). Искушения и трудности подвигают поверхностно верующих, "не имеющих корня" христиан к О. (Лк 8:13), а истинно верующие выдерживают любые испытания (Пс 43:18 и след.). О. от Бога и Его Сына Иисуса Христа является тяжким грехом (Соф 1:2-6; Мф 10:32 и след.; Евр 3:12), за к-рый Бог карает смертью (Пс 72:27; ср. Евр 6:6).

III. Перед Вторым пришествием Христа, согл. словам ап. Павла, должно произойти великое О. [греч. апостасиа] (2Фес 2:3; 1Тим 4:1). Это последнее О. явится отступлением от откровения Божьей милости в Его Сыне, сознат. отрицанием Христа, открытым отречением от Церкви и всего христианского. Это О. окажет разрушит. действие на все сферы жизни: на семью, гос-во, обществ. жизнь и Церковь (2Тим 3:1 и след.). Оно достигнет своего апогея, когда сбудется второе важное предзнаменование дня Христова (-> День Господень), т.е. когда откроется "сын погибели" (2Фес 2:3). Прообразом такого христианства, проходящего различные ступени О., предстает история Израиля, особенно в период перед разрушением Иерусалима (ср. 2Пар 36:16; Иер 44:4 и след.; 7:24; 11:8).

Отрада.

Отрада. "Времена отрады" настанут для верующих со Вторым пришествием Господа (Деян 3:20).

Отрасль

Отрасль -> Росток, отрасль.

Отрекаться

Отрекаться означает отказываться от кого-то или чего-то близкого, с кем (с чем) тесно связан. Бог никогда не отрекается от Своей пречистой сущности; то же Павел говорит и об Иисусе (2Тим 2:13). Но об отречении, совершаемом людьми, Библия говорит довольно часто. Они отрекаются от Бога, т.е. нарушают свои обязат-ва перед Ним (Притч 30:9). Люди не соблюдают Божьих заповедей (Иов 6:10), игнорируют Его предупреждения (Иер 5:12). Они отрекаются от Иисуса и от Его имени (ср. Откр 3:8) из страха перед людьми (Мф 26:69-75), оспаривают Его Божеств. призвание (Деян 3:13). Лжеучителя, на словах проповедующие Иисуса, отрекаются от Него своими делами (2Пет 2:1). Павел напоминает Тимофею, что если мы отречемся от Иисуса, то и Он отречется от нас (2Тим 2:12). Он советует удаляться от тех, кто отрекается от силы благочестия, т.е., сохраняя внешнее благочестие, в действительности живет без него (2Тим 3:5), от тех, кто, утверждая, что знает Бога, не желает подкреплять свои слова делами (Тит 1:16). С др. стороны, следование за Иисусом требует отречения от собств. "я", от своих себялюбивых вожделений и желаний (Мф 16:24). Эта самоотверженность верующего во Христа, в Его силу будет вознаграждена тем, что Иисус не отречется от него пред Своим Отцом (Мф 10:33). Исповедовать Иисуса может только тот, кто отрекается от себя и предает себя в Его руки.

Отрепье

Отрепье, отходы от льна или конопли, короткие, легковоспламеняющиеся волокна (Ис 1:31).

Отрок, младенец, малое дитя

Отрок, младенец, малое дитя. Евр. слова йелэд и наар, греч. слово пайс употребляются в Библии в нескольких значениях. В 1Цар 4:21 подразумевается новорожденный, в 1Цар 1:25 - уже отнятый от груди Самуил. Одни и те же евр. слова могут означать в Библии и младенцев (Исх 2:6; 2Цар 12:16), и детей младшего возраста (4Цар 2:23; 5:14; Ис 11:6). Эти слова могут быть отнесены и к молодым людям, как, например, к старшему сыну Гедеона (Суд 8:20, в Синод. пер. - "юноша") и юному Давиду (1Цар 17:33, в Синод. пер. - "юноша"). В нек-рых местах возраст можно определить лишь приблизит.: напр., Исмаилу к тому времени, когда произошли описанные в Быт 21 события, могло быть лет 15-16 (Быт 16:16; 21:5,8,12), Иосифу (Быт 42:22) в то время, о к-ром говорит Рувим, бы-ло около 17 лет (Быт 37:2), а нек-рые из сыновей Иосифа к моменту смерти Иакова уже могли достичь двадцатилетнего возраста (Быт 41:50; 45:11; 47:28). Иногда понятия "юноша" и "отрок" (-> Юность, молодость) употребляются параллельно (Плач 5:13). -> Дети, сыновья, младенцы, чада.

Отрясать

Отрясать -> Нога (6).

Отсекать

Отсекать -> Срубать (отсекать).

Отче наш.

I. ОБЩИЕ ВОПРОСЫ

1) две версии молитвы О.Н. (Мф 6:9-13; Лк 11:2-4) содержат различия, касающиеся обстоят-ств, при к-рых они были произнесены Иисусом, а также обрамления, объема, текста и отдельных выражений. Матфей приводит О.Н. в контексте Нагорной проповеди, когда Иисус говорит о молитве. Лука излагает ее как ответ Иисуса на просьбу учеников: "Господи! научи нас молиться" (Лк 11:1). У Луки отсутствуют третье и седьмое (или соотв. второе и часть шестого) прошения; в тексте четвертого и пятого прошений текст у Матфея отличается от текста Луки. Во всех древнейших рукописях отсутствует доксология (восхваление) в конце О.Н. Существуют свидет-ва сущест-вования этой молитвы уже в конце I в. по Р.Х. Возм., согл. ветхозаветной традиции, один человек произносил текст молитвы, на что община отвечала словом "аминь" и развернутой доксологией. Читал ли Иисус эту молитву по-разному или всегда сохранял один и тот же текст, установить невозможно. Во всяком случае, отклонения в тексте позволяют сделать вывод о том, что молитва О.Н. задумана и дана не как устоявшаяся литургическая формула, а как душеспасительное упражнение в -> молитве; 2) О.Н. можно назвать молитвой Иисуса о Царстве Божьем. От всей молитвы, подобно сиянию, исходит ожидание нового мира, в к-ром царствует только Бог и побеждена власть зла. Мы только тогда поймем эту молитву истинным образом, если все ее содержание истолкуем в духе насту-пающего Царства Божьего. Несмотря на то, что по форме она сходна с традиц. иуд. молитвами, не вызывают сомнений ее христ. происхождение и самобытность. О.Н. - это итог Нагорной проповеди и заповедей блаженства, представл. в форме молитвы.

II. ИСТОЛКОВАНИЕ ОТДЕЛЬНЫХ ЧАСТЕЙ

1) фраза "Отец наш на небесах" (дословно по тексту оригинала) была одним из привычных обращений к Богу в иуд. молитвах времен Ииуса. Т.о., Иисус сохраняет в молитве традиц. выражение. Новым является здесь то, что Иисус Сам подтвердил иуд. представления о людях как детях Божьих. Во Христе и благодаря Ему мы имеем в Боге -> Отца; 2) первые три прошения тесно связаны между собой притяжательным местоиме-нием второго лица ("Твое"). Можно сказать, что молящийся здесь просит о своем личном участии в освящении Имени Бога, в наступлении Его Царства и в исполнении Его воли. Т.о. преодолевается эгоизм молящегося, пре-увеличенное значение личного "я". Мы молимся о том, чтобы имя Бога было восславлено всеми народами, чтобы Его Царство пришло к нам и на земле осуществилась Его воля. Три назв. прошения являются призывом к Богу, чтобы Он вмешался в наши земные дела. С явлением Иисуса их исполнение уже началось и должно свершиться сначала в церкви и ее членах, призв. Им к молитвам и служению, а в грядущем Царстве Божьем эти прошения будут осуществлены полностью; 3) последние три или, соотв., четыре прошения (в зависимости от того, считать ли шестое и седьмое одним прошением или нет) определяются местоимением первого лица множ. числа ("наш", "нас"). Поскольку такая форма подразумевает и ближнего, она предохраняет молящегося от сосредоточенности только на своем "я". Четвертое прошение звучит, согл. Матфею, так: "Хлеб наш насущный дай нам на сей день", а согл. Луке: "Хлеб наш насущный подавай нам на каждый день" (так в тексте оригинала). Оно призвано предохранить нас от самой горькой нужды, но вместе с тем и от ложной озабоченности: мы можем просить о том, что необходимо для поддержания телесной жизни, но нам следует повторять эту просьбу каждый день, ибо только Бог является дарителем и поручителем Своего дара. Прошение от лица многих ("наш", "нам") указывает и на то, что просьба о поддержании жизни всегда относится не только ко "мне", но и к другим людям. По-разному у евангелистов выражено и пятое прошение. Согл. Матфею: "И прости нам долги наши, как и мы прощаем должникам нашим", согл. Луке: "И прости нам грехи наши, ибо и мы прощаем всякому должнику нашему". У Матфея текст показывает, что прощение должников является предпосылкой Божьего прощения, Лука указывает на готовность к прощению, к-рая должна определять наше поведение в течение всей жизни. Все спасение, к-рое даруется нам во Христе, за-ключается в одном словосочетании - "прощение грехов". Чтобы поистине стать сопри-частными этому спасению, необходимо вновь и вновь прощать долги ближним, поскольку и Бог нам прощает из сострадания (ср. Мф 18:23-35). (-> Прощение.) В последнем прошении перед молящимся встает предшествующее окончат. победе Царства Божьего последнее наступление власти тьмы, к-рая ежедневно стремится разлучить нас со Христом и ввергнуть в грех. В своей речи о грядущем Иисус говорит о бедствиях, к-рые будут сокращены ради избранных (Мк 13:20 и парал. места), Павел пишет о злом дне, когда только во всеоружии Божьем можно будет оказать сопротивление и одержать победу (Еф 6:13), а Филадельфийскую церковь Иисус обещает сохранить "от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откр 3:10). Речь идет о великих испытаниях, к-рые способны потрясти христ. веру. Однако они относятся не только к далекому будущему, но случаются и ныне. В отношении этих допущ. Богом испытаний верующие всегда могут лишь молиться, чтобы не потерять свою цель и своего Господа и не попасть во власть лукавого. Здесь подразумевается именно лукавый (т.е. дьявол), а не зло вообще; 4) "Ибо Твое есть Царство и сила и слава во веки. Аминь". О.Н. убеждает нас, что не тщетно упование: Христос завоюет Царство, оно уже в Его руках. Его победа будет восславлена по всей земле, она уже совершилась на Голгофе. Мы, христиане, только во славе освободимся от ожидания между "ещё нет" и "вот уже". Но ожидание этого следует возвещать и воспринимать в хвалебной молитве Церкви.

Отчет, ответ

Отчет, ответ. Библия учит, что каждого человека ожидает Божий -> Суд, на котором он должен будет дать О. за свою жизнь. Подобно тому неверному управителю, к-рому было сказано: "дай отчет в управлении твоем" (Лк 16:2), нам придется отвечать на этом Суде за все, в т.ч. "за всякое праздное слово" (Мф 12:36). К ответу будут призваны как язычники, к-рые жили, не спрашивая о Боге (1Пет 4:5), так и верующие, рабы Господа, получившие от Него дарования и поручения. Вновь явившийся на землю Господь потребует от них О. (Мф 25:19; ср. 1Кор 3:12-15; Евр 4:13). При этом руководителям церквей предстоит отчитаться не только за себя (Рим 14:12), но и за людей, вверенных их заботам (Евр 13:17). Тогда и откроется, смогли ли члены церкви подняться над собой, воспользовались ли они предоставленной им возможностью исповедать свои грехи, получить прощение и коренным образом изменить свою жизнь (см. 1Кор 11:31 и след.).

Офел

Офел ["подъем, бугор (на поверхности земли)"], холм в Иерусалиме, находящийся юж. Храмовой горы (2Пар 27:3; 33:14; Ис 32:14). В Неем 3:26 и след. под О., видимо, подразумевается участок между городом Давида (см. Неем 3:15,16) и храмом (см. план города -> Иерусалима); там жили нефинеи (ст. 26,27; 11:21).

Офи

Офи [евр. Эфай], израильтянин из Нетофафы. Его сыновья были иуд. военач. во времена пр. Иеремии (Иер 40:8).

Офир

Офир: 1) сын Иоктана (Быт 10:29; 1Пар 1;23); 2) область, граничившая, вероятно, с Савой (-> Шева) и -> Хавилой. (См. карту на стр. 938.) Праотцем жителей, населявших эту область, был О.(1). О. славилась своими золотыми приисками (1Пар 29:4; Иов 22:24; 28:16; Ис 13:12; Пс 44:10). Торговый флот Соломона (3Цар 9:27,28), отправлявшийся из -> Ецион-Гавера в О., возвращался на третий год плавания (3Цар 10:22) и привозил не только золото, но и серебро, слоновую кость, -> красное дерево, -> драгоценные камни и даже редких животных. Найденный в Телль-Касиле черепок с надписью "Золото из Офира для Беф-Орона" подтверждает существо-вание таких торг. связей. Позднее царь Иосафат тщетно пытался возобновить плавания в О. (3Цар 22:49). (-> Чермное море.) Чаще всего О. отождествляют с Юж. Йеменом, где имеются месторождения золота. Вполне возм., что О. поддерживал торговые связи с Индией: на это указывают нек-рые из упомянутых предметов торговли. Название "О." могло распространяться и на лежащую на противоположном берегу Красного моря Африканскую тер. Нек-рые исследователи пытались отождествить О. с различными областями Азии и Африки, скорее же всего, это была Индия или аравийские области на берегу Персидского залива.

Офни

Офни: 1) [евр. Хофни, егип. "лягушонок (головастик)"]. О. и Финеес, сыновья Илия, еще при жизни отца приступили к исполнению священнич. служения в Силоме (1Цар 1:3), но оба использовали свое положение в личных интересах, не обращая внимания на предостережения стареющего Илия (1Цар 2:12-17,22-25). За их грехи Господь объявил суд над домом Илия (ст. 27-36; 1Цар 3:11-18). Потерпев поражение от филистимлян, израильтяне принесли в свой стан ковчег завета, к-рый сопровождали О. и Финеес; оба они погибли, когда филистимляне одержали новую победу и взяли ковчег в качестве добычи (1Цар 4:1-11); 2) [евр. Отни, кр. ф-ма от "Гофониил"], потомок Шемаии, левит-привратник (1Пар 26:7).

Офра

Офра [МТ: Бет-Леафра - "дом праха, пепла"]. Название этого места используется в Мих 1:10 в игре слов: "Но в селении Офра [букв. "доме пепла"] покрой себя пеплом". Этим сведения об О. исчерпываются, и для ее идентификации необходимо обратиться к более поздним, производным от нее топонимам. Но таких названий известно немного. Арабы порой значительно изменяли геогр. названия. Так, О. и Ефрон, созвучные для них с именем страшного демона Африта, они эвфемистически заменили на Эт-Тайибех = "тот, у которого доброе имя". Поэтому можно утверждать, что совр. Эт-Тайибех, располож. сев. Бейтина, тождествен О. в уделе колена Вениамина. Точно так же арабы могли изменить и название Бет-Леафра, звучавшее для них как "дом Африта". Место под названием Эт-Тайибех, действит. существующее между Бейт-Джибрином и Эль-Халилем (=Хевроном), согл. результатам раскопок, было обитаемо в железном веке, в визант. эпоху и вплоть до позднеараб. времен. Т.о., на протяжении многих столетий здесь было араб. поселение, что объясняет возможную трансформацию названия Бет-Леафра в Эт-Тайибех. См. карту на стр. 471.

I: 1) город в уделе Вениамина (Нав 18:23; 1Цар 13:17). Вопрос о его тождественности с -> Ефраимом (3) (Ин 11:54) не решен; 2) го-род в уделе Манассии (Суд 6:11,24; 8:27,32; 9:5), родина Гедеона. Предположит. - это совр. Эт-Тайбе, находящийся прим. в 13 км сев.-зап. Бейт-Шеана; ср. -> Хафараим. Исследователи высказывали предположение, что это Силет-эд-Дар, в 5 км сев. Самарии. См. карту на стр. 188.

II. ["Детёныш" (газели, серны и т.п.)], израильтянин из колена Иуды (1Пар 4:14).

Охозия

Охозия [евр. Ахазья, Ахазьяху, "Яхве захватил, удерживает"]: 1) сын израил. царя Ахава и Иезавели. Правил только два года (852-851 гг. до Р.Х.) и в служении Ваалу следовал примеру своих родителей (3Цар 22:51-53). О. безучастно воспринял отпадение моавитян, царь к-рых, Меса, после смерти Ахава перестал платить дань Израилю (4Цар 1:1; 3:4 и след.). О. и иуд. царь Иосафат совместно строили корабли в Ецион-Гавере, но когда пр. Елиезер высказал упрек Иосафату за сотрудничество с О., а корабли потерпели крушение, то этой затее пришел конец (3Цар 22:49 и след.; 2Пар 20:35-37). О. упал с верхнего этажа своего дворца и тогда послал к Веельзевулу в Аккарон узнать, является ли его "болезнь" смертельной. Пр. Илия перехватил послов по пути и отправил их назад с сообщением, что О. предстоит умереть, поскольку он не спросил о своей участи у Господа. Так и случилось, и брат О. Иорам наследовал израил. престол, так как у О. не было сына (4Цар 1); 2) самый младший сын иуд. царя Иорама и царицы Гофолии, дочери Ахава и внучки Амврия (именно это подразумевается под словом "дочь" в 4Цар 8:26). В евр. тексте 2Пар 21:17 О. в результате перестановки двух составляющих частей его имени назван Иоахазом. Старшие братья О. погибли во время нападения арабов и филистимлян (2Пар 21:16-17; 22:1). В короткий период своего правления (845 г. до Р.Х.) О. полностью находился под влиянием матери и родственников из рода Ахава (ст. 2-5). О. сражался при Рамофе Галаадском против сирийцев вместе со своим дядей израил. царем Иорамом, к-рый был там ранен. При посещении своего дяди в Изрееле О. был убит Ииуем, исполнившим суд Господа над домом Ахава (4Цар 8:28 и след.; 9:24,27). При этом нашли свою смерть еще 42 иуд. царевича, племянники О. (4Цар 10:12-14; 2Пар 22:8). Прочих родственников и сыновей О. приказала убить Гофолия, чтобы обеспечить себе власть над Иудеей. Сестре О. удалось спасти только его малолетнего сына Иоаса (4Цар 11:1-3).

Охота

Охота. Для израильтян О. являлась необходимым, хотя и сопряженным с опасностью, занятием. Во время О. нередко приходилось вступать в единоборство с хищниками - медведями, волками, львами, кабанами и др. Охотничьи навыки помогали защищать имущество от набегов лис и шакалов, к-рые наносили хозяйствам немалый урон (см. Суд 14:5; 1Цар 17:34-36). В Библии страстные охотники (-> Нимрод и -> Исав) обычно оказываются противниками богоизбр. народа. Во Втор 14:5 объектами О. названы олень, косуля (в Синод. пер. - "серна"), лань (в Синод. пер. - "буйвол"), горный козел (в Синод. пер. - "лань"), серна (в Синод. пер. - "зубр"), тур (в Синод. пер. - "орикс") и антилопа (в Синод. пер. - "камелопард"). Мясо этих животных разрешалось употреблять в пищу, но кровь следовало выливать на землю и засыпать, т.к. "кровь есть душа" (Втор 12:22-24). Охотники рыли ямы-ловушки (Пс 7:16; 9:16), куда и попадали дикие животные. "Ловцы" (Пс 90:3; Иер 16:16) расставляли сети (Пс 56:7; Иез 19:8) и силки (Пс 68:23; 139:6; 140:9; Лк 21:35). Сеть и силок были также орудиями птицеловов (Пс 123:7; Иер 5:26). Пастухи для защиты отар от хищников пользо-вались прежде всего пращей (см. 1Цар 17:40; Иов 41:20), но обычно на О. применялись лук (Быт 27:3) и копье, реже - меч (Иов 41:18 и след.; см. ил. на стр. 524). На колесницах на Востоке охотились прежде всего цари (см. ил. на стр. 709); в Палестине подобная О. была мало распространена из-за особенностей ландшафта. Со времен перс. владычества здесь охотились также и верхом на лошадях. Соседние с израильтянами народы ловили и приручали медведей и львов (см. Иез 19:2-4, 8,9).

Охран

Охран (от евр. "запутывать", "замутнять"), израильтянин из колена Асира, отец Пагиила (Чис 1:13).

Оцем

Оцем ("вспыльчивый"): 1) израильтянин из колена Иуды, сын Иерахмеила (1Пар 2:25); 2) сын Иессея, брат Давида (1Пар 2:15).

Оценивать

Оценивать -> Оценка, оценивать.

Оценка, оценивать

I. При особом -> обете в нек-рых случаях Господу посвящался не сам предмет обета (человек, нечистое животное, дом или поле), а его денежный эквивалент. Священник оценивал посвященное, и давший обет в соотв. с этой О. вносил указ. сумму в святилище (Лев 27).

II: 1) при взимании налогов и податей необходимо было произвести О. облагаемого ими имущества (4Цар 23:33,35). Такого рода мероприятия были невозможны без переписи населения и учета состояний граждан с распределением их по сословиям. Сохранились датируемые еще II тысячел. до Р.Х. списки жителей, адм. акты, сообщения о регулярных взиманиях налогов с Угарита (-> Рас-Шамра), Алалаха и Мари (-> Письма из Ма-ри); 2) в Библии сообщается об О. имущества населения, проводившейся римлянами при имп. Августе (-> Квириний), а также о трех переписях населения в Израиле: а) первая из них состоялась у горы Синай вскоре после исхода евреев из Египта (Чис 1:1-46), вторая - перед их входом в Ханаан в конце странствования по пустыне (Чис 26:1-51). В результате этих двух переписей было названо число годных к воинской обязанности мужчин в возрасте от 20 лет и старше (Чис 1:2 и след.; 26:2; -> Исход, VII). Колено Левия при этом не учитывалось (Чис 1:47), и исчисление в нем велось отдельно (Чис 3:15-39; 4:34-49). Сначала была проведена О. числа мужчин и мальчиков в возрасте "от одного месяца и выше" (Чис 3:15,39), затем 30-50-летних, пригодных для служения в святилище (Чис 4:35,47 и след.). Первое исчисление было связано со взиманием выкупа за каждого человека (Исх 30:11-16), этот выкуп позднее был возобновлен царем Иоасом (4Цар 12:4; 2Пар 24:5 и след.,9); б) след. перепись населения распорядился провести Давид, но это было против воли Господа, и в виде наказания Господь наслал на народ язву (2Цар 24; 1Пар 21). Перепись не была доведена до конца, и данные, к-рые удалось получить, не были записаны (1Пар 27:23 и след.). Кр. того, Давид повелел провести О. числа левитов (1Пар 23:2-5,24,27) и священников (1Пар 24:3 и след.), чтобы распределить их по предназнач. им служениям.

Очаг

Очаг, место в доме, где разводили и поддерживали огонь (Ис 30:14; Иез 46:23). Круглое углубление в полу, располагавшееся обычно в углу дома, обкладывали камнями, на них ставили котел, в к-ром готовили еду. Нек-рые продукты, напр. мясо, подвешивали для обжаривания над открытым огнем. В жизни израильтян О. не имел такого значения, как в жизни европейцев. В Иез 43:15 под О. (в Синод. пер. - "жертвенник"), вероятно, подразумевается жертвенник в Иерусалиме, на к-ром постоянно горел жертв. огонь.

Очищать

Очищать -> Чистота, нечистота, чистый, нечистый, очищение.

Очищение

Очищение -> Чистота, нечистота, чистый, нечистый, очищение.


Библейская Энциклопедия Бркгауза

Паарай

Паарай ("слуга Господа"), один из храбрых у Давида, арбитянин, т.е. араб (2Цар 23:35) (-> Аравия, аравитяне); вероятно, то же лицо, что и Hаарай (1Пар 11:37).

Павел

Павел [лат. Паулюс, "маленький", "низкий"].

I: 1) Савл, уроженец города Тарса в Киликии (Деян 9:11; 21:39). Как это часто бывало в новозаветные времена, Савл носил также второе, рим., имя "Павел" (Деян 13:9). П., унаследовавший от отца рим. гражданство (Деян 22:28), был сыном благочестивых

иудеев, ревностным учеником раввинов (Деян 22:3). Он гордился своим евр. происхождением, принадлежностью к обществу фарисеев, праведностью, основ. на соблюдении Закона, а также своими трудами на благо евр. общины (Флп 3:5 и след.). Но именно иудаизм и его приверженцы окажутся в дальнейшем его злейшими врагами, а сам он станет одним из ведущих руководителей некогда ненавистной ему "назорейской ереси" (Деян 24:5), т.е. христианства. В молодости Савл был истовым иудеем, с детства преданным закону Моисея, беззаветно любившим свой народ. Он со всем усердием учился у -> Гамалиила (Деян 22:3), одного из известнейших раввинов того времени, и, вероятно, уже в молодые годы был официально признан учителем Закона (в Синод. пер. такие люди обычно называются "книжниками"). Савлу было едва за 30, когда во исполнение служебного долга ему пришлось присутствовать при побивании камнями христианина Стефана (Деян 7:58), обеспечивая надзор за надлежащим исполнением казни. Такое задание мог выполнить только учитель Закона, получивший законч. образование. Покинуть свой народ и перейти к христианам - об этом Савл никогда не помышлял. Напротив, казнь Стефана указала ему путь, по к-рому ему, истинному иудею и стороннику самых жестких мер против отступников, следовало идти: христиан надо преследовать, бросать в темницы, а если потребуется - убивать, и тогда исчезнет это лжеучение, согл. к-рому недавно казненный Иисус из Назарета на самом деле был давно ожидаемым евреями Мессией (Деян 2:36; 9:1 и след.); 2) результаты гонений на приверженцев Иисуса в Иеру-салиме вдохновили Савла. Гонимые христиане рассеялись по разным местам Иудеи и Самарии (Деян 8:1). Если где-то еще и скрывались напуганные последователи Иисуса, они, казалось, больше не представляли опасности. Когда в Иерусалим пришло известие из Сирии о том, что и здесь, внутри евр. общины, появились христиане, то первосвященник направил на подавление "ереси" именно Савла - как наиболее подходящего для этого дела человека, к-рый к тому же и сам просил об этом (Деян 9:2). Заручившись полномочиями, полученными от первосвященника (Деян 22:5), Савл с отрядом воинов направился в Дамаск, чтобы начать расправу с христианами этого города. Он уже почти добрался до Дамаска, когда среди ясного дня его вдруг осиял яркий свет с неба и голос, обращенный к упавшему на землю Савлу, вопросил: "Савл, Савл! что ты гонишь Меня?" На его испуганный вопрос: "Кто Ты, Господи?" - голос ответил: "Я Иисус, Которого ты гонишь". Затем последовало указание: "Встань и иди в город, и сказано будет тебе, что тебе надобно делать" (Деян 9:3-6; 22:6-10; 26:12-15). Поднявшись, чтобы продолжить путь, Савл обнаружил, что ослеп. Когда его привели в Дамаск, это был совершенно сломленный человек. Здесь он провел три дня в молитве и посте, пытаясь осмыслить, что же с ним случилось (Деян 9:8,9). На третий день размышления Савла были прерваны приходом христианина Анании, к-рый по поручению Господа объявил ему, что Бог избрал его орудием благовествования среди язычников. Анания возложил на Савла руки, и тот прозрел. Затем Анания ввел его в христ. церковь Дамаска, и Савл принял там крещение (Деян 9:10-19; 22:12-16).

II: 1) чтобы понять, почему и каким образом П. стал христианином, миссионером и богословом, человеком, всецело посвятившим себя служению Господу, необходимо отталкиваться от происшествия, случившегося по дороге в Дамаск. Здесь после встречи с Христом рухнуло многое из того, что прежде П. считал священным для себя и к чему стремился. Позднее он скажет: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере" (Флп 3:7-9); 2) происшедшее помогло Павлу постичь прежде всего три истины: а) Иисус - Божий Мессия, Спаситель мира; б) праведности (-> Справедливость, праведность) перед Богом человек добивается не через дела Закона, а только через -> веру в -> Евангелие, в Благую Весть о том, что во Христе и Его смерти заключено для нас Божье прощение, к-рое одно только и может привести человека к праведности, действительной пред Богом; в) уже не требования -> Закона, а Христос, реально живущий в каждом верующем, через Св. Духа становится движущей силой и ориентиром для человека (Гал 2:20; Кол 1:27). Иисус Христос стал для Павла средоточием жизни, а след., и его богословия. С этого времени П. решительно выступает против любой практики или теории, если она не основана на личности Иису-са Христа, не считаясь ни с какими авторитетами. Так, он призывает Петра к ответу пе-ред всей Антиохийской церковью, когда тот подвергает сомнению необходимость единства иудеев и эллинов, установленного Христом и основанного на вере в единого Господа; тем самым Петр восстанавливал старые границы, проложенные между этими двумя группами законом Моисея (Гал 2:11 и след.). С суровыми словами осуждения П. обращается и к верующим галатам, когда те позволяют иудеохристианам склонить себя к признанию того, что наряду с верой в Христа для спасения требуется еще и исполнение Закона. Соединение благовествования, в центре к-рого - Иисус Христос, с требованиями За-кона представляло собой одну из самых больших опасностей для молодой христ. Церкви. Даже признав Иисуса Мессией, евреи не хотели отказываться от прежних установлений. Живя во Христе (Деян 4:32 - 5:11), они по-прежнему держались Иерусалимского храма и иуд. предписаний (Деян 2:46; 3:1; 5:12; 10:14; 21:20,24). Сам П. также сначала действовал через синагоги, но иудеи отвергли его (Деян 13:14,45; 14:1 и след.; 17:1 и след.,5; 18:4,6). Неправильное понимание преемственности, существующей между ветхозаветным и новозаветным Божьим народом, могло привести к тому, что наряду с верой в Христа условием спасения верующие стали бы считать и исполнение Закона; 3) такая искаженная за-коннич. проповедь, соединенная с непонима-нием и клеветой (см. Рим 3:8; 6:1), во многом затрудняла работу П. среди язычников, а временами даже грозила уничтожить плоды его деят-сти в молодых церквах. Отсюда страстность и взволнованность -> Послания к Галатам (ср. Гал 1:8-10; 4:19 и след.; 5:12). Но споры с Петром в Антиохии (Гал 2:11 и след.) и -> Апостольский собор в Иерусалиме (Деян 15) все же способствовали прояснению проблемы и выработке апостолами единой позиции. Евангелие было окончат. освобождено от Закона, а вера в Христа была признана достаточной для -> оправдания перед Богом, хотя это и не означало устранения всех раз-ногласий. Когда в -> Послании к Римлянам П. касается основополагающей проблемы взаимоотношений Закона и Евангелия, в его словах слышны отзвуки возмущения, харак-терные для -> Послания к Галатам (см. Рим 3:8). Вопрос о том, свидет-вуют ли тексты Кол 2:18-23; 1Тим 4:1-5 о новом всплеске иудеохрист. мышления, остается нерешенным - ведь законничество свойственно отнюдь не только евреям. Ради единства Церкви П. и после своего третьего миссионерского путешествия должен был свидет-вовать о себе, как о "подзаконном для подзаконных" (1Кор 9:20; Деян 21:20-26); 4) подобные разногласия с собратьями не огорчили П., что он и доказал своими заботами о нуждах Иерусалимской церкви. Во времена царившего в Палестине ок. 47 г. голода (Деян 11:27-30) и позднее, в 55-56 гг. (1Кор 16:1-4; 2Кор 8,9), он собирал пожертвования в основ. им церквах для "святых в Иерусалиме". Новообращенным, бывшим прежде язычниками и принявшими от иудеев блага духовные, предстояло теперь поделиться с иудеохристианами благами материальными ("телесными") (Рим 15:27); 5) П. не позволил лишить себя связи с евреями, с Божьим народом, из к-рого происходил он сам. Он был твердо уверен в грядущем обращении иудеев ко Христу (Рим 11:15,25-32), несмотря на то, что именно из-за собственных соплеменников ему пришлось претерпеть суровые наказания и гонения (Деян 9:23 и след.,29; 13:50; 14:2,5,19; 17:5 и след.,13; 18:12; 21:27 - 25:12; 2Кор 11:24). Даже если с момента смерти Христа милость Божья обратилась на язычников, а сам П. был призван Богом стать апостолом среди язычников, у него не появилось чувства презрения к евр. народу. Он на собств. опыте знал о великом религ. рвении иудеев; можно ли было гневаться на них за то, что их усилия неверно направлены (Рим 10:2)? Но именно осознавая тот факт, что Церковь стоит на плечах Израиля (Рим 11:17-24), П. с особой болью воспринимал жестоковыйность большинства израильтян. "Великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, то есть, израильтян, которым принадлежат усыновление и слава, и заветы и законоположение, и богослужение и обетования; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки... желание моего сердца и молитва к Богу об Израиле во спасение" (Рим 9:2-5; 10:1).

III: 1) глубокого понимания Христовой любви и постижения личности Иисуса Христа, ставших средоточием его жизни, П. достиг, конечно, не сразу. Даже после того как он при-соединился к христ. церкви Дамаска и принял крещение, у него на сердце оставалось еще много вопросов. Сама Церковь по понятным причинам поначалу сдержанно отнеслась к нему, однако это недоверие продержалось недолго, поскольку очень скоро П. на-чал проповедовать Иисуса как Мессию среди евреев Дамаска. Возмущение иудеев действиями П. было столь велико, что ему пришлось покинуть Дамаск (Деян 9:19-25) и отправиться в Аравию. Оттуда он еще раз вернулся на несколько дней в Дамаск. Через три года (вероятно, считая с момента его обращения) П. посетил Иерусалим и, познакомившись с Петром, пробыл у него 14 дней. Затем он направился к себе на родину, в Кили-кию (Гал 1:17-21; ср. Деян 9:26-30; 22:17-21). Сначала П. провел несколько лет в тиши, в размышлении и постижении всего того, что так растревожило его в Дамаске. Движимый Св. Духом, он исследовал Свящ. Писание, все более убеждаясь, что обетов. Мессия уже явился. Этой внутр. подготовкой к миссионерскому служению среди язычников объясняется та исключит. независимость в отношениях с апостолами в Иерусалиме, к-рую П. проявил уже в начале своей деят-сти. Он так ясно осознавал свою задачу благовествовать язычникам, что не видел никакой необходимости идти в Иерусалим, чтобы получить от апостолов подтверждение своих полномочий (Гал 1:1,17). Проведя несколько лет в Тарсе, П. получил от -> Варнавы приглашение к сотрудничеству в церкви города Антиохии (Деян 11:25 и след.). Отсюда П. доставил в Иерусалим собранные Антиохийской церковью пожертвования (Деян 11:30). В Иерусалиме (-> Апостольский собор, VI) П. встретился с Иаковом, Петром и Иоанном, к-рым он рассказал о своем поручении и о своем благовествовании язычникам (Гал 2:1-10). На этом, спустя 14 лет после случившегося в Дамаске, закончился подготовит. период его служения. Вскоре после этого Господь направил П. на исполнение великой миссии, к к-рой Он его призвал (Деян 12:25 - 13:3), во всем уравняв с апостолами; 2) в свое первое миссионерское путешествие П. отправился вместе с Варнавой и Иоанном -> Марком. Это было прим. в 47-48 гг. по Р.Х. Через Кипр путешественники направились в Малую Азию, в Ликаонию и южную Галатию, а оттуда снова в Антиохию. В Деян 13 и 14 подробно сообщается об этом первом непродолжит., но благословенном предприятии. Перерыв в проповеднич. деятельности, продолжавшийся до второго миссионерско-го путешествия, был заполнен улаживанием спора с иудеохристианами, к-рые возражали против проповеди П. Евангелия, свободного от предписаний Закона (Гал 2:11 и след.; Деян 15; см. выше, II,2-3; -> Апостольский собор); 3) во второе миссионерское путешествие, задачей к-рого было укрепление новообразов. церквей, П. взял уже не Варнаву, а -> Силу, врача -> Луку, а несколько позднее включил в число своих спутников -> Тимофея. Вначале П. посетил и укрепил церкви в Сирии, Киликии и Ликаонии (Деян 15:40 - 16:5). После этого он прибыл в Галатию, но Св. Дух не до-пустил его к проповеди в Мисии, в Вифинии и на северо-западе Малой Азии, чтобы, наконец, в Троаде через видение призвать его направиться в Македонию (Деян 16:6-10). За этим последовало основание церквей в Македонии и после посещения Афин (см. цвет. вклейку 9) - Коринфской церкви (см. цвет. вклейку 46). Находясь в Коринфе с осени 50 г. до весны 52 г., П. создал там многочисл. и крепкую церковную общину. Затем через Эфес и Иерусалим он отправился обратно в Антиохию (Деян 16:11 - 18:22); 4) укрепление церквей наряду с основанием новых бы-ло важнейшей задачей П. Выполнению этой задачи служили также и послания апостола, к-рые вместе с книгой Деяния свидет-вуют о его борьбе за внутр. и внешнее возрастание Церкви Христа, Его Тела. Поэтому П. недолго оставался в Антиохии и вскоре вновь отправился в путь. В сопровождении Луки, Тимофея и -> Тита он направился в Малую Азию (третье миссионерское путешествие; Деян 18:23; 19:1 - 21:17). Ободрив уже су-ществовавшие церкви, П. осенью 52 г. прибыл в Эфес (см. цвет. вклейку 22). Здесь образовалась большая община, и П. оставался в этом городе до лета 55 г. Лишь однажды он прервал свою работу в Эфесе ради поездки в Коринф, чтобы устранить начавшиеся в здешней церкви раскол и беспорядки, но, не добившись видимого успеха, вернулся обратно (-> Послания к Коринфянам). Вскоре его помощнику Титу удалось добиться от Коринфской церкви послушания апостолу. В результате начавшихся в Эфесе гонений на христиан П. (-> Послание к Филиппийцам) был вынужден покинуть город и по суше отправиться через Македонию в Коринф. Там он оставался всю зиму, написав в это время -> Послание к Римлянам. Затем он поехал в Иерусалим, чтобы принять участие в праздновании Пятидесятницы и передать местным верующим пожертвования, собранные его церквами; 5) пророчества братьев во Христе неоднократно указывали П., что посещение Иерусалима может окончиться для него заточением и даже смертью (Деян 20:22 и след.; 21:4,10-13). Но он все же направился туда, т.к. считал, что необходимо вновь встретиться с апостолами, поскольку его деят-сть среди язычников значит. расширилась. В Деян 21:18 - 28:31 подробно повествуется о том, что произошло с П. в Иерусалиме, о его аресте, длит. заточении в Кесарии (см. цвет. вклейку 15) и, наконец, о доставке П. по его настоянию в Рим, где ему надлежало предстать перед судом императора. На этом пути П. пришлось в полной мере ощутить чело-веческую несправедливость, ненависть фанатически настроенных иудеев, столкнуться с интригами коррумпированных чиновников. Однако эти трудности не затронули внутр. состояния П. Получить возможность проповедовать Евангелие в Риме было его давним желанием (Рим 1:15). Два года он прожил в Риме под домашним арестом. Правда, ему были разрешены свидания, к-рые он использовал для проповеди Евангелия. Вероятно, именно в Риме были написаны письма П. из заточения, что, однако, нельзя считать полностью доказанным (-> Послание к Ефесянам -> Послание к Колоссянам -> Послание к Филимону; ср. -> Послание к Филиппийцам). Послания П. к Тимофею и Титу свидет-вуют о том, что он был освобожден из этого заточения и посетил позднее Грецию, Крит и Малую Азию. Невыясненным остается вопрос, проповедовал ли он в Испании (см. Рим 15:24). По преданию Римской церкви, П. был казнен при имп. Нероне одновременно с Петром, но было ли это при первых гонениях на христиан или позднее, установить невозможно.

Павлин

Павлин (Pavo cristatus). Родиной этой необычайно красивой птицы семейства фазановых считаются Индия и Шри-Ланка. На Востоке мясо П. употребляли в пищу; у римлян языки и мозг этой птицы считались деликатесом. В Израиле же П. рассматривали исключительно как декоративных птиц. Это утверждение верно, если под евр. словом туккийим следует понимать П., к-рых доставляли Соломону (3Цар 10:22; 2Пар 9:21). В пользу этой т.зр. говорят древние переводы и истолкования; возм., что слово туккийим заимствовано из какого-то индийского наречия. С др. стороны, слово туккийим (в Синод. пер. - "обезьяна") нек-рые исследователи пытались истолковывать как егип. обозначение одного из видов обезьян. Ряд исследователей переводит это слово как "куры".

Пагиил

Пагиил [евр. Пагиэл], еврей из колена Асира, сын Охрана (Чис 1:13; 2:27; 7:72,77; 10:26).

Пагуба

Пагуба -> Губить, истреблять, губитель, истребитель, гибель, погибель, пагуба, истребление.

Пазуха

Пазуха, складка одежды поверх пояса, служившая одноврем. карманом (Исх 4:6 и след.). В таких складках носили самые разнообразные вещи, а также маленьких ягнят (Ис 40:11; ср. также 4Цар 4:39; Агг 2:12). В Притч 6:27 иносказательно говорится, что за П. нельзя носить огонь: в данном случае имеется в виду человек, общающийся с блудницей. -> Одежда.

Палестина

I: 1) слово "П." пpедставляет собой сокpащение гpеч. слов Палайстина Сюриа - "Сиpия филистимлян". Так, в отличие от севеpной -> Сиpии (-> Сирийцы, Сирия), гpеки называли Южную, лежащую по обе стороны от pеки Иоpдан, Меpтвого моpя и Аpавы, хотя в целом эта область значит. обширнее, чем заселенная некогда -> филистимлянами пpибpежная pавнина. Во вpемена pим. владычества и англ. пpавления П. офиц. называлась теp., включающая в себя совр. Изpаиль и части Иоpдании, Ливана и Сиpии; 2) если под П. вообще понимается область между горой Ермон на севере, заливом Акаба на юге, Сpедиземным моpем на западе и Аравийской пустыней на востоке, то ее внутр. гpаницы, особенно политич., постоянно изменялись. Во вpемена цаpя Соломона вся область от Типсаха до Газы (3 Цаp 4:24) или от Емафа (Хамата) до потока Египетского (Вади-эль-Аpиш; 3 Цаp 8:65; 2 Паp 7:8) находилась под его владычеством (см. каpту на стр. 219). В Нав 11:17; 12:7 сев. гpаницей израил. владений назван Ваал-Гад у горы Еpмон, а юж. - гора Халак (Джебель-Халак; новоевp. Хаp-Хехалак; каpта на стр. 1082). Собственно область поселения евреев пpостиpалась от Дана до Вирсавии (Бееp-Шевы) (1Цар 3:20).

II: 1) П. - это "земля обетованная", к-pую Бог обещал дать потомкам -> Авраама (Быт 12:7); это земное пpостpанство было избрано Господом как место ветхозаветного Божьего откpовения в Его наpоде и новозаветного откровения в Его Сыне Иисусе Хpисте (-> Ханаан). Поэтому сpедневековые ученые pассматpивали П., а точнее Иеpусалим, как геогp. центp земного кpуга. И хотя совр. наука уже не оперирует такими понятиями, она, тем не менее, признает, что П., где пересекались важнейшие сухопутные и моpские пути дpевнего миpа, занимала чpезвычайно выгодное геогр. положение (см. Иез 5:5). Все важнейшие дороги неминуемо должны были пpоходить чеpез Палестину; 2) в отличие от пустынного Синайского полуо-ва, П., к-рая расположена севернее, обpазует юго-зап. часть т.наз. "благодатного полумесяца" - шиpокого пояса густонасел. тер. с плодородной землей (см. каpту на стр. 10); нек-pые комментаторы относят к странам "благодатного полумесяца" и Египет. Hа севеpе и севеpо-востоке "благодатный полумесяц" огpа-ничен плоскогоpьями Малой Азии и Иpана и лежащим между ними Аpмянским нагорьем, на юге и востоке - Аpавийской пустыней, на западе - Сpедиземным моpем. Здесь, за узкой беpеговой pавниной, тянутся две гоpные гpяды, pазделенные глубокой долиной. Сообщение с Месопотамией облегчается благодаpя тому, что в сев. Сиpии внутp. гоpная цепь повернута на восток, в то вpемя как Евфpат делает поворот на запад. Сиp.-па-лест. гоpы влияют на климат окрестных тер., к-рый становится более влажным по сравнению с областями, лежащими в глубине материка; 3) являясь своеобразным мостом между дpевними pечными культуpами Месопотамии и долины Hила, Сиpия и П. могли играть важную политич. роль только тогда, когда ослабевали великие цаpства на севеpе и юге. Обычно же как Сирия, так и П. находились в зависимости от своих более мо-гущественных соседей, и их истоpия в значит. мере опpеделялась боpьбой между Месопотамией (см. каpту на стр. 412) или Малой Азией, с одной стороны (см. каpту на стр. 1030), и Египтом - с другой (-> Война, III). Подлинно независимой П. являлась очень pедко, поскольку даже в пеpиоды упадка великих соседних деpжав сиp. Дамаск выступал в качестве сеpьезного пpотивника Изpаильского и Иудейского царств (см. каpту на стр. 386). Добиться явного превосходства над Сиpией изpаильтяне смогли только пpи Давиде и Соломоне, во вpемена Амврия и его сына Ахава, в эпоху пpавления Иеpовоама II и Озии и, возм., в эпоху расцвета гос-ва -> Маккавеев. Но именно эту политич. нестабильную и привлекавшую многих захватчиков область Господь сделал родиной Своего народа (см. Пс 77:7).

III: 1) в П. встречаются след. виды ландшафтов (см. каpту): pавнины (Ia-f) и гоpы (IIa-f) на зап. берегу Иордана, Иоpданская впадина (IIIa-e), горная область вост. берега Иордана (IVa-d) и пустыня (IIIe, Va-c); 2) а) прибрежная pавнина тянется вдоль всего побережья, на юге она шиpе, чем на севеpе. Между Фили-стимской pавниной (на каpте - Id) и Иудейскими гоpами (IIa) лежит плоскогоpье Шефела (Ie). С севеpа к нему пpимыкает pавнина Шаpон (библ. Саронская равнина) (Ic), отделенная болотами Кpокодильей pеки [новоевp. Нахал-Танниним] от pавнины Доp (Ib). На севере беpеговую pавнину пеpесекает хpебет Каpмил (IId), за к-рым она сильно сужается и, наконец, заканчивается у Рас-эн-Hакуpа [новоевp. Суллама-шел-Цоp] - "Лестницы Тиpа". Узкая сев. часть равнины (Ia) была областью поселения колена Асира; б) непосpедств. к востоку от прибрежной pавнины возвышаются горы, к-pые двумя большими теppасами Веpхней (IIf) и Hижней Галилеи (IIe) спускаются от Ливана к Изpеельской pавнине, связывающей прибрежную pавнину (Ia) с Иоpданской впадиной (IIIc) у Бет-Шеана (см. каpту на стр. 387). Юж. Бет-Шеана начинается Самаpийское плоскогорье (IIc), к-рое переходит в гоpы Ефpема (IIb) и Иудейские горы (IIa), где расположены Иеpусалим, Вифлеем, Хевpон (см. каpту на стр. 1026). Юж. Хевpона расположено пустынное нагоpье Hегев (Vc), юж. часть к-pого поднимается гоpной гpядой Джебель-эль-Макpа, высота к-рой достигает 1035 м (Хар-Рамон); в) вост. склоны гоp кpуто спускаются к Сиpийской, или Иоpданской, впадине (см. каpту на стр. 408), к-pая пpостиpается от Сиpии до Акабского залива. Сев. П. дно этой долины резко опускается с 300 до 68 м над уpовнем моpя (у оз. Хуле; IIIa), а затем - вплоть до отметки 212 м ниже уpовня океана (у Геннисаpетского озеpа). У Меpтвого моpя (IIId -> Соленое моpе) долина опускается до отметки 392 м ниже уpовня океана. Юж. Меpтвого моpя, в Араве, долина постепенно поднимается, а ближе к Акабскому заливу снова опускается; г) возвышенность на вост. берегу Иордана имеет еще более кpутой склон, чем горы на зап. берегу. Возвышенность пеpесекают четыpе глубокие pечные долины: на юге пpотекает Яpмук, беpущий начало в -> Васане (IVa); -> Иавок (совр. Эз-Зарка) течет чеpез -> Галаад (IVb), в своем веpхнем течении обpазуя зап. гpаницу аммонитян; в Моаве протекает -> Аpнон (IVc); Ва-ди-эль-Хеза (-> Заpед) обpазует гpаницу между Моавом и -> Эдомом (IVd). Самые высокие точки этой возвышенности находятся на севеpе, в -> Галааде, и на юге, в Эдоме, где гоp. вершины достигают высоты 1700 м; д) на востоке и на юге П. лежат пустыни: ровная, но не имеющая доpог вост. пустыня (Va), скалистая и гоpистая местность Вади-Хасма (Vb), к-pую по климатич. признакам также можно считать пустыней, и пустыня Hегев на зап. берегу Иордана (Vc; см. каpту на стр. 377). См. каpту Мадабы (цвет. вклейка 52).

IV. В засушливые летние месяцы (-> Земледелие -> Календарь -> Восточный ветеp -> Дождь -> Снег) многие pеки в П. пересыхают (-> Поток). Мелкие реки Изреельской равнины впадают в Кишон (библ. - -> Киссон); юж. Каpмила текут еще несколько небольших pе-чек, впадающих в Сpедиземное моpе. Вся внутp. область П. отдает свои воды в Меpт-вое моpе, куда впадает также самая кpупная pека П. -> Иоpдан. В сев. части Аpавы протекает Вади-эль-Джейбе, к-рая также впадает в Меpтвое моpе. Южнее горы Джебель-эp-Ри-ше, по к-рой проходит водоpаздел Аpавы, в Акабский залив впадает несколько более мелких pек. Большинство пеpесыхающих pек ("вади") вост. нагорья впадают в четыpе главные pеки, лишь на самом востоке они устpем-ляются к впадине Вади-Сиpхан (-> Каpкоp), а на юге Вади-Ятм впадает в моpе у Акабы.

V. Сложный ландшафт, острый скалистый грунт, по к-рому не могут передвигаться верблюды, затрудняли строит-во дорог и насел. пунктов в П. Большой базальтовый участок, пpостиpающийся от -> Аврана на юго-восток можно обойти только чеpез Пальмиpу на севеpе или чеpез Вади-Сиpхан на юге (см. каpту на стр. 609; 977). В вост. части пустыни и Аpавы встpечаются заболоч. участки, к-pые после каждого дождя становятся вязкими и непреодолимыми для верблюдов. Значит. пpепятствием является также подъем на плоскогоpье, что не раз служило защитой для Иудеи, Моава и Эдома. Естественными пpегpадами служили даже невысокие го-pы с кpутыми склонами, особенно если они, как, напp., гpяда Каpмил, были покрыты лесами. Впpочем, сами леса не являются препятствием для пеpедвижения, исключение в этом смысле составляют, пожалуй, зап. часть Веpхней Галилеи, нек-pые части Галаада и, пожалуй, pавнина Шаpон. Болота же в бассейне озеpа Хуле непроходимы в течение всего года, в р-не Изpеельской равнины и равнины Шарон, а также в пpибpежной равнине сев. Каpмила - в сезон дождей.

VI. О pастит. и животном миpе П. см. соотв. статьи.

Палки

Палки -> Бичевание, палки.

Паломничество.

Паломничество. Во время трех ежегодных праздников - -> Пасхи -> Пятидесятницы -> и праздника Кущей, израил. мужчинам предписывалось совершать путешествие в святилище в Иерусалиме (Иерусалимский храм) (Втор 16:16; ср. Лк 2:41 и след.). Возм., псалмы 119-133, "песни восхождения", представляют собой песнопения паломников. -> Псалом -> Песнь восхождения.

Палтитянин

Палтитянин, прозвище Хелеца (Хереца), одного из храбрых у Давида, вероятно, потомка некоего Палтия или -> Пелета (2Цар 23:26; 1Пар 11:27; 27:10).

Пальма финиковая

Пальма финиковая: 1) когда в Библии говорится о пальме, имеется в виду П.Ф. (Phoenix dactylifera), культивируемая в Палестине еще в глубокой древности. П.Ф. достигает в высоту 10-20, иногда - 50 м. Основания опавших листьев образуют кору стройного ствола, достигающего 30-60 см в диаметре. Макушку венчают 40-60 темно-зеленых листьев до 3 м длиной ("ветви пальмовые" - Лев 23:40; Неем 8:15). Чтобы увеличить плодоношение П.Ф., применяют искусств. опыление. Этот метод упоминается уже в раввинистич. лит-ре. В библ. времена в Палестине было гораздо больше П.Ф., чем сейчас. Особенно знаменита была Пальма Деворина (Суд 4:5). Иерихон, "город Пальм" (Втор 34:3; Суд 1:16), был окружен пальмовым лесом (цвет. вклейка 59), простиравшимся прим. на 20 км; Фадмор [Тамара, евр. Тамар, "пальма"; 3Цар 9:18 и Иез 47:19] на юге страны был богат П.Ф., так же как и оазис Ен-Геди или -> Хацацон-Фамар. Пальма была для евреев незаменимым растением. Помимо плодов, к-рые это дерево приносит в большом кол-ве, ствол дает древесину, а листьями кроют крыши или плетут из них циновки, корзины и изгороди. См. цвет. вклейки 19; 23; 2) изображение П.Ф. служило художеств. мотивом при украшении стен храма (3Цар 6:29; Иез 40:16 и след.). Слово "пальма" встречается также как жен. имя (в Синод. пер. - Фамарь, Быт 38:6; 2Цар 13:1; ср. Песн 7:8 и след.). Пальмовые ветви при вхождении Иисуса в Иерусалим (Ин 12:13) были в руках множества людей, приветствовавших Его (Откр 7:9). Пальма на рим. монетах являлась символом Иудеи.

Финиковая пальма, символ Иудеи, на монете прокуратора Копония (6-9 гг. по Р.Х.) и монете, отчеканенной в честь победы Веспасиана, с надписью: "Judaea capta" (Иудея завоевана), 70 г. по Р.Х.

Памфилия

Памфилия, область на юге Малой Азии (Деян 2:10), зап. Киликии и вост. Ликии. Ап. Павел пеpесек П. во вpемя своего пеpвого миссионеpского путешествия, посетив Пеp-гию, а на обpатном пути - также Атталию (Деян 13:13; 14:25). Во вpемя своего путешествия в Рим Павел пpоплывал мимо памфилийского побережья (Деян 27:5). См. каpты на стр. 36; 838].

Памятная книга

Памятная книга -> Дневных записей (памятная) книга.

Памятник, памятный знак

I. Сооружение в память о к.-л. событии (см. Исх 17:15,16), обычно одиночный камень (Быт 28:18) или холм из камней (Быт 31:51,52). Иаков поставил П. над гробом Рахили (Быт 35:20). Авессалом еще при жизни воздвиг П. в честь самого себя, чтобы "сохранить память имени" своего (2Цар 18:18). Од-нако, поскольку такие П., согл. языч. традициям, становились местами поклонения, они были запрещены (Лев 26:1).

II. П. в Лев 19:28; 21:5 (в Синод. пер. - "нарез") означает рану, к-рую человек наносит себе самому, означает запрещенное в Израиле языч. проявление траура по умершим (см. также 3Цар 18:28). -> Плач, оплакивать, (1,2).

III. Ап. Павел сказал: "Я ношу язвы [в греч. оригинале "памятные знаки"] Господа Иисуса на теле моем" (Гал 6:17). Употребленное им греч. слово стигма означает "знак собственности рабовладельца" - клеймо, к-рое выжигалось на теле раба. Возм., апостол имел в виду рубцы, к-рые остались у него на теле после побиения камнями в Листре (Деян 14:19) и других подобных событий (см. 2Кор 11:23-25, а также 2Кор 4:10).

IV. Антихристово "начертание" (в греч. оригинале "памятный знак") зверя (Откр 13:16,17; 14:9,11; 16:2; 19:20; 20:4) по значению употребленного здесь греч. слова - это "печать", "вырезанный или выжженный знак" [греч. харагма], к-рый всем, кто подчинится власти антихриста, будет нанесен на чело или на правую руку. Это "начертание" содержит имя зверя или число имени его (666 - Откр 13:17,18; -> Нерон). -> Печать (II,2в) (Откр 7:3,4; 14:1; 22:4).

Память, помнить, поминать

I. В ВЕТХОМ ЗАВЕТЕ

1) с древних времен в Израиле существовали дни, когда следовало поминать великие деяния Господа Бога, благодаря к-рым богоизбр. народ был спасен. Пасха была праздником, посвящ. Господу, днем П. (Исх 12:14) об освобождении из егип. рабства и о помиловании домов израильтян ангелом истребления. Ежегодное поминание этого великого спасит. деяния Божьего должно было каждый раз укреплять народ в верности Господу и смирении перед Ним; 2) "приношение в память" представляло собой горсть хлебных зерен, к-рую священник сжигал на жертвеннике (Чис 5:26). Дым должен был напомнить милостивому Богу о том, кто эту жертву принес; 3) иногда в Израиле в П. о заключении к.-л. союза или в качестве символа обоюдной верности устанавливались памятные камни. При переходе через Иордан народ должен быть установить двенадцать камней в вечную П. об этом событии (Нав 4:5 и след.). Авессалом, у к-рого не было сыновей, еще при жизни поставил себе памятник в цар. долине, желая тем самым сохранить свое имя в П. людей (2Цар 18:18); 4) Бог в Своих откровениях, обетованиях и утешениях постоянно напоминал пророкам о том, что Он помнит о Своем завете. В ответ Господь требовал от народа помнить о пути, к-рым Он вел его в землю обетованную (Втор 8:2,18). Пророки постоянно напоминали народу о субботе (Исх 20:8) и необходимости помнить Божьи заповеди (Чис 15:39). Его заповеди должны быть "положены в сердца и в души", т.е. навечно оставаться в П. людей; вероятно, требование "навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими" (Втор 6:8; 11:18) изначально имело символич. значение; 5) авторы псалмов просят Бога не вспоминать их грехи (Пс 24:7) и помнить "вседневное поношение Твое от безумного" (Пс 73:22). Со своей стороны они обещают "вспоминать о делах Господа" (Пс 76:12).

II. В НОВОМ ЗАВЕТЕ

Во время Тайной Вечери Господь сказал: "Сие творите в Мое воспоминание" (1Кор 11:24 и след.). Павел увещевает христиан не отступать от Евангелия и всегда помнить о том, что Иисус Христос воскрес из мертвых (2Тим 2:8). Сам же апостол постоянно вспоминает братьев и сестер в своих мо-литвах (Еф 1:16; Флп 1:3; 1Фес 1:2). Павел на-поминает верующим, что апостолы дого-ворились поддерживать нищих и помнить об их нуждах (Гал 2:10). И наконец, Павел призывает церкви помнить "его узы" (Кол 4:18).

Паразиты

Паразиты -> Насекомые -> Казни египетские.

Паралипоменон, книги

Паралипоменон, книги -> Книги Паралипоменон.

Парваим

Парваим, местность, откуда привозили золото для хpама Соломона (2 Паp 3:6). Местоположение неизвестно. Возм., pечь идет о Фаpве в Йемене (на юго-западе Аpавийского п-ова) или же о Сак-эль-Фаpвайне (в центp. Аpавии). Однако это всего лишь пpедположения. Иеpусалимский Талмуд пpиписывает слову парваим значение "чистое золото".

Пармашфа

Пармашфа [пеpс. Пармашта, "самый пеpвый"], один из десяти сыновей Амана (Eсф 9:9).

Пармен

Пармен (гpеч. "выдерживающий", "выстаивающий"), один из семи служителей, избpанных Иерусалимской церковью (Деян 6:5).

Парош

Парош ("блоха"), еврей, чьи потомки возвpатились из Вавилона в Иеpусалим вместе с Зоpовавелем и Ездpой (Eзд 2:3; 8:3; cp. Hеем 3:25). Hек-pые из потомков П. взяли себе в жены язычниц (Eзд 10:25).

Паруах

Паруах ("веселый", "pадостный"), отец Иосафата, наместника в уделе Иссахара во времена царя Соломона (3Цар 4:17).

Парфяне

Парфяне, кочевой народ, к-pый на протяжении нескольких столетий (от 250 г. до Р.Х. вплоть до возникновения в 226 г. по Р.Х. новопеpс. царства Сасанидов) господствовал в Пеpедней Азии от Евфрата до Ганга и от Каспийского моpя до Индийского океана. П. вели пpодолжит. войны с pимлянами. В 53 г. до Р.Х. Марк Лициний Кpасс потеpпел сокрушит. поpажение от П. в битве пpи Каppах (Хар-pане). В 40-37 г. до Р.Х. войска П. вторглись в Сиpию и Палестину, захватили и pазгpабили Иеpусалим и возвели на иуд. престол Антигона, последнего из династии Хасмонеев (-> Маккавеи -> Иpод Великий). Когда ап. Петp проповедовал в день Пятидесятницы, среди его слушателей находились иудеи и пpозели-ты из Паpфянского царства (Деян 2:9). Cм. каpту на стр. 574.

Паршандафа

Паршандафа [перс. Паршандата, "исполненная пpосьба" или "законоучитель"], один из десяти сыновей Амана (Eсф 9:7).

Пасах

Пасах, еврей из колена Асира, потомок Беpии (1 Паp 7:33).

Пасеах

Пасеах ("хpомой", "хpомающий"): 1) еврей из колена Иуды, потомок Хелува (1 Паp 4:12); 2) нефиней (служитель в хpаме), потомки к-pого вернулись на родину из вавил. плена вместе с Зоpовавелем (Eзд 2:49; Hеем 7:51); 3) отец Иоиады (Hеем 3:6).

Пастух, пастырь

I. -> Животноводство (IV).

II: 1) образ П. играет большую роль как в ВЗ, так и в НЗ. Занятие пастушеством считалось в высшей степени почетным; это следует хотя бы из того, что Давид из П. был призван в цари (2Цар 7:8), а Амос - в пророки (Ам 1:1; 7:14); 2) в Ис 44:28; Иер 3:15; Мих 5:4 князья народа сравниваются с П. При этом проводится различие между хорошими (Иез 34:11-16) и плохими (Ис 56:11; Иез 34:2 и след.; Зах 11:17) П.: если первые заботятся о своих стадах, т.е. о народе, то вторые - только о са-мих себе; 3) о Самом Боге тоже говорится как о П.: Пс 22; 79:2; Ис 40:11; Иер 31:10. Он заботится о Своем народе, собирает заблудших, помогает больным и дает Своему народу то, в чем тот нуждается. В притче о добром П. рассказывается именно о таком назначении и служении Иисуса (Ин 10; ср. 1Пет 2:25; Евр 13:20); добрый П. не оставит стадо в беде; 4) образ П. используется, наконец, и в отношении учеников Иисуса (Ин 21:15 и след.), а также носителей особых служений в Церкви; руководители Церкви названы пастырями в Деян 20:28; Еф 4:11, как и вожди народа Божьего в ВЗ (Иер 3:15; 23:1-4). П. полностью посвящает свою жизнь попечит-ву. -> Учитель.

Пастырские послания

Пастырские послания. Послания ап. Павла к Тимофею и Титу были обращены не к церквам, а к отдельным сотрудникам, "пастырям" Церкви, поэтому их называют "пастырскими".

Пастырь

Пастырь -> Пастух, пастырь.

Пасха

I. HАЗВАHИЕ

Евp. слово пэсах означает в Библии, с одной стороны, пpаздник П., а с дpугой - пpаздничную жеpтву, пасх. агнца. Это слово является пpоизводным от глагола, пеpвонач. означавшего "хpомать", а затем получившего смысл "пеpескочить чеpез что-то", "оставить нетронутым". Когда Господь в Египте поражал пеpвенцев, Он не затронул дома евреев, "перескочил" через них (Исх 12:13). Об этом событии и должна напоминать евреям П.

II. ПАСХА ИСХОДА

1) фаpаон не пожелал отпустить поpабощ. изpаильтян в пустыню даже после того, как Бог, чтобы сломить его упорство, наслал на египтян девять казней. И тогда Моисей объявил фараону о последнем, самом тяжелом наказании - о смеpти всех египетских первенцев (Исх 11:4-6). Эта кара должна была вынудить фаpаона отпустить израильтян из страны (ст. 8); 2) к этому дню евреи должны были тщательно подготовиться, что означало для них одновpем. и испытание веpы (Евp 11:28). Hачиная с 10-го дня месяца авива, т.е. с начала израил. года (Исх 12:2), каждый глава дома должен был позаботиться о годовалом, без изъянов, ягненке или козленке для своей семьи - агнце (ст. 3,5). Если семья была слишком мала и не могла съесть агнца целиком за один раз, она должна была пpисоединиться к соседней семье, чтобы число участников трапезы оказалось достаточным (ст. 4). Агнца следовало забить 14 авива "под вечеp" (букв. "в сумеpках"), т.е. между заходом солнца и наступлением темноты (ст. 6; Лев 23:5; Чис 9:3,5,11; сp. Втоp 16:6). Пучком иссопа следовало помазать кpовью агнца двеpные косяки и поpог каждого евр. дома, после чего никто не имел пpава выходить за двеpь (Исх 12:7,22). Ягненка следовало запечь целиком - с головой, ногами и внутpенностями; нельзя было сломать ни одной кости, запрещалось есть мясо сыpым или в ваpеном виде (ст. 8,9; ср. с Втоp 16:7 и 2 Паp 35:13; -> Варка, варить, 1). Готовить пасхального агнца следовало в доме. В состав пасх. тpапезы входили, кp. того, пpесный хлеб и гоpькие тpавы (Исх 12:8). Все остатки пищи следовало сжечь (ст. 10), и все участники тpапезы должны были быть готовы немедленно отпpавиться в путь (ст. 11); 3) этот запеч. целиком ягненок был символом единства и целостности. П. следовало есть в одном доме (ст. 46) пеpед Господом, Котоpый "Един есть" (Втоp 6:4). В один день Он осуществил освобождение Изpаиля (Исх 12:41), и за это Его народ должен безраздельно служить только Ему (Втоp 6:5). Опpесноки (пpесные хлебы) - это быстро испеченные "хлебы бедствия" (Втоp 16:3); позднее они снова и снова напоминали о спешке во время исхода (Исх 12:34,39); гоpькие же тpавы символизировали гоpечь жизни в егип. pабстве; 4) когда израильтяне совеpшали пасх. тpапезу, Господь в полночь с 14 на 15 авива "поразил всех пеpвенцев в земле Египетской" - от первенца фараона до первенца узника, а также "все первородное из скота" (Исх 12:29,30). Однако наpод Изpаиля был пощажен pади пасх. агнцев, к-pые умеpли вместо пеpвенцев (сp. -> Вечеpя Господня, I и II). Тем самым путь для -> исхода был открыт; 5) часто высказывается мнение, что еще до израил. П. существовала дpевняя фоpма этого пpаздника - ежегодно отмечавшийся кочевниками пpаздник весны; такое предположение можно сделать на основании целого ряда культуpно-истоpич. данных. Однако источников более pанних, чем Библия (или даже совp. ей), не существует.

III. ПРЕДПИСАHИЯ ЗАКОHА О ПОВТОРЕHИИ ПАСХИ

1) в качестве постоянного напоминания об основополагающем спасит. деянии Божьем, об освобождении израил. народа из егип. рабства, Закон предписывает израильтянам ежегодно (Исх 13:10), со времени завоевания земли обетованной (Исх 12:25; 13:5 и след.), совершать П., связывая ее с пpаздником Опpесноков (Исх 12:14 и след.; Чис 28:16,17; Втоp 16:1-8; сp. также Иез 45:21-24). Пасх. агнца pазpешалось забивать и съедать только в особом свящ. месте (Втоp 16:5-7), для чего все изpаил. мужчины должны были являться "пpед лицо Бога" (ст. 16). Всем отцам надлежало объяснять своим сыновьям смысл пpаздника (Исх 13:8). Hикакой иноплеменник, поселенец и наемник не имел пpава участвовать в этой общей тpа-пезе, напоминавшей израильтянам об избавлении их предков от рабства и заставлявшей их вновь и вновь переживать в своих сердцах это великое событие (Исх 12:43,45). Только совеpшив -> обpезание, купленный pаб, а по желанию и иноземец, могли быть допущены к участию в пpазднике (ст. 44,48). Тот же, кому обрядовая нечистота или отъезд помешали пpаздновать П. в сpок, мог сделать это чеpез месяц (Чис 9:10-12), во время т.наз. малой П. Тот, кто пpенебpегал пpаздником из непослушания, подлежал смеpтной казни (ст. 13), ибо он сам исключал себя из иуд. общества; 2) непосpедств. к П. пpимыкал пpодол-жавшийся с 15 по 21 авива праздник Опресноков (Исх 12:18), к-pый, с одной стоpоны, также напоминал об исходе (ст. 17; Втоp 16:3; сp. 26:1-11), а с дpугой, был пpаздником начала жатвы (Лев 23:10-14). Пеpвый и последний день праздника были днями свящ. собpаний, когда pазpешалась только такая pабота, к-рая была связана с пpиготовлением пищи (Исх 12:16; Лев 23:7,8; Чис 28:18,25). Ежедневно пpиносились пpаздничные жеpт-вы (Лев 23:8; Чис 28:19-24), к к-pым добавлялись добpовольные жеpтвы израильтян (Исх 23:15). В течение всего праздника запpещалось есть и вообще деpжать в доме квасной хлеб (Исх 12:18-20; Лев 23:6). На след. день после субботы (т.е. после пеpвой пpаздничной субботы), на втоpой день пpаздника (так это понимают Септуагинта и Иосиф Флавий), священник пpиносил пеpвый сноп в качестве жеpтвы потрясания и ягненка в качестве жеpтвы всесожжения. До того момента плоды нового урожая есть не pазpе-шалось (Лев 23:9-14). Вероятно, это пеpвое жеpтвопpиношение одноврем. символизиpовало всеобщее начало жатвы (Втоp 16:9). Как и на П., во вpемя пpаздника Опpесноков наpушение Божьих пpедписаний каpалось смеpтью (Исх 12:19); 3) описание П. и пpазд-ника Опpесноков в 16-й главе книги Второзаконие обнаpуживает нек-pые отличия от других предписаний, касающихся этих праздников. Здесь, похоже, допускается пpиносить в качестве пасх. жеpтвы также и кpупный pогатый скот (ст. 2; однако, возм., речь идет о дpугих пpаздничных жеpтвах) и упоминается только один день собpания в конце пpаздника (ст. 8; см. также Исх 13:6). Отпpав-ляться в путь разрешалось на след. утpо после пасх. тpапезы (Втор 16:7), как это и пpо-исходило во вpемя П. исхода (Исх 12:11,39).

IV. ПРАЗДHИКИ ПАСХИ В ИСТОРИИ ИЗРАИЛЯ

О пpаздниках П. подpобно расска-зывается лишь несколько pаз: после празд-нования П. на Синае (Чис 9:1-5) ее отмечали во время вступления в Ханаан: тогда изpаильтяне пpаздновали П. в Галгале и на след. день ели опресноки и поджаp. зеpна из урожая этой земли, после чего выпадение манны прекратилось (Нав 5:10-12). Пpаздник Опpесноков пpи этом не упомянут. После стpоит-ва хpама Соломона П. стали отмечать pегуляpно (2 Паp 8:13). Важное значение имеют два пpаздника П., совершенные при цаpях Езекии (2 Паp 30) и Иосии (4 Цаp 23:21-23; 2 Паp 35:1-19), когда впеpвые после pазделе-ния цаpства израильтяне снова собpались вместе, из всех колен (2 Паp 30:1,11 и след.; 35:18). Однако если П. Езекии совершалась во втоpом месяце (2 Паp 30:2 и след.), согл. пpедписаниям, излож. в Чис 9:10 и след., то Иосия пpаздновал ее в пеpвом месяце, как и положено по Закону (2 Паp 35:1). В обоих случаях за П. следовал пpаздник Опpесноков (2 Паp 30:21; 35:17).

V. ПАСХА В ЭПОХУ ПОЗДHЕГО ИУДАИЗМА

Позднеиуд. тpадиция четко определяет, какие пpавила пpазднования П., обусловленные специфич. ситуацией исхода, потеряли свою актуальность: выбоp агнца в день 10 авива, помазание двеpей кpовью, запpет покидать дом, готовность участников тpапезы отправиться в путь. Жеpтв. ягнята (число к-pых доходило до нескольких десятков тысяч) забивались 14 нисана, пpим. с 15 час. дня, в Иерусалимском хpаме. Закалывал ягненка его владелец или тот, кому он поpучал это сделать; священники собиpали кpовь в чаши, чаши вpучались одному из священников, к-pый выливал содеpжимое у подножия жеpтв. алтаpя. Во вpемя убоя ягнят левиты пели псалмы 112-117 (т.наз. халлель). Съедать ягнят следовало в пpеделах Иеpусалима. При этом место семейной общины все чаще стала занимать группа пришедших на праздник паломников, сговорившихся есть пасху вместе.

VI. ПАСХА, ВО ВРЕМЯ КОТОРОЙ УМЕР ИИСУС

1) согл. Ев. от Иоанна, Иисус умеp 14 нисана, в канун П. (Ин 19:14), как истинный жеpтв. Агнец, у к-pого ни одна кость не была сломана (ст. 36); 13 же нисана Иисус в последний pаз ужинал со Своими учениками (Ин 13:1). Его погpебение пpоизошло вечеpом 14 нисана до наступления субботы, к-pая названа "великой" (Ин 19:31), очевидно, потому, что в тот год пpаздник совпал с календарной субботой. В таком случае утpо воскpесения соответствует пеpвому дню недели (Ин 20:1), когда пpиносились первые плоды нового урожая (см. выше, III,2). Ап. Павел свидет-вует, что Хpистос был заклан за нас как пасх. агнец (1 Коp 5:7) и воскрес как пеpвенец из умерших (1 Коp 15:20,23). Датиpовку евангелиста Иоанна подтверждает вавил. Талмуд, к-pый также называет канун Пасхи днем смеpти Иисуса; 2) синоптич. Евангелия называют день воскpесения пеpвым днем недели (Мф 28:1; Мк 16:1,2; Лк 24:1), а день смеpти - кануном субботы (Мф 27:57 и 62; Мк 15:42; Лк 23:54), однако не упоминают о кануне П. В то же время они единодушно называют день Вечери Иисуса с учениками "пеpвым днем опpесноков", когда пpиносили в жеpтву пасх. агнца (Мф 26:17; Мк 14:12; Лк 22:7), т.е. 14 нисана. Тем самым они, в отличие от Иоанна и Павла, относят день смеpти Иисуса на 15 нисана, пpаздничную субботу, к-pая тем самым одновpем. оказывается кануном след. за ним календарной субботы. Пpи этом остается непонятным то обстоят-во, что иудеи, взявшие под стpажу Иисуса, имели пpи себе колья (Мф 26:47,55; Мк 14:43,48; Лк 22:52), к-pые, не будучи собственно оpужием, подпадали под субботний запpет; кp. того, Иосиф Аpимафейский вечеpом покупал полотно (Мк 15:46), чего также нельзя было делать в субботу; 3) это пpотивоpечие между свидет-вами Иоанна и синоптиков может быть снято двояким обpазом: а) день, когда происходила Вечеря Господня, назван "первым днем опресноков" (см. Мф 26:17; Мк 14:12; Лк 22:7); это может быть вызвано тем, что евангелисты, как принято у евреев, относят время трапезы, состоявшейся 13 нисана после 6 часов вечера, уже к 14 нисана. В таком случае Иисусу была приготовлена трапеза без пасхального агнца, поскольку заклание ягнят совершалось только на след. день; б) известно, что между фарисеями и саддукеями происходили споры о том, в какой день отмечать праздник -> Пяти-десятницы. Особое значение здесь имело то обстоят-во, приходилась ли П. на день, непосредств. предшествующий субботе, или на саму субботу. (В год смерти Иисуса П. праздновалась в субботу.) Не исключено, что спорящие стороны достигли компромисса, в результате чего саддукеи праздновали свою П. на день позже, чем фарисеи. (См. табл. на стр. 697.) Если предположить, что так было в год смерти Иисуса, то Иисус праздновал П. в более ранний срок (см. Мф 26:18), т.е. в день, к-рый по календарю был 13 нисана, но фарисеи считали его уже 14 нисана, т.е. днем, когда надлежало праздновать П. по Закону; а саддукейские священники считали П. след. день (Ин 18:28). Тогда смерть Иисуса, наступившая "около девятого часа", т.е. ок. 3 часов дня (см. Мф 27:46,50 и парал. места), совпадает с офиц. часом заклания пасхального агнца у саддукеев, в то время как для фарисеев этот день был уже первой субботой праздника Опресноков и одноврем. днем приготовления к календарной субботе текущей недели. Если это предположение правильно, то несовпадение данных в Евангелиях становится понятно, обоснованно и перестает казаться противоречивым.

Пасхор

Пасхор -> Пашхур (1,2,3).

Патара

Патара, портовый город в Ликии, располагался на месте впадения реки Ксант в Средиземное море (Деян 21:1). Руины города находятся юго-зап. селения Фирназ, прим. в

140 км юго-зап. Антальи. См. карту на стр. 688.

Патмос

Патмос, скалистый остров в Эгейском море, лежащий прим. в 90 км юго-зап. Эфеса.

Иоанн, сосланный на этот остров за свою веру, получил здесь -> откровение (Откр 1:9). См. карту на стр. 677.

Патриарх

Патриарх -> Праотец, патриарх.

Патров

Патров, христианин из Рима, к-рого Павел приветствует в одном из своих посланий (Рим 16:14).

Патрос (Пафрос)

Патрос (Пафрос) [егип. П-то-рес, ассир. Патуреси, "южная земля"], обозначение Верхнего Египта (Ис 11:11; Иер 44:1; Иез 29:14; 30:14) (см. карту на стр. 282).

Патрусим

Патрусим (в евр. мн. ч. = "Патрусы"; в Синод. пер. - имя одного из потомков Мицраима), жители -> Патроса (Быт 10:14; 1Пар 1:12). См. карту на стр. 938.

Пау

Пау, город в Эдоме (Быт 36:39). Полагают, что он находился примерно в 20 км от южной оконечности Мертвого моря.

Паук, паутина

Паук, паутина: 1) в Иов 27:18 (в Синод. пер. - "моль") -> моль; 2) собственно паук подразумевается под евр. словом акавиш. Его легко разрушаемое "жилье" - паутина - в Иов 8:14 символизирует тщетность надежды безбожника, а в Ис 59:5 и след. - полную бессмысленность неправедных дел.

Паф

Паф, точнее Hовый Паф (Пафос), гоpод на Кипре, к-рый служил гаванью находившемуся в глубине острова стаpому П. Hовый П. был pасположен на юго-зап. побеpежье Кипpа, там, где находится и совр. Пафос. Во вpе-мена ап. Павла здесь находилась pезиденция pим. пpоконсула (Деян 13:6 и след.). См. каpту на стр. 687.

Пафахия

Пафахия -> Петахия.

Пафрос

Пафрос -> Патрос.

Пахаф-Моав

Пахаф-Моав [евр. Пахат-Моав, возм., "правитель Моава"], израильтянин, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем и Ездрой (Eзд 2:6; 8:4; Hеем 7:11). Hек-рые из них взяли себе в жены язычниц (Eзд 10:30). Во времена Неемии один из представителей этого рода подписал обязат-во соблюдать завет (Hеем 10:14); другой потомок П.-М., Хашшув, участвовал в восста-новлении Иерусалимской стены (Неем 3:11).

Пашхур (Пасхор)

Пашхур (Пасхор), возм., имя егип. происхождения: 1) сын Малхии (Молхии), один из приближ. цаpя Седекии и пpотивник пp. Иеpемии (Иеp 21:1; 38:1); 2) отец Годолии, другого пpотивника Иеpемии (Иеp 38:1);

3) сын Еммеpа, священник и надзиpатель в Иерусалимском хpаме. Он удаpил Иеремию и в наказание за его пpоpицания посадил пророка на ночь в колоду. За это Иеpемия, - намекая на имя П., к-pое в данном случае толкуется как "изобилие вокpуг", - пpедсказал ему изгнание и смеpть в Вавилоне (Иеp 20:1-6); 4) сын Малхии, пpедок священника Адаии, после возвращения из вавил. плена поселившийся в Иеpусалиме (1 Паp 9:12; Hеем 11:12); 5) основатель рода священников; его потомки вернулись из Вавилона вместе с Зоpовавелем (Eзд 2:38; Hеем 7:41). Hек-pые из его потомков взяли себе в жены язычниц (Eзд 10:22); 6) священник, к-pый во вpемена Hеемии подписал обязат-во соблюдать Закон (Hеем 10:3).

Певговое дерево

Певговое дерево -> Красное (певговое) дерево.

Певец, певица, учитель пения

I: 1) в хвалебных песнопениях Богу (-> Хвалебная песнь), сопровождаемых игрой на -> музыкальных инструментах, сначала участвовали все израильтяне (2Цар 6:5; 1Пар 13:8), как мужчины, так и женщины (Исх 14:31; 15:20 и след.; Пс 67:26). Но -> Давид (V) выделил пение и музыку в -> богослужении как особую обязанность -> левитов (1Пар 15:16-21), к-рая с тех пор и осталась за ними. Левит. певцы были разделены на 24 отделения (чреды) поочередно сменяли друг друга (1Пар 25) в круглосуточном служении (1Пар 9:23). Ими руководили назнач. царем начальники левитов: из рода Каафа - -> Еман, из рода Гирсона - -> Асаф, а из рода Мерари - -> Ефан или -> Идифун (1Пар 6:33 и след.). Давид сам создал большой благодарств. псалом для хорового пения - "Славьте Господа" (1Пар 16:7-36; ср. ст. 41; 2Пар 5:13; 20:21; Езд 3:10 и след.; Неем 12:8,24 и след.,46). Вначале за П. были закреплены два места: одно отделение - ковчег завета в Иерусалиме (1Пар 16:37), два других -> скиния в Гаваоне (ст. 39-42). Соломон распорядился изготовить для П. новые инструменты (3Цар 10:12; 2Пар 9:11) и при освящении храма объединил всех П. для служения в Иерусалиме (2Пар 5:12 и след.; 8:14); 2) руководил всеми П. учитель пения (1Пар 15:22,27). Во времена Давида это был -> Хенания, а во времена Неемии - Израхия (Неем 12:42). Предположит. к учителю пения относится не совсем понятное евр. выражение ламенаццеах, встречающееся в 55 псалмах (Пс 4; 5; 6 и др.), к-рое в Синод. пер. передано как "начальник хора"; 3) левит. П. и музыканты упоминаются при описании событий времен Иосафата (2Пар 20:21), при венчании на царство Иоаса (2Пар 23:13), при очищении храма и праздновании Пасхи во времена Езекии (2Пар 29:25 и след.; 30:21), при праздновании Пасхи во времена Иосии (2Пар 35:15). П. из семейства Асафа вернулись в Иерусалим из вавил. плена вместе с Зоровавелем (Езд 2:41; 3:10 и след.; Неем 7:44), а остальные - с Ездрой (Езд 7:7). Они жили в окрестностях города (Езд 2:70; Неем 12:28 и след.) и были, подобно священникам и другим левитам, освобождены от податей, налогов и пошлин (Езд 7:24). Правитель Неемия распоряжался их служением (Неем 7:1; 11:23; 12:45 и след.) и заботился об их ежедневном обеспечении (Неем 12:47; 13:5); но в его отсутствие эти распоряжения нарушались (ст. 10).

II. Профессиональные П. и певицы существовали прежде всего при цар. дворе (2Цар 19:35; 2Пар 35:25; Еккл 2:8). Они упоминаются в списках евреев, вернувшихся на родину во времена Зоровавеля (Езд 2:65; Неем 7:67).

Педаил

Педаил [евр. Педахэл, "Бог освободил"], князь из колена Неффалима, к-рый участвовал в разделе земли в Ханаане (Чис 34:28).

Педацур

Педацур ["Скала (= Бог; -> Твердыня) освободила"], отец -> Гамалиила (Чис 1:10; 2:20).

Пелены

Пелены: 1) в эпоху НЗ младенцев пеленали (Лк 2:7,12). Ребенка клали по диагонали на квадратный кусок ткани, два угла пеленки сводили на тельце, а нижний протягивали между ножек. Запеленутого младенца, в соотв. с указаниями Талмуда, обвивали лентой шир. ок. 10 см и дл. прим. 6 м, накрепко приматывая к телу вытянутые вдоль туловища ручки и прямо слож. ножки, чтобы они не были кривыми. Без пеленания оставались незаконнорожд. дети и подкидыши (Иез 16:4); 2) израильтяне обвивали тело покойника погребальными П., ими было обвито тело Лазаря (Ин 11:44). Ученики Ииуса, взяв тело умершего Учителя, обвили его П. Ап. Петр после воскресения Иисуса, придя ко гробу, увидел "одни пелены лежащие" (Ин 20:6).

Пелет (Пелеф, Фелет, Фалеф)

Пелет (Пелеф, Фелет, Фалеф) [кр. ф-ма от "Спасение (есть Бог)"]: 1) сын Иегдая из колена Иуды (1Пар 2:47); 2) вениамитянин, к-рый пришел к Давиду в Секелаг (1Пар 12:3); 3) отец Авнана из колена Рувима (Чис 16:1); 4) сын Ионафана, потомок Иерахмеила из колена Иуды (1Пар 2:33).

Пелеф

Пелеф -> Пелет.

Пеликан

Пеликан, птица [евр. каат], назв. в Синод. пер. П. и считающаяся нечистой (Лев 11:18; Втор 14:17; Пс 101:7), предположит. является одним из видов совы.

Пелла

Пелла, город на вост. берегу Иордана, прим. в 12 км юго-вост. Бет-Шеана (библ. Беф-Сана). Он упомянут в надписи на стеле фараона Сети I, найденной в Бет-Шеане. Исследователи отождествляли П. с Пахилой из списка городов Тутмоса III и с Пихилимом, упоминаемым в док-тах из архива Телль-Амарны. Город стал называться П. со времени поселения там македонских колонистов в 310 г. до Р.Х. П. входила в число городов -> Десятиградия и не принимала участия в иуд. восстании 66-70 гг. по Р.Х. Поэтому Иерусалимская церковь смогла найти здесь пристанище, когда столице угрожала гибель. Место, где стояла П., ныне называется Хирбет-Табкат-Фахил (см. карты на стр. 309; 408).

Пелонитянин

Пелонитянин, пpозвище Ахии, одного из храбрых у Давида (1 Паp 11:36). О насел. пункте с названием "Пелон" ничего не известно.

Пена

Пена: 1) евр. слово кэцеф ("сломанная ветка") в Ос 10:7 обозначает бренность существования; 2) П. изо рта в Мк 9:18,20; Лк 9:39 - один из признаков -> болезни (одержимости бесами).

Пенуил

Пенуил -> Пенуэл.

Пенуэл (Пенуил)

Пенуэл (Пенуил) ("лицо Божие"), город на реке Иавок, вблизи брода (Быт 32:23-31), вост. Сокхофа (Быт 33:17; Суд 8:8), вторая резиденция Иеровоама II (3Цар 12:25). Ученые предполагают, что этот город находился вблизи двуглавого холма Тулуль-эд-Дахаба (см. карты на стр. 188; 776).

Пепел

Пепел (зола, прах), несгораемые пылевидные частицы, остающиеся после сжигания органич. веществ. П. упоминается в Писании по различным поводам, во многих случаях это слово используется в переносном смысле.

I. В ОБИХОДЕ: 1) П. засыпали тлеющие угли костров, чтобы сохранить тепло. Хлеб при выпечке посыпали П. или выпекали его прямо на (древесном) П.; 2) нередко трупы врагов сжигали до превращения их в П. в знак полного уничтожения (Иез 28:18; Ам 2:1 - известь); 3) в знак траура или тяжелого потрясения П. посыпали голову (2Цар 13:19), садились на П. (Ис 61:3) или катались по нему (Иер 25:34; в Синод. пер. - "посыпайте себя прахом"). Согл. Пс 101:10, в знак глубочайшего страдания и печали П. ели как хлеб.

II. В РЕЛИГИОЗНЫХ ОБРЯДАХ: 1) П. с жертвенника всесожжения выносили, соблюдая определ. правила, на "чистое" место перед станом (Лев 6:11); 2) если от соприкосновения с мертвым телом происходило осквернение иудея, то П. "рыжей телицы", размешанный в проточной воде, служил средством окропления и очищения человека, утвари и одежды (Чис 19:16 и след.; ср. Евр 9:13).

III. В ПЕРЕНОСНОМ СМЫСЛЕ: 1) признание себя "прахом и П." выражает ничтожность человека перед Богом и бренность человеч. существования (Быт 18:27; Иов 30:19). Иногда это выражение указывает на отсутствие ценности человеч. жизни (Ис 44:20). Кр. того, П. символизирует смерть (Иер 31:40); 2) Бог сыплет с небес "иней, как П." (Пс 147:5); 3) Ис 44:20 высмеивает идолопоклонников, замечая, что идол - это П. или пыль (т.е. ничто).

IV. ПЕПЕЛ И СУД БОЖИЙ: 1) Господь насылает на непослушный народ "вместо дождя" пыль и прах с неба (извержения вулканов), чтобы уничтожить его (Втор 28:24; ср.

2Пет 2:6). В переносном смысле этот же образ встречается в Плач 3:16; Иез 28:18; 2) храм и находящиеся в нем святыни свидетельствуют о благодати и долготерпении Божьем до тех пор, пока они существуют. Но если Господь позволяет жертвенникам разрушаться без воздействия человека и П. развеяться по ветру (вопреки Лев 6:3 и след.), то этим предвещается Суд Божий (3Цар 13:3); 3) человек, созревший для покаяния, предвосхищает Суд Божий тем, что совершает покаяние "в прахе и П." (Иов 42:6), надевая на себя -> вретище и садясь на П. (Иона 3:6; Мф 11:21). Исаия резко отрицательно относится к подобной показной демонстрации покаяния (Ис 58:5).

Перацим

Перацим -> Ваал-Перацим.

Первая и Вторая книги Царств

I. НАЗВАНИЕ

В евр. Библии обе книги первонач. образовывали одну под названием "Книга Самуила". В Септуагинте эта книга была разделена на две части и присоединена к книгам Царей, так что там Первая и Вторая книги Самуила считаются Первой и Второй книгами Царств, а Первая и Вторая книги Царей рассматриваются как Третья и Четвертая книги Царств (соотв. и в Синод. пер.). Прим. с 1400 г. разделение на две части при сохранении названия "Книги Самуила" принято и в евр. рукописях.

II. АВТОР

Об авторе книги в ней самой ничего не говорится. Имя в евр. заглавии книги указывает на основное действующее лицо описываемой эпохи. Самуил как Божий посланник действительно являлся ключевой фигурой в период становления Израильского гос-ва. В 1Пар 29:29 авторами отдельных повествований названы Самуил, Нафан и Гад. Это замечание следует учитывать, т.к. записи этих людей вошли в историч. книги Библии. Можно предположить, что человек, занимавшийся упорядочением материала, собрав вместе имеющиеся источники, частично дополнил их, исходя из собств. представлений.

III. ОБЩИЙ ОБЗОР

А. СОДЕРЖАНИЕ

1) Первая и Вторая книги Царств повествуют о периоде, который на-чался после эпохи судей и закончился царст-вованием Давида. Это было время гос. ста-новления Израиля, имевшее определ. нега-тивные моменты: народ отклонился от того установл. Богом порядка, когда царем Израиля был Сам Господь. Описываемые в книгах историч. события происходили в первой половине XI - второй половине X в. до Р.Х. Кроме народа во всей его совокупности, в Первой и Второй книгах Царств выведены три главных фигуры: Самуил как посланник Бога, Саул как избр. и отвергнутый Богом царь и Давид как человек, к-рому Бог даровал обетования для него самого и для его потомков; 2) все повествование можно разбить на отдельные части: а) в 1Цар 1-3 рассказывается об отрочестве Самуила и о призвании его в судьи и пророки Израиля; б) во второй части повествуется о ковчеге завета, о его утрате и возвращении в Иерусалим, столицу нового гос-ва. Эта история вплетена в рассказ о других событиях (1Цар 4-6; 2Цар 6); в) третья часть - это история Саула от его избрания до того времени, когда он был отвергнут Богом (1Цар 7-15). Хотя само желание израильтян иметь царя свидет-вовало об их недоверии к Богу, Господь удовлетворил требования народа и Сам руководил избранием Саула; г) основной темой книг является история Давида и прежде всего - его восхождения на царство (1Цар 16 - 2Цар 5). Это подробный рассказ об отношениях между отвергнутым Саулом и избр. Богом Давидом и о связ. с этим событиях. Рассказ завершается сообщением о начале царствования Давида над всем Израилем. Далее повествуется об утверждении власти Давида над страной и о выборе его наследника (2Цар 7 - 3Цар 2). Вопрос о наследнике был осложнен из-за греха, соверш. Давидом. Наконец престолонаследником официально был объявлен Соломон. В книгу включены также сообщения о войнах Давида и о других важннейших событиях, произошедших во время его правления (2Цар 8; 10; 23; 24). Отчетливо видна связь Первой и Второй книг Царств (книг Самуила) с Третьей и Четвертой книгами Царств (книгами Царей), продолжающими описание истории Израиль-ского и Иудейского царств вплоть до их падения.

Б. КОМПОЗИЦИЯ

I. Последние судьи (1Цар 1:1 - 7:17):

1. Отрочество Самуила и грех Илия

(1:1 - 3:21).

2. Войны с филистимлянами и история

ковчега завета (4:1 - 7:17).

II. Саул, первый царь Израиля (8:1 - 31:13):

1. Народ Израиля требует царя (8:1-22).

2. Избрание Саула, его царствование и от-

падение от Бога (9:1 - 15:35).

3. Избрание Давида (16:1-13).

4. Давид приходит к Саулу

(16:14 - 18:30).

5. Давид скрывается от Саула

(19:1 - 30:31).

6. Смерть Саула (31:1-13).

III. Давид, царь "по сердцу Божию"

(2Цар 1:1 - 24:25):

1. Восшествие Давида на престол

(1:1 - 10:19):

а) царь над Иудой в Хевроне

(1:1 - 4:12);

б) царь над всем Израилем в Иеруса-

лиме (5:1-25);

в) Иерусалим и дом Давида

(6:1 - 7:29);

г) правление Давида (8:1 - 10:19).

2. Грех Давида и борьба за наследование

престола (11:1 - 24:25):

а) Вирсавия и Урия (11:1 - 12:31);

б) Амнон и Фамарь (13:1-39);

в) восстание Авессалома

(14:1 - 18:33);

г) возвращение Давида в Иерусалим

(19:1-44);

д) мятеж Савея (20:1-26);

е) последние годы Давида

(21:1 - 24:25).

IV. БОГОСЛОВСКИЙ АСПЕКТ

Значит. место в Первой и Второй книгах Царств отводится описанию событий, внешне не связанных с религией. Гос. становление Израиля происходило не без участия Бога, хотя израильтяне и не всегда согласовывали свои желания с волей Божьей (1Цар 8:4 и след.). В решающие моменты истории Бог действовал через Своего вестника -> Самуила (1Цар 8-10; 15; 16). Хотя Израиль в период становления гос-ва нарушил верность Богу как своему Царю, Бог остался верным Своему народу (-> Справедливость, праведность). На это указывает и история ковчега завета, к-рый был местом откровения Бога народу Израиля. Только с прибытием ковчега в Иеру-салим Бог обозначил Свое присутствие в столице нового гос-ва. Лишь тогда Бог признал царство Израиля и узаконил его. Даже в отвержении Саула видна ограждающая рука Господа (1Цар 15), Который предохранял Свой народ от распространения греха. Но прежде всего Божья защита и руководство проявились в отношении Давида. Защищая Давида, Бог вел его к власти. Утверждая Давида, Он укреплял молодое гос-во (2Цар 7). Однако Бог не оставил безнаказ. грех Давида (2Цар 12). В рассказе о восстании Авессалома автор дает понять, что именно Бог управляет событиями человеч. жизни (2Цар 17:14). Т.о., Первая и Вторая книги Царств показывают, что хотя становление государственности и основание царства не входили в Божьи намерения, Бог тем не менее сохраняет верность Своему народу и остается Господином истории даже в случае непослушания народа. В это время процесс приспособления израильтян к языч. окружению, начало к-рого описано в Книге Судей, пришел к своему завершению, и Бог, по Своей милости, не стал разрушать союз со Своим избр. народом.

Первенец

Первенец -> Первородство, первородный.

Первородство, первородный

I. БИБЛЕЙСКОЕ ПОНЯТИЕ

В Библии особое значение придается всему первородному - первенцам у людей и у скота, "первым плодам земли". Эти воззрения нашли свое отражение в ряде предписаний, касающихся первенцев и жертвоприношений первородного. Греч. слово апархэ - "начаток", "приношение начатков" - указывает на бытовавший и в языч. мире обычай жертвовать божеству лучшее из того, чем владеешь. Первое - это залог последующего, поэтому пожертвованием первого освящается все остальное. Принося в жертву первородное, народ Израиля признавал, что все принадлежит Господу. Только после приношения в жертву первого снопа израильтяне получали право есть хлеб нового урожая (Лев 23:14).

II. ИСПОЛНЕНИЕ ПРЕДПИСАНИЙ О ПЕРВЕНЦАХ В ВЕТХОМ ЗАВЕТЕ

1) В ОТНОШЕНИИ ЛЮ-ДЕЙ. Право П. принадлежало прежде всего старшему сыну отца (независимо от того, любимой или нелюбимой женой он был рожден) (Втор 21:15-17). У скота учитывается рождение первого потомства у женской особи. Ритуальное сжигание первородных детей считалось у израильтян языч. "мерзостью" и было строжайше запрещено (4Цар 3:27; 16:3; 21:6 и др.). Т.о., пожертвование первородных детей Богу носило символический характер. Все первенцы, как у человека, так и у скота считались посвящ. Господу. В соотв. с Законом, первенцы у израильтян должны были быть посвящены на служение Господу. При этом вступали в силу предписания о выкупе. Все человеч. первенцы подлежали -> выкупу (Исх 13:13). Первенцев, к-рые должны были лично служить Господу, замещало колено Ле-вия. Левиты были отделены и предназначались для Господа, заменяя собой всех первенцев народа Израиля (Чис 3:11-13; 8:14-19). При отделении левитов (Чис 3:40 и след.) Моисею было поручено исчислить всех первенцев мужского пола. Полученное при этом число на 273 человека превысило число леви-тов. За этих 273, "которые лишние против числа левитов", надлежало выплатить Аарону по пять сиклей серебра. Этот выкуп и служение Богу левитов явились замещением того служения, к-рое было долгом первенцев; 2) В ОТНОШЕНИИ СКОТА. Еще Авель принес жертву Богу от первородных своего стада, израильтяне также жертвовали Господу всех первенцев чистых животных (Исх 22:29; Чис 18:17). Эти жертвы можно было совершать лишь в специально отведенных местах. Мясо жертв. животных никогда не разрешалось есть в жилищах, его ели только на святых местах. Первородных животных нельзя было стричь и использовать для работы (Втор 12:5 и след.,17; 15:19-23). Жертв. животные не должны были иметь физич. пороков. Если у первородного животного обнаруживался к.-л. изъян, его мясо следовало есть в жилище (ст. 21,22). Но принесение в жертву всех первенцев скота, видимо, не было единственно допустимой практикой. Подобно тому как левиты заменяли иуд. первенцев, скот левитов также становился выкупом всего первородного скота израильтян. Так было завещано Богом Моисею (Чис 3:41,45). Нечистые животные не могли быть принесены в жертву Господу, "первородное из скота нечистого должно быть выкуплено" (Чис 18:15). Выкуп следовало производить в соответствии с оценкой, прилагая к этому пятую часть суммы (Лев 27:27). -> Осел (2); 3) В ОТНОШЕНИИ ПЛОДОВ ЗЕМЛИ. "Чти Господа от имения твоего и от начатков всех прибытков твоих" (Притч 3:9) - это установление должно было неукоснит. исполняться народом Израиля. Все самое лучшее из первого урожая - масло (елей), зерно, виноград, плоды деревьев, а также мед - надлежало приносить в дом Господа (Исх 23:19; Чис 18:12; во Втор 18:4 "начатки от шерсти овец"; 2Пар 31:5; Неем 10:36). После переработки даров земли полагалось совершать приношение Господу от получ. продукта. Священник должен был освятить "хлебы первого плода" (Лев 23:20). "Из начатков теста" полагалось принести в жертву Господу лепешку (Чис 15:20). Все эти приношения поступали в собственность священника, и каждый чистый в его доме мог их есть (Чис 18:11; Иез 44:30). Когда плоды первого урожая приносили в святилище, священник ставил корзину с дарами перед жертвенником. При этом приносящий жертву совершал благодарств. исповедание, признавая чудесное руководство Господа его народом (Втор 26:1-11). Особые предписания касались плодов недавно посаженных деревьев (Лев 19:23-25). В течение трех лет их плоды нельзя было есть как "необрезанные" (-> Обрезание) и нечистые. На четвертый год плоды освящались "для празднеств Господних", т.е. их торжественно приносили в святилище и затем они доставались священникам. И только начиная с пятого года их могли есть все израильтяне.

III. ОСОБОЕ ЗНАЧЕНИЕ ПЕРВОРОДНЫХ СЫНОВЕЙ У ИЗРАИЛЬТЯН

Из рассказа об Иакове (Быт 27) с очевидностью следует, что израильтяне придавали особое значение праву П. Хотя первенцем фактически был Исав, но по воле Господа истинным носителем права П. и всех связанных с ним обетований стал Иаков (Рим 9:10-13). Избрание Иакова не было безосновательным. Исав показал себя недостойным, презрев свое право П. (Быт 25:29-34). Однако и Иаков тоже не был безвинен, поскольку пытался завладеть правом П. обманным путем, за что потом тяжело поплатился. Несмотря на все это, Господь считает Иакова-Израиля Своим сыном, Своим первенцем (Исх 4:22); Иаков олицетворяет весь народ Израиля. Здесь вновь подтверждается тот факт, что первое является залогом всего последующего. Поскольку фараон отказывался отпустить первенца Божьего, то был наказан смертью собств. первенца. Особенно отчетливо значение первородных сыновей у израильтян проявляется в отношении к левитам, замещающим всех первенцев. Они принадлежат Господу как неотторжимая собственность и обязаны служить Ему как священники. Привилегиров. положение первенцев выражается и в том установлении, что первородный, как "начаток силы", получает двойную часть в наследстве отца (Втор 21:17).

IV. ХРИСТОС, ИЗРАИЛЬ И ЦЕРКОВЬ ХРИСТОВА КАК "ПЕРВЕНЦЫ"

Звание первородного, прилагаемое в Писании ко Христу, к народу Израиля и к Церкви Христовой, заставляет по-особому взглянуть на носителей этого звания. Когда Христос называется Первородным (Евр 1:6), или "рожденным прежде всякой твари" (Кол 1:15), или "первородным между многими братиями" (Рим 8:29), то т.о. воздается хвала Его верности и священнич. самопожертвованию. Нечто совершенно новое выявляется, когда НЗ называет Иисуса "первенцем из мертвых" (Кол 1:18; Откр 1:5) или "первенцем из умерших" (1Кор 15:20,23). Из этого следует, что первое является залогом целого. Обозначение народа Израиля как сына Божьего, первенца Его (Исх 4:22) позволяет судить о священнич. назначении евр. народа на земле (ср. Исх 19:5 и след.). В этом же значении Павел называет "начатком Ахаии для Христа" Епенета, первым в этой провинции обратившегося в христианство (Рим 16:5). То же звание носит и семейство Стефана (1Кор 16:15). Эти первенцы позволяют надеяться, что еще многие в провинции Ахаии последуют за ними, поскольку они, как истинно первородные, "посвятили себя на служение святым". Так и мы, "имея начаток Духа", достигнем "Церкви первенцев", чтобы в известной степени стать "некоторым начатком Его созданий" (Рим 8:23; Евр 12:23; Иак 1:18). Те сто сорок четыре тысячи человек, стоявшие на горе Сион, были искуплены как "первенцы Богу и агнцу" (Откр 14:4). Этих примеров достаточно, чтобы показать, что и членам Церкви Христовой в Божьем творении принадлежат права и обязанности первенцев и что эти первенцы, соединившись с Христом, великим Первенцем, представляют собой подтверждение исполнения обетований для всего мира. Павел, называя в 1Кор 15:20,23 Христа в связи с Его воскресением "первенцем из умерших", подразумевает и то, что день воскресения (см. Мф 28:1) был днем по прошествии субботы, первым днем Опресноков, когда приносили в жертву "первый сноп" (Лев 23:10 и след.).

Первосвященник

I. Должность П. давалась, как правило, пожизненно и переходила по наследству к старшему сыну. Первым П. израил. народа был -> Аарон, его наследниками стали сначала Елеазар, а затем Финеес (Чис 20:26; Втор 10:6; Суд 20:28). До -> Илии или начиная с него этот пост по неустанов. причине перешел к роду Ифамара, младшего сына Аарона (1Цар 1:9; 1Пар 24:1-6). Во времена Давида его совместно занимали -> Авиафар и -> Садок. Однако после того как Соломон сослал Авиафара в Анафоф, эта должность, начиная с Садока, стала исключит. привилегией потомков Елеазара (3Цар 2:26 и след.,35).

II. П. назван в Библии "священником" (Исх 29:30), "помазанным священником" (Лев 4:3, 5,16) или великим священником "из братьев своих, на голову которого возлит елей помазания, и который освящен, чтобы облачаться в священные одежды" (Лев 21:10). Описание свящ. одежд, к-рые Моисей повелел изготовить для Аарона, дано в Исх 28:2-39. Одежды состояли из -> наперсника, -> ефода, верхней ризы, льняного тканого хитона (нижней одежды), головного убора (кидара) и пояса, к-рый, согл. преданию, был очень длинным. Видимо, ефод служил прежде всего для закрепления и ношения наперсника. Верхняя риза не имела рукавов и, вероятно, была длиной до пят. Ее подол был украшен гранатами, сделанными из разноцветных шерстяных нитей, и золотыми бубенчиками. Под ризой священник носил хитон с рукавами, к-рый также был длиной до пят. Верхняя риза была сделана из голубой шерсти и надевалась поверх хитона, но под ефод. Ее надевали через голову, горловину обшивали тканым кантом, "подобно отверстию брони" (ст. 32). В Исх 39:22 есть указание на то, что верхняя риза была тканой. Гранаты на подоле должны были напоминать П. о заповедях (см. Чис 15:38-41), к-рые надлежало соблюдать и ему, а звон бубенцов, согл. Исх 28:35 (ср. ст. 43), - о том, что священник мог без опасности для жизни приближаться к Господу, когда был одет точно в соответствии с Его предписаниями. Предположение, что звук бубенцов должен был разгонять злых духов, не находит подтверждения в Библии. Верхняя риза имела назначение указывать как ее носителю, так и Господу на славу, величие и святость П. На кидаре П. носил укреп. на голубом шнуре пластинку из чистого золота, на к-рой было выгравировано "Святыня Господня". Пластинка всегда прикрывала лоб Аарона и всех послед. П. (Исх 28:36-38). Эта золотая пластинка должна была возместить несовершенство святых даров народа. Но прежде всего П. был отмечен ею как освященная собственность Господа. Кидар П., вероятно, представлял собой свитый из ткани тюрбан и отличался от головных уборов остальных священников названием. В великий день искупления П. должен был надевать хитон, нижнее платье, пояс и кидар, изготовленные только из льняной ткани (Лев 16:4).

III. Должность П. была весьма почетной и передавалась по наследству. К П. предъявлялись особо строгие требования в отношении обрядовой чистоты (Лев 21:10-15). Даже в случае смерти отца или матери он, в отличие от остальных священников, не имел права осквернить себя прикосновением к умершему. Ему запрещалось обнажать в знак траура голову и раздирать одежду, что позволялось другим священникам (Лев 10:6). В это время П. не должен был покидать святилище (ст. 7). П. не мог жениться на вдове или на отверженной, он имел право взять в жены только израильтянку-девственницу, в то время как остальным священникам не возбранялось жениться на вдовах.

IV. Обязанностью П. было присматривать за всем, что касалось храма, богослужения и священства. Он должен был приносить жертвы как за свои грехи (Лев 4:3-12), так и за грехи всего народа (ст. 13-21); ему полагалось совершать предпис. жертвоприношения в День искупления (гл. 16). Кр. того, в особо ответственных случаях П. должен был испрашивать волю Господа при помощи -> урима и туммима (Лев 8:8). П. мог исполнять любые священнич. обязанности и позднее стал приносить жертвы по случаю субботы, новолуния и больших праздников. Во время вавил. плена (587-538 гг. до Р.Х.) обязанности П. не исполнялись. В послепленное время институт первосвященства был восстановлен. П. стал пользоваться все возрастающим авторитетом и властью, поскольку царей в Израиле тогда не было. Впоследствии хасмонеи, маккавейские цари-священники, объединяли власть царя и П. в одном лице; это продолжалось до тех пор, пока Иудея сохраняла при них свою независимость. Во времена Иисуса П. председательствовал в синедрионе и в политич. плане являлся верховным вождем народа, правда, подконтрольным оккупац. рим. властям. Относит. упомянутых в Библии П. см. таблицу в Приложении. -> Синедрион (II).

V. Согл. Евр 5:5 и след., Христос считается истинным П. Церкви Божьей. В отличие от ветхозаветных П., каждый год приносивших жертвы за грехи народа, Христос однажды и навсегда взял на Себя наши грехи и примирил нас с Богом (Евр 9:25-28; ср. Ис 53:11; Ин 1:29; 2Пет 2:24), войдя в небесное святилище (Евр 9:24). -> Жертва -> Примирять, умилостивлять, примирение, умиротворение, умилостивление.

Пергам

Пергам, город в Мисии, находящийся прим. в 135 км сев. Эфеса (ныне Бергама) (Откр 1:11; 2:12). Согл. Плинию, греч. царь Эвмен II (197-159 гг. до Р.Х.) способствовал развитию в П. производства -> пергамента. Он же воздвиг на акрополе знаменитый жертвенник Зевсу. Кр. того, в городе был храм бога-целителя Асклепия Сотера (Эскулапа). В 133 г. до Р.Х. Пергамское царство было присоединено к Рим. империи. Позднее П. стал центром культа императора, здесь были сооружены храмы богини Ромы и имп. Августа. Какой из них назван "престолом сатаны" (Откр 2:13), не установлено. См. карту на стр. 677 и цвет. вклейку 62.

Пергамент

Пергамент, материал для письма из обработ. специальным способом кожи животных. Для удаления шерсти шкуру сначала замачивали в растворе извести, затем скоблили, потом мыли, сушили, распяливали и мяли, чтобы сделать эластичной. Такой способ выделки отличал П. от дубленой кожи, к-рую в качестве материала для письма применяли раньше. Самые ранние датированные образцы П. происходят из Вавилонии и относятся к нач. II в. до Р.Х. Во времена позднего иудаизма из П. изготовляли свитки для записи Закона, причем для этой цели использовалась только кожа ритуально чистых животных. Однако самым распростр. писчим материалом в эпоху НЗ был папирус. П. упоминается только в 2Тим 4:13 (в Синод. пер. - "кожа"). См. цвет. вклейку 42. -> Книга -> Пергам.

Пергия

Пергия (в совр. лит-ре - Перга), столица -> Памфилии (Деян 13:13; 14:25) (ныне Муртана, сев.-вост. Антальи). Город расположен на р. Кестр, прим. в 12 км выше места ее впадения в Средиземное море. В П. находился храм -> Артемиды. См. карты на стр. 36; 687.

Перекладина

Перекладина, верхняя поперечная балка дверной рамы (Исх 12:22,23).

Переливатели

Переливатели, работники, занятые в производстве вин. В Иер 48:12 этим словом передано евр. слово цоэ - "тот, кто наклоняет (сосуды) и разливает".

Перепел

Перепел (Coturnix coturnix; евр. селав), небольшая (16-20 см) коричневая птица с ржаво-желтыми полосками на спине. Распространена почти по всей Европе, в Египте, Сирии и Аравии. П. питаются зернами злаковых и насекомыми. В Палестину П. прилетают с юга и остаются там как перелетные птицы до сентября. После перелета через Красное море к Синайскому полуо-ву птицы бывают настолько истощены и ослаблены, что их легко ловят. Перепелиные стаи, благодаря к-рым Господь дважды давал мясо израильтянам в пустыне (Исх 16:13; Чис 11:31 и след.; Пс 104:40; ср. 77:26-28), очевидно, пролетали на север позднее, чем обычно (согл. Исх 16:1; Чис 10:11,33 оба раза в апреле-мае).

Перепись населения

Перепись населения -> Оценка, оценивать.

Переправа

Переправа -> Брод, переправа.

Переход через пустыню

Переход через пустыню.

I. Область, через к-рую пролегал путь изра-ильтян в Ханаан во время их исхода из Египта, включает Синайский полуо-в (см. цвет. вклейку 79) между Суэцким заливом и заливом Акаба, а также тер., лежащие сев. - до Средиземного моря и юж. границы Палестины. На западе она ограничена Суэцким перешейком, на востоке - равниной Арава. Широкая песчаная прибрежная полоса тянется с севера на юг через Суэцкий перешеек, а затем, сужаясь, - вдоль побережья Красного моря. Эти песчаные пространства образуют пустыню Сур, или Ефам (Исх 15:22; Чис 33:8). К ним примыкает обширное, поднимающееся к югу, известняковое плоскогорье (600-750 м), окаймл. горами, достигающими выс. до 1200 м (Джебель-эт-Тих). Во время зимних дождей вода с гор устремляется в Средиземное море по руслу Вади-эль-Ариша, "потока Египетского" (Чис 34:5). Часть пустыни, располож. вост. потока Вади-эль-Ариш, - это пустыня Фаран (Чис 10:12), плоскогорье, переходящее на востоке в горную пустыню Син (Чис 20:1), к-рая, очевидно, составляла одну из частей пустыни Фаран. Юж. Джебель-эт-Тих, за невысокими горами, состоящими в основном из песчаника, выступ полуо-ва занимают горы, состоящие из гранитных пород. На -> Синае (Исх 19:2) они образуют горную цепь Рас-эс-Сафсафех и достигают выс. более 2200 м. Пустыня Син (Исх 16:1) предположит. расп. у подножия Джебель-эт-Тих, в области сложенных из песчаных пород гор, сев.-зап. Синая (Деббет-эр-Рамлех). Вся эта область бедна водой. Здесь встречаются лишь редкие оазисы или источники, такие как Елим (предположит. совр. Вади-Гхарандель; Чис 33:9), источники у горы Синай (Втор 9:21) и у Кадеса. Но в руслах пересохших ручьев нередко можно обнаружить воду, если раскопать почву. Здесь, в отличие от возвышенностей, где нет никакой растительности, встречаются трава и ку-старники, к-рые после зимних дождей пышно разрастаются. По нек-рым признакам в библ. времена растительность здесь была обильнее. В области пустыни Негев, в к-рой прошла большая часть странствования израильтян, археологи обнаружили ряд остатков поселений, относящихся к среднему бронзовому веку. Многие ученые полагают, что скудная земля пустыни не могла на продолжит. время обеспечить достаточным количеством еды целый кочевой народ.

II. ВРЕМЯ СТРАНСТВОВАНИЯ ИЗРАИЛЬТЯН И ПУТЬ ИХ СЛЕДОВАНИЯ. Переход израильтян через пустыню начался с выхода из егип. города Раамсеса в 15-й день 1-го месяца в год -> исхода (15.I.1) и закончился ровно через 40 лет в Ханаане (15.I.41). В распоряжении ученых имеется последовательный рассказ об этих годах, записанный в книгах Исход, Числа и Книге Иисуса Навина. Так, в Чис 33 приведен перечень стоянок (предпо-ложит. там названы важнейшие места пребывания ковчега завета). Кр. того, в книге Второзаконие имеются ретроспективные упоминания и ссылки на различные события. Даже если сведения оказываются выбороч-ными, то сохранившиеся названия местностей (см. отдельные статьи) и даты позволяют исследователям составить общее пред-ставление о маршруте, по к-рому следовали израильтяне, проходя через пустыню. Понятно, что при этом передвижения в начальные и конечные годы с их точно установл. целями - Синай, Кадес и Иордан - можно проследить точнее, чем странствования в промежуточный период, когда старое поколение вымирало, а новое подрастало. Это позволяет поделить путь через пустыню на три этапа. В первом, в свою очередь, выделяется пребывание израильтян у горы Синай: 1) ОТ ЕГИПТА ДО ЮЖНОЙ ГРАНИЦЫ ХАНА-АНА: а) от Раамсеса до Синая. 15.I.1 израильтяне вышли из Раамсеса (Авариса), располож. в вост. части дельты Нила (Исх 12:2,6,29,37; Чис 33:3; Втор 16:1), и направились на юг, к Сокхофу (Исх 12:37; Чис 33:5), вероятно, это совр. Телль-эль-Машута в Вади Тумилат. Местом след. стоянки был Ефам на краю пустыни (ст. 6; Исх 13:20), в непосредств. близости от границы. Оттуда они повернули назад в Пи-Гахироф [егип. Пи-Кехерет], между Мигдолом и -> Чермным морем (местона-хождение Пи-Гахирофа и Мигдола не установлено) и расположились станом на берегу моря (Исх 14:2; Чис 33:7), т.е. на берегах озер на Суэцком перешейке, вероятно, юго-зап. Горьких озер. Здесь вмешат-во Господа открыло им переход через воды, и они пришли в пустыню Сур, или Ефам, по к-рой затем три дня шли в юж. направлении (ст. 8; Исх 14:22; 15:22). След. стоянками названы Мерра и Елим (ст. 23,27; Чис 33:8 и след.), располож. уже на Синайском полуо-ве. Затем беглецы еще раз вышли к Чермному морю (ст. 10), в частн., к Суэцкому заливу, после чего двинулись в глубь страны и через месяц после исхода, 15.II.1, достигли пустыни Син (Исх 16:1; Чис 33:11), где впервые Бог дал им манну небесную. Ученые полагают, что местом след. стоянки в Дофке (ст. 12) был центр егип. рудников (Серабит-эль-Хадим). Через Алуш (ст. 13) и Рефидим (ст. 14; Исх 17:1), возм., это совр. Вади-Рафаджид, народ на третий месяц пришел в пустыню Синай к горе Синай, или Хорив (Исх 19:1 и след.; Втор 1:6). Здесь израильтяне оставались почти год. За это время произошло установление скинии (1.I.2), празднование Пасхи (14.I.2) и исчисление народа (1.II.2); б) от Синая до Кадес-Варни. Выйдя из Синая 20.II.2 (Чис 10:11 и след.), израильтяне двинулись в направлении Кадес-Варни, что в пустыне Фаран (Чис 12:16; 13:26; Втор 1:19). Расстояние от Хорива до Кадеса, если идти через гору Сеир, составляло 11 дней пути (ст. 2), фактически же время перехода должно быть более продолжит., поскольку события на лагерных стоянках в Тавере (Чис 11:1-3), в Киброт-Гаттаве (ст. 31-34; 33:16) и Асирофе (Чис 11:35; 33:17) требовали более длит. срока. Время созревания первого винограда, к-рое падает на те 40 дней, когда израил. разведчики определяли, каковы условия жизни в Ханаане, приходится на конец 4-го месяца (Чис 13:20,25). После того как израильтяне проявили непослушание и потерпели поражение от хананеев (Чис 14:2,25; Втор 1:26 и след.,44), они еще нек-рое время оставались в Кадесе (ст. 46). В Чис 33:18, в том месте текста, где можно было бы ожидать первого упоминания о Кадесе, названа Рифма. Возм., здесь говорится о месте нахождения ковчега завета в Вади-Абу-Ретемат, располож. зап. Кадеса, в то время как народ остановился станом в Кадесе; 2) 38 ЛЕТ СТРАНСТВОВАНИЯ В ПУСТЫНЕ. О дальнейшем, самом длинном отрезке пути израильтян по пустыне сообщают лишь немногие свидет-ва. Израильтяне, отправившись из Кадеса к Чермному морю (Чис 14:25), долгое время огибали гору Сеир (Втор 2:1). В перечислении мест стоянок в Чис 33:19-35 упомянуты лишь названия местностей, к.-л. другие сведения отсутствуют. Можно предположить, что пребывание на каждой из указ. стоянок было длительным, причем, возм., ковчег завета и часть народа при нем находились в одном месте, в то время как израильские колена со своими стадами рассредоточивались по ближним и дальним пастбищам; 3) ОТ КАДЕСА ДО ПЕРЕХОДА ЧЕРЕЗ ИОРДАН. С приходом в Кадес в первый месяц 40-го года (Чис 20:1; 33:36) начинается последний отрезок странствования израильтян по пустыне. Следуя за послами, направленными к эдомскому царю (Чис 20:14-21), израильтяне продвинулись к горе Ор на границе с Эдомом (ст. 22 и след.; 33:37), где 1.V.40 умер Аарон (Чис 20:27 и след.; 33:38). После сражения с хананейским царем Арада (Чис 21:1-3; 33:40) народ Израиля направился на юг, в Араву (Чис 21:4; ср. Втор 2:8), а затем через Салмон, Пунон и Овоф (Чис 33:41-43; 21:10) - в Ийм-Аварим, лежащий вост. Моава (Чис 21:11; 33:44,45). Выйдя оттуда, евреи через 38 лет после своего первого пребывания в Кадесе пересекли долину -> Заред (Чис 21:12; Втор 2:13 и след.), а затем Арнон между Моавом и Аммоном (Чис 21:13; Втор 2:18 и след.; 24). Через Дивон-Гад, Беэр (Чис 21:16,18), Ма-танну (ст. 18), Кедемоф (Втор 2:26), Нагалиил, Вамоф (Чис 21:19) и горы Аваримские у Нево (Чис 33:47) израильтяне достигли Иордана в районе Иерихона. В пустыне у города Иаацы они одержали победу над аморрейским царем Сигоном (Чис 21:23; Втор 2:32), а при городе Едреи в Васане - над царем Огом (Чис 21:33; Втор 3:1). Но так далеко на север, по-видимому, выдвигалось только войско. Стан израильтян на равнинах Моава располагался в долине недалеко от Беф-Пеора - от Беф-Иешимофа до Аве-Ситтима (Чис 22:1; 25:1; 33:48 и след.; Втор 3:29). Здесь было проведено второе исчисление народа (Чис 26). После того как преемником Моисея был назначен Иисус Навин (Чис 27:18-23), а земли на вост. берегу Иордана были разделены (Чис 32), Моисей произнес свою прощальную речь. Это событие датировано 1.XI.40 (Втор 1:3,4). После смерти Моисея народ под предводит-вом Иисуса Навина, перейдя 10.I.41 через Иордан (Нав 4:19), 14.I.41 праздновал Пасху в Галгале (Нав 5:10). На след. день израильтяне стали питаться хлебом Ханаана, и манна небесная перестала падать с неба (ст. 11). На этом переход через пустыню был завершен.

III. Во время перехода через пустыню израильтяне впервые в своей истории стали сплоч. и самостоятельным народом, причем это произошло в земле, к-рая по своим природным условиям не могла прокормить огромную массу людей. Библия вновь и вновь сообщает о вмешат-ве Господа, Который снабжал Свой народ водой и пищей (манной, перепелами). Период пребывания народа в пустыне был временем воспитания и духовного созревания, когда израильтяне должны были привыкнуть к жизни в полной зависимости от Бога, в послушании Ему, приучиться выполнять Его установления. Только после этого они получили во владение землю Хананскую, где в изобилии имелись все блага для удовлетворения жизн. потребностей (Втор 8). Большинство израильтян, однако, с трудом научились подлинному общению с Богом и недолго придерживались этой практики - во время странствования по пустыне они проявляли неблагодарность, непослушание и часто отпадали от Бога (Неем 9:9-26). Несмотря на это, время странствования по пустыне было временем такого тесного и глубокого общения Господа с Его народом, которого впоследствии никогда больше не было (Иер 2:2 и след.; Ос 2:16 и след.).

Персида

Персида (предположит. "персиянка"), христианка из Рима, к-рую Павел приветствует в одном из своих посланий (Рим 16:12).

Перст

Перст -> Меры длины, площади, объема и веса (I,1).

Перстень

Перстень -> Украшение.

Персы

Персы, индоевроп. народ, обитавший юго-вост. Элама. См. карту на стр. 574. Основателем Персидского царства (зависимого от мидян) в Аншане считается Чишпиш, сын Ахемена, поэтому за др.-перс. цар. династией закрепилось имя "Ахемениды". -> Кир II Великий (559-530 гг. до Р.Х.) упразднил мидийское господство и присоединил Мидию к своему царству, основав т.о. царство мидян и персов (Есф 1:3), к-рое в период своего расцвета простиралось от Индии до Малой Азии и от Кавказа до Аравийской и Нубийской пустынь (Есф 1:1). После Кира царствовали: его сын Камбис (529-522 гг. до Р.Х.), Дарий I, сын Гистаспа (522-486 гг. до Р.Х.), его сын Ксеркс I (-> Ахашверош, 2; 486-465 гг. до Р.Х.) и сын Ксеркса Артаксеркс I Лонгиман (-> Артаксеркс, 2; 465-424 гг. до Р.Х.). За ними следовали Дарий II Нот (423-404 гг. до Р.Х.), Артаксеркс II Мнемон, Артаксеркс III Ох, Арс и -> Дарий III Кодоман (336-331 гг. до Р.Х.). В 333-331 гг. до Р.Х. Персидская империя была разгромлена Александром Македонским. Т.о., держава Ахеменидов просуществовала с 559 по 331 г. до Р.Х. (см. цвет. вклейки 18; 92). В 539 г. до Р.Х. Кир овладел Вавилоном (2Пар 36:20,22). С этого времени по 332 г. до Р.Х. Иудея входила в состав Персидского царства. Крупнейшим ре-форматором в этом гос-ве был -> Дарий I (Ве-ликий). При нем царство было поделено на 20 сатрапий (адм. областей). Пятая сатрапия включала в себя Сирию (от Тапсака до егип. границы) и Кипр. В Библии она названа "заречной", "которая за рекой" (Евфратом) (Езд 6:6,13; 7:21,25; Неем 2:7,9). Сатрапии, в свою очередь, делились на отдельные провинции. В Палестине это были Самария, Иерусалим, Ашдод, Аммон и Аравия. Во главе этих провинций стояли наместники, назначаемые перс. царем. Наместниками провинции Иерусалим были Зоровавель и Неемия. (См. карты на стр. 473.) Во времена Ахеменидов персы почитали своим высшим божеством Ахурамазду (Ормузда). Каста мидийских жрецов - магов - сохраняла свое влияние и под властью персов. Религия персов была дуалистичной по своему характеру: в ее основе лежало представление о непримиримом противоборстве между добром и злом, светом и тьмой, правдой и ложью. Позднее всеобщее распространение здесь получило учение Зороастра (Заратуштры).

Печать персидского царя Дария I. Царь охотится на льва, над ним изображен крылатый диск, символ Ахурамазды, верховного бога персов. Надпись, содержащая имя Дария с титулом "великий царь", выполнена на трех языках: древнеперсидском, эламитском и вавилонском.

Песнь восхождения

Песнь восхождения. Это название встречается в Пс 119 - 133. Нек-рые исследователи считают, что данные песнопения исполнялись паломниками, когда они, поднимаясь к святому городу, видели перед собой храм. Другие толкователи переводят это название как "песни на ступенях" и подразумевают песнопения, исполнявшиеся по случаю праздника Кущей храмовыми певцами на лестнице храма, к-рая вела от двора для женщин к святилищу и насчитывала 15 ступеней. Согл. третьему объяснению, здесь имеется в виду стиль декламации или манера исполнения гимна. В этом случае евр. выражение шир хаммаалот может быть указанием к литургии, инструментовке или мелодике.

Песнь Песней Соломона

I. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

"Песнь Песней", т.е. "Самая прекрасная песнь", отличается от других книг ВЗ своей поэтич. формой и содержанием. В Библии она соседствует с Притчами Соломоновыми и Книгой Екклесиаста, поскольку авторство всех трех книг приписывается Соломону. В П.П.С. этот мудрейший из царей является главным действующим лицом. В евр. Библии П.П.С. входит в раздел писаний. Это первый из пяти свитков (мегиллот -> Библия, I), по к-рому зачитываются свящ. тексты во время главного праздника Израиля - Пасхи.

II. СОДЕРЖАНИЕ

Название этой небольшой, содержащей всего 8 глав книги говорит о том, что в ней собраны самые лучшие песни - свадебные гимны и песни о любви. В них повествуется о взаимной любви мужчины и женщины, воспеваются красота и возвышенность брачных отношений. Поэтично переданы тоска разлученных влюбленных, их взаимное восхищение и потребность принадлежать друг другу. О любви, к-рая соединяет их, сказано, что "она - пламень весьма сильный" и "крепка, как смерть" (Песн 8:6). При этом моногамия в П.П.С. рассматривается как нечто само собой разумеющееся.

III. АВТОР КНИГИ И ВРЕМЯ ЕЕ НАПИСАНИЯ

На основании евр. текста невозможно судить, был ли царь Соломон автором П.П.С. или песни этой книги были посвящены ему. Открытым остается также вопрос о том, тождественна ли упоминаемая в Песн 7:1 Суламита -> Ависаге Сунамитянке. В П.П.С. встречаются несколько арам. слов, одно перс. [пардес, "увеселительный сад", Песн 4:13] и одно греч. слово [аппирйон, "носилки", Песн 3:9]. Но это не противоречит гипотезе о раннем возникновении песен и о возможном авторстве Соломона. Во времена Соломона у израильтян были широкие международные связи, наконец, лит. запись песен могла быть сделана значит. позднее.

IV. ДВА ПЛАНА В ПОНИМАНИИ ПЕСНИ ПЕСНЕЙ

Как воспринимать П.П.С. в общем контексте Библии? Следует отметить, что самые значимые для Библии слова, такие, как "грех", "благодать", "прощение", "праведность", "милосердие" и др., определяющие содержание других книг Свящ. Писания, напр. Псалтири, как значит. большего по объему собрания песнопений, в П.П.С. вообще не встре-чаются. Поэтому нек-рые исследователи воспринимали П.П.С. как аллегорию, утверждая, что воспеваемые в ней события не происходили в действит-сти, а книга представляет собой иносказание. Такое толкование получило распространение еще в древнем Израиле, а затем - и в христ. Церкви, особенно в период Средневековья и в эпоху раннего пиетизма. Очевидно, следует придерживаться той т.зр., что содержанием П.П.С. являются естеств. брачные отношения между мужчиной и женщиной. Это можно понять исходя из текста Быт 2:18-25, где Бог говорит: "...Не хорошо быть человеку одному". Человек должен иметь помощника, подобного себе. И когда Бог сотворил женщину, обрадованный человек сказал: "Вот, это кость от костей моих и плоть от плоти моей". Муж и жена неразрывно принадлежат друг другу и представляют собой одну плоть, потому что Бог пожелал, чтобы они познали и полюбили друг друга как мужчина и женщина. Установленные Богом отношения между мужчиной и женщиной, как это изображено в Быт 2:18-25 и в П.П.С., имеют соответствие в духовном мире - это отношение Бога к народу Израиля. Заключение завета с Богом - важнейшее событие в истории израил. народа. Этот народ был избран и призван Богом, и этим он уникален. Союз мужчины и женщины, воспеваемый в П.П.С., - это отражение союза Бога с Его народом. В песнях передается верность и любовь Бога, к-рые Он всегда проявлял к народу Израиля. Поэтому содержание П.П.С. нельзя воспринимать только как аллегорию, но вместе с тем в ней не следует видеть и воспевание одной лишь земной любви. Союз Бога с Израилем достиг совершенства в союзе Христа - божеств. Жениха - с Его земной невестой - Церковью; ап. Павел подчеркивал в Еф 5:23-32 таинств. соответствие между человеч. браком и отношениями Господа с Его Церковью. Это придает истолкованию и пониманию П.П.С. эсхатологич. направленность и завершенность.

Песня

Песня. Народные праздники в Израиле часто сопровождались песнопениями. Но полные тексты П. дошли до нас в ограниченном количестве (2Цар 1:19-27). П. пели на свадьбах (Иер 25:10) и во время праздников (Ам 6:5); при дворе песнопение, вероятно, было каждодневным развлечением (2Цар 19:35). П. и музыкой провожали друзей, отправлявшихся в путь (Быт 31:27), и встречали воинов, с победой возвратившихся домой (1Цар 18:6,7). Упоминаются радостные П. (Притч 25:20; Иез 33:32) и сатирич. П. (Пс 68:13; Плач 3:63); Исаия приводит несколько строчек из П. о блуднице (Ис 23:15,16). О лирич. П. израильтян можно судить по -> Песне Песней Соломона. Существовали также П., к-рые пели работники, копающие колодец (Чис 21:17,18) или давящие виноград (Иер 48:33). Умершие оплакивались в песнях-плачах (2Цар 3:33,34; 2Пар 35:25; -> Плач, I,2). Древнейшей из библ. П. является хвастливая П. Ламеха (Быт 4:23,24), воспевающего безжалостное насилие безбожных людей. Победные же П. Моисея (Исх 15:1-19) и Деворы (Суд 5), напротив, величественны и высокодуховны, как и большая часть сохранившихся до наших дней памятников израил. поэзии (-> Хвалебная песнь). -> Поэтическое искусство -> Книга Плач Иеремии -> Музыкальные инструменты -> Псалом.

Петахия (Пафахия)

Петахия (Пафахия) [евр. Петахья, "Господь отверз (утробу матери)"]: 1) левит, современник Ездры и Неемии, оставивший свою иноплем. жену (Езд 10:23); вероятно, то же лицо, что и П., к-рый вместе с другими левитами произносил покаянную молитву (Неем 9:5); 2) израильтянин из рода Зары, из колена Иуды (Неем 11:24). Чиновник по делам народа Иудеи, назначенный перс. царем; 3) руководитель 19-й череды священников во времена Давида (1Пар 24:16).

Петр

I. П. - прозвище (Деян 10:5,18) одного из апостолов Иисуса Христа, греч. перевод арам. слова кефа - "скала", к-рое в Синод. пер. передано как "Кифа" (Ин 1:42; 1Кор 3:22; 9:5; 15:5; Гал 2:9). П. получил это прозвище от Иисуса при их первой встрече (Ин 1:42), а после исповедания П. в Кесарии Филипповой Господь утвердил за ним это имя (Мф 16:18). Имя этого апостола было Симон (Мф 16:17; Деян 15:14; 2Пет 1:1). Его отца звали -> Иоанном (1) (в Мф 16:17 Иона; в Синод. пер. везде - Иона), он был рыбаком и жил, вероятно, в Вифсаиде (ср. Ин 1:44). П. был женат и имел дом в Капернауме (Лк 4:38; 1Кор 9:5; ср. цвет. вклейку 43), он рыбачил вместе со своим братом -> Андреем (Мф 4:18).

II: 1) предположит. П. сначала был учеником -> Иоанна Крестителя, а затем Андрей привел его к Иисусу (Ин 1:41 и след.). Его окончат. призвание (-> Апостол, II,Б) произошло на берегу Геннисаретского озера (Лк 5:1-11). В кругу учеников П. считался ведущим, во всех списках апостолов его имя стоит на первом месте (Мф 10:2; Мк 3:16; Лк 6:14; Деян 1:13). П. говорит от имени всех учеников (Мф 16:15 и след.; 19:26 и след.; Ин 6:67-69) и наряду с Иоанном и Иаковом принадлежит к числу трех апостолов, к-рые были особенно близки к Господу (Мф 17:1; 26:37; Лк 8:51); 2) П. был наделен пылким темпераментом, его поступки чаще диктовались не разумом, а сердцем (Ин 6:68 и след.). Не все его высказывания, равно как и его действия, бывали тщательно обдуманными (Мк 8:32 и след.; Ин 13:6-9; 21:21 и след.; Ин 18:10 и след.). Ему не всегда хватало сил и осмотрительности, чтобы исполнить начатое (Мф 14:29-31). Исповедание веры тесно соседствовало у него с человеч. представлениями (Мф 16:16-23). Это противоречие между желанием и его осуществлением особенно отчетливо проявилось во время допроса Иисуса, когда готовность апостола пострадать вместе с Господом (Мф 26:33; Лк 22:33) обернулась его несостоятельностью (Мф 26:40,43 и след.), необдуманными действиями (Ин 18:10) и, наконец, отречением (Ин 18:15,27). Но Господь вновь призвал П. (Лк 22:61). Он явился ему после Своего воскресения (Лк 24:34; 1Кор 15:5) и в разговоре на Тивериадском море подтвердил данное ранее поручение (Ин 21:15 и след.); 3) в Деяниях П. предстает как руководитель Церкви (Деян 1:15; 5:1-11), проповедующий Евангелие народу (Деян 2:14 и след.; 3:12 и след.; 5:21) и иуд. вождям (Деян 4:8 и след.; 5:29). Господь направил его к Корнилию (Деян 10) и этим положил начало миссии среди язычников, и П. отчитывался в этом перед Церковью (Деян 11:1-18). После ареста и чудесного освобождения ангелом он в 44 г. покинул Иерусалим (Деян 12:1-17). В Антиохии П. вновь проявил непоследовательность в своем отношении к христианам, обращенным из язычников (Гал 2:11-14), и ап. Павел обличил его за это. Но речь П. на последовавшем за этим -> Апостольском соборе (VI) показывает, что высказанное Павлом предос-тережение возымело действие и между апостолами установилось прежнее взаимопонимание (ср. 2Пет 3:15 и след.). В конце жизни П., вероятно, находился в Риме и, возм., при содействии -> Силуана обращался оттуда к церквам с посланиями (-> Послания Петра). Существует предположение, что -> Евангелие от Марка основано на сведениях, которые сообщил Марку П. Мученич. смерть П. была предсказана в НЗ (Ин 21:19), но ни в одной из книг о ней не сообщается. О времени и обстоят-вах смерти апостола почти ничего не известно, как неизвестно и место, где он был похоронен. Раскопки, проведенные в Риме под храмом св. Петра, не дали результатов. Для утверждений нек-рых исследователей о том, что П. в течение 25 лет был епископом Рима, оснований нет.

Петра (Села)

Петра (Села) ("скала"), столица набатеев (Наваиоф) в Эдоме, в долине Вади-Муса, в 80 км юж. Мертвого моря. На этом же месте ранее, вероятно, находилась столица эдомитян Села ("скала"; 4Цар 14:7; ср. 2Пар 25:12; Ис 42:11; Иер 49:16; Авд 3). (См. карту на стр. 219.) На горе Умм-эль-Биджара археологи обнаружили развалины эдомитского города. Этот эллинистич. город набатеев возник ок. 300 г. до Р.Х. Позднее у подножия горы на скалистом образовании вырос акрополь. Город лежал в долине, окруженной высокими отвесными скалами. От этой богатой торг. метрополии, к-рая только после ее завоевания римлянами в 106 г. по Р.Х. стала постепенно утрачивать свое влияние, остались руины нескольких храмов, сторожевых башен и укреплений, триумфальной арки и амфитеатра. К этому можно добавить остатки двух водопроводов, многочисл., высеченных в разноцветном песчанике гробниц и храмов. Высеченные в скалах ступени вели к культовым высотам, из к-рых особенно известна высота на горе Зебб-Атуф. Главный вход в город с вост. стороны был образован ущельем Эс-Сик, некогда вымощенным; длина его 1,5 км, ширина от 4 до 8 м и глубина 80 м. См. карту на стр. 609 и цвет. вклейки 57 и 63.

Петух

Петух [греч. алектор]. Куры, вероятно, были завезены в Палестину из Индии (через Персию) не ранее V в. до Р.Х. Этим и объясняется то обстоят-во, что они не упоминаются в ВЗ (однако, -> Павлин). Под откормленными птицами в 3Цар 4:23 подразумеваются, скорее всего, утки и гуси, но не куры. Во времена Иисуса, когда ночь по рим. обычаю делилась на четыре -> ночных стражи, петушиный крик служил сигналом начала третьей ночной стражи (Мк 13:35). Услышав пение П., Петр вспоминает слова Иисуса, предсказавшего, что Петр отречется от Него "прежде нежели пропоет петух" (Мф 26:34,74; Ин 13:38; 18:27).

Самое древнее из известных изображений петуха - на печати Иезании (2), Палестина, начало VI в. до Р.Х.

Петь

Петь -> Песня -> Хвалебная песнь -> Музыкальные инструменты -> Певец, певица, учитель пения.

Пеульфай

Пеульфай [евр. Пеултай, "работа", "заслуга", "вознаграждение"], сын привратника Овед-Едома (1Пар 26:5).

Пефор

Пефор, город на Евфрате (Чис 22:5; Втор 23:4), родина -> Валаама (1). В надписи фараона Тутмоса III П. обозначен как Птр. В 856 г. до Р.Х. этот город был завоеван Салма-насаром III. Победитель сообщал о нем как о городе, "который хетты называют Питру". П. находился на зап. берегу Евфрата, на месте впадения в него Саджура, в 20 км ниже Каркемиша. См. карту на стр. 901.

Пеход

Пеход, известное по клинописным источникам племя арам. кочевников, обитавшее на востоке Вавилонии (Иез 23:23). В Иер 50:21 название области П. понято авторами Синод. пер. как глагол "наказывать".

Печаль, печальный

Печаль, печальный. П. - это противоположность -> радости; настроение, вызванное душевным бременем, к-рое может вести как к спасению, так и к гибели (2Кор 7:10). По своей природе П. связана с нарушением отношений с Богом, т.е. с грехом. -> Страдание, страдать.

I. Состояние П. в книгах ВЗ: 1) поводом к П., служащей к спасению, у человека благочестивого всегда было осознание собств. греха (Пс 6:2,8; 37:5-7) и греха его народа (Неем 8:9). Так, пр. Иезекииль печалился вместе с пересел. в Вавилон евреями (Иез 3:15, в Синод. пер. - "провел ... семь дней в изумлении"), страдавшими от кары Божьей за грехи свои и своих отцов. Особым поводом к П. была утрата Иерусалима (Неем 2:1-3), потому что вместе с ним был утрачен и храм как место, где можно было взывать к Богу, приносить Ему жертвы и поклоняться Ему. Отказ в благословении тоже можно рассматривать как Божье наказание; это усугубляло П. Анны по поводу ее бесплодия (1Цар 1:5,7). П. страдающих, к-рые, подобно Иову, не понимают своего положения или полагают себя забытыми Богом (Пс 41:10), остается праведной до тех пор, пока страждущие, несмотря ни на что, ищут Бога. Такая П. подвигает Господа к вмешат-ву, поскольку Он желает для верных Своих не П., а радости. Поэтому избавл. Господом пребудут в радости, и П. удалится от них (Ис 51:11), а пришедший Мессия утешит сетующих (Ис 61:2,3); 2) Библия говорит и о таких случаях, когда П. и страх, ставшие следствием суда Божьего, не ведут к очистит. покаянию (Иез 31:15 и след.; Ос 10:5; Ам 8:10).

II. Состояние П. в НЗ: 1) сердца учеников опечалились, когда Иисус сказал им, что идет к Отцу (Ин 16:6). Эта весть так отяготила их, что они уснули от печали (Лк 22:45). Но Господь уже дал обетование, что их П. обратится в радость (Ин 16:20). Ученики опечалились и при известии о том, что среди них есть предатель (Мк 14:19); опечалился и Петр, когда Иисус в третий раз задал вопрос, любит ли он Его (Ин 21:17). В жизни верующих тоже есть место для П. Они печалятся из-за страданий, искушений и наказаний, но позднее это доставляет им "мирный плод праведности" (Евр 12:11), и они преодолеют стоящие на их пути препятствия (1Пет 1:3-7). Ап. Павел огорчает заблуждающихся коринфян ради их исправления (2Кор 2:2; 7:8), и его тактика оказывает положит. воздействие. Преодолевать П. верующим помогает даров. им надежда (1Фес 4:13). Но в НЗ говорится и о П. другого рода. Ее вызывает страх за последствия принятого решения, т.к. это решение изначально осознается как неправильное. Так печалится Ирод, когда, связ. данным словом, он вынужден был умертвить Иоанна Крестителя - деяние, к-рое Бог не может оставить без отмщения (Мк 6:26). Богатый юноша оказался неготовым платить требуемую Иисусом плату за вечную жизнь и потому печалится (Лк 18:23). П. была объята и душа Иисуса в Гефсиманском саду (Мф 26:38), когда Он, будучи самой жизнью, боролся со смертью и ради Своего служения должен был уступить смерти на короткое время. Но слова "П." здесь явно недостаточно, и даже выражение "скорбит смертельно" лишь отчасти передает Его истинные переживания.

III. П. об умерших -> Плач (I,1).

Печать

Печать.

I: 1) еще в III тысячел. до Р.Х. П. были широко распространены во всем Средиземноморье, в т.ч. на Ближнем Востоке. Так, раскопки в Палестине обнаружили много П., но большей частью они были завезены туда из Месопотамии или из Египта; 2) П. вырезали из камня, часто полудраг. (ср. Исх 39:6). Резчики гравировали на П. орнаменты, символические изображения, зарисовки разных сцен или письменные знаки. Были найдены и такие П., на к-рых помимо рисунка присутствует имя владельца и какая-либо надпись: изречение или пожелание. П. оставляла выпуклый отпечаток на мягкой поверхности (влажной глине) (Иов 38:14); 3) среди П. различаются такие, к-рые для получения отпечатка прокатывали по специально подготовленной поверхности, а также П., к-рыми пользовались как штампом. П. для прокатывания (см. ил. на стр. 236 и цвет. вклейки 13; 19; 78) представляет собой каменный валик цилиндрической формы дл. от 2 до 8 см, просверленный по длине. При прокатывании он оставлял четырехугольное изображение, к-рое можно было дублировать несколько раз. Штемпельную П. (см. цвет. вклейку 78) вырезали на камне кубической или овальной формы (см. ил. на стр. 187; 712). Штемпельная П. обычно была меньше цилиндричес-кой. В Египте она часто изготавливалась в форме скарабея, считавшегося священным (см. ил. на стр. 989); 4) П. имела юридич. силу и применялась в качестве подписи (3Цар 21:8); ею запечатывали также док-ты (Ис 8:16; 29:11). Оттиск П. на ручках кувшина (см. ил. на стр. 824; 825: железный век 1; на стр. 826; 827: перс.-греч. период) указывал на содержимое кувшина, предназначенное в виде натуральной подати царю или святилищу, что также отмечалось в надписи на П. П., прокатанная по еще влажной глине при закупоривании горшка, указывала на его владельца. Тот, кто мог продемонстрировать П., совпа-дающую с отпечатком на предмете, считался владельцем данного предмета; 5) наряду с именем владельца на П. часто упоминается имя его отца, а также титул. Поэтому можно установить принадлежность П. царям, совет-никам, священникам и частным лицам. В Месопотамии была обнаружена цилиндрическая П. врача (ок. 2000 г. до Р.Х.), с помощью к-рой он, вероятно, изготавливал свои "визитные карточки" на глине. В Палестине сохранились и нек-рые П., принадлежавшие женщинам; они относятся к перс. периоду (ок. 500 г. до Р.Х.), когда женщина могла выступать в роли гражданского лица; 6) П. носили при себе, подвешенную на шейном шнурке (Быт 38:18), у пояса или укрепив ее на руке; наконец, она могла быть вставлена в перстень (Иер 22:24; Песн 8:6).

II: 1) "приложить печать" означало юридически заверить, утвердить, подписать док-т (1Кор 21:8; Неем 10:1; Иер 32:10), кр. того, так обеспечивалась неприкосновенность (Дан 6:17; Мф 27:66); 2) значительно чаще слова "запечатлевать" и "П." употребляются в Библии в переносном смысле: а) апостольское служение Павла удостоверяется как П. плодами его трудов (1Кор 9:2), Авраам получил знак обрезания как П. праведности через веру (Рим 4:11). Принявший свидет-во Иисуса запечатлел этим, что истинен Бог (Ин 3:33). На Сыне Человеческом "положил печать Свою Отец, Бог" (Ин 6:27); б) Бог может налагать П. на звезды, препятствуя их восхождению (Иов 9:7). Он "запечатывает" нек-рые откровения, т.е. запрещает знакомить с ними людей (Дан 12:4; Откр 10:4; 22:10; ср. Ис 8:16). То, что в начале было запечатано, может открыть и исполнить Агнец Божий (Откр 5 и след.); в) перед эсхатологической катастрофой Бог повелевает отметить Своих рабов "печатью на челе" (Откр 7:2-8; ср. Иез 9:4), чтобы провести их невредимыми как через внутренние, так и через внешние испытания (ср. Откр 3:10; 9:4); 3) совокупность различных значений слова "П." присутствует в выражении "запечатлеть Святым Духом" (2Кор 1:21 и след.; Еф 1:13; 4:30). Этим актом Бог как бы признает данного человека Своей собственностью и подтверждает ему Свое искупление. Грешник искуплен кровью Христа (1Пет 1:18 и след.), оправдан принятием этой жертвы через веру (Рим 3:23-26), и теперь получает от Духа удостоверение в том, что он является чадом Божьим и сонаследником Христа (Рим 8:16 и след.). Это дарует ему и охрану от богопротивных сил (1Фес 5:23 и след.; 1Пет 1:5; Иуд 24). Подобно тому как вочеловечившийся Сын Божий является "оттиском" (в Синод. пер. - "образом ипостаси") Божьей сущности (Евр 1:3), принятая при рождении свыше П. Духа придает христианину черты Сына Человеческого - Иисуса Христа; в этот образ он преображается через Св. Духа, "от славы в славу", до полного восстановления в нем образа Божьего (Рим 8:29; 1Кор 15:49; 2Кор 3:18); 4) ап. Павел говорит о П. "на твердом основании Божием", на к-ром поставлен верующий (2Тим 2:19; ср. 1Кор 3:11). Это сказано в связи с лжеучениями, к-рые уводят от Божьей истины (2Тим 2:16-18). Стоящая на этой П. надпись "познал Господь Своих" означает, что Иисус не признает никого из тех, кто лишь произносит Его имя, не исполняя Божьей воли (Мф 7:23). В то же время Иисус не отречется от того, кто истинно исповедует Его перед людьми (Мф 10:32 и след.). Об этом свидет-вует вторая надпись на "П.", требующая от верующих отречения от всего безбожного и богопротивного в жизни и в учении: "Да отступит от неправды всякий, исповедующий имя Господа" (2Тим 2:19).

Печень

Печень. Название этого внутр. органа встречается в Библии в основном при описании жертвоприношений (-> Жертва) (Исх 29:13 и др.). В образном языке Свящ. Писания (Притч 7:23; Плач 2:11) П. представлена средоточием жизни (ср. -> Сердце -> Почки -> Внутренности). В Иез 21:21 упоминается широко распростр. в ветхозаветные времена гадание на П. жертв. животного.

Печная башня

Печная башня, башня на Иерусалимской стене, рядом с воротами Долины (Неем 3:11,13; 12:38). См. план города Иерусалима на стр. 376.

Печь

I. ПРЯМОЕ ЗНАЧЕНИЕ

1) "печь железная", о к-рой говорится во Втор 4:20; 3Цар 8:51, - это П. для плавки металла (-> Железо, II). Видимо, в Дан 3:21,23 речь идет о верхнем отверстии в печи, через к-рое загружали руду, а в ст. 26 - о нижнем отверстии, через к-рое выходил расплавл. металл. -> Горное дело; 2) о плавильных П. для очистки и переработки металлов - золота, серебра, меди, железа, свинца и олова - говорится в Притч 17:3; Иез 22:20; Откр 1:15. См. ил. на стр. 564; 3) П. для выпечки хлеба -> Хлеб (III); см. ил. на стр. 1034; 4) П. для обжига кирпичей упоминаются в 2Цар 12:31; Наум 3:14. См. также ил. на стр. 834.

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

Поскольку П. использовались и как орудие смертной казни (Дан 3; ср. Иер 29:22), то они иногда выступают как символ рабства (Втор 4:20; 3Цар 8:51), тягостного переживания (Ис 48:10; ср. Иер 9:7) и дня Господня (Мал 4:1; ср. 3:3).

Пешитта

Пешитта, самый распростр. и известный из сир. переводов Библии. Название, означающее "простой", видимо, было дано ему не сразу, а лишь после того, как появился новый пе-ревод ВЗ по тексту, подготовленному Оригеном и сопровождаемому его же примечаниями. П. как перевод ВЗ существовал уже в конце II в. по Р.Х. Предположит. П. создана иудеохристианами. В IV в. этот перевод включал все книги ВЗ и апокрифы. Прим. в конце V в., когда сирийцы разделились на восточных и западных, текст перевода ВЗ и НЗ приобрел свой окончат. вид: обе группы сир. христиан стали пользоваться одним и тем же пе-реводом. П. Нового Завета восходит к переводу епископа Равулы Эдесского (411-435 гг.). В ней недостает 2Пет; 2 и 3Ин; Иуд и Откр - в сир. перевод они были включены позднее.

Пещера.

Пещера. Горы Палестины большей частью состоят из известняковых пород. В результате выщелачивания и размыва известняка в горных массивах образуются полости, имеющие выход наружу, - П. (Суд 6:2). В Библии П. упоминаются довольно часто. Они служили "логовищами" для зверей (Иов 37:8 - в Синод. пер. - "убежище"); в П. укрывались люди (Быт 19:30), напр. в них прятались беглецы (ср. 2Цар 17:9; Иов 30:6; Евр 11:38); ср. -> Одоллам. В П. Махпела (Быт 23:9) находились могилы семейства Авраама и его потомков (-> Хеврон).

Пёс

Пёс -> Собака.

Пи-Гахироф

Пи-Гахироф, место последней стоянки израильтян перед переходом через Чермное море (Исх 14:2,9; Чис 33:7 и след.; ср. -> Исход, V,4,5). Егип. тексты упоминают этот город как Пи-Кехерет, возм., "храм богини Кхрт", что в переводе с др.-евр. означает "устье каналов". Этот город ученые пытаются отождествить с различными местностями вдоль Суэцкого канала.

Пила

Пила -> Оружие и орудия труда.

Пилат

Пилат -> Понтий Пилат.

Пилдаш

Пилдаш (возм., значение слова связано с араб. "паук"), сын Нахора (Быт 22:22).

Пилтай

Пилтай (кр. ф-ма от Палтиила, "Бог есть спасение"), глава одного из священнич. родов во времена первосвященника Иоакима (Неем 12:17).

Пилха

Пилха (возм., "шрам на нижней губе"), израильтянин, современник Неемии, подписавшийся под обязат-вом соблюдать Закон (Неем 10:24).

Пиратон (Пирафон)

Пиратон (Пирафон), родной город судьи Авдона (Суд 12:13,15) и -> Ванеи (2), одного из храбрых у Давида (2Цар 23:30; 1Пар 11:31; 27:14). Совр. Фарата, в 9 км юго-зап. Наблуса (Сихема). См. карту на стр. 188.

Пиратонянин

Пиратонянин -> Пиратон.

Пирафон

Пирафон -> Пиратон.

Пирафонянин

Пирафонянин -> Пиратон.

Пирожки

Пирожки -> Пресные хлебы, лепешки, пирожки.

Пирр

Пирр (лат. имя, производное от греч. "красный огонь"), отец -> Сосипатра (Деян 20:4).

Писание Священное

Писание Священное -> Священное Писание.

Писать

Писать -> Письменность, писец, писать.

Писец

Писец -> Письменность, писец, писать.

Писидия

Писидия, горная область в центр. части Малой Азии, граничившая с Ликаонией на востоке и с Памфилией на юге (см. карту на стр. 36). В то время, когда Павел пересекал П. (первое миссионерское путешествие, Деян 13:14; 14:24), она входила в рим. провинцию Галатию. Жители П., горцы, говорившие на особом наречии, благодаря недоступности этой области никогда не были окончат. покорены римлянами. -> Антиохия (I).

Письма из Мари.

Письма из Мари. Франц. археол. экспедиция под рук. А.Парро проводила в 1933-

1939 гг. раскопки холма, под к-рым находятся развалины древнего города Мари (ныне - Телль-Харири, вблизи Абу-Кемаля), на вост. берегу Евфрата (Сирия). В 1951 г. раскопки возобновились. Здесь был обнаружен состоявший из многих помещений дворец, принадлежавший правителю Мари. В нем было найдено свыше 20000 глиняных табличек, среди к-рых оказалось множество писем. Из этих писем следует, что ассир. царь Шамши-Адад I (-> Ассирия) был современником вавил. царя Хаммурапи. Благодаря этому бы-ло установлено, что он правил около 1700 г. до Р.Х. Город Мари принадлежал аморреям, их царю Зимри-Лиму удалось освободить свою страну от ассир. господства. Но впоследствии Мари был завоеван и разрушен Хаммурапи. Письма из Мари помогают исследователям получить живое представление о культуре Месопотамии первой половины II тысячел. до Р.Х., что особенно важно для понимания библ. повествований о жизни праотцев (патриархов). См. карту на стр. 775.

Письменность, писец, писать

I: 1) появление П. знаменует собой переход от доисторич. периода существования человечества к историч. Немые остатки цивилизаций, найд. при раскопках, не всегда дают возможность точно установить их сущность и назначение, позволяя ученым лишь строить догадки. С возникновением П. ситуация в корне меняется - появились письм. док-ты, составл. современниками ист. событий, надписи, позволяющие датировать события (-> Календарь (II) -> Летосчисление), получить сведения о быте, культуре древних людей, об отношениях к собственности. Теперь ученые могли узнать названия народов, городов (см. ил. на стр. 725), собств. имена отдельных людей - иногда они как бы сами представляются нам (см. ил. на стр. 716). Только с появлением П. эпохи и народы прошлого в полном смысле слова начинают говорить с нами; 2) в истоках П., к-рое можно проследить в Месопотамии вплоть до 2-й пол. IV тысячел. до Р.Х., а в Египте до начала III тысячел. до Р.Х., всегда стоит рисуночное письмо. В нем слова и понятия выражаются соотв. рисунками, к-рые с течением времени упрощались в начертаниях (см. ил.). С развитием П. отдельные графические начертания частично отделились от обозначаемых слов или сочетаний звуков и стали выступать в качестве обозначений фонетически соответствующих им слогов в других словах. Но вся система П., тем не менее, оставалась очень сложной и насчитывала несколько сотен знаков. Решающим шагом к упрощению письменности явилось изобретение фонетич. письма, в к-ром графические знаки - буквы - передают не понятие, а звук. Буквы были распределены в особом порядке, по -> алфавиту. На Ближнем Востоке алфавитное письмо имело только согласные буквы, гласные звуки первыми стали обозначать греки. Теперь для письма требовалось всего около 30 значков; 3) егип. иероглифы формально всегда сохраняли характер рисуночного письма, но наряду с этим в Египте развивалось иератическое и демотическое письмо (-> Египет, III и цвет. вклейку 75). В Месопотамии, наоборот, рисунки уже на ранней стадии видоизменились в отдельные штрихи, точнее, клинья (см. ил.). Клинопись также сохраняла свой характер на протяжении тысячелетий (см. ил. на стр. 611; 709; 725). (О развитии буквенного письма, к-рое также возникло из рисуночного, см. ил. на стр. 24. Образцы раннеевр. письма см. на ил. на стр. 187; 572; 712; греч. письма - на ил. на стр. 184; 267; 305.) В самарянской письменности сохранились формы раннеевр., в то время как для позднеевр. письма характерно употребительное поныне, первонач. арам., квадратное письмо (см. ил. на стр. 25). -> Масоретский текст Ветхого Завета дошел до нас, записанный именно таким письмом.

Если речь не шла о надписях, к-рые должны были существоваь века и к-рые поэтому обычно вырезали в камне, то использовали таблички из сырой глины (прежде всего в Месопотамии). На них письм. значки выца-рапывали или выдавливали с помощью -> стиля (-> трости для письма). Покрытая письменами табличка затем высушивалась или подвергалась обжигу. Для недолговечных записей обычно использовали доску из дерева или пластину из слоновой кости, покрытую воском. На папирусе (см. ил. на стр. 267; 719; -> Книга, II), коже и -> пергаменте (см. цвет. вклейку 42) писали чернилами; для -> писем и кратких записей использовали керамич. черепки (остраки; см. цвет. вклейку 60), буквы на них иногда также выцарапывали. Профессион. писец носил у пояса свои письм. принадлежности (Иез 9:2 и след.,11), т.е. материал для письма, чернильницу, перья и "писцовый нож" (Иер 36:23) для заточки перьев. -> Книга -> Рукописи Мертвого моря.

Египетский письменный прибор. В вырезе видны трубочки для письма, а рядом с ними - углубления для чернил разного цвета.

III: 1) в Месопотамии и Египте чиновников и писцов, находящихся на правительств. и адм. службе (ср. Езд 4:8; Есф 3:12; 8:9), готовили в особых школах для писцов. Нек-рые важные памятники лит-ры дошли до нас только в виде упражнений для письма, изобилующих ошибками; списки слов или своего рода рукописные словари, использовавшиеся в школах, в значит. мере помогли совр. исследователям в расшифровке клинописи. Архивы -> Мари, -> Рас-Шамры, Алалаха, Ну-зы и других городов, а также многочисл. док-ты и записи, относящиеся к правовой и хоз. деят-сти (см. цвет. вклейку 68), свидет-вуют о глобальном распространении П. на Древнем Востоке. Док-ты из самой Палестины более редки, но послания правителей палест. городов к фараонам из архива -> Телль-Амарны (XV-XIV вв. до Р.Х.) (см. цвет. вклейку 6) и находки из Таанаха и Мегиддо, относящиеся к тому же периоду, показывают, что тер. Ханаана не была в этом отношении исключением. Работой ученика или прописями для упражнений считают, напр., календарь из Гезера (ок. 900 г. до Р.Х.; -> Календарь, III); учеником могли быть написаны и пять первых букв алфавита на глиняной табличке из Лакиша (VIII в. до Р.Х.) (ср. Ис 10:19). См. цвет. вклейки 33; 35;

Положение стиля (палочки для письма) при письме клинописью на глиняной табличке.

2) итак, вся библ. история, начиная с -> Авраама (VII), происходила в ту эпоху существования П. и на пространстве, где для людей было вполне привычным делать записи, относящиеся к повседневным, бытовым делам. Т.о., у нас нет оснований полагать, что дошедшие до нас библ. повествования сначала существовали в виде устных преданий и что между ними и их письм. изложением прошли столетия (-> Моисей -> Пятикнижие -> Родословие, II). Во времена судей не вызывал удивления тот факт, что молодой человек из Сок-хофа умел писать, а Гедеон или кто-либо из его 300 воинов умел читать (Суд 8:14); 3) а) среди важнейших должностей при дворе израил. царей от Давида до Седекии наряду с должностями -> начальника дворца и -> дееписателя была и должность писца (2Цар 8:17; 3Цар 4:3; 4Цар 12:10; 18:18; 22:3; Иер 37:15), к-рый, вероятно, был личным секретарем правителя. Во времена Иоаса и Иосии писец осуществлял надзор над средствами, собр. для ремонта храма (4Цар 22:3-7; 2Пар 24:11); б) кр. того, упоминаются писцы - должностные лица храмовой (1Пар 24:6; 2Пар 34:13), гражд. и воен. администраций (4Цар 25:19; 2Пар 26:11; Ис 33:18; Иер 52:25). Очевидно, эти должности занимали левиты (1Пар 24:6; 2Пар 34:13). Как и другие профессии, занятие писца могло стать семейной традицией (1Пар 2:55 - роды писцов; в Синод. пер. - "племена Соферийцев"); в) очевидно, из писцов, к-рые переписывали свящ. списки ВЗ и записывали изречения пророков (Иер 36:4,26,32), со временем образовалось сословие -> книжников (см. Иер 8:8).

Письмо

I. ПИСЬМА ЗА ПРЕДЕЛАМИ ПАЛЕСТИНЫ

Уже во времена Авраама люди писали П. В ходе раскопок города Мари был найден целый архив, состоящий прим. из 20 тыс. П. Эти П., написанные на глиняных табличках (ок. 1700 г. до Р.Х.), позволяют восстановить картину жизни на берегах Евфрата. Так, в одном П. сестра царя Зимри-Лима пишет, что лишилась своих стад и хотела бы получить новые, чтобы пасти их. Из этого можно сделать вывод, что сестра царя сама пасла скот, т.е. что пастушеством занимались не только бедные люди (ср. Ревекка, Рахиль и Сепфора). Другим важным собранием писем XIV в. до Р.Х. являются егип. П. -> Телль-Амарнский архив.

II. ПИСЬМА, НАЙДЕННЫЕ В ПАЛЕСТИНЕ

По сравнению с важными и значит. находками в Месопотамии и Египте собрания П., найденные при раскопках в Палестине, сравнит. невелики. Самый значит. архив остраков (глиняных черепков с надписями) найден в -> Самарии, но в нем содержатся лишь краткие заметки о поставках вина и масла к цар. двору. Остраки же из -> Лахиса, напротив, рисуют яркую картину смятения, царившего в Иудее во время вавил. нашествия. Эти глиняные таблички появились, вероятно, в то время, когда Навуходоносор уже осадил Иерусалим, но Лахис все еще находился вне зоны воен. действий. Встречается на табличках и название "Азека" (см. Иер 34:7). Написанные чернилами на глиняных черепках П. были найдены в помещении у главных ворот Лахиса. Они адресованы "господину Яошу", коменданту Лахиса, и являются, видимо, остатком архива, основная часть к-ро-го погибла при захвате города вавилонянами (между 588 и 586 гг. до Р.Х.). На зап. берегу Мертвого моря были найдены 17 П., относящихся к заключит. этапу восстания Бар-Кохбы (134-135 гг.) и написанных Симоном бар-Косеба (прозванным Бар-Кохба). Именно данные П. представляют собой основной источник информации об этом восстании.

III. ПЕРГАМЕНТЫ И ПАПИРУСЫ

За искл. кумранских рукописей, в Палестине не найдено других пергаментов или папирусов, но в Египте, в условиях сухого климата, эти мате-риалы достаточно хорошо сохранились. Так, в Саккаре было найдено П., в к-ром жители Аскалона, осажденного Навуходоносором, просили египтян о помощи. На месте евр. воен. колонии в Элефантине было обнаружено множество написанных на папирусе П., торговых договоров и актов, относящихся к V и IV вв. до Р.Х. В них, в частн., встречаются имена -> Санаваллата, перс. наместника в Самарии, и священника Иоханана (ок. 410 г. до Р.Х.).

IV. ПИСЬМА В ВЕТХОМ ЗАВЕТЕ

Письма в вз упоминаются довольно часто (2Цар 11:14; 3Цар 21:8; 4Цар 20:12), причем иногда приводится и их содержание (4Цар 5:5-7; 10:1-3; 19:10-14). Большое значение имеет П. Иеремии к евр. пленникам в Вавилон (Иер 29:11 и след.). Упоминаются также "разводные" П. (Втор 24:1) и купчие за-писи (Иер 32:10-14). Купчие записи делались на глиняных табличках, к-рые затем запеча-тывались в глиняный сосуд. На наружной поверхности сосуда еще раз воспроизводился текст договора. Образцы подобных записей найдены в Месопотамии.

V. ПИСЬМА В НОВОМ ЗАВЕТЕ

НЗ содержит 21 П. (послание). Большинство из них принадлежат ап. Павлу (Рим, 1 и 2Кор, Гал, Еф, Флп, Кол, 1 и 2Фес, 1 и 2Тим, Тит и Флм). Кр. того, в Деян приводятся П., содержащее постановление -> Апостольского собора (Деян 15:23 и след.), и П. Лисия (Деян 23:26 и след.). Упоминаются и другие П., точное содержание к-рых неизвестно (1Кор 5:9; 2Кор 10:9 и след.; Кол 4:16). Но не все П. в НЗ написаны в традиц. форме. Так, Откровение Иоанна, содержащее семь посланий (Откр 2-3), представляет собой прежде всего Апокалипсис (Откровение о потустор. мире и о грядущем), а Послание к Евреям написано в жанре эпистолы (искусно построенного назидат. послания). С др. стороны, Послание Павла к Филимону, в отличие от посланий, обращенных к церквам, носит исключит. личный характер, оно к тому же было не продиктовано (Рим 16:22; 1Кор 16:21; Кол 4:18; 2Фес 3:17), а написано автором собственноручно (Флм 19; ср. Гал 6:11; 2Ин 12; 3Ин 13). Обычно же личный характер посланий отступает на второй план перед их истинной целью - благовест-вованием о делах Божьих. Послания ап. Павла, как и остальные новозаветные послания, написаны в основном по схеме: отправитель и приветствие (Рим 1:1,7; 1Кор 1:3; 2Кор 1:2; Гал 1:1,3 и др.), получатель (напр., Гал 1:2; Еф 1:1; Флп 1:1; Кол 1:2 и т.д.), благодарение Богу и молитва (напр., Кол 1:3; 1Фес 1:2 и след.; 2Фес 1:3; 2Тим 1:3 и др.). В заключение следовали -> приветствия (Рим 16:3 и след.; 1Кор 16:19 и след.; 2Кор 13:12 и след.; Еф 6:21 и след. и т.д.), а также благословения, заменявшие личную подпись отправителя (1Кор 16:23 и след.; 2Кор 13:13; Гал 6:18; Еф 6:24 и др.). В главных чертах подобное построение посланий соответствовало принятой в то время форме П. Однако послания Павла не только свидет-вуют о его знакомстве с антич. образцами эпистолярного жанра и риторики, но и выявляют особенности, свойств. исключит. ему одному, напр. наличие в них обстоят. молитвы (благодарность и ходатайство) в начале П. вместо обычного хайрейн - приветствия (в НЗ только в Деян 23:26 и Иак 1:1). Послания новозаветных авторов по форме и содержанию полностью отвечали цели благовествования. В них чередуются проповедь, поучение (Рим 1:18 и след.; 2:1 и след.; 6:1 и след.; 7:1 и след.) и увещевание (Рим 12:1,2; 15:30 и след.; 2Кор 6:1; 10:1 и след.; Гал 5:1 и след.; Еф 5:1 и след.; гл. 6), пророчества (Рим 11:25; 2Фес 2:1 и след.) и хвала (Рим 11:33; 2Кор 1:3 и след.; Еф 1:3 и след.; 3:14 и след.). В первых частях посланий Павла больше внимания уделяется наставлениям в учении (напр., Гал 1:1 - 5:12), а в других - вопросам христ. жизни (наставление, увещевание, ободрение - напр., Гал 5:13 - 6:18). В Послании к Евреям поучения постоянно чередуются с увещеваниями. Новозаветные послания не только не копируют древнегреч. или древнеевр. образцы, но и представляют собой совершенно новый лит. жанр. "Стиль этих посланий присущ исключительно Павлу, и никому кроме Павла. Это не частное письмо, но и не произведение литературы, это что-то среднее между подражанием и неповторимостью" (У. фон Виламовиц-Мёл-лендорф). Авторы посланий НЗ не случайно придали им такую форму. Форма и содержание новозаветных посланий исполнены и в какой-то мере определены Св. Духом, действовавшим в авторах НЗ (см. 2Тим 3:16).

VI. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ СЛОВА "ПИСЬМО"

В 2Кор 3:1-3 верующие метафорич. именуются "письмом Христовым", написанным Св. Духом через служение апостола.

Пить

Пить. Слово "П." в Библии часто употребляется в метафорич. значении. Если человек "пьет" беззаконие (Иов 15:16) или глумление (Иов 34:7), как воду, это означает, что беззаконие или глумление являются для него нормой жизни. "Пить воду из своего колодца" означает хранить любовь своей жены и наслаждаться ею (Притч 5:15-19). Выражение "испить чашу" передает образ Божьего суда (Иез 23:32); в отношении Иисуса - это образ страданий, к-рые Он понес за грехи людей (Мф 20:22,23; 26:42). -> Еда, пища, есть, вкушать -> Жажда.

Питье

I. Обычно израильтяне пили -> воду, к-рую черпали из колодцев или водоемов (Иер 2:13). В пищу употребляли овечье и козье -> молоко (Втор 32:14; Притч 27:27), -> вино (в т.ч. молодое) и крепкие хмельные напитки. Вино получали из перебродившего виноградного сока, его пили чистым или добавляли в него специи. Кр. того, был известен кислый напиток, -> уксус, к-рый смешивали с водой и оливковым маслом (Руфь 2:14; Мф 27:48; Мк 15:36; Ин 19:29). Уксус у римлян считался напитком для людей низкого сословия, солдат и рабов.

II. Евр. слово шехар означает "хмельной напиток" (в Синод. пер. - "сикер" или "сикера"; 1Цар 1:15; Притч 20:1; 31:4,6; Ис 29:9 и проч.); корень шкр имеет значение "напиться", "быть пьяным". Какие напитки в каждом отдельном случае подразумеваются под словом шехар, неизвестно. Кроме виноградного, пили перебродившие яблочный, финиковый и другие соки. Широко распространено было в Израиле и пиво. В Египте варили пиво из ячменя и пшеницы с добавлением дикого шафрана и соли. Пиво было распростр. напитком также в Ассирии, Вавилонии и Сирии; известны нек-рые сведения о компонентах древнего пива и способах его приготовления.

III. Священники, служившие в святилище, и люди, посвящ. богу (-> Назорей), не должны были употреблять ни вина, ни крепких напитков, ни уксуса, получ. из вина или другого крепкого напитка (Лев 10:9; Чис 6:3; ср. Лк 1:15). Рехавиты также не пили вина (Иер 35:6). Библия содержит тексты, восхваляющие вино (Пс 103:15), одобряющие потребление вина и крепких напитков (Втор 14:26), рассказывает о чуде в Кане Галилейской, где Иисус превратил воду в вино (Ин 2:1-11), но в то же время предостерегает от злоупотребления им, осуждает пьянство (-> Опьянение, пьянство, пьяница) (Быт 9:21 и след.; Притч 31:4 и след.; Еф 5:18). Хмельной напиток давали пить осужд. перед распятием (Мк 15:23). -> Пить -> Жажда -> Жертва возлияния.

Пифом

Пифом [егип. Пр-итм, "дом (бога) Атума"; библ. "город для запасов"], город в Египте, который израильтяне строили для фараона (Исх 1:11). Исследователи отождествляют П. с Телль-эр-Ретабе в Вади-Тумилате (библ. Гесем), что в 14 км зап. Телль-эль-Машута (библ. Сокхоф).

Пифон

Пифон [евр. Питон], вениамитянин, потомок Ионафана (1Пар 8:35; 9:41).

Пища

I. П. - это любой вид питания для человека и животного (Быт 6:21; 41:35; Суд 13:16; Притч 6:8; Иез 34:5; Мал 3:10; Мф 14:15). Бог создал всякую П. (Быт 1:29 и след.; 1Тим 4:3) и дает ее всем живущим (Быт 9:3; Иов 38:39-41; Пс 135:25; 144:15 и след.; Деян 14:17). Он дарует ее в изобилии (Иов 36:31) и благословляет ее (Пс 131:15). Тем, кто доверяет Ему, Он советует не заботиться о еде и питье (Мф 6:25 и след.). П. необходима для жизни; только у больных душа отвращается от всякой П. (Пс 106:18); но П. не приносит духовной пользы, не приближает нас к Богу (1Кор 8:8; ср. Рим 14:17). Сердце хорошо укреплять благодатью, а не яствами (Евр 13:9; в данном случае понятие "яства" употребляется метафорически: подразумеваются чуждые христианству учения). Проступок Исава тем тягостнее, что свое первородство, Божье благословение и обетование, он продал за П. (Евр 12:16). Павел призывает не осуждать верующих за их П. (Кол 2:16; 1Тим 4:3-5); никто не должен из-за П. огорчать или соблазнять брата (Рим 14:15). -> Пищевые запреты.

II. В переносном смысле пожираемое огнем именуется его П. (Ис 9:18; Иез 21:32). Слезы - П. страждущего (в Синод. пер. - "хлеб") (Пс 41:4), к-рый как бы живет своей болью. Духовной жизненной силой становится слово Божье (Иер 15:16), а Иисус говорит, что Его П. - творить волю Божью (Ин 4:32,34). Он учит о "пище, пребывающей в жизнь вечную" (Ин 6:27), и о Своей плоти как о П. истинной (ст. 55). Как молоко и "твердая пища" (1Кор 3:2; 10:3; Евр 5:12-14) противопостав-лены в посланиях Павла учение для начинающих, еще незрелых христиан, и учение для христиан "совершенных", "у которых чувства навыком приучены к различению добра и зла" (Евр 5:14). -> Еда, пища, есть, вкушать -> Трапеза.

Пищевые запреты

Пищевые запреты имеются у многих народов. Они основаны на культовом различии между -> чистым и нечистым. В Древнем Из-раиле также существовали законы, нарушая к-рые человек становился нечистым. Они являлись составной частью запретов Пятикнижия и были даны через Моисея Самим Господом.

I. Закон Моисея содержит след. установления относительно пищи: 1) а) самым древним является запрет на употребление в пищу крови (Быт 9:4; Лев 19:26 и след.), потому что -> кровь, как вместилище жизни, считается священной (Лев 17:14; Втор 12:23) и является средством очищения (Лев 17:11; Втор 12:27). Существует и запрет есть мясо падшего или растерзанного зверем животного (Лев 11:39 и след.; 17:15). Такое мясо разрешалось отдать или продать только иноземцу (Втор 14:21); б) не разрешалось есть курдюк жертвенных животных, а также весь тук, покрывающий их внутренности (Лев 7:3 и след., ст. 23-25); это предназначалось в жертву Господу (Лев 3:3 и след.,16 и след.). Кр. того, простым израильтянам не разрешалось есть определ. части жертвы, предназначенные священнику (Лев 22:10). Тук павших или растерзанных животных разрешалось применять для других целей (Лев 7:24). -> Тук, жир; в) запрещалось употреблять в пищу определ. виды млекопитающих, а также нек-рых птиц, водоплавающих, пресмыкающихся и насекомых (Лев 11; Втор 14:3-21); 2) а) под особым запретом находилось мясо вола, забодавшего человека до смерти (Исх 21:28); запрещалось есть плоды фруктовых деревьев в первые три года плодоношения (Лев 19:23-25; -> Первородство, первородный, II,3); б) нечистой считалась пища, пришедшая в соприкосновение с умершим человеком (см. Чис 19:14) или животным (Лев 11:31-38). -> Идоложертвенное; 3) по поводу значения П.З. в борьбе за веру в период -> Маккавеев см. 1 Мак 1:62-64; 2 Мак 6:18 и след.

II. П.З. полностью соблюдались иудео-христианами ранней Церкви (ср. Деян 10:14; 21:20). Что же касается обращенных из язычников, им предписывалось только воздерживаться от идоложертвенного, крови и удавленины (Деян 15:20,29).

Плавить

Плавить -> Железо (II) -> Металл -> Ремесло (V) -> Испытание, испытывать (II).

Плакальщица

Плакальщица -> Жалоба (I,2).

Пласт

Пласт спрессов. смокв упомянут в 4Цар 20:7; Ис 38:21 как целебное средство, зажив-ляющее раны. Примечательно, что в пособии по лечению лошадей, найденному в Угарите (-> Рас-Шамра), спрессованные смоквы прописываются для лечения этих животных при появлении у них мыта (сапа).

Плата, вознаграждение, награда

I. Человек получает П. за работу, выполненную им по поручению другого человека. Каждый, кто выполняет к.-л. работу, должен быть вознагражден за нее (ср. Быт 29:15; Лев 19:13; Втор 24:14,15; Лк 10:7). Ветхозаветный Закон и пророки свидет-вуют о том, что выплата заслуженного вознаграждения соответствует Божьей воле. В числе других обществ. пороков, к-рые одноврем. характеризуются как непослушание Богу, упоминаются невыплата вознаграждения (Иер 22:13) и требование вознаграждения тогда, когда оно недопустимо (Мих 3:11).

II: 1) в метафорич. значении слова "вознаграждение", "плата" "награда" (в Синод. пер. обычно - "доля", "участь", "жребий", "наследие", "возмездие" и др.) встречаются прежде всего в тех случаях, когда говорится о воздаянии Бога человеку за непослушание и недобрые дела. Это "вознаграждение" заключается в несчастье, неурожае, голоде, болезнях, смерти, в рассеянии народа на чужбине. (Ср. Иов 20:29; 27:13; Пс 10:6; Ис 17:14; Иер 6:19; 13:25; Рим 1:27; 2Пет 2:13.) Истинное же вознаграждение - счастье, радость, благополучие, духовное благословение - полагается человеку за послушание и за праведные дела (Пс 18:12; Ис 61:8); 2) иуд. законники выстроили след. схему отношений человека с Богом: кто совершает дурное, на того - как правило, уже в этой жизни - обрушиваются Божье наказание и несчастья, а тот, кто по-ступает праведно и послушен Богу, может рассчитывать на земное благополучие и на Божье благословение (см. Лк 18:9-14). Из речей друзей Иова, равно как и из Лк 13:1-5; Ин 9:2 и др., можно сделать заключение, что подобные идеи получили свое дальнейшее развитие, в результате чего выводы о смирении или непослушании человека, о его праведности или греховности делались на основании лишь внешних обстоятельств его жизни. Говоря о том, что Бог повелевает солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных, Иисус дает понять, что по тому, как сложилась жизнь человека, нельзя судить об отношении к нему Бога (Мф 5:44,45); 3) Иисус часто говорил о будущем вознаграждении верующим (Мф 5:12; 10:41,42; 19:27-29; Лк 6:23); при этом Он, однако, показывал, что человек не может требовать у Бога награды (Мф 20:1-15; Лк 17:7-10). Притча о работниках в винограднике убедительно доказывает, что для подданных Царства Христова не существует "сдельной оплаты труда". Здесь главную роль играет не видимая жизнь человека, а насыщение его Божьей правдой (-> Справедливость, праведность) (Мф 5:6), т.е. принадлежность ко Христу и обитание в нем Св. Духа. Отношения работника и господина, предус-матривающие обязат. выплату вознаграждения, сменяются сыновними отношениями верующего со своим Отцом Богом, при к-рых П. более не требуется (Мф 6:1-5; Лк 6:35; Рим 4:4,5). Вознаграждение христианина, испытывающего вслед за Иисусом страдания и под-вергающегося за Него поношениям, заклю-чается в общении с Господом в этой жизни и в будущей славе, а также в Божьем благословении (Мк 10:29,30). В 1Кор 3:8-15 ап. Павел говорит о том, что даже единичное дело, со-вершенное христианином, к-рому была дарована Божья сила, будет вознаграждено. -> Слава (II,1).

Платок

Платок. По многообразию применения этот кусок ткани соответствовал носовому платку (см. Лк 19:20), применяющемуся в Европе. Он служил для отирания пота с лица и рук (ср. Деян 19:12). При погребении П. покрывали лицо умершего (Ин 11:44). В сообщении о воскресении Иисуса наряду с пеленами упомянут и "плат, который был на главе Его" (Ин 20:7), но, возм., этот "плат" тождествен плащанице (Мф 27:59; Мк 15:46; Лк 23:53), в к-рую было обернуто Его тело до того, как его обмотали пеленами (ср. также Ин 20:7 с Лк 24:12).

Плач

I. П. - это проявление глубокого внутр. волнения или реакция на -> боль (Быт 27:38; Руфь 1:9; Деян 20:37 и след.), признак -> страдания (Быт 21:16; Иер 8:23; Лк 19:41), -> печали (Быт 50:1; Деян 9:39) или -> страха (Чис 14:1), но также и -> радости (Быт 29:11; 33:4; 43:30). При этом слезы отнюдь не чужды и мужчинам (Быт 50:17; Пс 6:7; 41:4; Ис 16:9; Мф 26:75; Деян 20:31; 2Кор 2:4; Евр 5:7).

II. П. в Библии - это признак разруш. отношений с Богом, боли от осознания собств. грехов (Суд 2:4; Езд 10:1; Лк 22:62) и печали от постижения человеком вины, вызвавшей суд Божий (Неем 1:4; Ис 15; Иер 13:17; Плач 1:16; Лк 19:41). Иоиль призывает израильтян в П. и рыдании обратиться к Господу (Иоил 2:12); изгнанники в Вавилоне, плача, вспоминают о разруш. Иерусалиме (Пс 136:1); иудеев, вернувшихся из плена, заставляет разразиться слезами чтение вслух Закона (Неем 8:9). Такого рода П. и рыданиям Бог внемлет (4Цар 20:5; Пс 6:9) и дает обещание Своей помощи (Иер 31:16; ср. Пс 125:5 и след.). Но бывает и такой П., к-рому Господь уже не внемлет (Втор 1:45; Евр 12:17), поскольку слезы здесь не сопровождаются отвращением от греха (Мал 2:13 и след.; ср. Мф 3:7 и след.).

III. Ко всякому П., к-рый сопровождает искреннее раскаяние, относится обетование о том, что при наступлении Царства Божьего Бог отрет всякую слезу (Ис 25:8; Откр 21:4) и не будет больше слышно П. и вопля (Ис 65:19; ср. Лк 6:21; Ин 16:20-22).

Плач Египтян

Плач Египтян, место, где израильтяне скорбели по Иакову, -> Горен-Гаатад (Быт 50:11).

Плач Иеремии, книга

Плач Иеремии, книга -> Книга Плач Иеремии.

Плач, оплакивать (стенания, вопль, жалоба, сетование).

Плач, оплакивать (стенания, вопль, жалоба, сетование). Стенания, П. и жалобы служат выражением физич. или душевных страданий (Иов 9:27; 30:31), безысходного горя и печали (Исх 6:5), а также скорби от содеянных грехов (Иоил 2:12). Вопль верующих обращен к Богу (Пс 63:2; 101:1), Который способен превратить сетование в ликование (Пс 29:12). Однако Бог может запретить пророку сетовать на бедствия, постигшие непокорный народ, равно как и заступаться за него (Иер 7:16).

I. Почти у всех вост. народов существовали более или менее устоявшиеся формы ПЛАЧА ПО УМЕРШЕМУ, общественного траура, к-рый мог продолжаться от нескольких дней до нескольких недель. Иосиф семь дней оплакивал Иакова, а до него в течение 70 дней это делали египтяне (Быт 50:3,10 и след.); по 30 дней израильтяне скорбели по Аарону и Моисею (Чис 20:29; Втор 34:8). Как правило, в тех случаях, когда умирал близкий человек, его родственники нанимали плакальщиков, чаще плакальщиц (Еккл 12:5; Иер 9:17 и след.; Мк 5:38; ср. Мф 9:23; Лк 8:52), чтобы те оплакали умершего. На этот период люди надевали траурные одежды, снимали обувь и украшения, катались в -> пепле, посыпали голову прахом, прикрывали рот платком, стриглись наголо и наносили себе на кожу царапины. Однако у израильтян определ. языч. формы этих знаков траура были запрещены (Лев 19:27 и след.; Втор 14:1; -> Плешивый (лысый). Вместе со скорбящими плакальщики преломляли в печали хлеб и подавали им чашу утешения (Иер 16:6 и след.; Иез 24:16 и след.; 27:30-32).

Египетские плакальщицы.

Собственно оплакивание покойника выражалось разными средствами: от громких воплей, горестных причитаний, восклицаний типа: "Увы, брат! Увы, государь!" (3Цар 13:30; Иер 22:18; 34:5), до законченных по форме поэтич. произведений, подобных тем, к-рые мы находим у Давида (4Цар 1:17-27; 3:33 и след.). Этот П. был написан стихотворным размером, называемым "хромающим стихом" (кина). Упоминается в Библии и несо-хранившаяся "плачевная песнь" Иеремии о царе Иосии, при этом говорится о существовании собрания подобных "плачевных песней" (2Пар 35:25). Особенно скорбным бывал П. по единств. сыну или первенцу (Иер 6:26; Зах 12:10). Считалось большим несчастьем, если умерший оставался неоплаканным, т.е. не был похоронен по всем правилам (Иер 16:4; 25:33). Из притчи Иисуса можно заключить, что дети в Палестине играли в похороны и в оплакивание покойного (Мф 11:17). Пророки использовали стихотворную форму П. по умершему в своих проповедях для предсказания грядущего суда над теми, кто в тот момент был еще жив (Иез 19; 26:17 и след.; 27:2 и след.; 32:2-16; Ам 5:1,16 и след.; ср. в НЗ Откр 18:9-19). Пр. Исаия развивает эту традицию. В Ис 53 в форму П. облечено новое содержание: предвещается уже не смерть, а жизнь, происходящая из смерти. Ранее Бог установил границы выражения скорби. Божьему народу были запрещены нек-рые знаки траура. Священники могли нарушить культовую чистоту только в случае смерти самых близких родственников (Лев 21:1-6); первосвященнику вообще запрещалось соблюдение траура и прикосновение к умершему (ст. 10 и след.). То же относилось и к посвященным Богу (Чис 6:6-8; -> Назорей). Когда у пр. Иезекииля умерла жена, всякое внешнее проявление скорби было ему запрещено (Иез 24:16 и след.). Иисус изгнал плакальщиц из дома Иаира (Лк 8:54). Когда на пути к кресту иерусалимские женщины стали оплакивать Иисуса, Он сказал им, чтобы они лучше плакали о себе и своих детях (Лк 23:27 и след.; ср. Иер 9:17 и след.). Стефана после его смерти оплакали "мужи благо-говейные", об участии же церкви в этом ничего не говорится (Деян 8:2). Об оплакивании умерших говорил и Павел (1Фес 4:13-18). Надежда на воскресение победила погребальный П. Именно этим определялось в первые столетия существования Церкви отношение христиан к смерти. Один из церк. писателей II столетия говорил: если кто-то праведный покидает этот мир, радуйтесь и благодарите Бога, а его телу окажите такие проводы, как если бы он переезжал из одного места в другое (Аристид "Апология"). Когда позднее к христианам вновь стали проникать связанные с трауром языч. обычаи, то запрет на услуги плакальщиков уже сопровождается угрозой отлучения от Церкви, поскольку П. по умершему и траур несовместимы с надеждой на воскресение и ставят под сомнение веру христиан (Иоанн Златоуст, конец IV в. по Р.Х.); 2) ЖАЛОБА в правоведении - это обвинение одним лицом другого перед судом (-> Право, правосудие). Жалобы членов церкви друг на друга, их споры между собой должны улаживаться внутри церкви (1Кор 6:1-8). (-> Суд -> Судить.) Сатана, противник верующих (1Пет 5:8), является их обвинителем перед Богом (Иов 1:9 и след.; 2:4 и след.; Зах 3:1; Откр 12:10). -> Дьявол.

Плевать

Плевать на человека означает выражать глубочайшее презрение к нему (Чис 12:14; Мф 26:67; 27:30). По поводу Втор 25:9 -> Брак.

Плевелы (полова)

Плевелы (полова) -> Земледелие (IV).

Плен

Плен как изгнание, насильств. переселение целого народа или его части.

I. В качестве прообраза П. (= изгнания) можно рассматривать изгнание первых людей из Едемского сада (Быт 3:23 и след.). Изгнание, ставшее результатом их непослушания Богу, привело к утрате свободы и явилось трагич. предупреждением о том, что отпадение от Бо-га всегда означает внутр. и внешнее порабо-щение.

II. Пребывание Израиля в Египте, сопровождавшееся угнетением народа, также можно назвать П. (Исх 1:11-14). Вопли народа были услышаны Богом, и Он, узрев скорби израильтян, послал Моисея, чтобы тот вывел народ из егип. рабства (Исх 3:7-10; 20:2; -> Исход).

III: 1) во время последовавшего за исходом из Египта странствованием по пустыне Бог предупредил израильтян, что в случае непослушания Его заповедям Он снова может изгнать их и рассеять между народами (Лев 26:33-39; Втор 4:25-28; 28:36,37,64-68). Господь обещал вывести народ только в том случае, если он отречется от своих прегрешений и обратится к Нему (Лев 26:40-45; Втор 4:29-31; 30:1-10). После завоевания земли обетованной израильтяне столь часто проявляли непослушание Богу, что в конце концов население сначала Израильского (Северного), а затем и Иудейского (Южного) царств было угнано в П. Тщетно пророки Амос и Осия, Исаия и Михей, Софония и Иеремия призывали народ к обращению и предсказывали грядущее наказание; 2) орудием суда над Северным царством стали ассирийцы, а над Южным - халдеи (вавилоняне). Ассирийцы при Тиглатпаласаре III (745-727 гг. до Р.Х.) начали систематич. переселение целых народностей. Во время походов 733 и 732 гг. Тиглатпаласар выселил жителей земли Неффалима, располож. на севере Палестины, и колена, жившие вост. Иордана, а именно колена Рувима, Гада и полуколено Манассии, после чего отвел их в Халах, в Ару и к Хавору, реке Гозан (в Синод. пер. Гозан назван рекой, а Хавор - областью; 4Цар 15:29; 1Пар 5:6,26). В Ис 9:1 отражены именно эти события. После взятия Самарии Салманасаром (726-722 гг. до Р.Х.) его преемник Саргон II (721-705 гг. до Р.Х.) завершил переселение, депортировав большую часть оставшегося населения Северного царства в те же вышеназв. области и в Мидию (4Цар 17:6; 18:11). Как Тиглатпаласар, так и Саргон упомянули об этих переселениях в своих анналах, причем Саргон указал и число угнанных жителей Самарии: 27 290 человек. Покинутые израильтянами самарийские города были заселены жителями Вавилона, Куты, Аввы, Емафа и Сепарваима (4Цар 17:24). При Ашшурбанапале (ок. 640 г. до Р.Х.) в страну хлынул новый поток переселенцев из Элама, Персии и Вавилонии (Езд 4:9 и след.). Из 2Пар 30:1,10 и след. становится очевидным, что на тер. Северного царства оставалась часть израильтян. В результате их смешения с новыми ко-лонистами образовался народ, называемый -> самарянами (4Цар 17:24-41). Какова была судьба угнанных израильтян, неизвестно. Лишь немногие из них сохранили связь со своим народом; об их потомках упоминается в НЗ (Лк 2:36; Деян 2:9);

Пленение жителей города Астарту во времена Тиглатпаласара III.

3) евреи, населявшие Южное царство, были угнаны Навуходоносором II (604-562 гг. до Р.Х.) в вавил. П. Это событие оказалось столь важным в истории евр. народа, что принято различать допленный и послепленный периоды. Этому П. предшествовало еще одно ассир. переселение, когда Синаххериб (библ. Сеннахирим) во время похода против Езекии в 701 г. до Р.Х. увел из больших и малых городов Иудеи, по его собств. утверждению, 200 150 (?) человек. Кр. того, довольно большое число евреев после убийства Годолии бежало в Египет. Среди беженцев были пророки Иеремия и Варух (Иер 41:11 - 44:30). Переселение в Вавилон проходило в несколько этапов. Нек-рые знатные евреи, среди них и пр. Даниил, были уведены в П. еще в 605 г. до Р.Х., после победы вавилонян при Каркемише (Дан 1:1-4). (См. цвет. вклейку 13.) Затем Навуходоносор пленил в Иерусалиме царя Иехонию, его мать, жен, слуг и придворных, а также 10 тыс. воинов и всех ремесленников. Захватив город, он вывез оттуда все сокровища храма и цар. дворца. Лишь малая часть населения осталась в городе (4Цар 24:12-16). Иехония, согласно вавил. летописям, был пленен 16 марта 597 г. до Р.Х.; отправили же его в Вавилон лишь в апреле след. года (2Пар 36:10; Иез 40:1). Этим, вероятно, объясняется датирование пленения Иехонии в одном случае восьмым (4Цар 24:12), а в другом - седьмым годом правления Наву-ходоносора (Иер 52:28). Трудно сказать, были ли 3023 иудея, названные в Иер 52:28, отдельной группой переселенцев или составляли лишь часть предыдущей группы. Захватив и разрушив в 587 г. до Р.Х. Иерусалим, Навузардан выселил почти всех оставшихся в живых жителей города, за искл. тех, кто был предназначен для работ в поле (4Цар 25:11 и след.; 2Пар 36:20; Иер 39:9 и след.; 52:15); 832 человека, упомянутые в Иер 52:29, были, видимо, депортированы первыми, еще до падения Иерусалима. Между тем, не вся страна была разорена и не все ее жители были выселены. Нек-рые города, в т.ч. Массифа (Иер 40:6), видимо, сдались вавилонянам без сопротивления и поэтому были пощажены. Кр. того, по стране были разбросаны остатки евр. войска, ушедшие затем в Египет (Иер 43:4-7). В 582 г. Навузардан отвел в Вавилон еще одну группу евреев численностью в 745 человек (Иер 52:30). Указ. число - 4600 человек - нельзя рассматривать в качестве общего числа депортированных (даже если учитывать людей, к-рые позже вернулись из П. и к-рые, в свою очередь, составили лишь часть всех угнанных в П.).

IV. После того как Вавилон был захвачен персами, Кир в 538 г. до Р.Х. разрешил жившим в П. евреям возвратиться на родину (2Пар 36:22 и след.; Езд 1:1-4). Вначале этим разрешением воспользовались 42 360 членов евр. общины, а также 7337 рабов и рабынь и 200 певцов и певиц (Езд 2:64 и след.). Часть евреев решила остаться в местах высылки (см. Есфирь; Зах 6:10; Деян 2:9 и след.; ср. -> Рассеяние). Вавил. П. продолжался не 70 лет, как часто считают, а меньше. Пророчества в Иер 25:11 и след.; 29:10 вовсе не говорят о про-должительности П.; они определяют время существования Нововавилонского царства 70 годами, что вполне соответствует периоду 605-539 гг. до Р.Х. В 2Пар 36:21 эти 70 лет, возм., означают время, прошедшее между разрушением храма в 587 г. и его освящением заново в 515 г. до Р.Х.

V. Вавил. П. сыграл важную роль в истории евр. народа благодаря служению таких мужей, как пророки Иезекииль и Даниил (здесь же можно назвать и Иеремию). После разрушения храма народ с большим старанием стал изучать Закон и соблюдать субботу. Большее значение придавалось обрезанию как видимому свидет-ву принадлежности к богоизбр. народу. В П. Израиль окончат. отказался от идолопоклонства и познал истинную ценность уз, духовно скрепляющих общину. Вдали от родины и в отсутствие храма главной в духовной жизни народа оставалась Тора. Обращение с пленными, вначале довольно суровое (Пс 136), постепенно становилось более мягким (Иер 29:5-7). Евилмеродах освободил царя Иехонию из темницы и даже позаботился о его обеспечении (4Цар 25:27-30); Даниил (Дан 2:48; 6:3) и Неемия (Неем 1:11) получили высокие должности. Евреи принимали участие в экономич. жизни Вавилона, многие из них достигли материального благополучия (ср. Езд 2:69) и пользовались уважением. Подобные успехи порой удерживали их от возвращения на родину. -> Пленный.

Пленный

Пленный. Победители, захватившие город, брали в плен и превращали в рабов его жителей (Втор 21:10; 4Цар 5:2), в том числе женщин и детей (Втор 20:13 и след.). Иногда всех П. или нек-рых из них убивали (4Цар 25:7,21; 2Пар 25:12). Людей угоняли в плен нагими (т.е. в нижних одеждах) и босыми (Ис 20:4), мужчины при этом были "окованы цепями" (Наум 3:10). Пленных женщин отдавали на поругание воинам, к-рые "поднимали края их одежды" и "показывали их наготу и срамоту" (Наум 3:5). Знатных П. ослепляли (4Цар 25:7), а ассирийцы часто продевали таким П. кольцо в ноздри или через губы (Ис 37:29). Особенно жестоко наказывали П. мятежников: им отсекали руки и ноги, отрезали нос и уши (Иез 23:25) или вырывали язык. Случалось, что с П. сдирали кожу или сажали на кол -> Плен. См. ил. на стр. 55; 155; 225; 651; 960 и -> Раб.

Плетение волос

Плетение волос. Модные прически рим. женщин нередко состояли из множества тесно улож. одна к другой кос (см. ил. на стр. 160); чтобы сделать такую прическу, требовалось много времени. Апостолы считали, что женщинам-христианкам непозволительно тратить время на столь легкомысленное занятие (1Тим 2:9; 1Пет 3:3). -> Волосы.

Плечи, рамена

Плечи, рамена. Выражение "преклонить плечи для ношения бремени" иносказат. означает "готовность к служению" (Быт 49:15). Носить на П. бремя значит "страдать под гнетом непосильного труда" (Пс 80:7; Ис 10:27). В пророчестве Исаии говорится о рождении Мессии, на П. Которого ляжет владычество (Ис 9:5).

Плешивый (лысый)

Плешивый (лысый). Плешивость как у мужчин (4Цар 2:23; ср. 2Цар 10:4), так и у женщин (Ис 3:17,23; ср. 1Кор 11:5 и след.) считалась позором и подвергалась осмеянию. Однако наголо остриженная голова (Втор 21:12 и след.; Ис 22:12; Иер 7:29; 16:6; Иез 7:18; 27:31; Ам 8:10; Мих 1:16 и др.) или сбритая борода (Ис 15:2; Иер 48:37; ср. 41:5) являлись знаком глубочайшего траура. Особые языч. формы этого обычая, когда выстригались только определ. части головы или бороды, были запрещены израильтянам как народу Божьему (Лев 19:27; Втор 14:1). Еще строже этот запрет был определен для священников (Лев 21:5; Иез 44:20). Остригать голову наголо полагалось по окончании срока обета -> назорейства (Чис 6:9,18; ср. Деян 18:18; 21:24). При посвящении в левиты (Чис 8:7) и очищении прокаженного (Лев 14:8) волосы сбривались на всем теле. -> Волосы -> Плач -> Болезнь: плешивость.

Плод

I. ПРЯМОЕ ЗНАЧЕНИЕ

В Библии П. является творением Создателя (Быт 1:11), результатом Божьей милости и славы (Втор 7:13; 28:4; Пс 126:3), в то время как бесплодие представляется Божьим наказанием (Быт 30:2; 1Цар 1 и след. и др.). Иисус Христос назван "плодом чресл" Давида (так букв. в Деян 2:30) и "плодом чрева" Марии (Лк 1:42).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) П. в Библии названы последствия добрых и злых поступков и замыслов (Иер 17:10; 21:14; 32:19; Мф 7:16 и след.; 12:33); 2) П. - это также вознаграждение за усердный труд (2Тим 2:6), воздействие речей благочестивого человека (Притч 12:14; 13:2; 18:20), дела рук прилежной хозяйки (Притч 31:16,31) и заслуги праведника (Ис 3:10); 3) в Библии в аллегорич. форме говорится о смерти Христа, к-рая "принесет много плода" (Ин 12:24), о пло-дотворности общения с Иисусом (Ин 15:4), о П. Божьего слова (Мф 13:8; Рим 1:13), Божьей мудрости (Притч 8:19), освобождения от греха (Рим 6:22), покаяния (Мф 3:8), правосудия (Ис 32:17), а также о "жертве хвалы" прославляющих Божье имя (Евр 13:15). В Гал 5:22 и Еф 5:9 говорится о П. Св. Духа.

Плод чрева

Плод чрева -> Дети, сыновья, младенцы, чада.

Плотник

Плотник. Когда царь Давид начал строит-во своего дворца, тир. царь Хирам прислал ему П. и других рабочих (2Цар 5:11). Эти П. одноврем. были и столярами. Они выполняли разнообразные работы: делали двери, оконные рамы, мебель и т.д. Кр. того, они принимали участие в изготовлении лодок, предназнач. для плавания по Геннисаретскому озеру. В обязанности гор. и сельских П. входили починка колесниц, а также молотил, плугов и других орудий труда (-> Земледелие), но можно предположить, что большую часть работ, связ. с древесным материалом, выполняли сами земледельцы. (См. цвет. вклейку 30.) Основным инструментом при обработке дерева (-> Оружие и орудия труда) являлся топор, но была известна и относит. короткая пила, сначала кремниевая, нередко имевшая дерев. ручку, позднее - бронзовая и железная. Эти пилы были предназначены для работы одного человека (см. ил. на стр. 833). Обрабатывая дерев. заготовки, П. проделывали отверстия для стыков и соединений сначала с помощью монолитного резца. Затем этот резец стал пустотелым, им действовали с помощью каменного, а позднее - железного молотка. Для соединения дерев. деталей, кроме дерев. штифтов, в плотницких работах использовали гвозди - бронзовые, а позднее - железные. Израильтяне знали и бурав - острый бронзовый штырь. Удерживая бурав на доске с помощью выдолбл. камня, его вращали посредством натянутого шнура (см. ил. на стр. 833). Инструментами П., согл. Ис 44:13, были также циркуль, мерный шнур, резец и отвес. Судя по упомянутой ссылке, П., очевидно, занимались и резьбой по дереву. Евр. текст для обозначения понятия "П." употребляет слово хараш, к-рое могло обозначать и других ремесленников строит. специальностей (мастеров по работе с деревом, камнем или металлом). Но во многих стихах ВЗ из контекста следует, что речь идет именно о П. (см., напр., 4Цар 22:6; 2Пар 24:12; 34:11; Иер 10:3), в других местах к слову хараш добавлено слово эц ("дерево"), хараш эц = "мастер по дереву" (2Цар 5:11; 4Цар 12:12; 1Пар 14:1; 22:15; Ис 44:13). Греч. слово тектон (Мф 13:55; Мк 6:3) имеет столь же широкое значение, как и евр. хараш, но, как правило, оно обозначает П. (так его и передают древнесир., коптские, эфиопские и армянские переводы), поэтому с уверенностью можно утверждать, что Иосиф, отец Иисуса, был П. -> Ремесло (III).

Инструменты для деревообработки. Вверху: железная пила. Внизу: резец, бронзовые гвозди, бур, металлический штифт с деревянной рукояткой.

Плоть, плотский, плотяной

I. СВИДЕТЕЛЬСТВО ТВАРНОСТИ

1) под П. прежде всего понимается телесная сущность человека и других созданий, "материал", из к-рого они созданы (Иов 10:11; 1Кор 15:39). Подобие сошедшего на землю Сына Божьего Своим земным братьям подтверждается в Библии фразой: "И Слово стало плотию" (Ин 1:14; ср. Кол 1:22; 1Тим 3:16; 1Пет 3:18; 1Ин 4:2). -> Тело; 2) соединение людей в браке, к-рый служит основой не только физич., но и духовного единства, называется "одной плотью" (Быт 2:24; Мф 19:5 и след.; Еф 5:31); 3) близкие родственники являются людьми "одной кости и плоти" (Быт 29:14; 37:27). Принадлежность к одному народу может также называться родством по П.: "Я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти" (Рим 9:3). Иисус в силу Своей человеч. природы также находится в подобных родств. отношениях с евр. народом (Рим 1:3). В Быт 6:12; Ис 40:5 П. называется человечество и вообще все живое на земле.

II. СВИДЕТЕЛЬСТВО БРЕННОСТИ

Человек является творением Божьим; как таковой он противопоставлен Творцу, и его жизнь имеет строгие границы. Вследствие этого слово "П." получает в Библии новое звучание. Библия постоянно указывает человеку на то, что он есть П., и напоминает ему о бренности жизни. Являясь П., человек бессилен перечить всемогущему Богу. Поэтому полагаться только на П. представляется безумием. Помощь и спасение можно обрести лишь через веру в живого Бога (Пс 55:5; 77:39; Ис 40:6 и след.; 1Пет 1:24). Бог предостерегает от ложной веры в силу П.: "И египтяне - люди, а не Бог; и кони их - плоть, а не дух" (Ис 31:3). Поэтому стремление правителей Иудейского царства найти спасение в союзе с к.-л. мировой державой разоблачается как безумие и оскорбление Бога, стремящегося быть истинной защитой Своего народа.

III. СВИДЕТЕЛЬСТВО НЕПОВИНОВЕНИЯ БОГУ

1) в Быт 6:12, где говорится о том, что "всякая плоть извратила путь свой на земле", слово "П." обретает третье, и наиболее глубокое значение. П. - это не только бессильный, бренный человек, но и тот, кто сознательно противится Богу. Такой человек обращает свои помыслы и желания не к Богу, своему Творцу и Господу, а направляет их на самого себя. Это тот, кто не восхваляет величие Господа Бога, а превозносит свою собств. славу. В НЗ такое понимание П. приобретает более глубокое содержание. В П. "не живет ничего доброго" (Рим 7:18), и она "не покоряется закону Божию" (Рим 8:7). Существуют плотские помышления, к-рые "продают" человека греху (Рим 7:14), толкают его к вражде против Бога (Рим 8:7) и отвращают от него благоволение Божье (ст. 8). П. порождает в человеке гордыню (Флп 3:3 и след.). Если праведный иудей хвалится своим происхожде-нием и тем, что он обрезан, полагая, что не имеет нужды в Божьей милости, это значит, что он видит Божий дар только в П. Тем самым, плотскими могут быть не только греховная "нечистота" человека, но и его набожность, благочестие и добродетель, в том случае, если, полагаясь на них, он отвергает утверждение Христа: "Рожденное от плоти есть плоть" (Ин 3:6). П. тленна (Рим 8:6,13; 1Кор 15:50; Гал 6:8) и немощна (Мф 26:41; Ин 6:63; Гал 5:17); 2) от плотской гибели спасает Божья благодать. Ап. Павел сказал рим. христианам: "Вы не по плоти живете" (Рим 8:9). Никакой закон не в силах избавить человека от жизни во П., но Бог послал Сына Своего, чтобы разрушить оковы П. (Рим 8:3). Ученику Христа предоставляется возможность "духом умерщвлять дела плотские" (Рим 8:13; Гал 5:16).

IV. СВИДЕТЕЛЬСТВО ВОССОЗДАНИЯ ПЛОТИ

В нек-рых случаях слово "П." получает в Библии позитивное звучание (Иез 11:19; 36:26; 2Кор 3:3). Человеч. сердце - изначально каменное, противящееся Божьей воле. Но проникаясь Духом Божьим и благодатью Иисуса Христа, оно смягчается и подчиняется Божьей воле во славу Божью.

Плуг

Плуг -> Земледелие.

Победа, побеждать

I. Бог сражается за Свой народ и побеждает (Втор 33:29; Пс 117:7-14; Притч 21:31; Авв 3:8-15), когда тот, в осознании своей зависимости от Бога, просит Его о победе (Исх 17:11). Богу принадлежат слава победы и благодарение за нее (1Пар 29:11), и спасенные праведники радостно восклицают: "Десница Господа творит силу" (Пс 117:15).

II. Решающая П. Иисуса Христа совершилась на Голгофе и стала очевидной после воскресения Распятого. Иисус явился как сильнейший, чтобы победить сильного - сатану (Лк 11:22). Как Агнец, добровольно шедший на заклание, Он победил все враждебные людям силы - дьявола, грех и смерть (1Кор 15:55; Откр 5:5). "Пригвоздив ко кресту" осуждающую нас долговую расписку ("рукописание"), он вырвал из рук врага обвинительный материал против нас, разоружив тем самым его и его духов тьмы, принародно обличив их и восторжествовав над ними (Кол 2:14 и след.). Возм., эта П. еще скрыта от глаз мира, но она станет очевидной для всех со -> Вторым пришествием Господа в -> славе, так что пред име-нем Иисуса преклонится всякое колено и все языки исповедуют Его как Господа и победителя (Флп 2:10 и след.). Но эта П. была достигнута уже в тот момент, когда Иисус на кресте воскликнул: "Совершилось!" (Ин 19:30); она готовилась уже с тех пор, как Бог сказал: "Я помазал Царя Моего над Сионом, святою горою Моею" (Пс 2:6).

III. Как бы ни была пока еще сокрыта П. Воскресшего от глаз мира сего, искупленные Господом могут уже ныне познать ее в своей жизни, а именно: а) как П. над вражьей силой, к-рая уже не властна над ними (Лк 10:19; Еф 6:16; 1Ин 2:13; 5:18); б) как П. над злом, к-рое, возм., было причинено им, но в ответ на к-рое им теперь не надо обращаться к гневу, ненависти и мести (Рим 12:21; 1Пет 3:9); в) как П. над миром, его искушениями, похотью и стяжательством, угрозами и гонениями (Мф 5:44; 1Ин 5:4); г) как П. над грехами, к-рые уже не могут долее удерживать освобожденных Господом под своей властью (Рим 6:14,18,22; 1Ин 3:9 и след.); д) как П. над духами лжи и лжепророками (1Ин 4:4; Откр 15:2); е) как П. над смертью, к-рой отныне могут не бояться те, кто уже здесь принял вечную жизнь в Сыне Божьем (Ин 3:36; 10:28; 1Кор 15:57; 1Ин 5:12). Но этой П. в повседневной -> борьбе они достигают не собственными усилиями, а только -> кровью Агнца и словом свидет-ва своего, а также сораспятием своего "я" Христу (Гал 2:19 и след.; Откр 12:11). Сам Христос дарует П. Своим приверженцам и стремится сделать их соучастниками Своего торжества, повсеместно распространяя через них благоухание познания о Себе (2Кор 2:14). Пребывать в этой П. Господа и жить ею - для его учеников не только возможно, но и необходимо; ибо только тем, кто стал соучастником этой П., кто принял ее, принадлежат возвышенные обетования Господа в Его послании семи Церквам (Откр 2 и 3). Эта П. не может быть достигнута только собственными силами и стараниями верующих, но, как говорит Павел, только "силою Возлюбившего нас" (Рим 8:37) мы в состоянии одержать великую П. Ведь наша вера - "это и есть победа, победившая мир" (1Ин 5:4).

Побивать камнями

Побивать камнями -> Наказание, наказывать.

Побуждать

Побуждать -> Возбуждать, побуждать, поощрять.

Повар, варить

Повар, варить: 1) Еврейское слово, обозначающее "варить", отдельных случаях применяется и в значении "печь" (2Цар 13:8) или "жарить" (Втор 16:7; 2Пар 35:13; в переводе Лютера "готовить ... на огне"). В остальном оно обозначает приготовление какого-либо блюда в кипящей жидкости (Исх 23:18; Иез 24:13 и далее). Чаще всего упоминается варка мяса (Лев 8:31; 1Цар 2:13; 2Цар 35:13; сравн. Суд 6:19), жарка (запекание встречалась реже (сравн. Исх 12:9; 1Цар 2:15; Ис 44:16). Во всяком случае потребление мяса никоим образом не относится к посведневной жизни (сравн. Амос 6:4; Лук 15:29; и след.), чаще речь идёт о жертвенной трапезе (Исх 29:31; Числ 6:19; Втор 16:7). Как правило варили овощные блюда (Быт 25:29,34; 4Цар 4:38; Прит15:17). В субботу варить и жарить (запекать) было запрещено (сравн. Исх 16:23; 35:3).

Зажаривание на вертеле (египетское изображение).

2) Ветхий Завет знаёт как минимум четыре сврейских слова, обозначающих сосуды для варки (Лев 7:9; 1Цар 2:14; 4Цар 4:38; Мих 3:3). Правда, нам ничего неизвестно о том, чем они различались между собой. При раскопках иногда обнаруживались наряду с керамическими сосудами в виде котлов или чаш, такие же предметы из металла (сравн. Иез 24:6,11). 3) Поваров и поварих мог себе позволить только богатый дом (1Цар 8:13; 9:23 и след.). Еврейское слово, обозначающес "повар", определяет его как мясника; из этого следует, что он главным образом был искушен в приготовлении мясных блюд. В обычных же домах забоем и разделкой скота, по-видимому, занимался глава семейства и его рабы, а хозяйка дома и служанки варили мясо (Быт 18:6 и след.; Лук 15:23). Особые помещения (в переводе Лютера "кухни") и очаги, предназначенные для приготовления пищи, однозначно упоминаются только Иезекиилем (Иез 46:20-24). Для извлечения мяса из котла пользовались вилкой с тремя зубцами (1Цар 2:14).

Повар, поварня

Повар, поварня. Только богатые израильтяне могли позволить себе держать П. или повариху (1Цар 8:13; 9:23 и след.). Евр. слово, обозначающее П., происходит от глагола "резать (скот)"; след. П. занимался преимущ. приготовлением мясных блюд. Обычно же убой скота и разделка туш было делом отца семейства и его слуг, в то время как хозяйка дома и служанки занимались приготовлением еды (Быт 18:6 и след.; Лк 15:23). Об особых поварнях и очагах достаточно четко говорится только у Иезекииля при описании храма (Иез 46:20-24).

Поварня

Поварня -> Повар, поварня.

Повеление о проповеди

Повеление о проповеди, или повеление о миссионерстве - так принято называть слово воскресшего Иисуса, Который поручает Своим ученикам "научить все народы, крестя их во имя Отца и Сына и Святого Духа" и "уча их соблюдать все", что Он повелел им (Мф 28:19). -> Посланничество, посылать.

Повешенный

Повешенный. В ветхозаветные времена повешение (Чис 25:4; 2Цар 21:6,9,13) применялось как способ ужесточить казнь приговоренного к смерти человека (ср. Быт 40:19). Исходя из евр. текста Есф 7:9, можно предположить, что здесь говорится о посажении на кол - казни, распространенной в Ассирии. Но против такой версии свидет-вует высота установленного столба. Повешенный считался проклятым Богом (ср. Гал 3:13), его тело нужно было снять до наступления ночи, с тем чтобы оно не оскверняло землю (Втор 21:22 и след.; Нав 8:29; 10:26 и след.). Этими соображениями объясняется просьба иудеев (Ин 19:31) снять тела распятых с крестов. -> Крест.

Повивальная бабка

Повивальная бабка. П.Б., т.е. женщины, принимавшие роды, упоминаются в Быт 35:17; 38:28 и Исх 1:15.

Повязка

Повязка [евр. цаниф], головной убор (Ис 3:22), возм., некий вид тюрбана. В Иов 29:14 это же слово передано как "увясло", а в Зах 3:5 как "кидар".

Повязывать

Повязывать -> Покрывать, закрывать, повязывать.

Погибель

Погибель - это противоположность вечной -> жизни (Мф 7:13 и след.), полное крушение, к-рое терпит человек. П. - это не просто исчезновение, а безнадежное пребывание в -> смерти (Мк 9:43 и след.; ср. также Рим 2:5-10). Погибель - это отвержение от Бога, к-рое открывается в день Суда (2Пет 3:7). -> Проклятие, проклинать -> Суд -> Преисподняя (III) -> Правосудие -> Судить -> Губить, истреблять, губитель, истребитель, гибель, погибель, пагуба, истребление.

Погода

Погода -> Календарь -> Дождь -> Снег -> Восточный ветер -> Ветер.

Погребение

I. ПОГРЕБАЛЬНЫЕ ПЕСНИ И ПОХОРОННЫЕ ОБРЯДЫ

Погребальные песни и похоронные обряды имели в основном языч. происхождение, поэтому в Израиле они подверглись значительным изменениям. -> Плач (I,2).

II. ПОХОРОНЫ И ПОДГОТОВКА К НИМ

Умерших в Израиле обычно предавали земле; сожжение считалось преступлением (Ам 2:1 - здесь сожжением был осквернен прах умершего царя эдомского), но его применяли к преступникам для ужесточения наказания (Лев 20:14; Нав 7:25). П. совершались сразу после наступления смерти, часто в тот же день (Втор 21:23; Лк 16:22; Деян 5:6). Это объяснялось, с одной стороны, жарким климатом, а с другой - тем обстоят-вом, что любое прикосновение к телу умершего делало человека "нечистым на семь дней" (Чис 19:11). Умершему закрывали глаза (Быт 46:4), затем тело обмывали (Деян 9:37), натирали благовониями (Мк 14:8) и относили к месту П. (см. п. III этой же ст.). Если в ветхозаветные времена умерших хоронили в их обычных одеждах, то в эпоху правления римлян труп чаще всего завертывали в тонкое полотно (Мф 27:59; Ин 11:44). Обряд бальзамирования не был распространен в Палестине, хотя существовал обычай класть в гробницу различные пряности и благовонные смолы, к-рые должны были изгонять запах смерти (2Пар 16:14). Возм., в могилу клали и личные вещи умершего, хотя оружие и украшения в этой связи упоминаются только в Иез 32:27, где речь идет об иноплеменниках. Жертвы умершим в виде приношений пищи осуждаются во Втор 26:14 как противоречащие заповедям Господа. Остаться непогребенным и быть брошенным на растерзание диким зверям считалось великим бесчестием, и этим часто угрожали (3Цар 14:11; 21:23; Иер 7:33). Именно поэтому Рицпа заслужила особую похвалу, накрыв покрывалом убитых сыновей Саула (2Цар 21:10).

III. ГРОБНИЦЫ

Прикосновение к могиле делало человека нечистым на семь дней (Чис 19:16), поэтому, чтобы случайно не наступить на нее или не коснуться надгробного камня, было принято белить могилу известью (в Мф 23:27 и в Лк 11:44 Иисус сравнивает с такими могилами внутренне нечистых книжников). Заклинание мертвых над могилой или внутри гробницы (Ис 29:4; 65:4) было строго запрещено (Втор 18:11). Согл. Мф 23:29, само почитание могил означает отпадение от истинной веры: Бог намеренно оставил могилу Моисея неизвестной. Иисус тоже хочет, чтобы Его Церковь больше внимания уделяла живым людям, служению во славу Царства Божьего и воскресению из мертвых.

Подарок

Подарок. П. преподносились в соответствии с обычаями. Отец делал П. сыновьям, не обладавшим правом наследования (Быт 25:6), и дочерям - в качестве приданого (Суд 1:15). Жених одаривал отца невесты (Быт 34:12), а приглаш. на свадьбу гости - новобрачных (Пс 44:13). П. свидет-вуют о добрых отношениях между людьми (Есф 9:19) и гарантируют снисхождение вельмож (Притч 18:16). Судьям запрещалось принимать П., т.к. это могло быть расценено как подкуп (Исх 23:8; Втор 16:19). Монархи делали П. своим подданным в знак признания их заслуг (Дан 2:48) или в знак своего монаршего расположения (Есф 2:18). П. монархам подносили их вассалы в качестве дани (4Цар 16:8; Пс 44:13; 71:10; Мф 2:11). -> Дань.

Подати

I. НА СВЯТИЛИЩЕ

Самыми древними П. у израильтян были сборы на святилище. Добровольными были прежде всего пожертвования на изготовление скинии (Исх 25:1-9; 35:4-29; 36:4-7; 38:24-29), а также на сооружение первого (1Пар 29:2-9) и второго храмов (Езд 2:68 и след.; 7:16; Неем 7:70 и след.). В дальнейшем денежные П. сначала в размере половины серебряного сикля (-> Деньги) взимались с каждого "поступающего в исчисление", т.е. с каждого способного воевать мужчины в возрасте от 20 лет (Исх 30:11-16). Это должно было предотвратить поражение израильтян губит. язвой во время исчисления народа (ср. 2Цар 24). Собранное серебро было использовано при сооружении скинии (Исх 38:25-28). Когда после свержения Гофолии иудеи обратились от служения Ваалу к служению Яхве, царь Иоас возобновил сбор дани на поддержание храма, сделав ее ежегодной (4Цар 12:5 и след.; 2Пар 24:5 и след.,9). Когда затем при Неемии народ вновь обязался соблюдать Закон, то постановил взимать ежегодные П. на потребности храма в размере трети сикля; этот сбор предназначался для совершения жертвоприношений во время богослужения (Неем 10:32 и след.). Обоснование более низкого размера П. на храм не приводится. Позднее вернулись к прежнему размеру дани, сохранившемуся до времени Иисуса и взимавшемуся с каждого взрослого израильтянина (Мф 17:24). Эту П. стали обозначать по названию греч. монеты соотв. достоинства - "дидрахмы". Упомянутый в ст. 27 статир составлял 4 драхмы и соответствовал одному сиклю (-> Деньги). Законом устанавливались следующие П. натурой: всё первородное (-> Первородство, первородный), к-рое частично можно или нужно было выкупать (Исх 13:11-16; Чис 3:44-51), начатки плодов земли (Исх 23:19; Втор 26:1-10) и -> десятина (Лев 27:30-33; Втор 14:22-29), известная еще во времена Авраама и Иакова (Быт 14:20; 28:22). В Неем 12:44 П. на храм собираются и учитываются по трем категориям: приношения, начатки и десятины (в Синод. пер. приношения делятся на начатки и десятины).

II. ПОДАТИ ГОСУДАРСТВУ

Таковые П. начали взимать в Израиле только после установления цар. власти, когда наряду с племенной организацией возникла независимая от нее система управления: 1) в период существования Иудейского и Израильского царств происходило отчуждение собственности, за счет чего властитель содержал своих чиновников (1Цар 8:14), в то время как израильтяне (ст. 12,16; 3Цар 5:13-17) и хананеи (3Цар 9:20 и след.) выполняли разнообразные трудовые и служебные повинности. В качестве постоянной П. царь требовал десятину от урожая зерна, винограда и приплода скота (1Цар 8:15,17); за сбор этих П. отвечали 12 чиновников, назнач. Соломоном (3Цар 4:7-19). В Ам 7:1, вероятно, говорится и о праве царя собирать первый покос травы. В другом месте мы узнаём о П. торговцев и купцов (3Цар 10:15): очевидно, это были пошлины на товар и за пользование дорогами. К этому прибавлялась дань, к-рую израил. цари получали с покоренных народов (2Цар 8:11, 12; 4Цар 3:4; 2Пар 17:11), однако позднее они сами выплачивали дань завоевателям - ассирийцам, вавилонянам и египтянам. В подобных обстоят-вах царь Менаим собрал с богатых израильтян в качестве налогов по 50 сиклей серебра, чтобы выплатить требуемую сумму ассир. царю Фулу (4Цар 15:20); 2) по возвращении из плена, в период господства персов, в Иудее взимались те же налоги, что и в других перс. провинциях (Езд 6:8; Неем 5:4). При этом в Езд 4:13,20; 7:24 различаются три вида П., под к-рыми, возм., следует понимать прямое налогообложение, косвенные налоги на предметы потребления и пошлины за пользование дорогами и мостами. Священники, левиты и служащие при храме были освобождены от всех налогов (Езд 7:24). Из поступлений, к-рые должна была отчислять в определ. размере каждая провинция, покрывалось также содержание областеначальника, на что в Иудее приходилась сумма в 40 сиклей серебра в день. Неемия отказался от этого жалованья, облегчив т.о. народу бремя налогов (Неем 5:14 и след.). Кр. того, было дано повеление обеспечивать из налогов, поступавших от провинций, располож. зап. Евфрата, поставки для храма в Иерусалиме (Езд 6:8; 7:21 и след.). Средства поступали несвоеврем., что, вероятно, затягивало его сооружение. По особым поводам, как, напр., при женитьбе на Эсфири, перс. царь издавал (Есф 2:18) особый указ о льготах в налогообложении; 3) еще при егип. царях из династии Птолемеев, а затем при сир. династии Селевкидов в Палестине практиковался откуп налогов, что продолжалось и в период рим. господства. Откупщик брал на себя обязат-во выплачивать казне установленные платежи, впоследствии выжимая свой собственный доход из взятой на откуп земли. Рим. налогообложение (Мк 12:14; Лк 20:22; 23:2; Рим 13:6 и след.) состояло из поземельного налога и подушной П., к-рая, в свою очередь, слагалась из собственно подушной П. (Мф 22:17-21) и подоходного налога. Монета (ст. 19), к-рой платили П., была рим. динарием (-> Деньги). Далее взималась пошлина на ввоз и вывоз товаров, а также пошлина за пользование дорогами и мостами. И эти пошлины также отдавались на откуп, поэтому население ненавидело иуд. откупщиков и сборщиков П. (-> Мытарь, пошлина). С целью установления размера П. император отдавал распоряжение о проведении переписи населения и инвентаризации имущества. Такой оценкой ко времени рождения Иисуса (Лк 2:1-5) по очереди были охвачены все земли Римской империи. Др.-евр. историк Иосиф Флавий сообщает еще об одной переписи в Иудее, также при -> Квиринии, в 6 г. по Р.Х., когда эта область, ранее подвластная Архелаю, была превращена в рим. провинцию. Эта перепись могла стать причиной восстания Иуды-галилеянина (Деян 5:37).

Подвизаться

Подвизаться -> Борьба, бороться.

Подножие

Подножие: 1) подставка для ног (2Пар 9:18); 2) "подножие ногам Бога" - образное выражение, означающее ковчег завета и указывающее на место Божьего присутствия и откровения (1Пар 28:2); 3) сравнение земли с "подножием ног" Божьих подчеркивает абсолютную зависимость сотворенного мира от всенаполняющего Божьего величия (Мф 5:35; Деян 7:49); 4) егип. барельефы подтверждают тот факт, что фараоны в знак одержанной победы использовали пленных врагов в качестве П. Эта сцена изображена на П. трона египетского фараона. Обычай попирать ногами поверженного врага отражен в Пс 109:1. См. ил. на стр. 733. -> Подстава, подножие.

Фараон Аменхотеп II на коленях у своей кормилицы. На подножии трона изображены поверженные враги (ср. Пс 109:1).

Подражание, подражать

Подражание, подражать. Новозаветные послания показывают, что подражать Христу одноврем. означает подражать апостолам (1Кор 4:16; Флп 3:17) и наставникам (Евр 13:7), предстоятелям церквей (1Фес 2:14), ветхозаветным свидетелям веры (Евр 6:12; ср. гл. 11). Ап. Павел увещевает: "Будьте подра-жателями мне, как я Христу" (1Кор 11:1). Принявшие Благую Весть становятся подра-жателями Господа (1Фес 1:6); в перечне того, что включает в себя такое П. (2Тим 3:10 и след.), на первом месте стоят учение, житие и расположение, за ними следуют вера и терпение (Евр 6:12; 13:7), любовь и жертва (Еф 5:1 и след.), гонения, страдания и скорби (1Фес 1:6; 2:14; 1Пет 2:21). Ап. Павел в своем служении стремился быть образцом для подражания (2Фес 3:7-9).

Подсвечник

Подсвечник -> Светильник, подсвечник.

Подстава, подножие

Подстава, подножие. На металлич. (медных) подставах крепились медные же чаши, в к-рых священники омывали руки и ноги перед совершением жертвоприношения (3Цар 7:27 и след.; ср. Исх 30:18; -> Умывальник, умывальница.

Поздние дожди

Поздние дожди -> Дождь.

Поздняя трава

Поздняя трава, трава, выросшая после первого покоса (Ам 7:1).

Познание, познавать

Познание, познавать. В др.-евр. мышлении (и в сформировавшемся под его влиянием мышлении новозаветном) понятие "познание" [евр. яда] определяется прежде всего отношением человека к Богу.

I. ПОЗНАНИЕ ЧЕЛОВЕКОМ СОЗДАННОГО БОГОМ МИРА

1) Бог даровал людям естественную способность П. "Все соделал Он прекрасным в свое время, и вложил мир в сердце их, хотя человек не может постигнуть дел, которые Бог делает, от начала до конца" (Еккл 3:11). Способность П. земные явления еще не дает человеку истинного и полного совершенства. В Еккл 1:13 сказано: "...и предал я сердце мое тому, чтоб исследовать и ис-пытать мудростию все, что делается под небом: это тяжелое занятие дал Бог сынам чело-веческим, чтобы они упражнялись в нем", а в ст. 18 говорится: "...потому что во многой муд-рости много печали; и кто умножает познания, умножает скорбь". Истинным предметом П. являются дела Божьи и Его воля (Кол 1:9), а также тайны Его Царства (Мф 13:11); 2) естеств. способности человека несовершенны (1Кор 13:9). Даже видимый сотвор. Богом мир человек до конца познать не может (Иов 38), но в еще большей степени это относится к П. Бога. То, что человеку дано познать о Нем, лишь "части путей Его", лишь то немногое, что мы слышим о Нем, "а не гром могущества Его" (Иов 26:14). Но хотя человек и знает об ограниченности своего познания, он часто проявляет высокомерие, поклоняясь своему знанию и опыту. "Знание надмевает, а лю-бовь назидает. Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать; но кто любит Бога, тому дано знание от Него" (1Кор 8:1 и след.); 3) опасность П., понимаемого как самоцель, становится очевидной в учении гностицизма [греч. гносис, знание], с к-рым пришлось бороться ранней Церкви (ср. -> Антихрист, I). В конечном итоге гностики прославились тем, что познали "глубины сатанинские" (Откр 2:24). Говоря об их заблуждении, ап. Павел подчеркивает, что совершенное П. возможно лишь там, где по отношению к злу человек остается невинным, т.е. уподобляется младенцу (1Кор 14:20); 4) глагол "П." употребляется в Библии также, когда речь идет о половых отношениях в браке (Быт 4:1; 1Цар 1:19; 3Цар 1:4).

II. ПОЗНАНИЕ ЧЕЛОВЕКОМ БОГА

1) П. Бога людьми, о чем говорится в Библии, основано на отношениях, существующих между Создателем и созданием, к-рому Бог открыл Себя. "Бог не был бы Создателем, если бы возможность познавать Его исходила бы не от Него Самого" (О.Вебер). Только поэтому человек может познавать Бога, иначе были бы невозможны представления о том, что природа и история являются продуктом Божьего творчества; 2) в Эдемском саду Бог открыл Себя первым людям и лично общался с ними. В результате грехопадения эти отношения изменились, грех отделил человека от Бога. "Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лицо Его от вас" (Ис 59:2). Однако если бы после грехопадения Бог лишил человека Своих откровений, то вскоре всякое богопознание прекратилось. Поэтому Бог поддерживал связь с человеч. родом, хотя люди и не искали этой связи. Так, мирской человек, полагающий, что освободился от Бога, все же оказывается охваченным Божьим откровением. "Да будете сынами Отца вашего Небесного; ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Мф 5:45), и Сын Человеческий "держит все словом силы Своей" (Евр 1:3). Так происходит и поныне; 3) Библии известно ЕСТЕСТВЕННОЕ ПОЗНАНИЕ БОГА, источниками к-рого служат: сам факт сотворения мира, история человечества и человеч. совесть: а) из факта сотворения мира человек мог и должен был познать "вечную силу Его и Божество" (Рим 1:19 и след.). Человек несет ответственность за то, что он не осознал это Божье откровение; б) в процессе истории Бог вступал в разного рода отношения с языч. царями и народами, особенно тогда, когда они соприкасались с народом Израиля (напр., с фараоном, Навуходоносором, Киром, Пилатом, Феликсом, Фестом); в) внешнее свидет-во (факт сотворения мира и история), дополняется внутр. свидет-вом - человеч. -> совестью. Это свидет-во не следует как переоценивать, так и недооценивать. Совесть приказывает человеку делать добро и не совершать зла (см. Рим 2:14 и след.). Естественное П. Бога может быть неяс-ным и неосознанным (Деян 17:23 и след.), оно касается лишь богооставленности человека (Рим 1:20), а не пути к спасению, лишь Закона (Рим 2:15), а не Евангелия, ибо путь к спасению и Благая Весть могут быть познаны только через Божье откровение; 4) ПОЗНАНИЕ БОГА ЧЕРЕЗ ОТКРОВЕНИЕ: а) Бог избрал народ, чтобы дать ему особое откровение о Себе. Эти откровения Божьи народу Израиля изложены в ВЗ: "ведом в Иудее Бог" (Пс 75:2). В библ. П. Бога мы сталкиваемся с принципиальной двойственностью, отличающей Его от божеств в представлении язычников: Бог, с одной стороны, познается как некая Личность, с Которой можно общаться лично, и с другой, - как Господь, т.е. творец истории Своего народа; б) НЗ говорит нам об окончат. и завершающем Божьем откровении, выраженном в личности Иисуса Христа (Ин 1:14; Евр 1:1 и след.), через Которого люди отныне могут прийти к П. Бога, основанному на прощении грехов (Иер 31:34). Иисус говорил: "Видевший Меня видел Отца" (Ин 14:9). Все, что люди видели в Иисусе и слышали о Нем, вело к П. Бога; 5) ПОЗНАНИЕ ХРИСТА - это П. Его сущности (истинный Бог и истинный Человек) и Его дел, т.е. познание Его славы (2Кор 4:6). П. Христа даруется Самим Богом (Мф 16:17), оно сообщается через Писание (Ин 5:39) и проповедь (2Кор 4:4,6), через воздействие Св. Духа (Еф 1:17 и след.). П. Христа (2Пет 3:18), к-рое одноврем. является и общением с Ним (Ин 10:14), ведет к превращению "в мужа совершенного, в меру полного возраста Христова" (Еф 4:13). В Христе сокрыты все сокровища премудрости и ведения (Кол 2:3). П. Бога Отца и Христа (см. Ин 14:7) дарует благодать и мир (2Пет 1:2), а также жизнь вечную (Ин 17:3). Поэтому ап. Павел говорит: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего" (Флп 3:8); 6) если П. Бога означает жизнь вечную (Ин 17:3), то оно должно быть ДЕЙСТВЕННЫМ ПОЗНАНИЕМ, т.е. П. не только Его существа, но и Его воли (Иер 22:16; Деян 22:14; 1Кор 14:37). Это, с одной стороны, ведет человека к П. самого себя и осознанию своей греховности (Иов 42:2-6), для чего, в частности, был предназначен Божий Закон, излагавший Его волю (Рим 3:20; 7:7), а с другой - к деятельному послушанию, из к-ро-го опять же вырастает новое П. (Кол 1:9-11). Напротив, злые дела и грехи, свидет-вуют об отсутствии истинного П. Бога (Тит 1:16; 1Ин 3:6). Никакая ученость книжников не гарантирует им П. Бога, у иных она может даже отнимать "ключ разумения" (Лк 11:52). Как особый Божий дар знание упомянуто и среди даров Духа (-> Дар, дарование) (1Кор 12:8).

Позорище

Позорище [греч. театрон, "зрелище", "театр"]. Павел (1Кор 4:9) сравнивает жизнь и предназначение апостола с борьбой "приговоренных к смерти" гладиаторов, к-рые в антич. цирковых представлениях должны были бороться друг с другом и с дикими зверями. Такое представление проходило на глазах жаждущей зрелищ публики: подобно этому, борьбу христиан наблюдают два мира - видимый и невидимый (ангелы). Когда во время гонений на христиан вместо гладиаторов на арену стали выпускать осужд. христиан, метафора Павла приобрела реальное содержание (возм., уже в Евр 10:33; ср. 1Кор 15:32). -> Ристалище.

Покаяние, каяться

I. ПЕРЕВОД

Слово "каяться", к-рым в Синод. пер. передается ряд евр. и греч. слов [евр. шув, "обратиться", "возвратиться", нахам, "сожалеть о чем-либо", "раскаиваться в чем-либо" и греч. метаноэйн, "изменять образ мыслей"] часто трактуется только в значении греч. метаноэйн - "изменять образ мыслей". Однако подобное толкование слишком односторонне. Греч. слово метанойа ("покаяние") в своем значении восходит к ВЗ, передавая смысловое содержание евр. слова шув (хотя в Септуагинте шув передается как эпистрэфэйн - "оборачиваться", "возвращаться"). Слово шув имеет более широкое значение, чем просто "духовный процесс изменения взглядов". Оно относится к существу человека и обозначает его полное обращение к Яхве. Это выражается в повиновении Божьей воле, в доверии к Господу, в отказе от помощи других богов и людей (в частн., от вступления в воен. коалиции с язычниками), в недопущении злых и богопротивных поступков. Все это присутствует и в новозаветном понятии "П.", к-рое существенно обедняется, когда его сводят к значению слова метанойа.

II. КТО ПРИВОДИТ К ПОКАЯНИЮ

В Библии ясно говорится, что к П. приводит Сам Бог, Его благость (Рим 2:4). Бог обращает Свой народ, и народ кается (Иер 31:19). Он устанавливает связь с человеком и приближает Царство Небесное (Мф 3:2). В Своем Сыне Иисусе Христе Бог призывает людей обратиться (Мф 4:17; 9:13), даруя П. не только Своему народу Израилю, но и язычникам (Деян 11:18). Бог не хочет смерти "беззаконника", Он желает, чтобы грешник "обратился от путей своих и был жив" (Иез 18:23). П., к к-рому призывают апостолы (Деян 2:38), - это не насилие человека над собой и не свидет-во его внутр. смятения, а обращение к Иисусу Христу, Который "пришел взыскать и спасти погибшее" (Мф 18:11). Из притчи о блудном сыне (Лк 15) становится ясно, что П. человека заключается в -> исповедании им своей вины (ст. 21; ср. Иов 42:6; Пр 28:13; 1Ин 1:9) не только перед Богом, но, если необходимо, и перед человеком (Иак 5:16). Обращение невозможно без веры и надежды, основанных на жертв. смерти Иисуса Христа (Лк 24:47).

III. ВНЕШНЕЕ ПРОЯВЛЕНИЕ ПОКАЯНИЯ

П. и обращение начинаются с отказа от самооправдания и, возм., даже с отказа человека от своей предыдущей жизни. Это может сопровождаться внешними проявлениями: постом (Иоил 2:12; Иона 3:5), плачем (Мф 26:75; Лк 7:37 и след.), разрыванием одежд (3Цар 21:27; Езд 9:3), облачением в траур (Иона 3:5) и биением себя в грудь (Лк 18:13). Пророки во все времена выступали против внешнего П., не сопровождавшегося искренним обращением. Иоиль призывает вместо разрывания одежд "раздирать" сердца (Иоил 2:12 и след.), а Иоанн Креститель предостерегает от внешнего притворства, оставляющего в забвении "достойный плод покаяния" (Мф 3:7 и след.). Истинное П., начинающееся с признания собств. вины (Иов 42:6), ведет к совершению праведных поступков (Деян 26:20), включая отказ от прежнего образа жизни (Рим 6:1 и след.).

IV. ПОКАЯНИЕ И НАЧАЛО НОВОЙ ЖИЗНИ

П. тесно связано с верой, возрождением и крещением (Мк 1:15; Лк 24:47; Деян 2:38). Именно эту связь имел, вероятно, в виду автор Послания к Евреям, когда писал о возможности покаяться лишь единожды (Евр 6:4-6; ср. 12:17). Т.о., несмотря на безграничность Божьей милости, возможность к П. имеет свои пределы. Человек кается однажды, как однажды принес Себя в жертву Христос (Евр 7:27; 9:12; 10:10). Сознат. совершение тяжкого греха может сделать П. невозможным, т.к. истинное П. включает не только признание вины, но и отказ от греховных поступков. Отказ покаяться приводит к ожесточению человека (ср. Рим 9:18). После Второго пришествия Иисуса П. станет невоз-можным. Именно поэтому в Сир 18:22 звучит призыв не откладывать обращение и П. до смертного одра (что было обычным явлением в древней Церкви). Наряду с П. как поступком, совершаемым лишь однажды на пути обращения к Богу, существует повседневное П., каждый раз заново подтверждающее уже совершенное однажды: "умерли со Христом" (Рим 6:8), "умер однажды" (ст. 10), но, несмотря на это, необходимо "почитать себя мертвыми" (ст. 11). Решение обратиться не принимается каждый раз заново, но по-стоянно подтверждается и укрепляется.

V. ПРОПОВЕДИ О ПОКАЯНИИ В БИБЛИИ

В Библии содержится множество проповедей о П. Главными проповедниками П. в ВЗ были Иеремия (Иер 2; 3), Амос (Ам 5), Иона (Иона 3), а в НЗ - Иоанн Креститель (Мф 3:1 и след.). Эту традицию продолжил Иисус, а ап. Петр ввел ее в древней Церкви (см. Деян 2:14 и след.,37 и след.). В проповеди о П. человеку указываются пути Господни (Ис 55:7 и след.; Иер 25:5) и обличаются его собственные "злые пути", ведущие к несправедливости (Ам 3:10) и в конечном итоге - к смерти (Иер 21:8 и след.). Эта проповедь отнюдь не призвана повергнуть слушателя в отчаяние, она открывает ему путь спасения (Ам 9:11 и след.; Лк 3:18). В этом и заключается ее отличие от предсказаний грядущих бед. Следствием истинной проповеди П. является обра-щение грешника, принятие им Евангелия (Мк 1:15) и прощение грехов (Лк 24:47; Деян 5:31 и др.). Церковь по повелению Христа возлагает на себя миссию проповедовать П. всему человечеству (Лк 24:47; Деян 17:30). -> Обращение, обратить, обратиться.

Покой, почить, успокоиться

Покой, почить, успокоиться - этими словами в Библии передается как состояние Бога, так и состояние человека по окончании дел. Выражение "почить от дел" встречается и в начале Библии (Быт 2:2), и в ее конце (Откр 14:13). Истинный П. означает общение с Богом и предполагает соблюдение Его установлений. П., установившийся по сотворении мира, был разрушен грехопадением человека. С тех пор в мире царствует беспокойство (Еккл 2:23), проявляющееся в разнообразных формах. Грех привел человека к тому, что он вынужден был теперь добывать свой хлеб тяжелым трудом (Быт 3:17-19; 4:12). Вместо того чтобы жить в П., наслаждаясь Божьими дарами (Еккл 4:6; Мф 6:26 и след.), человек стремится обезопасить свое существование накоплением богатства (Пс 38:7; Лк 12:19). К этому добавляется беспокойство, вызываемое человеч. злобой (Пс 54:17-23; Иак 3:8). Особенно трудно найти П. людям, одержимым злыми духами (Мф 12:43-45; Мк 5:4). Мир, в к-ром живут люди, тоже не знает П., он наполнен войнами или ожиданием их (Мк 13:7). В этом мире суеты Бог создал народ, к-рый призван к П. Поэтому Бог заботится о достаточном материальном обеспечении Израиля (Исх 3:8), так чтобы каждый седьмой день мог быть у них днем П. (Исх 20:8-10, -> Суббота). Пашня также должна отдыхать каждый седьмой год (Лев 25:2-7). Бог дает Своему народу установления, закрепляющие за каждым человеком его права. Там, где эти установления не соблюдаются, Бог предлагает обездоленным Свою помощь и защиту (Пс 54:19; 90:1 и след.). Народ Израиля пребывает в состоянии П., пока остается на путях Божьих (Нав 21:44 и след.; 3Цар 5:18; 8:56). Спасение станет полным, когда Бог будет находиться в П. среди Своего народа (2Пар 6:14; Пс 131:8,14). Предпосылкой такого П. было послушание народа завета, но Израиль, "ходивший иными путями", редко пребывал в этом состоянии. Следствием этого стало то обстоят-во, что израильтяне не достигли в Ханаане окончат. осуществления Божьих обетований (Евр 4:3,6). Народ Израиля не достиг П., к-рый продолжает оставаться обетованием (ст. 8). Поэтому пророки говорят о грядущем нена-рушаемом П. (Ис 32:18), к к-рому Дух Божий приведет Своих (ср. Ис 63:14). Эти обетования осуществились в Иисусе Христе, на Котором почил Дух Господень (Ис 11:2) и Который дарует душевный П. несущим Его иго, т.е. разделяющим с Ним Его дело (Мф 11:29). Принадлежащие к Его народу более не обременяют себя заботами о физич. существовании, поскольку всё получают из рук Бога (ср. Мф 6:25 и след.). Они участвуют в труде (2Фес 3:10 и след.) и, довольствуясь тем, что имеют (1Тим 6:6-10), пребывают в любви и мире с Богом. Несмотря на это, П. все еще остается целью, поскольку верующих постоянно подстерегают искушения, исходящие как извне (Еф 6:11), так и из самой Церкви (Деян 20:28-31); на них обрушивается вся ненависть мира (Мф 10:22). Но это преходящие страдания, к-рые не могут обеспокоить душу, поскольку жизнь верующих сокрыта со Христом в Боге (Кол 3:3), в них живет Христос (Гал 2:20). Он победил мир (Ин 16:33); принадлежащие Ему являются соучастниками Его победы (1Ин 5:4; Откр 17:14), если они не потеряли безопасный и крепкий якорь надежды (Евр 6:19). Тот, кто наперекор всем трудностям неотступно продвигается к цели (Евр 4:11), найдет совершенный П. от всех своих дел (Откр 14:13) под защитой вечного общения с Богом (Откр 7:14-17).

Поколение Зарино

Поколение Зарино -> Зерах (2 и 3).

Поколение Середово

Поколение Середово -> Серед.

Покров

Покров: 1) относит. П. скинии -> Скиния -> Шкуры синие; 2) одеяло или покрывало для сна (Исх 22:26; Иов 24:7; 31:19; Ис 28:20), также в переносном смысле (Иов 26:6; Пс 104:39; Ис 14:11); 3) Моисей прикрыл покрывалом свое лицо, чтобы израильтяне не видели отблеск Божьего величия (Исх 34:33-35). Этот П., как поясняет ап. Павел, до сегодняшнего дня закрывает от них истинное значение ВЗ (2Кор 3:13-16). В Ис 25:7 покрывало олицетворяет неведение язычников.

Покрывало, покров

Покрывало, покров - имеется в виду покрытие шатра (Исх 26:1 и след.; 36:8 и след.; Чис 4:25), в 4Цар 7:2; Иер 4:20; 10:20 то же евр. слово переведено как "шатер". В Ис 54:2 П. создает образ защищенного пространства, в к-ром можно жить, в Пс 103:2 с П. (в Синод. пер. - "с шатром"), простершимся над землей, сравниваются небеса. П. шатров были ткаными; -> Ремесло (II).

Покрывать, закрывать, повязывать

Покрывать, закрывать, повязывать: 1) выражение "покрыть голову" в Библии часто означает "проявить почтительность к к-л.", а также "выразить собств. отделенность от ч.-л." Лицо закрывали перед Богом и при Его приближении (Исх 3:6; 3Цар 19:13). Женщины закрывали лица от мужчин (Быт 24:65); приговор. к смерти накрывали голову (Есф 7:8); 2) покрывало на голове означало также выражение скорби (2Цар 15:30; 19:4); 3) повязка на губах (собств., на усах) у прокаженного указывает на его нечистоту; в остальных случаях она была знаком скорби (Иез 24:17) или пристыж. молчания (Мих 3:7); 4) покрывая особым образом свои лица покрывалами, блудницы, видимо, делали это своим отличит. знаком (Быт 38:14); 5) в мета-форич. значении выражение "закрывать лицо кому-либо" означало "лишить его возмож-ности ясно видеть ч.-л. или узнать о ч.-л." Бог "закрывал лица" судьям, отчего они не судили праведно (Иов 9:24), и прозорливцам, из-за чего никто не мог понять их пророчеств (Ис 29:10,11). Но в будущем Бог уничтожит это "покрывало", и народы узнают Его (Ис 25:7).

Покрывать, крытый

Покрывать, крытый: 1) П. грехи и преступления означает прощать их (Пс 31:1; 84:3; Притч 10:12; Рим 4:7; 1Пет 4:8; Иак 5:20). Но в Иов 31:33 сокрытие проступков означает действие, препятствующее прощению; 2) "покрыть тению руки Своей" означает "взять под защиту" (Ис 49:2; 51:16); 3) под "крытыми повозками" (Чис 7:3) следует понимать фургоны; "крытый субботний ход" (4Цар 16:18) означает место, покрытое крышей, вход в храм; 4) в день искупления [евр. йом киппур, букв. "день покрывания"] облако от совершаемого первосвященником курения должно было покрыть крышку, "к-рая над ковчегом откровения, дабы ему не умереть" (Лев 16:13); 5) об обоих херувимах на крышке ковчега (Исх 37:7-9) и о херувимах в давире храма Соломона (3Цар 6:23-28) говорится, что их распростертые крылья покрывали сверху ковчег и его шесты (3Цар 8:7; 1Пар 28:18; 2Пар 5:8).

Полба

Полба [евр. куссэмэт], хлебный злак, выращиваемый в Египте (Исх 9:32), Палестине (Ис 28:25) и Месопотамии (Иез 4:9). Вероятно, куссэмэт обозначает не собственно полбу (Triticum spelta), а дикую двузерянку (Triticum dicoccum).

Полдень

Полдень [евр. цогорайим, букв. "двойное (солнечное) сияние"], обозначение наиболее светлого (Втор 28:29; Иов 5:14; Ис 59:10), ясного (Иов 11:17; Пс 36:6; Ис 58:10) и жаркого (2Цар 4:5; Песн 1:6) периода дневного времени. -> День (сутки).

Поле, нива

Поле, нива: 1) обработанная или пригодная для обработки земля (Быт 2:5; 3:18; Лев 23:22 и др.); 2) открытое П. (Быт 4:8; Лев 17:5; Мф 24:18; Лк 17:7 и др.); 3) П. битвы (1Цар 4:2); 4) в переносном значении "нивы, поспевшие к жатве" олицетворяют человека, го-тового воспринять Евангелие (Ин 4:35). "Бросить на поле" (Иез 16:5; 32:4) означает "оставить лежать беспомощным", "бросить на произвол судьбы".

Полк

Полк, рим. войсковая единица (= когорта), десятая часть -> легиона (Мф 27:27; Мк 15:16; Деян 21:31). Нек-рые П. носили особые названия или почетные наименования, как, напр., италийский (Деян 10:1; -> Италия, италийский, II) или Августов П. (Деян 27:1). Должность командира П. - Tribunus militum ("воен. трибун") - соответствует греч. хили-арху - тысяченачальнику (Деян 21:31; 22:27).

Полушка

Полушка -> Деньги.

Полынь

Полынь [Artemisia absinthium; евр. лаана; греч. апсинтос], растение из рода Artemisia се-мейства сложноцветных (Compositae). Листья этого сорняка имеют серые волоски. У него мелкие, желтоватые головки цветков. Отличит. признак П. - сильный, неприятный запах и горький вкус. Горечь П. в Библии - это символ неверности, отпадения от Бога, неправедности (Втор 29:17; Ам 5:7; 6:12; ср. Притч 5:4), наказаний Господних (Иер 9:14; 23:15; Откр 8:11) и страданий (Плач 3:15,19).

Помазание

Помазание -> Масть (мазь), умащать, помазание.

Помазанник

Помазанник [евр. машиах; греч. христос].

I. ЗНАЧЕНИЕ СЛОВА

1) человек, призванный и посвящ. через помазание елеем на особое Божье служение. Помазание символизирует дарование Св. Духа (ср. 1Цар 10:1 и след.), изменяющее человека и делающее его способным исполнять Божье служение. (-> Масть (мазь), умащать, помазание); 2) словосочетание "помазанник Божий" служило почтит. обращением к -> царям Израиля (1Цар 2:10; 12:3; 24:7; 26:9,10,16; Пс 2:2; 19:7 и др.); впоследствии оно, вероятно, стало использоваться как офиц. титул; 3) посвящ. Гос-поду люди, напр. праотцы (патриархи) и перс. царь Кир, исполнявший Божьи поручения, в Пс 104:15 и в Ис 45:1 называются П. Божьими. Возм., здесь это название употребляется уже в качестве офиц. титула.

II. ХРИСТОС - ПОМАЗАННИК БОЖИЙ

П.(Христос) - это имя обещанного Богом -> Мессии (см. Пс 2:2), посланного Израилю -> Иисуса Христа (Ин 1:41). Его, являющегося одноврем. царем, священником и пророком, Бог помазал Св. Духом (Деян 4:26 - см. пер. НЗ под ред. еп. Кассиана; 10:38).

Помышления

Помышления -> Мысли, думать.

Поношение, поругание, поносить

Поношение, поругание, поносить. П. людей (Пс 14:3; 101:9) или Бога (Пс 73:22; Ис 17:17) - это грех. От П. страдал и Иисус (Мф 27:44; Мк 15:32), Который сносил их с терпением, не отвечая злословящим Его тем же (1Пет 2:23; ср. Лк 23:34). Нести Его поругание (Евр 13:13) - участь Его -> учеников (Мф 10:24,25). Но для них такое поругание дороже всех сокровищ мира, потому что тех, кто на земле страдал за Христа, ждет великое воздаяние (ср. Евр 11:26). Они блаженны (Мф 5:11), потому что на них почивает -> Дух -> славы, Дух Божий (1Пет 4:14). И все же верующие просят Бога о том, чтобы Он положил конец этому поруганию (Пс 73:10 и след.), и в конце концов Бог полностью устранит П. Своего народа и откроет его пока еще сокрытую славу (Ис 25:8; ср. Откр 21:4). -> Срам, посрамить, позорно -> Боль -> Страдание.

Понт

Понт, область в Малой Азии, лежащая вдоль юж. берега Черного моря; родина Акилы (Деян 18:2). Иудеи из П. присутствовали в Иерусалиме на празднике Пятидесятницы (Деян 2:9). В Первом послании ап. Петр включает в число своих адресатов и христиан из П. (1Петр 1:1). См. карту на стр. 827.

Понтий Пилат

Понтий Пилат, рим. прокуратор, управлявший Палестиной как частью рим. провинции Сирии во время земной жизни Иису-са Христа. Понтий - родовое имя Пилата, указывающее на его принадлежность к рим. роду Понтиев. Неизвестно, однако, принадлежал ли он к этому роду по происхождению или имя "Понтий" было даровано ему при усыновлении. После смещения -> Архелая (Мф 2:22) в 6 г. по Р.Х. в Иудее было установлено прямое правление Рима. Во главе провинции был поставлен прокуратор (-> наместник), подчинявшийся проконсулу Сирии. Пятым в череде этих наместников, преемником Валерия Грата, стал П.П. (26 г. по Р.Х.), назначенный на этот пост имп. Тиберием по протекции могуществ. фаворита Сеяна. Высокомерный и жестокий, П.П. с презрением относился к иуд. народу, не раз оскорблял его религ. чувство. Так, вскоре после своего назначения он послал в Иерусалим воинский отряд, на знаменах к-рого был изображен император. Иудеи в знак протеста направили посольство в Кесарию (см. цвет. вклейку 15), резиденцию рим. наместника. После трудных переговоров знамена были убраны. Позднее П.П. использовал не по назначению деньги из храмовой казны, предназначенные для сооружения водопровода в Иерусалиме, население к-рого страдало от недостатка воды. Это привело к волнениям в городе. Но прокуратор заранее внедрил в возбужденную толпу переодетых воинов, и те разогнали ее. Затем П.П. распорядился поместить во дворце Ирода в Иерусалиме золотые щиты с надписью в честь Тиберия (см. цвет. вклейку 67). Это вновь вызвало возмущение жителей города, а группа влият. иудеев обратилась с жалобой к императору. Щиты были убраны. П.П. распорядился также отчеканить монеты с изображением рим. свящ. сосуда (симпулюма), что также было вызовом иудеям. Прокуратор не чурался подношений и не останавливался перед применением насилия (Лк 13:1). Народ ненавидел его; после свержения в 31 г. Сеяна П.П. опасался, что император может лишить его должности в связи с поступавшими жалобами. Этим можно объяснить позицию П.П. в деле Иисуса (Мф 27:2,11-26; Мк 15:1-15; Лк 23:1-25; Ин 18:28 - 19:16). Жена П.П. просила его не делать зла Праведнику (Мф 27:19), но он, желая угодить толпе, отдал Иисуса на распятие, хотя перед этим и говорил, что не видит вины этого Человека (Ин 18:38; 19:4,6). В знак того, что он невиновен "в крови Праведника Сего", П.П. умыл руки (Мф 27:24). Желая использовать возможность примирения с -> Иродом Анти-пой, П.П. направил Иисуса к нему (Лк 23:7-12). Конец правления П.П. ознаменован еще одним кровавым событием. Однажды на горе Гаризим собралась большая вооруж. толпа, подстрекаемая неким самарянином, утверждавшим, что может показать место, где Моисей спрятал золотые сосуды. П.П. послал на разгон толпы солдат, несколько человек было убито, а взятые в плен - казнены. Самаряне направили жалобу Вителлию, проконсулу Сирии, после чего в 36 г. был назначен другой прокуратор, а П.П. вызван для ответа в Рим. Затем, по нек-рым сведениям, П.П. был сослан на юг Франции, в Виенну. Предание гласит, что он покончил жизнь самоубийством.

Поощрять

Поощрять -> Возбуждать, побуждать, поощрять.

Поражение Озы

Поражение Озы, место, на к-ром Оза, дотронувшийся до ковчега завета, тотчас умер (2Цар 6:8; 1Пар 13:11). Возм., это название сохранилось в имени небольшого селения Хирбет-эль-Уз, к-рое расположено прим. в 3 км от -> Кириаф-Иарима, на пути в Иерусалим.

Порафа

Порафа [евр. Пората, возм., "данный жребием (или судьбой)"], один из десяти сыновей Амана (Есф 9:8).

Порок, недуг

Порок, недуг, болезнь или физич. недостаток человека или животного. Порок у животного делал его непригодным для жертвоприношения (Лев 22:21 и след.), поскольку жертв. животное не должно было иметь к.-л. физического П. или повреждения (Лев 22:17 и след.; Втор 15:21). Здоровым, без физич. изъяна, надлежало быть священнику, совершавшему жертвоприношение (-> Жертва -> Болезнь: порок). Бог исцеляет как физич., так и душевные недуги (Пс 102:3).

Поручительство, поручитель

Поручительство, поручитель. В ВЗ часто говорится о П. (ср. Быт 43:9; 44:32); Притчи Соломона настойчиво предостерегают от П. за другого (Пр 6:1-5; 11:15; 20:16; 22:26 и след.). Любое П., скреплявшееся, вероятно, пожатием руки (Пр 17:18), не могло быть абсолютно надежным для обеих сторон, поскольку не во власти людей распоряжаться своим будущим. Лишь Бог действительно может быть Поручителем (Иов 17:3). Но все же человек обязан помогать тому, кто находится в нужде и просит о помощи (Мф 5:42).

Порций

Порций, наименование рим. рода, из к-ро-го происходил прокуратор Иудеи П. -> Фест (Деян 24:27).

Порядок

Порядок -> Устав (устройство, установление, порядок), устраивать, устроенный.

Посещение

I. ЗНАЧЕНИЕ СЛОВА

Слово "посетить" в Библии употребляется не только в прямом значении - "прийти к кому-либо или куда-либо", - но и в метафорич., обозначая действие, совершаемое Богом. Посещая людей, Господь устанавливает связь с ними, проявляет о них заботу. П. Богом человека всегда подразумевает благо для него, даже в том случае, когда целью такого П. бывает наказание. Поэтому мы различаем два вида Божьего П.: оказание милости или совершение суда. Но оба П. связаны между собой. Человек, к-ро-го не посещает Бог, становится богооставленным.

II. ОКАЗАНИЕ МИЛОСТИ

Когда наступал час исполнения Божьих обетований, Бог посещал ожидавших Его людей: жену Авраама Сарру (Быт 21:1 - в Синод. пер. - "призрел Господь на Сарру"), мать Самуила Анну (1Цар 2:21), народ Израиля в Египте (Быт 50:24; ср. Исх 3:16) и др. Когда на землю пришел Иисус, народ Израиля пережил время Его милостивого П. (Лк 1:68; 7:16). Бог осудил Израиль на разорение за то, что народ "не узнал времени" Его посещения (Лк 19:44). Еще псалмопевцы молились, чтобы Бог посетил Свой народ, "виноград Божий", и сохранил его (Пс 79:15 и след.; 88:33). Люди узнают о П. Бога по оказанным им духовным и телесным благодеяниям (Пс 64:10).

III. СОВЕРШЕНИЕ СУДА

ВЗ свидет-вует не только о Божьем долготерпении и милосердии, но и о том, что Бог наказывает за грехи: "Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня" (Исх 20:5; Чис 14:18). На непокорных Бог посылает "ужас", болезни, войну и проклятия (Лев 26:16 и след.). В ВЗ содержатся многочисл. свидет-ва о таких Божьих П. с целью суда (см. Иов 7:18; Пс 58:6; Ис 24:21). Для подобных испытаний Богом отведено определ. время (Исх 32:34; Иер 46:21): Бог назначает "день" (Ис 10:3) и "год" (Иер 23:12) такого П.; -> Суд.

Послание Иакова

I. АВТОР

В начале послания автор, приветствуя братьев в рассеянии, говорит о себе: "Иаков, раб Бога и Господа Иисуса Христа" (Иак 1:1). При этом он не сообщает о своем апостольстве, из чего можно заключить, что послание было написано -> Иаковом (4), братом Господним, авторство к-рого подтверждается и церк. преданием.

II. АДРЕСАТ И ВРЕМЯ НАПИСАНИЯ

Послание обращено к христианам (Иак 2:1,5,7) из иудеев, "находящимся в рассеянии" (Иак 1:1 - греч. эн те диаспора). Из текста послания видно, что эти люди хорошо знали сельское хоз-во (Иак 5:4,7) и жили, вероятно, недалеко от Палестины (см. ст. 7: ранний и поздний дожди); нек-рые из них были, видимо, ремесленниками или торговцами (Иак 4:13). Не вполне ясным представляется положение "богатых" среди остальных христиан: они - члены общины (Иак 1:10; 2:2), но в то же время противопоставлены остальным христианам (Иак 2:6,7; 5:1-6). Поскольку собрание обозначено здесь словом сюнагоге (Иак 2:2), ученые высказывали предположение, что этими "богатыми" были иудеохристиане, еще не окончат. порвавшие с евр. общиной и ее богослужением. Однако среди адресатов П.И. уже были учителя (Иак 3:1) и пресвитеры церкви (экклесиа; Иак 5:14). Эти не поддающиеся сегодня однозначному толкованию обстоят-ва дают основание относить П.И. ко времени зарождения первых христ. общин. Многие ученые рассматривают его как древнейший новозаветный текст, к-рый, возм., был написан еще до -> Апо-стольского собора, т.к. в нем отсутствуют к.-л. сведения об обращенных язычниках и ничего не говорится об обязательном исполнении Закона христианами. Возм., что иудеохристиане, к к-рым направлено послание, жили в Сирии, в окрестностях Антиохии (см. Деян 11:19). Однако другие ученые датируют П.И. прим. 60 г. по Р.Х. Видимо, адресаты послания знали основные положения учения Павла, след., к этому времени по крайней мере нек-рые из апостольских посланий уже были написаны. Во всяком случае, отсутствие упоминания о разрушении Иерусалимского храма дает основание считать, что П.И. было написано до 70 г. по Р.Х.

III. ПОСЛАНИЕ ИАКОВА И ЕВАНГЕЛЬСКАЯ ТРАДИЦИЯ

П.И. во многом схоже с благовествованием Иисуса Христа, по крайней мере с тем, как оно изложено в первых трех Евангелиях. Прежде всего это относится к стилистике повествования с ее насыщенностью образами, взятыми из мира природы. Кр. того, в нем автор постоянно обращается к учению Иисуса и, прежде всего, к Нагорной проповеди, хотя и не приводит при этом прямых цитат. Можно предположить, что автор и его читатели хорошо знали содержание проповеди Иисуса, что дает ключ к решению вопроса о происхождении Евангелий. Ср. Иак 1:4 с Мф 5:48; Иак 1:5,6,17 с Мф 7:7-11; 21:21,22; Иак 1:22 с Мф 7:21-27; Иак 2:5 с Лк 6:20 ("блаженны нищие", пер. НЗ под ред. еп. Кассиана); Иак 2:8 с Мк 12:31; Иак 2:13 с Мф 5:7; Иак 3:12 с Мф 7:16; Иак 3:18 с Мф 5:9; Иак 4:4 с Мф 6:24; Иак 4:11,12 с Мф 7:1; Иак 4:12 с Мф 10:28; Иак 4:13,14 с Лк 12:16-20; Иак 4:17 с Лк 12:47; Иак 5:1 с Лк 6:24,25; Иак 5:2,3 с Мф 6:19; Иак 5:12 с Мф 5:34-37.

IV. СОДЕРЖАНИЕ

П.И. обращено к тем христианам, к-рые, будучи знакомы с учением Иисуса (см. Иак 3:1), нуждались в практич. помощи, чтобы строить свою жизнь не на эгоистич. расчете, а на вере. Раскрыв сущность всякого искушения и его причины (Иак 1:2-18), автор призывает верующих поступать по Слову Божьему (ст. 19-27), что не-совместимо с лицеприятием (Иак 2:1-13). Ве-ра, не находящая выражения в делах, мертва: никто не может апеллировать к своей исключит. умозрительной вере (ст. 14-26). В общении между людьми должны господствовать даруемая свыше мудрость и смирение, а не безудержное пустословие, себялюбивые распри, клевета и взаимное осуждение (Иак 3:1 - 4:12). Человеком должна руководить Божья воля, а не стремление к выгоде (Иак 4:13 - 5:6). В заключение Иаков призывает к долготерпению в страданиях (ст. 7-11), к искренности, не требующей никаких клятв (ст. 12), напоминает о силе молитвы (ст. 13-18) и о необходимости помогать братьям, уклонившимся от истины (ст. 19,20).

V. ЗНАЧЕНИЕ ПОСЛАНИЯ

Было бы ошибкой, подобно М.Лютеру, назвавшему П.И. "полным соломы" и протестовавшему против включения этой книги в канон, искать в нем основополагающие теоретич. высказы-вания (-> Вера, II,6). Выдвинутые автором идеи понятны человеку, оказавшемуся в нужде и имеющему личный опыт повседневного борения в вере. Для него раскрывается значение трезвого и практичного подхода Иакова, глубоко и ясно понимающего трудности и опасности духовной жизни и своими наставлениями укрепляющего дух верующего.

Послание Иуды

I. АВТОР

П.И. называет себя братом Иакова (ст. 1), но не принадлежит к числу апостолов (ст. 17). Оба эти обстоят-ва указывают на авторство -> Иуды (4), брата Господа.

II. АДРЕСАТ И ВРЕМЯ НАПИСАНИЯ

Об адресате и времени написания послания ч.-л. определенное сказать трудно. Просматривается его очевидная связь со Вторым посланием Петра. Лжеучителя, о к-рых там только еще предсказывалось (2Пет 2:1-3), здесь уже действуют (Иуд 4; ср. ст. 17,18). Остается неясным, к каким именно церквам было обращено П.И., к-рое можно датировать прим. 70 г. по Р.Х., возм., даже несколько ранее.

III. СОДЕРЖАНИЕ

Послание направлено против лжеучителей, проникших внутрь Церкви. Принимая участие в вечерях любви (ст. 12), они в то же время отвергают Господа и извращают Божью благодать (ст. 4). Нечестивые, они живут по собств. похоти, "злословят то, чего не знают" и не имеют Духа (ст. 10,16-19). Иуда призывает церковь молиться Св. Духом, отстаивать веру и спасать заблудших (ст. 3,20-23).

IV. ОСОБЕННОСТИ

Примечат., что Иуда дважды упоминает факты, известные нам лишь из внебибл. источников. Рассказ о споре архангела Михаила с дьяволом о теле Моисея (ст. 9) приводится также в апокрифе "Успение Моисея"; пророчество Еноха (ст. 14,15) в том же виде встречается только в "Книге Еноха" (1:9), известной лишь по эфиоп. списку. Но это не означает, что мы имеем дело с прямыми цитатами или что Иуда воспринимал эти -> апокрифы как свящ. тексты (ср. цитаты из антич. авторов в Деян 17:28; 1Кор 15:33; Тит 1:12; -> Поэты).

Послание к Галатам

I. АВТОР И АДРЕСАТ

Автор П.к Г. - ап. Павел (Гал 1:1; 5:2). Содержание послания он, видимо, обсуждал с находившимися с ним братьями (Гал 1:2). Если личность автора не вызывает сомнений, то вопрос об адресате окончательно не решен. Неизвестно, следует ли искать адресатов в сев. или в юж. Галатии. Рим. провинция -> Галатия, помимо собственно области Галатия, плоскогорья вблизи совр. Анкары, включала также тер., лежавшие к югу от нее: -> Фригию, -> Писидию и -> Ликаонию. Во время своего первого миссионерского путешествия Павел посетил три города Ликаонии: Иконию, Листру и Дервию. Обращение Павла "о, галаты!" (3:1) относится, видимо, к народу, давшему название местности (т.е. подтверждает т.н. "северогалатийскую гипотезу"); сомнительно, чтобы жителей других областей провинции, т.е. Писидии, Фригии и Ликаонии, называли "галатами".

II. ВРЕМЯ НАПИСАНИЯ

Согл. Деян 16:6 и 18:23, ап. Павел бывал в Галатии дважды, что находит подтверждение и в Гал 4:13, где говорится о первом, более раннем, посещении этой области. Эти свидет-ва дают повод заключить, что П.кГ. было написано в Ефесе между 54 и 57 гг. по Р.Х. Исследователи, при-держивающиеся т.н. "южногалатийской гипотезы", считают, что П.кГ. было написано во время второго миссионерского путешествия. Т.о., датировка послания колеблется между 48 и 57 гг. по Р.Х. -> Апостольский собор (6).

III. СТИЛЬ И ФОРМА ПОСЛАНИЯ

П.к Г. - наиболее резкое и полемич. из посланий Павла. В нем больше пафоса, чем даже во Втором послании к Коринфянам. Это един-ств. послание, в начале к-рого отсутствуют обычные выражения благодарности, ходатайства и благословения (Гал 1:1 и след.), а в заключении - приветствия членам церкви (6:16 и след.). Павел указывает на свой апостольский авторитет, основ. не на людском мнении, а даров. ему воскресшим и вознесшимся Иисусом Христом. Но этот авторитет не исключает причастности к написанию П.кГ. других братьев (ст. 2). Всё П.кГ. представляет собой апологию Евангелия Иисуса Христа, к-рая начинается со слов: "Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию" (Гал 1:6) и заканчивается словами: "Впрочем, никто не отягощай меня" (Гал 6:17).

IV. ПОВОД ДЛЯ НАПИСАНИЯ ПОСЛАНИЯ И ЕГО БОГОСЛОВСКОЕ ЗНАЧЕНИЕ

Поводом для написания П.кГ. явилась тревожная весть о появлении в галатийских церквах лжеучителей. Они настаивали на обрезании галатов и на исполнении ими отдельных положений Закона Моисея: соблюдения праздников (Гал 4:10) и запретов, касающихся пищи (Гал 2:12,14). Тем самым они противопоставляли законность, основ. на соблюдении заветов, вере, даров. Божьей милостью. Лжеучителя не принимали принципа Павла "или-или" и пытались найти ком-промисс между Законом Моисея и свободной милостью - благодатью - Иисуса Христа. П.кГ. - это исповедание совершенного спасения и оправдания грешников через веру в Господа Иисуса Христа. Все остальные темы - авторитет и призвание апостола, значение Закона - находятся в подчинении у этой главной идеи. В -> Послании к Римлянам мысль об оправдании грешников через веру также является центральной, но там основной удар направлен против неправедности язычников и ложной уверенности иудеев в своей непогрешимости. В П.кГ. Павел восстает против распространения в христ. церквах нового учения иудействующих, согл. к-рому основанием для спасения являются действия человека. П.кГ. - это жгучий протест против ложного благочестия и его носителей, утверждавших, что спасение может основы-ваться на ч.-л. ином, кроме жертвы, принесенной Иисусом на кресте Голгофы. Здесь особенно ярко раскрывается глубокое понимание Павлом истинного смысла Евангелия. Любое человеч. тщеславие, особенно тщеславие кичащихся своим благочестием, развенчивается крестом Христовым (Гал 6:14 и след.). Возвращение под иго Закона означает для Павла возобновление служения "вещест-венным началам" (Гал 4:8 и след.). Закон для иудеев и язычников - это лишь промежуточный этап, это наставник и посредник на пути к Иисусу Христу (Гал 3:1 и след.). Только Христос спасает людей и создает из них "новую тварь" (Гал 6:15), Израиль Божий (ст. 16). Но этим Павел не ограничивается. Он показывает, что Христос не только противостоит ветхозаветному Закону, но одноврем. является и его исполнением. Где торжествует Его Дух, там исполняется и Закон. Сущность нового человека - в духе, и по духу же он должен поступать (Гал 5:25). П.кГ., очевидно, достигло своей цели. В последующих посланиях Павла больше не упоминается о разногласиях с галатами, напротив, из 1Кор 16:1 можно заключить, что галатийские церкви вновь достигли полного единомыслия с апостолом и усвоили его проповедь.

V. КОМПОЗИЦИЯ

Послание, не считая краткого предисловия (Гал 1:1-5), введения (Гал 1:6-10) и заключения (Гал 6:11-18), состоит из трех частей: 1) Гал 1:6 - 2:21: апологетич. часть, в к-рой апостол говорит о своем призвании Господом и о своей проповеди дарованного Богом Евангелия; 2) Гал 3:1 - 5:12: догматич. часть, в к-рой Павел напоминает христианам о том, что путь к спасению лежит не через Закон, а через веру. Здесь же он говорит о непостижимом отпадении галатов, к-рые позволили лжеучителям увлечь себя; 3) Гал 5:13 - 6:10: поучения и наставления, связанные с призывом жить в свободе, дарованной Христом, и жить по духу, порождающему плоды духа.

Послание к Евреям

I. АВТОР

Вопрос об авторстве П.кЕ. с самого начала вызывал споры, поскольку имя автора здесь не названо. Восточная Церковь признает автором П.кЕ. ап. Павла, а Западная - Варнаву. М.Лютер высказал предположение, что послание написано Аполлосом. Мы же будем полагаться лишь на те сведения, к-рые имеются в самом П.кЕ. Его автор принял Благую Весть от тех, кто слышал ее от Самого Иисуса Христа, свидет-во Которого было подкреплено чудесами, знамениями и раздаянием Св. Духа (Евр 2:3 и след.). Он не входил в ближайшее окружение Иисуса, хотя пришел к вере одним из первых. Автор П.кЕ. принадлежал к той церк. общине, к к-рой адресовал свое послание и к к-рой намерен был вернуться (Евр 13:19,23). Он обращается к своим читателям как учитель (Евр 5:11 - 6:8; 10:26-31; 12:14-17). Судя по его глубокому знанию ВЗ и иуд. обрядов, он был евреем, а учитывая прекрасный лит. стиль послания, можно предположить, что он получил эллинистич. образование. Возм., послание было написано в Италии (Евр 13:24).

II. АДРЕСАТ

Указание на то, что послание обращено к евреям, имеется лишь в его заглавии. Многократное обращение автора к текстам ВЗ указывает на то, что оно было ад-ресовано знатокам Писания. Все это дает возможность говорить о существовании иудеохрист. общины, но вопрос о том, где ее следует искать, остается нерешенным. Из отдельных деталей вырисовывается общая картина жизни общины. Достойные подражания наставники (Евр 13:7) заложили хорошие основы учения (Евр 6:1). Во время гонений, завершившихся для нек-рых членов общины тюремным заключением или утратой состояния, верующие доказали стойкость своей веры, выдержав "великий подвиг страданий" и приняв "участие в делах других, находившихся в таком же состоянии" (Евр 10:32-34). Бог не забыл их "дело и труд любви", к-рые они совершили "во имя Его, послужив и служа святым" (Евр 6:10). Тем не менее дальнейшее существование общины находилось под угрозой. Верующие перестали расти в познании Писания и в духовной жизни (Евр 5:11-14). Новые гонения они, очевидно, переносили не так стойко, как прежние (ср. Евр 10:35 и след.; 13:3,13). Стремление к спасению у них ослабло (Евр 12:12-17), и нек-рые покинули общину (Евр 10:25). Если церковь не восстановит свои силы, предупреждает автор, то многие окажутся оскверненными от соприкосновения с распространяющейся нечистотой (Евр 12:15).

III. ВРЕМЯ СОЗДАНИЯ

Самое раннее свидет-во существования П.кЕ. - его цитирование Климентом Александрийским в его Первом послании (90-100 гг. по Р.Х.). Поскольку П.кЕ. предполагает, что в Иерусалимском храме проходили службы, то можно утверждать, что оно было написано до разрушения Иерусалима в 70 г. по Р.Х. Т.к. первые наставники церк. общины, лично видевшие и слышавшие Христа (Евр 2:3), уже умерли (Евр 13:7), то временем написания П.кЕ. можно считать начало или середину 60 гг. (62 г. по Р.Х. - смерть Иакова, 64 г. по Р.Х. - первые гонения на христиан в Риме).

IV. ЦЕЛЬ НАПИСАНИЯ ПОСЛАНИЯ

Автор П.кЕ. подчеркивает роль личности Христа как Первосвященника Нового Завета. Тем самым он стремится предостеречь иудеохристиан от возврата к внешним обрядовым формам ВЗ. Цель П.кЕ. - увещевание, предостережение от отпадения и призыв к верности. За каждым сравнением Иисуса с Моисеем, Аароном, Мельхиседеком и др. следуют увещевания и предупреждения о том, что отпадение может произойти на любой духовной ступени; чем выше поднялся верующий, тем страшнее будут последствия его отпадения. Автор стремится показать, что прирастание познаний требует укрепления верности и святости, а возрастание в святости приведет к углублению познания.

V. КОМПОЗИЦИЯ

А. Слава Христова (1:1 - 7:28):

1. Превосходство Христа над пророками (1:1-3).

2. Превосходство Христа над ангелами (1:4 - 2:18): а) свидет-ва из Писания (1:4-14); б) предостережение (2:1-4); в) необходимость временной униженности Иисуса (2:5-18).

3. Превосходство Христа над Моисеем (3:1 - 4:13): а) сравнение Иисуса с Моисеем (3:1-6); б) предостережение (3:7 - 4:13).

4. Превосходство Христа над Аароном (4:14 - 6:20): а) сравнение Иисуса с Аароном (4:14 - 5:10); б) увещевание (5:11 - 6:20).

5. Превосходство Христа над Мелхиседеком (7:1-28): а) превосходство Мелхиседека над Авраамом (ст. 1-4); б) превосходство Мелхиседека над левитами (ст. 5-10); в) превосходство Христа над всеми (ст. 11-28).

Б. Спасение при новом священстве (8:1 - 13:22):

1. Необходимость заключения нового завета (8:1 - 9:10): а) служение в истинной скинии Божьей (8:1-5); б) новый Божий народ (ст. 6-13); в) временный характер ветхозаветного богослужения (9:1-10).

2. Блага спасения нового завета (9:11 - 10:39): а) дарования во Христе (9:11 - 10:18); воздействие крови Христа (9:11-28): вечное спасение, очищение для слу- жения, укрепление завета, устранение грехов через вхождение в небесное святилище; послушание и святость как следствие принесения в жертву тела Христа (10:1-18); б) увещевание и предостережение верующих (ст. 19-39).

3. Жизнь в вере (11:1 - 13:19): а) сущность веры (11:1-6); б) свидетели веры в Ветхом Завете (ст. 7-40); в) жизнь в вере в Новом Завете (12:1 - 13:21): жизнь по примеру Христа (12:1-3); Бог воспитывает верующих (ст. 4-11); жизнь в святости (ст. 12-17); жизнь по верно воспринятому Слову (ст. 18-29); отдельные наставления (13:1-19). В. Заключение: приветствия и благословение (ст. 20-25).

VI. БОГОСЛОВСКИЙ АСПЕКТ

П.кЕ. указывает на превосходство нового завета над старым (ветхим). Новый завет несет в себе совершенное откровение Божье в Христе (Евр 1:1-3). Ветхий завет - прообраз нового и подготовка к нему (Евр 8:7-13; ср. Иер 31:31 и след.). Христос, наследник всего сотворенного (Евр 1:2), "образ ипостаси" Бога и сияние Его славы (ст. 3), унизил Себя, чтобы, будучи истинным Первосвященником по чину Мелхиседека (Евр 5:10; 7:15-17), принести Себя в жертву: в святости (7:26), сострадании (Евр 4:15) и послушании (Евр 10:7). То, что не было достигнуто всеми жертвоприношениями, совершавшимися в ветхозаветных богослужениях (Евр 10:1-4), сделал Иисус Христос "Своею Кровью" (Евр 9:12), принеся в жертву Свое тело (Евр 10:10): Он приобрел вечное искупление (Евр 9:12), устранил грех (ст. 26), "очистил совесть" людей "от мертвых дел" для истинного служения Богу Живому и Истинному (ст. 14). Многочисл. ветхозаветным жертвам противопоставлена однажды принесенная несравненная жертва Христа, через к-рую Он навсегда "сделал совершенными освящаемых" (Евр 10:10,14). Земное святилище (скиния и храм) уступило место святилищу небесному (Евр 8:2), вход в которое ве-рующим открыл Своей кровью Христос (Евр 10:19-23). Вместе с новым священством вступил в силу и новый Закон (Евр 7:12) - закон Веры, к-рая преодолевает видимую бренность "осуществлением ожидания и уверенностью в невидимом" (Евр 11:1,4-38). Церковь призвана к вере (Евр 10:35-39), поскольку при всей превосходящей славе нового завета все же существует опасность отпадения - преднамеренный грех может воспрепят-ствовать спасению верующих (Евр 6:4-6; 10:26 и след.). Поэтому Церковь сравнивается с народом Израиля во времена странствования его по пустыне (Евр 3:7-19). Члены Церкви несут ответственность друг за друга, поскольку отставший становится "горьким корнем" раздора и причиной осквернения всех ее членов (Евр 12:15 и след.; ср. 3:12 и след.; 4:1,11).

Послание к Ефесянам

I. АВТОР ПОСЛАНИЯ

Автором П.кЕ. является ап. Павел (Еф 1:1), к-рый был хорошо известен своим адресатам (Еф 3:2). Более точные сведения об обстоят-вах, сопутствующих моменту передачи послания, должен был сообщить Тихик, вероятно, и доставивший это послание (Еф 6:21 и след.). В П.кЕ. имеется много общего с Посланием к Колоссянам; в обоих посланиях встречаются даже одинаковые выражения. На этом основании предпринимались попытки оспорить авторство Павла. По мнению оппонентов, апостол постарался бы избежать повторов. Такой довод, однако, представляется неубедительным. Ведь если оба послания были написаны примерно в одно и то же время и при сходных обстоят-вах, но предназначались разным поместным церквам, то нек-рое дублирование вполне возможно.

II. МЕСТО НАПИСАНИЯ

П.кЕ. было написано почти одновременно с Посланием к колоссянам и Посланием к Филимону, а возм., и с Посланием к Филиппийцам. Сравнив эти послания и собрав воедино содержащиеся в них сведения, можно сделать опред. выводы: Павел находился в заключении, но все же у него оставались нек-рые, хотя и огранич., воз-можности для проповеди Евангелия (Еф 6:19). Очевидно, что, кроме Тихика, рядом с ним находились и другие сотрудники: Тимофей, Епафрас, Аристарх, Марк, Лука (Кол 1:1; 4:10,12,14; ср. Деян 27:2). Все это больше соответствует условиям первого рим. заточения апостола, ко времени к-рого, по общепринятому мнению, относится написание посланий к ефесянам, колоссянам и Филимону. Не искл., однако, что они были составлены во время кесарийского заключения Павла.

III. АДРЕСАТ

В древнейших рукописях П.кЕ. в ст. 1:1 при указании адреса отсутствуют слова "в Ефесе". По общепринятому мнению, послание являлось циркуляром, к-рый Тихик передавал различным поместным церквам для публичного зачитывания, дополняя его своим устным рассказом (Еф 6:21 и след.). На это же указывает и замечание в Кол 4:16. В таком случае можно предположить, что после чтения послания в церквах с него делались списки, в один из к-рых и было внесено дополнение "в Ефесе".

IV. КОМПОЗИЦИЯ

Послание содержит назидания (Еф 1:3 - 3:21) и увещевания (Еф 4:1 - 6:20). Сообщения личного порядка очень кратки. Это, очевидно, связано как с характером самого П.кЕ., так и с упомянутым выше фактом, что дополнит. сведения должен был сообщить Тихик (Еф 6:21 и след.).

А. В начале послания указаны отправитель и получатель, после чего следует приветствие с пожеланием благодати и мира (1:1,2).

Б. Назидательная часть (1:3 - 3:21) содержит: 1) восхваление Бога, совершившего самопожертвование ради спасения всех христиан (1:3-14); 2) благодарение и молитв. ходатайство о том, чтобы получателям послания открылась благодать, дарованная во Христе всему миру (1:15-23); 3) величие новой жизни, к-рую Церковь имеет во Христе (2:1-22); 4) благодать апостольского служения Павла, молитва к Богу с просьбой даровать совершенное откровение тайны Христа читателям послания и заключит. гимн (3:1-21).

В. К увещеваниям относятся (4:1 - 6:20): 1) призыв Церкви к единству в любви при всем богатстве дарований (4:1-16); 2) предо-стережение Церкви от возвращения к языч. жизни (4:17-24) и призыв являть себя чадами света (4:25 - 5:20); 3) наставления в христианской семейной жизни, к-рая должна быть отражением отношений, существующих между Церковью и Христом; раб и господин должны любить друг друга (5:21 - 6:9); 4) призыв к духовной борьбе и описание применяемого "всеоружия Божия" (6:10-20).

Г. Заключение (6:21-24): извещение о направлении Тихика и заключит. приветствие.

V. БОГОСЛОВСКИЙ АСПЕКТ

Главная тема П.кЕ. - воплощение Божьего замысла спасения (Еф 1:9 и след.; 3:3 и след.) через Церковь Иисуса Христа (-> Тело, VI). Церковь и то, что связывает ее с Воскресшим, выходят здесь на первый план, а характерная для Павла тема Второго пришествия Иисуса звучит более приглушенно. Христос - глава Церкви (Еф 1:22; 4:15), а сама она - Его тело (Еф 1:23; 4:12,16; 5:30), к-рое должно являть свое единство через служение ее членов (Еф 4:11 и след.,15 и след.). Это тело растет и зреет "в мужа совершенного, в меру полного возраста Христова" (Еф 4:13). В послании Павел говорит о цели Божьего замысла спасения, состоящего в том, чтобы объединить всех людей, язычников и иудеев, в одну Церковь (Еф 2:11 и след.; 3:5 и след.), в святой храм в Господе (Еф 2:21 и след.). Из послания следует, что крестный подвиг Христа и Его любовь направлены в первую очередь на Церковь, к-рую Христос спасает (Еф 5:23) и освящает Своей смертью (Еф 5:25 и след.). В П.кЕ. (Еф 2:14) Павел обращается к теме, прозвучавшей в Послании к Колоссянам, - примирение человечества с Богом (ст. 16). Здесь закладывается основание нашей веры в спасение. Апостол понимает свое призвание внутри избранной Богом Церкви, исходя из этого плана спасения, охватывающего весь мир и все человечество. Этой данной ему Богом благодати (Еф 3:2) Павел и посвящает свой молитв. гимн, завершающий третью главу П.кЕ.

Послание к Колоссянам

I. АВТОР, ВРЕМЯ И МЕСТО СОЗДАНИЯ

П.кК. было продиктовано ап. -> Павлом в то время, когда он находился в заточении (Кол 1:24; 4:3,10); заключит. приветствие было написано им собственноручно (ст. 18). Неизвестно, в каком именно месте заключения находился Павел в момент написания П.кК. Чаще всего в этой связи называют Рим, а также Кесарию и Эфес. Соавтором Павла, участвовавшим в написании как П.кК., так и посланий к филиппийцам и к Филимону (Флп 1:1; Флм 1), считается один из его сподвижников - Тимофей (Кол 1:1; ср. также 1Фес 1:1; 2Фес 1:1). Передали послание адресатам Тихик (Кол 4:7-9; Еф 6:2) и раб Онисим (Кол 4:9; Флм 10). Послание к Филимону и П.кК. содержат одно и то же сообщение (Кол 4:17; Флм 2), так что, вероятно, они были написаны одновременно. Содержание и стиль изложения во многом схожи с содержанием и стилем -> Послания к Ефесянам, к-рое, видимо, было написано тогда же или несколько позднее.

II. АДРЕСАТ И ПОВОД К НАПИСАНИЮ

1) П.кК. адресовано церкви в -> Колоссах, основ. Епафрасом (Кол 1:7), к-рый в момент написания послания находился рядом с Павлом (Кол 4:12). В послании Павел благодарит Бога за то, что в этой церкви царят вера, любовь и благоустройство (Кол 1:4; 2:5). Однако здесь, как, видимо, и в соседней Лаодикийской церкви, появились лжеучителя, поэтому П.кК. необходимо было прочитать в двух церквах (Кол 4:16). О том, какое именно лжеучение угрожало церкви, можно только догадываться, исходя из рассуждений апостола, - определенных сведений об этом нет. Лжеучителя в Колоссах отстаивали собственное, основ. на Законе представление о святости; они требовали обрезания всех верующих (Кол 2:11), соблюдения новомесячий, суббот и других праздников, а также определ. предписаний в отношении культовой чистоты (ст. 16,21,23). С др. стороны, в их служении ангелам проявляются черты, присущие гностицизму: Бог, по их мнению, не может непосредств. действовать в этом мире (ср. Ин 1:14), Он делает это только через иерархию различных духовных сил, благоволение к-рых наряду с благоволением Христа также необходимо для спасения (Кол 2:18 и след.). Павел определяет эти идеи как философию и человеч. учение, к-рое имеет лишь вид мудрости (ст. 8,22 и след.).

III. КОМПОЗИЦИЯ

I. Вступит. приветствие (1:1,2).

2. Благодарения и прошения:

а) благодарение Богу за духовную жизнь церкви (ст. 3-8);

б) просьба о дальнейшем возрастании церкви в познании Христа (ст. 9-12).

3. Значение личности и дела Христа (ст. 13-23):

а) Господь Царства и образ Бога (ст. 13-15);

б) посредник и цель всего творения (ст. 16 и след.);

в) Глава Церкви, примиривший мир с Богом (ст. 18-23).

4. Проповедь тайны Христа Его служи телем Павлом (1:24 - 2:3).

5. Отпор лжеучителям (ст. 4-23).

6. Новая жизнь во Христе (3:1 - 4:6):

а) возможность новой жизни благодаря воскресению Христа (3:1-4);

б) совлечение ветхого человека с его делами (ст. 5-9);

в) облечение в нового человека (ст. 10-17);

г) практич. указания для повседневной жизни (3:18 - 4:6).

7. Сообщения и приветствия личного характера (ст. 7-18).

IV. БОГОСЛОВСКИЙ АСПЕКТ

Настоят. призывам лжеучителей к внешнему соблюдению Закона и их философским идеям, связывавшим спасение с ложным смирением и аскетизмом плоти (Кол 2:18,23), Павел противопоставляет реальность живого Христа и новой жизни в Нем. В противовес теории о иерархическом посредничестве божеств. сил апостол говорит о Христе как о Главе Церкви и о христианах как о членах этого единого организма. Христос есть образ Бога (Кол 1:15), Глава Церкви (ст. 18), Глава всякого начальства и власти (Кол 2:10): "в Нем обитает вся полнота Божества телесно" (ст. 9), и в Нем "сокрыты все сокровища премудрости и ведения" (ст. 3). Христос есть "упование славы" (Кол 1:27), в Нем верующие имеют искупление и прощение грехов (ст. 14), достигают совершенства (ст. 28) и совместно растут "возрастом Божиим" (Кол 2:19). Од-ним словом, Он является их "жизнью" (Кол 3:4). На этом основаны увещевания Павла христианам, к-рым надлежит облечься в образ Христа (ст. 10,12), сообразуя с этим свою повседневную жизнь (ст. 17 и след.). Им не должны помешать кажущиеся благоразумными, но по существу вводящие в искушение речи лжеучителей (Кол 2:4 и след.).

Послание к Римлянам

Послание к Римлянам занимает особое место среди посланий ап. Павла. В нем апостол обращается к церкви, находящейся в мировой столице, к той христ. общине, с членами к-рой он еще не был знаком лично (Рим 1:10), но о к-рой слышал много хорошего (ст. 8; 16:19). Павел говорит о своем намерении в ближайшее время посетить Рим (Рим 15:24). В этом послании, где ощущается живая связь между реалиями повседневной жизни и верой, Павел раскрывает суть своей проповеди и миссионерского служения.

I. ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

1) ПОДЛИННОСТЬ. П.кР. всегда рассматривалось как бесспорно принадлежащее Павлу. Оспаривалось лишь авторство двух последних глав, при этом высказывались след. причины: а) славословие (в Синод. пер. - Рим 14:24-26) в нек-рых рукописях встречается дважды, после Рим 14:23 и в конце послания, что, однако, не является доказат-вом того, что оно не принадлежит Павлу; б) Маркион не включал гл. 15 и 16 в текст послания. Тертуллиан, Ириней и Киприан в своих сочи-нениях также нигде не упоминают эти главы, но это могло быть простой случайностью. Что же касается Маркиона, то он вносил в текст НЗ произвольные коррективы, основ. на собств. богосл. представлениях; в) нек-рым исследователям казались странными приветствия (Рим 16:3-15), адресованные членам церкви, к-рую Павел еще не посещал. Поэтому текст Рим 15-16 они пытались рассматривать как послание, первонач. направленное в Эфес, или как отдельное рекомендат. письмо (главу 16) для направлявшейся в Эфес диакониссы Фивы. Но против этого свидет-вует сам текст. Во-первых, стихи Рим 15:14-29 определенно адресованы братьям, живущим в Риме (ср. Рим 1:13-15). Во-вторых, благоприятный отзыв Павла об Акиле и Прискилле (Рим 16:3 и след.) имел значение только для членов церкви, живущих в Риме, куда предположит. и направилась эта супруж. пара. Вместе с другими сотрудниками Павла (ср. ст. 5,7,9,12 и след.) они надеялись встретить в Риме апостола, планировавшего посетить рим. церкви. В этом случае посылать рекомендации в Эфес было бессмысленно. Кр. того, церкви вообще активно обменивались членами;

2) МЕСТО И ВРЕМЯ НАПИСАНИЯ. Судя по упоминанию -> Гаия (3) (Рим 16:23; ср. 1Кор 1:14) и Ераста (2Тим 4:20), местом написания послания был Коринф. Апостол планировал путешествие в Иерусалим с целью передать тамошней церкви пожертвования христиан из язычников (Рим 15:26,31); это и другие обстоят-ва указывают на то, что зимой 55-56 гг. Павел провел три месяца в Греции (Деян 20:2 и след.). Именно тогда, скорее всего, у него появилось достаточно времени для написания столь обширного послания; 3) АДРЕСАТ. П.кР. свидет-вует о существовании в Риме христ. общины, подтверждением этому служит и текст Деян 28:14 и след. Связано ли возникновение рим. церкви с людьми, к-рые слышали проповедь Петра в день Пятидесят-ницы (Деян 2:10), не установлено. Судя по сказанному у Светония, изгнание евреев из Рима (Деян 18:2) было связано с появлением в городе христиан. Среди рим. знакомых и сотрудников Павла, к-рым он передает свои приветствия (Рим 16:3-15), были и евреи. П.кР. позволяет сделать вывод о том, что Рим. церковь состояла как из христиан, обращенных из язычников (Рим 1:5 и след.; 11:13,17-24), так и из христиан-евреев (Рим 7:1; 14:5 и след.,14,20). Рим. церковь приняла истинное учение (Рим 16:17), и Павел прославляет ее веру, послушание (Рим 1:8; 16:19) и познания, к-рые дают возможность ее членам наставлять друг друга (Рим 15:14). Но в Риме проявились и враждебные Павлу настроения, а его слово подвергалось искажению (Рим 3:8; ср. 6:1), поэтому апостол предостерегает церковь от лжеучений (Рим 16:17 и след.).

II. КОМПОЗИЦИЯ

А. Вступление:

1. Обращение и приветствия (1:1-7).

2. Павел и рим. церковь (1:8-15).

3. Тема послания (1:16,17).

Б. Первая часть. Праведность от веры (1:18 - 4:25):

1. Божий суд над язычниками (1:18-32).

2. Бог как беспристрастный судья (2:1-16).

3. Иудей перед Божьим судом (2:17-29).

4. Преимущество, даруемое обрезанием (3:1-8).

5. Божье обвинение человечеству (3:9-20).

6. Откровение оправдания верой в Иисуса Христа (3:21-31).

7. Доказат-во оправдания верой на примере Авраама (4:1-25).

В. Вторая часть. Новая жизнь от Бога (5:1 - 8:39):

1. Плоды благодати (5:1-11).

2. Возникновение нового человечества во Христе Иисусе (5:12-21).

3. Свобода от греха (6:1-23).

4. Свобода от Закона (7:1-6).

5. Закон и грех (7:7-25).

6. Новая жизнь в Духе (8:1-11).

7. Сыны Божьи, принявшие Духа усыновления (8:12-17).

8. Надежда, благодаря ходатайству Духа (8:18-27).

9. Божий замысел (8:28-30).

10. Непоколебимость в вере (8:31-39).

Г. Третья часть. Праведность через веру и Израиль (9:1 - 11:36):

1. Плач об Израиле (9:1-5).

2. Основа избрания (9:6-13).

3. Бог свободен в выборе (9:14-29).

4. Камень преткновения (9:30-33).

5. Праведность через веру в ВЗ и вина Израиля (10:1-21).

6. Остаток Израиля (11:1-10).

7. Язычники и Израиль (11:25-36).

Д. Четвертая часть. Жизнь в послушании вере (12:1 - 15:13):

1. О праведном единстве (12:1 - 13:14).

2. О праведной свободе (14:1 - 15:13).

Е. Заключение (15:14 - 16:24).

2) ОСНОВНЫЕ ИДЕИ. В П.кР. Павел представляет богосл. обоснование своей миссии и поясняет основные положения своей проповеди. В Рим 1:17 и далее названа основная тема: правда веры, или, точнее, "правда Божия от веры в веру". Все части П.кР. ориентированы на эту центр. идею: а) Павел начинает с того, что описывает состояние человека, как язычника, так и иудея, к-рого постигает откровение правды Божьей (Рим 1:17; 3:21). Человек совершает грех и тогда, когда в своем непослушании заменяет поклонение Творцу поклонением твари (Рим 1:25), и тогда, когда уповает на Закон как на возможность оправдаться перед Богом (Рим 2:17 и след.). Всем выносится один и тот же приговор: грешен (Рим 3:9). Грех устраняет различие между язычником и иудеем в глазах Бога. Путь к Богу через исполнение Закона, каким хотят идти иудеи, приводит к греху (ст. 20). В этом бедств. для человека положении Бог открывает ему правду (-> Истина), посылая лю-дям Своего Сына - Иисуса Христа: "Но ны-не, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа" (ст. 21). Правда Божья состоит в том, что оправдание перед Богом грешник получает "даром, по благодати Его, искуплением во Христе Иисусе" (ст. 24). Высшим проявлением правды является Иисус, "Которого Бог предложил в жертву умилостивления в Крови Его чрез веру" (ст. 25). Вера - это полное предание себя Божьей воле (ст. 18), когда все ожидания связаны с Богом. Верующий получает оправдание не за какие-то заслуги, а исключит. по Божьей благодати (Рим 3:24). Вера и благодать в П.кР. - взаимозависимые понятия, к-рые указывают на Божьи деяния, основ. только на Его любви. При этом вера исходит от человека, к-рый может и хочет получать Божьи дары, а благодать исходит от Бога, дающего их даром; б) ап. Павел испытал силу Божьей правды; во второй части послания он говорит о ее воздействии на жизнь верующего. Ибо из жизни по вере должна произойти новая правда. С Иисуса началось новое человечество. Если от Адама на всех людей перешло проклятие, то Иисус стал источником благодати, приносящей вечную жизнь (Рим 5:12 и след.). В жизни человека, получившего оправдание верой, проявляются плоды благодати (ст. 3 и след.). Правда Божья действует как сила, "погребающая" грехи верующего вместе с Иисусом (Рим 6:4 и след.). В вере человек, соединенный с Иису-сом, Его смертью и Его воскресением, получает от Бога новую жизнь, к-рую он посвящает на служение Богу (Рим 6:11). Верующему даровано и новое отношение к Закону. Умерев с Иисусом для греха (Рим 6:2-11), верующий умирает для Закона и освобождается от него (Рим 7:4-6). В этой связи Павел проясняет задачи и пределы -> Закона. Посредством Закона происходит осознание -> греха (ст. 7), более того, Закон вскрывает грех, открывая тем самым плотскую, безбожную сущность человеч. природы (ст. 13 и след.) в ее обреченности, но не указывая человеку путь к спасению (ст. 23). Напротив, как раз через Закон грех пробуждает желание нарушить Закон (ст. 8,11,13). Жизни в рабстве Закону противопоставлена новая жизнь, жизнь в Духе и под руководством -> Духа. Дух - это животворящая сила Божья (Рим 8:11), к-рая руководит сынами Божьими (ст. 14) и дарует им надежду на окончат. искупление (ст. 23); в) Павел, будучи иудеем, фарисеем и книжником, знает особенности своего народа. Его народ - это избранный народ Божий. Теперь же Бог, в Своем окончат. откровении, обращается не только к израильтянам, но и к язычникам. Тема Израиля, проявляющаяся в первых восьми главах лишь подспудно, в главах 9-11 становится главной. Собрание общества Израиля - главная тема ВЗ, строит-во Церкви Христовой - задача всей жизни Павла. Существует ли здесь противоречие? С печалью взирает Павел на своих сородичей и соотечественников. Бог среди множества благ даровал им обетования, они же отвергают исполнение этих обетований. Апостол констатирует: у Авраама было много детей, но лишь одного из его сыновей Бог избрал как носителя благословения (Рим 9:1-8). В этом проявляется важная закономерность истории народа Израиля: идет отбор из потомков Авраама по плоти, и этот отбор производит Сам Бог (ст. 15). Только некий -> остаток переживет возвещенный Исаией суд над народом (ст. 27 и след.). Путь к вере для израильтянина оказался труднее, чем для язычника, т.к. первому трудно было согласиться с тем, что Христос положил конец Закону (Рим 10:4), к-рым они надеялись оправдаться пред Богом. И в этом сбывается обетование, согл. к-рому язычники придут к спасению и к-рое тщетно было предложено израильтянам (ст. 20 и след.). Оттолкнул ли Бог Свой народ, остаток к-рого так мал? Нет! Израиль лишь был очищен от бесплодных ветвей, но он останется полноценым Израилем, деревом, на к-ром нет трещин, поскольку язычники, к-рые придут к вере, будут "привиты" к его стволу. Те ветви, к-рые будут плодоносить, останутся на дереве; оказавшиеся же бесплодными будут удалены. Так Бог берет от иудеев и от язычников только то, что может принести плод, но в конце концов и весь Израиль будет спасен (Рим 11:26). -> Израиль (VI); -> Язычник; г) прояснив судьбу Израиля, Павел не может обойти молчанием еще один вопрос, настоят. требующий ответа. Если Христос есть конец Закона и верующие больше не подчинены Закону, то как же отныне должна строиться их жизнь? Является ли свобода чад Божьих открытой дверью в жизнь, не стесненную отныне никакими установлениями? Жизнь но-вого народа строится на принципе свободы, к-рая, однако, не должна превращаться в произвол, поскольку эта свобода возможна только на основе единения всех верующих, и только как свобода, данная Богом и не выходящая за пределы Его воли. Обновление же ума делает верующего способным распознавать волю Божью, не будучи привязанным к букве Закона (ст. 2). Каждый член сообщества народа Божьего осознает свою зависимость от Божьей милости. С др. стороны, к телу Христову - Церкви нас привязывает не только то, что мы получаем через общее благословение, но в еще большей степени то дарование, к-рым Бог благословил каждое Свое чадо и к-рое каждый должен принести на благо всего общества (ст. 3-8). Верующие, как чада Божьи, руководствуются принципом любви к ближнему не только в отношениях между собой, но и в отношениях к неверующим, и к своим врагам (ст. 9-21). Собств. за-висимость от воли Божьей позволяет нам осознать тот факт, что и др. люди являются орудиями Божьими в Его действиях по отношению к нам. Рядом с нами или над нами Бог помещает и неверующих, чтобы они могли способствовать проявлению нашего послушания. Это показано на примере -> властей; даже безбожная власть - от Бога и потому может требовать от нас покорности (Рим 13:1-7). Тело Христово как Божье орудие для исполнения Его замыслов в этом мире дает каждому то, что Бог приготовил для него, и прежде всего -> любовь (ст. 8-10). Пребывающий в -> любви и в -> свободе ходит пред Богом в свете, поскольку ему нечего скрывать (ст. 11-14). Истинная свобода может возникнуть только там, где люди сознают свою полную зависимость от Бога. Церковь объединяет людей старых и молодых, здоровых и немощных, сильных и слабых. Это многообразие не должно приводить к раздорам, духу осуждения не следует давать доступ в Церковь. Основанием ее внутр. жизни должна стать любовь, к-рая дает силу терпимо относиться друг к другу. Христос дал нам пример, на к-ром мы познаем, что свобода от собств. "я" дает возможность служить другим (Рим 14). Там, где члены тела Христова пребывают в единстве и в свободе, они могут "едиными устами славить Бога и Отца Господа нашего Иисуса Христа" (Рим 15:6).

Послание к Титу

I. ОБЩИЕ ВОПРОСЫ

1) в П.кТ. АВТОРОМ назван Павел (Тит 1:1), а личное отношение пишущего к адресату (ст. 4), как и поручение, к-рое он дает ему, подтверждают авторство апостола; 2) ПОВОД к написанию П.кТ. просматривается в самом послании. На о-ве Крит уже было много верующих, но не было духовных руководителей - пресвитеров или епископов (Тит 1:5). При своем первом посещении этого острова Павел упорядочил жизнь верующих в отдельных городах, но его пребывание там, очевидно, было слишком коротким, чтобы охватить все церкви. Поэтому он оставил там Тита, к-рый должен был завершить начатое апостолом дело и устранить недочеты в руководстве церквами. Тит получил от апостола указания, что именно он должен был делать; 3) АДРЕСАТ. Хотя Тит и не упоминается в Деяниях, но из посланий апостола он известен как его сотрудник (2Кор 2:12,13; 7:6-8; 8:16-19; Гал 2:1,3). Из кратких сведений о нем следует, что Тит был одним из особо близких Павлу помощников, поскольку апостол называет его истинным сыном (Тит 1:4) и хвалит за усердие (2Кор 8:16) и любовь к церквам (2Кор 7:15); 4) Павел, очевидно, написал Послание к Титу на пути в Никополь (Тит 3:12), где он собирался провести зиму, предположительно в период между написанием Первого и Второго -> посланий к Тимофею (I,2). Более точных сведений нет.

II. СОДЕРЖАНИЕ

А. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

1. Приветствие адресату (1:1-4).

2. Основные требования:

а) требования к тем, кто назначается на должности епископов и пресвитеров (1:5-9);

б) размежевание со лжеучителями

(1:10-16).

3. Основополагающие правила:

а) правила воспитания членов церкви

в соответствии с Евангелием (2:1-15);

б) отношение к властям и окружаю-

щим на основе обретенной благодати (3:1-8).

4. Отдельные указания и заключение (3:9-15).

Б. ОСНОВНЫЕ ИДЕИ

Если Павел в приветств. слове подробно говорит о своем служении и Божеств. призвании, то это адресовано не Титу, а критским церквам, поскольку Тит знал о полномочиях, к-рыми обладал апостол; видимо, Павел стремился укрепить позицию Тита в его отношениях с критянами (Тит 1:1-4). Тит остался на Крите, чтобы по поручению апостола поставить в церквах -> епископов и -> пресвитеров (ст. 5). Павел указывает ему на важнейшие критерии, по к-рым он должен производить отбор среди претендентов на эти должности (ст. 6-9) и еще раз подчеркивает необходимость соответствия церковных руководителей строгим требованиям. Он также указывает на многочисл. искусителей и опасность учений, распространяемых "людьми, отвращающимися от истины" (ст. 10-16), к-рым Тит должен решительно противостоять. Павел объясняет, как, на основе Евангелия, воспитывать верующих (Тит 2:1,15) в христ. любви, ибо это соответствует высокому призванию Церкви (ст. 11-14). При этом он призывает верующих вести себя должным образом в отношении начальств и властей (Тит 3:1), быть кроткими в обращении с окружающими (ст. 2), указывает им на великую благодать Христа (ст. 3-7). В заключение Павел дает Титу нек-рые поручения, повторно предостерегает его от бесполезных "споров и распрей о законе", а также от лжеучителей (ст. 9-11) и просит своего сотрудника быть готовым к тому, что его позовут в Никополь (ст. 12).

Послание к Филимону

Послание к Филимону, самое краткое из сохранившихся посланий ап. Павла. Оно написано, вероятно, в Риме одноврем. с посланиями к ефесянам и к колоссянам (ср. Флм 1 - Кол 1:1; Флм 10 - Кол 4:9). Раб Онисим, сбежавший от Филимона, состоят. члена Колосской церкви, встретил в Риме Павла и благодаря ему пришел к вере. Павел охотно оставил бы его при себе в качестве помощника (ст. 13 и след.), но не захотел нарушать действующий Закон. Онисим мог получить свободу только в силу добровольного согласия своего господина, а не по приказу апостола. Отказ от владения рабом мог произойти только как акт веры со стороны человека, увидевшего в рабе не свою собственность, а брата по вере. Пребывание в рабстве не препятствует человеку стать христианином. Но может ли христианин продолжать считать рабом человека, к-рого освободил Иисус Христос? Чтобы подчеркнуть это, Павел приравнивает Онисима к себе: "Прими его, как мое сердце", - пишет он Филимону (ст. 12). Он хотел бы видеть этих двух людей равными (ст. 13). Филимон должен понять, что сам он, будучи господином, на самом деле не кто иной, как раб Христа (ср. 1Кор 7:20-22), значит, он и Онисим - братья. Но нарушение закона со стороны раба не может быть оправдано волей Божьей; только слово господина может сделать раба свободным в правовом отношении. В изменившихся обсто-ят-вах Павел преступает рамки установлений ВЗ, согласно к-рым беглого раба нельзя выдавать (Втор 23:16 и след.). Это послание позволяет по-новому взглянуть на отношения господина и раба, начальника и подчиненного: как один, так и другой несут ответственность перед истинным Хозяином - Господом. Неверность и протест одной стороны повлияет на приговор суда Божьего так же, как и отсутствие заботы о ближнем и братской любви к нему - другой.

Послание к Филиппийцам

I. ОБЩИЕ ВОПРОСЫ

1) в самом начале П.кФ. названо имя его АВТОРА: Павел (Флп 1:1). В послании содержатся сведения о жизни апостола (Флп 1:7,12-14; 2:19-25) и выражено его отношение к адресату (Флп 1:12; 4:10-20). Все это столь однозначно указывает на авторство Павла, что оно никогда и никем не оспаривалось. Вместе с Павлом отправителем послания назван Тимофей. Это не единственный случай, когда апостол писал послания вместе со своими ближайшими сотрудниками (1Кор 1:1; Гал 1:1 и след.; 1Фес 1:1); 2) АДРЕСАТ послания - церковь в Фи-липпах, македонском городе, где селились в основном рим. ветераны. Лежащий в глубине материка, он, в отличие от порт. городов, не имел непосредств. контактов с др. городами и странами. В связи с этим следует заметить, что связь с миром хотя и облегчала миссионерскую деят-сть (-> Фессалоника), но одноврем. способствовала проникновению опасных влияний, к-рые порождали непостоянство в убеждениях (-> Коринф). Филиппийская же церковь жила интенсивной внутр. жизнью и благодаря поддержке Павла принимала активное участие в его миссио-нерском служении (Флп 4:15 и след.). Созданию здесь церкви способствовали благопри-ятные обстоят-ва. Павел, призванный Богом из Малой Азии в Македонию, начал свою деят-сть в Филиппах. Здесь женщина по имени -> Лидия, вместе с домочадцами слышавшая благовествование Павла и его спутников, уверовала. Крестившись, она приняла благовестников в свой дом. После того как Павел изгнал духа из служанки-прорицательницы, к-рая своим "ремеслом" приносила хозяевам большой доход, те схватили Павла и Силу и отвели "к начальникам", обвинив в том, что эти двое "возмущали" город. Павла и Силу избили и бросили в темницу, однако Бог освободил их оттуда посредством землетрясения. Увидев это чудо, тюремщик уверовал в Бога (Деян 16). Так в Филиппах увидели, что Бог поддерживает верно служащих Ему и дарует им победу; 3) ВРЕМЯ И МЕСТО написания П.кФ. точно установить невозможно. В качестве места заключения Павла, где он написал это послание, исследователи называют три города: Эфес, Кесарию и Рим. Упоминание -> претории (Флп 1:13) и "святых ... из кесарева дома" (Флп 4:22), очевидно, говорит в пользу Рима, но претории существовали и в малых столицах; а) существует целый ряд косвенных указаний на то, что в конце своего трехлетнего пребывания в Эфесе (начало 55 г. по Р.Х.) Павел оказался в заключении (-> Акила -> Послания к корин-фянам, I,4). То обстоят-во, что сообщения об этом отсутствуют в Книге Деяний, не является достаточным основанием для того, чтобы опровергнуть данную версию; ведь Деяния умалчивают и об обстоят-вах, при к-рых Павел попал в, казалось бы, безнадежное, смертельно опасное положение, о чем писал он сам (2Кор 1:8 и след.). В пользу Эфеса как места написания П.кФ. говорит и то обсто-ят-во, что его геогр. положение позволяло поддерживать относит. прочные связи с Фи-липпами, и это облегчало задачу приезда сюда посыльных (см. Флп 2:25-30). На раннее время написания П.кФ. указывает и борьба с иуд. приверженностью к Закону, происходившая внутри церкви (Флп 3:1-6), однако этот довод не убедителен; б) о Кесарии известно, что в этом городе Павел, даже находясь в заточении, смог защитить и утвердить Евангелие в ходе публичного разбират-ва его дела (Деян 24-26; ср. Флп 1:7), но никакие частные подробности, имеющиеся в П.кФ., не указывают на время, когда Павел находился в Кесарии (между 56 и 58 гг. по Р.Х.); в) согл. наиб. древнему преданию, Павел написал П.кФ. во время своего первого заключения в Риме; на это указывает то обстоят-во, что апостол, предвидя благоприятный исход дела, строит планы нового путешествия (Флп 1:25-27; 2:23 и след.). Именно поэтому П.кФ. вместе с другими посланиями, написанными в заточении (послания к ефесянам, колоссянам и Филимону), датируют началом 60-х гг. по Р.Х. Зрелость суждений и емкость послания также соответствуют этому более позднему сроку; 4) очевидно, причиной написания П.кФ. явилось желание Павла выразить благодарность за переданное ему Филиппийской церковью пожертвование, хотя основная его цель - попечение о душах филиппийцев и укрепление их в вере. Апостол ищет не даяния, а "плода, умножающегося в пользу верующих" (Флп 4:17).

II. СОДЕРЖАНИЕ

1) КОМПОЗИЦИЯ

Приветствие святым в Филиппах (1:1,2).

I. Повод к написанию послания (1:3-11):

1. Благодарность за благовествование (1:3-6).

2. Связь апостола с адресатами и просьба об их духовном возрастании

(1:7-11).

II. Положение, в к-ром находится апостол, и его оценка (1:12-30):

1. Узы Павла способствуют успеху благовествования (1:12-14).

2. О проповеди притворной и искренней (1:15-20).

3. Тоска по Господу и необходимость дальнейшего служения (1:21-26).

4. Общность апостолов и Церкви в страданиях, переносимых ради Христа (1:27-30).

III. Следование за Христом в церк. жизни (2:1 - 4:20):

1. Единодушие в жизни и умонастроениях (2:1-4).

2. Пример Христа (2:5-11).

3. Жизнь веры как Божье действие (2:12,13).

4. Указания относит. следования за Христом (2:14-18).

5. Усердные сотрудники (2:19-30).

6. Христ. жизнь между прошлым и обетованным (3:1-21).

7. Образ новой жизни (4:1-9).

8. Зачаток настоящего плода (4:10-20).

Приветствия и благословения (4:21-23).

2) ОСНОВНЫЕ ИДЕИ

Филиппийцы живут в общении друг с другом, следуя Евангелию, т.е. познание Благой Вести и жизнь в соотв. с ней стали смыслом их жизни. Церковь и все ее члены увлечены мощным, пульсирующим потоком жизни (Флп 2:1), основа к-рого - "общение духа" как соединенность с Богом. Это проявляется как в духовной помощи, оказываемой через увещевание и утешение, так и в явленной через любовь и милосердие помощи в житейских трудностях. Церковь, кр. того, объединена общим делом распро-странения Евангелия. Она заботится о находящемся в заточении апостоле, направляя к нему своего посланца с пожертвованиями (Флп 4:10-16,18), и доказывает тем самым свою верность ему. И все же церковь еще не достигла совершенства, хотя ее соучастие в деле благовествования создает уверенность в том, что Бог приведет ее к цели (Флп 1:5 и след.). Эта цель предполагает полную преданность человека Богу, с тем чтобы Он мог беспрепятственно производить в верующих "и хотение и действие" по Своему благоволению (Флп 2:13). Поэтому находящийся в заточении апостол не утратил присущего ему мужества и даже в таком положении свидетвует о Христе (Флп 1:12-14). Нек-рые полагают, что Павел обречен на бездеят-сть. Он же радуется тому, что проповедуеют Христа. И в темнице Павел осознает себя защищенным заступничеством Церкви и содействием Св. Духа по воле Бога. Он убежден, что ни в чем не будет "посрамлен", ибо для него "жизнь - Христос, и смерть - приобретение" (ст. 19-21; ср. гл. 3 и Гал 2:20). Подобно Павлу, и нам надлежит заботиться об исполнении на земле данного Богом поручения (Флп 1:22-26). Вероятно, т.наз. "Гимн Христу" (Флп 2:5-11) во времена Павла звучал в церквах при богослужениях как исповедание веры. Этот гимн на примере жизни Иисуса показывает, как необходимо жить каждому, кто хочет реально исполнять на земле волю Божью. Поэтому Павел призывает к тому, чтобы верующие подражали Иисусу, ибо апостол знает о даре Св. Духа, через к-рого Бог действует в верующих (ст. 12 и след.; 4:7). Жизнь в подражании Христу требует от учеников преданности, смирения, самоотречения и послушания вплоть до смерти; но именно тогда, когда по человеч. меркам все кажется потерянным, Бог силен возвысить падшего, равно как и унизить того, кто кичится своей победой. Осознавая это, апостол радуется даже тому, что он сам может "соделаться жертвой" (Флп 2:17). Считая свои прошлые достижения "тщетою" (Флп 3:7 и след.), он призывает церковь вопреки всем препятствиям направить взгляд на Господа и служить Богу духом. Постоянно возрастая, достичь образа Христа - вот та цель, к к-рой стремится Павел (ст. 12). Возможности и пути к этому он указывает в Флп 2:12-18. Только помня об этой цели, можно понять жизнь и деяния апостола. Та преданность делу, к-рой отличалось его служение, должна наполнять жизнь каждого христианина. К этому призывает П.кФ.

Послания

Послания -> Письмо.

Послания Иоанна

ПЕРВОЕ СОБОРНОЕ ПОСЛАНИЕ

I. ЦЕЛЬ ПОСЛАНИЯ

Уже в Ев. от Иоанна проводится различие между людьми, прочно связавшими свою судьбу с Христом, и людьми, к-рые, встретив Иисуса, оставили Его, ибо слова Господа показались им чрезмерно суровыми (Ин 6:66). Подобное явление наблюдалось и в Церкви: одновременно с ее ростом и проникновением в Слово Божье здесь отмечалось стремление к мирским благам. Задача Первого послания (-> Письмо) заключается в том, чтобы предостеречь Церковь от этой опасности и указать верующим на необходимость пребывания во Христе.

II. АВТОР

Заголовок послания и введение к нему, сравнение его содержания и стиля с Ев. от Иоанна, а также свидет-во ученика Иоанна Поликарпа Смирнского определенно указывают на авторство ап. Иоанна. По-видимому, Иоанн написал это послание (вероятно, как и Второе и Третье), будучи вполне зрелым человеком, так что Первое послание можно датировать концом I в. по Р.Х.

III. АДРЕСАТ

Отсутствие в Первом послании обычных для эпистолярного жанра обращения и заключения не позволяет сказать ч.-л. определенное о его адресате. Возм., послание было обращено к христианам тех церквей в Малой Азии, к-рым адресованы семь посланий книги Откровение (Откр 2-3). В отличие от Второго и Третьего посланий, к-рые имеют форму письма (т.е. указан адресат и есть заключение), Первое послание можно, скорее, отнести к учительной и назидат. лит-ре. В то же время в нем также видна личная, искренняя любовь к читателям, к-рая ощущается не только в обращениях "возлюбленные" (1Ин 2:7) или "дети" (ст. 12), но и в языке, тональности всего послания.

IV. ПРИЧИНА НАПИСАНИЯ

Причиной написания послания, видимо, стало широкое распространение взглядов, извращавших христ. понимание личности Христа, а тем самым и значение грядущего спасения. Кр. того, известно, что в Малую Азию, где Иоанн совершал апостольское служение, из Египта пришел иудеохристианин Керинф, утверждавший, что Иисус был обыкнов. человеком, на Которого при крещении сошел Спаситель, отделившийся от Него в момент Его крестной смерти (это учение получило название "докетизм").

V. СОДЕРЖАНИЕ

В послании подчеркивается необходимость обращения от мира и указывается на возможность обретения жизни с Богом во всей ее полноте и целостности только через рождение от Бога. Вера, дела, спасение, любовь к Богу, любовь к ближнему и надежда - все это неразрывно взаимосвязано. В этом живом единстве, согл. посланию, заключена суть нового человека, и если называется лишь одна из составляющих его частей, то одновр. подразумеваются и все остальные. О несовместимости любви к Богу и к миру автор говорит столь резко, что в начале своего послания ему приходится даже обосновывать подобный тон (1Ин 1:1-4).

VI. КОМПОЗИЦИЯ

Первое соборное послание ап. Иоанна имеет 5 глав:

Введение: подлинность и достоверность благовествования (1Ин 1:1-4):

1. Условия, необходимые для общения с Богом (1:5 - 2:17):

а) очищение от грехов (1:5 - 2:2);

б) единство веры и дел (2:3-11);

в) неприятие мира (2:12-17).

2. О постоянстве (2:18 - 3:24):

а) отпадение антихристов (2:18-23);

б) пребывание в правде (2:24-29);

в) пребывание в праведности (3:1-10);

г) пребывание в любви (3:12-18);

е) уверенность в спасении (3:19-24).

3. Сущность любви (4:1-21):

а) Дух, исповедающий Иисуса, и дух, отрицающий Его (4:1-6);

б) откровение Божьей любви в воплощении Христа (4:7-11);

в) значение нашей любви (4:12-15);

г) пребывание в любви Божьей (4:16-21).

4. Вера (5:1-21):

а) истинная вера и ее воздействие (5:1-5);

б) главное свидетельство нашей веры (5:6-12);

в) общение с Богом в вере (5:13-21).

VII. БОГОСЛОВСКИЙ АСПЕКТ

1) для того чтобы обрести новую жизнь в мире Божьем, человеку необходимо пережить -> возрождение. О том, пережил ли человек истинное возрождение, окружающие могут судить исключит. по внешним признакам. Поэтому внимание автора послания сосредоточено на том, как рождение от Бога воздействует на человека (1Ин 3:9,14; 4:7; 5:1,4,18). Послание призвано укрепить возрожденного человека, к-рому следует всегда помнить о спасит. миссии Иисуса Христа и о ее воздействии на рожденного от Бога (1Ин 2:1,2; 3:1,8,14; 4:9,10 и др.); 2) основу для новой жизни дает общение человека с Богом, явленным во Христе. Оно достигается и сохраняется очищением грехов, пагубная суть к-рых не всегда осознается человеком (1Ин 1:5 - 2:2), и делами, согласующимися с верой (1Ин 2:3-11). Выполнение этих условий способствует духовному созреванию и укреплению человека, если только он вновь не обратится к мирскому (1Ин 2:12-17). Общение человека с Богом в любое время может быть разрушено, как показывает пример антихристов, не признающих Иисуса Христом (ст. 22) и тем самым отделяющих себя от Тела Христова (ст. 19). От отпадения может уберечь только постоянное пребывание в новой жизни, к-рой свойственны праведность, очищение от грехов, любовь и уверенность в спасении. Но обретение новой жизни - это не исключит. заслуга самого человека, а милостивое деяние Бога, Который хранит рожденных от Него, оберегая их от лукавого (1Ин 5:18); 3) основой новой жизни является любовь, к-рая не может быть разделена на любовь к Богу и любовь к ближнему (1Ин 4:20,21). В этой любви, к-рая обязат. должна подкреп-ляться делами (1Ин 3:18), проявляется новая жизнь, дарованная Богом. В ней заключена духовная связь с Богом, Который есть любовь (1Ин 4:16). Беря свое начало в Боге, любовь из вечности явилась миру и открылась нам в единородном Сыне, посланном для нашего спасения (ст. 9). Умозрительно познать Бога и любовь невозможно. Только через рождение от Бога можно причаститься Божьей любви и тем самым познать сущность Бога. Всякий, подобно антихристам, отрицающий пришествие Христа, отрицает тем самым и Божью любовь (ст. 2,3); 4) обретение этой любви и заложенного в ней спасения возможно через веру, к-рая дается исключит. через возрождение и к-рая живет только в любви (1Ин 5:1). Верующий "побеждает мир" (ст. 4), и благодаря этому в нем может зародиться новая жизнь.

ВТОРОЕ И ТРЕТЬЕ СОБОРНЫЕ ПОСЛАНИЯ

I. АДРЕСАТЫ

Заголовки обоих коротких посланий и их тесная связь с Первым посланием указывают на авторство ап. Иоанна, к-рый здесь, однако, называет себя "старцем" (2Ин 1; 3Ин 1). Эти послания адресованы "избранной госпоже" (предположит., некоей вдове) "и ее детям" (2Ин 1), а также христиа-нину Гаию, к-рый нигде более не упоминается (3Ин 1). Адресатом Второго послания могла быть и церковь (в этом случае под "госпожей и ее детьми" аллегорич. подразумевается церковь). Объем каждого послания соответствует размеру одного листа папируса.

II. КОМПОЗИЦИЯ

1. Второе послание ап. Иоанна:

а) единство в истине (1-3);

б) любовь как хождение в истине (4-6);

в) распознавание обольстителя и анти христа (7);

г) предостережение от отпадения (8,9);

д) призыв остерегаться лжеучителей (10,11);

е) обещание посетить адресатов послания (12);

ж) заключит. приветствие (13).

2. Третье послание ап. Иоанна:

а) приветствие и благословение (1,2);

б) свидет-во о хождении Гаия в истине (3,4);

в) свидет-во о его деятельной любви (5,6);

г) кто любит, тот споспешник истины (7,8);

д) надменность Диотрефа (9,10);

е) Димитрий - пример человека, делающего добро (11,12);

ж) заключит. замечания и приветствия (13-15).

III. СОДЕРЖАНИЕ

В обоих посланиях описывается повседневная жизнь церкви и говорится о необходимости борьбы с лжеучителями, о к-рых упоминается в Первом послании. Подлинную общность Иоанн испытывает только с людьми, ходящими в истине (2Ин 1-3; 3Ин 3-8). Ходить в истине - значит проявлять любовь к ближнему и признавать мессианскую сущность Христа (2Ин 7-9). Опасность, исходящая от тех, кто искажает данный в Свящ. Писании образ Христа, настолько велика, что Иоанн отвергает всякое общение с ними и запрещает даже приветствовать их (2Ин 10,11). Такое отношение нельзя назвать излишне суровым: ведь приветствие означает готовность к разговору, в к-ром человек может оказаться беззащитным перед воздействием ложных идей. Носителем таких ложных идей был Диотреф, противник апостола (3Ин 9,10), к-рый, по словам Иоанна, "принимал славу от людей" (см. Ин 5:41,42,44) и тем самым показывал, что он - не от истины. Сложившаяся внутри церкви ситуация была настолько серьезной, что апостол не дает никаких письм. наставлений, а обещает прибыть лично, чтобы навести должный порядок (3Ин 10).

Послания к Коринфянам

I. АВТОР И ОБСТОЯТЕЛЬСТВА НАПИСАНИЯ

Эти два тесно связанных между собой послания к церкви в Коринфе написаны ап. Павлом (1Кор 1:1; 2Кор 1:1). Они, а также сведения, сообщаемые в книге Деяния (18:1- 17; 20:1-5), позволяют нам составить довольно отчетливое представление о жизни одной из раннехрист. общин: 1) Павел пришел в -> Коринф из Афин во время своего второго миссионерского путешествия, причем сначала он был один. Здесь он нашел приют у -> Акилы и Прискиллы (Деян 18:1-3), а после прибытия своих сотрудников Силы и Тимофея он "побуждаем был духом" проповедовать Христа (ст. 5; 2Кор 1:19). После того как местные иудеи отвергли Благую Весть, Павел расстался с ними и переселился к Титию Иусту (см. пер. НЗ под ред. еп. Кассиана), дом к-рого находился рядом с синагогой. В течение полутора лет Павел продолжал свою успешную (отдельные иудеи и множество неиудеев пришли к вере; Деян 18;5-8), но явно небезопасную для него деятельность (ср. ст. 9 и след.). Разгневанные иудеи обратились с жалобой на него к проконсулу -> Галлиону, но не добились успеха (ст. 11-17). Павел получил возможность продолжить свое служение и покинул Коринф лишь нек-рое время спустя (ст. 18); его работа была продолжена -> Аполлосом (ст. 27 и след.; 19:1); 2) когда Павел, совершая свое третье миссионерское путешествие, находился в Эфесе (осень 52 г. - лето 55 г. по Р.Х.), он, вероятно, направил коринфянам некое, не дошедшее до нас послание, в к-ром призывал их к нравств. чистоте (1Кор 5:9). В ответ на это коринфяне попросили его о дальнейших наставлениях (1Кор 7:1) и направили в Эфес своих посланцев (1Кор 16:17). Павлу стало известно, что в Коринфской церкви образовались отдельные группы, к-рые в спорах ссылаются на разных учителей (Павла, Аполлоса и др.) (1Кор 1:11 и след.). Протестуя против подобного разделения, одна из групп назвала себя "Христовой", т.е. принадлежащей Христу. К разногласиям такого рода (1Кор 3:3) добавлялись личные споры, тяжбы на языч. суде (1Кор 6:1-8), недостойное поведение при совершении Вечери Господней (1Кор 11:17 и след.) и отрицание воскресения из мертвых (1Кор 15:12). Греховные привычки, мирское мировоззрение и пристрастие к философским спорам пагубно влияли на молодую церковь; 3) ранее Павел направил Тимофея в Коринф, по-видимому, каким-то окольным путем (1Кор 4:17; 16:10). Находясь в Эфесе (ст. 8), Павел пишет свое второе послание (известное нам как Первое П.кК.), в к-ром еще раз высказывает свое мнение о проис-ходящем в Коринфской церкви и отвечает на вопросы коринфян. Здесь же, в Эфесе, находится -> Аполлос, к-рый пока еще не намерен возвращаться в Коринф (ст. 12). Апостол требует безусловного удаления из церкви всего греховного (1Кор 5:13), призывает к единству (1Кор 1:10; 12) и к любви (1Кор 13; 16:14). Послание, вероятно, было написано незадолго до праздника Пятидесятницы (ср. 1Кор 16:8), возм., в 54 или 55 г. по Р.Х.; 4) в 2Кор 2:1; 12:14; 13:1, вероятно, говорится о посещении Павлом Коринфа, не упомянутом в Деяниях. Ситуация там, видимо, настолько обострилась, что потребовалось присутствие апостола. Но, очевидно, его пребывание там было кратким и, на первый взгляд, безуспешным; похоже, что какая-то часть членов церковной общины отказалась признавать апостола и повиноваться ему (2Кор 10:1,10; ср. также 1Кор 4:3-5). Павел ответил на это т.наз. "слезным посланием" (2Кор 2:4; 7:8 и след.,12), к-рое также не сохранилось. Нередко высказывается мнение о том, что оно содержится в 2Кор 10-13. Такое предположение кажется маловероятным, если исходить из того, что о путешествии в Коринф Тита, к-рый, вероятно, и передал "слезное послание", говорится как об уже свершившемся факте (2Кор 12:18). Вскоре после этих событий в Ефесе начались гонения на христиан (Деян 19:23 и след.), и апостол, видимо, оказался в заточении (ср. Рим 16:3 и след.; 2Кор 1:8-10). После освобождения он покинул город (летом 55 г. по Р.Х.) и отправился через Троаду в Македонию (Деян 20:1; ср. 1Кор 16:5-8). Здесь состоялась его долгожданная встреча с Титом, к-рый сообщил ему, что коринфяне признали свою неправоту и, искренне раскаявшись, вернулись к послушанию (2Кор 7:6-16); 5) радуясь вновь обретен-ному общению с коринфянами, Павел, находившийся теперь в Македонии, вновь пишет им послание (Второе П.кК.). Апостол увещевает верующих простить виновных и призывает к любви внутри церкви (2Кор 2:6-8). Он затрагивает вопрос о пожертвованиях для Иерусалима (2Кор 8-9) и для их сбора отправляет в Коринф Тита с двумя братьями (2Кор 8:16-24). Апостол сообщает о своем намерении в скором времени посетить Коринф, после чего возвращается к аргументам своих противников (2Кор 10-13). Общение с коринфянами не должно быть поставлено под угрозу из-за неясности или недосказанности, поэтому в послании четко говорится о несовместимости любви к церкви с грехом и непослушанием. То обстоят-во, что Второе П.кК. одноврем. адресовано всем святым по всей Ахаии (2Кор 1:1), подчеркива-ет принципиальность этого разъяснения; 6) три месяца, проведенные Павлом в Греции (Деян 20:2,3; зима 55/56 гг.), вероятно, стали намеченной им зимовкой в Коринфе (см. 1Кор 16:6), где он и написал -> Послание к Римлянам (см. Рим 16:23).

II. ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ

На первый взгляд кажется, что это послание просто дает практич. советы по частным вопросам повседневной жизни одной из церк. общин. Но на самом деле эти внешне не связанные друг с другом проблемы Коринфской церкви имеют общий корень, из к-рого и произрастают различные беды и раздоры: в церковь проникли люди, одержимые желанием спорить (1Кор 11:16). Вероятно, они так формулировали, а возможно, и домысливали полученные от разных учителей наставления, что вносили в церковь раздоры (1Кор 1:11 и след.). Эти споры буквально разрывали церк. общину на части. Дабы положить конец всякого рода распрям, апостол пишет послание, цель к-рого - восстановить и укрепить церковь на общей основе - на Иису-се Христе.

1) КОМПОЗИЦИЯ

Обращение, приветствие и благодарение (1:1-9).

I. Обеспечение единства Церкви (1:10 - 8:13):

А. Единство (1:10 - 2:16):

1. Единый Христос (1:10-17).

2. Противопоставление распятого Христа тщетной премудрости мира (1:18-25).

3. Единое правило Божьего призва ния и избрания (1:26-31).

4. Единый критерий проповеди (2:1-5).

5. Единая возможность понимания Божьего откровения (2:6-16).

Б. Угроза единству (3:1 - 4:21):

1. Ситуация в Коринфе (3:1-4).

2. Опасность, содержащаяся в ложном почитании работников Божьих (3:5-15).

3. Опасность человеч. мудрствования (3:16-23).

4. Опасность присвоения прав Бога (4:1-5).

5. Предупреждение опасностей через смирение (4:6-13).

6. Надлежащее отношение к апостолу и его вести (4:14-21).

В. Угроза со стороны мира (5:1 - 8:13):

1. Блудодеяние (5:1-5).

2. Церковь должна очиститься от греха (5:6-13).

3. Церковь должна самостоят. справляться с мирскими тяжбами (6:1-11).

4. Человеч. тело также принадлежит Христу и должно быть храмом Св. Духа (6:12-20).

5. Отношения между полами и нерушимость брака (7:1-40).

6. Свобода и совесть в вопросе обидоложертв. яствах (8:1-13).

II. Порядок в Церкви (9:1 - 15:58):

А. Внешний порядок (9:1 - 11:34):

1. Апостол и Церковь (9:1-23):

а) права апостола (9:1-14);

б) отказ от этих прав (9:15-23).

2. Устремленность к цели - важнейшая предпосылка церк. порядка (9:24 - 10:13):

а) сосредоточенность на цели (9:24-27);

б) предостережение от неправедных путей отцов (10:1-13).

3. О еде и питье (10:14-33):

а) Вечеря Господня и идолопоклонство несовместимы (10:14-22);

б) свобода не должна вредить совести ближнего (10:23-33).

4. Собрания верующих в церкви (11:1-34):

а) поведение мужчины и женщины в церк. собрании (11:1-15);

б) вечеря любви и Вечеря Господня (11:16-34).

Б. Дары Духа (12:1 - 14:40):

1. Единство в многообразии даров (12:1-11):

а) корень единства (12:1-6);

б) разнообразие в проявлениях дарований (12:7-11).

2. Необходимость многообразия даров (12:12-31):

а) Церковь как Тело Христово (12:12-26);

б) различное предназначение членов Тела (12:27-31).

3. Любовь как основа всех даров (13:1-13):

а) благочестие и любовь (13:1-3);

б) признаки истинной любви (13:4-7);

в) начальное и совершенное (13:8-13).

4. Взаимодействие дарований (14:1-40):

а) дар пророчества и говорения на иных языках (14:1-14);

б) надлежащее использование дарований (14:15-40).

В. Основополагающая надежда церкви (15:1-58):

1. Основное содержание Евангелия (15:1-19):

а) истинность воскресения Христа (15:1-11);

б) значение воскресения мертвых (15:12-19).

2. Благая весть (15:20-34):

а) преодоление смерти (15:20-28);

б) следствие веры в воскресение (15:29-34).

3. Преобразование через смерть (15:35-58):

а) новое тело (15:35-50);

б) преображение (15:51-58).

Заключит. часть послания (16:1-24): уведомления, рекомендации, приветствия, благословения.

2) БОГОСЛОВСКИЙ АСПЕКТ

Несмотря на многообразие рассматриваемых вопросов, Первое П.кК. представляет собой единое целое. Противоречия между богатыми и бедными жителями Коринфа сказываются и на церкви. К этому добавляется и возникающая во всех церквах напряженность в отношениях между христианами, обращенными из иудеев, и христианами из язычников. Явное противоречие наблюдалось и в вопросах об отношениях между полами и о брачном союзе: в то время как одна группа верующих требовала воздержания и безбрачия, вплоть до расторжения существующих браков, другая, проповедуя "духовную" свободу и презирая узаконенные брач. союзы, занималась откровенным блудом. К этому добавлялось и то, что члены церкви не могли решить внутри общины свои гражд. тяжбы. Разногласия, обусловленные преувеличенным вниманием к личной свободе и недостаточным осознанием общей цели, проявлялись во всех областях жизни, так что возникала угроза единству церкви. В этой ситуации Павел стремится помочь Коринфской церкви стать воистину "единым телом", чтобы разнообразные дарования ее членов способствовали укреплению и возрастанию всего -> Тела (VI) во славу Господа. Поэтому отдельные частные вопросы рассматриваются в Первом П.кК. только после того, как автор дает четкое определение тому основанию, на к-ром только и может быть все установлено (1Кор 3:11). Этим основанием является жертв. смерть Христа (1Кор 1:13). Именно это свидет-вует-ся в слове о кресте (ст. 18), принятие к-рого делает человека членом Тела Христова, оправ-дывает и освящает его. Вся заслуга в этом принадлежит только Христу (ст. 30 и след.). Не мудрость мира, а сила Божьего откровения открывает путь к спасению (1Кор 1:19 и след.; 2), превращает церковь в Божий Храм, в к-ром живет Его Дух (1Кор 3:16-23). Этот принцип является определяющим и при ответах на другие вопросы. С одной стороны, в нек-рых сферах не может устанавливаться никаких норм, и каждый верующий в той или иной ситуации должен руководствоваться своей совестью пред Богом. Это относится, напр., к вопросам о безбрачии (1Кор 7) и о разрешенных яствах (1Кор 8; 10:14 и след.,23 и след.); мерилом здесь должно быть чуткое отношение к братьям во Христе. С др. стороны, там, где существует установленный Богом порядок, его нельзя нарушать. Никто не вправе требовать себе каких-либо привилегий, особенно если это угрожает единству церкви. Заботой о поддержании порядка в церкви продиктованы запрещение сексуальной распущенности (1Кор 6:13-20), запрещение участвовать в языч. культовых обрядах (1Кор 10:14-22), требование достойно участвовать в Вечере Господней (1Кор 11) и надлежащим образом вести себя во время богослужебных собраний (1Кор 14), соблюдая правила, установленные особо для мужчин и особо для женщин (1Кор 11:3 и след.; 14:34 и след.; -> Богослужение, V,3). Все эти проблемы следует решать в мире и согласии, причем члены церкви должны не искать для себя особого положения, а гармонично вливаться в единое Тело (1Кор 12) и руководствоваться в своих делах и стремлениях любовью (1Кор 13). Тогда они смогут достичь великой цели: воскресения из мертвых и окончат. соединения с Христом (1Кор 15) (1Кор 9:24-27).

III. ВТОРОЕ ПОСЛАНИЕ К КОРИНФЯНАМ

Это послание, темой к-рого является служение, можно поставить в один ряд с Посланием к Филиппийцам. Касаясь одного и того же вопроса, оба послания рассматривают его с разных сторон. В Послании к Филиппийцам автор призывает церковь активнее включаться в работу для своего Господа; во Втором П.кК. Павел говорит как служитель Христа, к-рому уже приходилось обращаться к своей церкви с нелестными словами.

1) КОМПОЗИЦИЯ

Обращение и приветствие (1:1 и след.).

I. Общность в утешении (1:3 - 2:11):

1. Бог - утешитель во всякой скорби (1:3-5).

2. Общность в страдании, заступничестве и славе (1:6-14).

3. Верность данному слову (1:15-22).

4. Горькие обличения как путь к радости (1:23 - 2:4).

5. Прощение восстанавливает общность (2:5-11).

II. Праведное служение Христу (2:12 - 6:10):

А. Характеристика служения (2:12 - 4:18):

1. Предназначение благовестника 2:12-17).

2. Снаряжение посланника (3:1-6).

3. Озаряющая сила служения (3:7 - 4:6).

4. Притеснения в служении (4:7-18).

Б. Цель служения и его основа (5:1 - 6:10):

1. Сила надежды (5:1-10).

2. Сила страха Господня (5:11-16).

3. Божьи деяния во Христе (5:17-21).

4. Божьи деяния в соработниках Христа (6:1-10).

III. Жизненные устои церкви (6:11 - 9:15):

А. Основополагающая заповедь: отделение от мира (6:11-18).

Б. Воздействие слов апостола (7:1-16):

1. Раскаяние (7:1-9).

2. Послушание (7:10-16).

В. Подтверждение общности святых (8:1 - 9:15):

1. Достойная подражания помощь бедствующим (8:1-7).

2. Призыв к истинной любви (8:8-15).

3. Надлежащее распоряжение приношениями (8:16-24).

4. Усердие во вспоможении (9:1-5).

5. Действие общности верующих (9:6-15).

IV. Полномочия апостола (10:1 - 13:10):

А. Полномочия (10:1 - 11:6):

1. Упрек в хождении по плоти (10:1-6).

2. Полномочия от Господа (10:7-18).

3. Равенство прав всех апостолов (11:1-6).

Б. Использование полномочий (11:7 - 12:10):

1. Отказ от положенных прав (11:7-15).

2. Страдания ради Благой Вести (11:16-32).

3. Откровения (12:1-10).

В. Воздействие полномочий (12:11 - 13:10): исправление и очищение церкви.

Заключение: приветствия и благословения (13:11-13).

2) БОГОСЛОВСКИЙ АСПЕКТ

Основополаг. тезисы Второго П.кК. заложены в его первой части. Бог, как утешитель во всякой скорби, превращает утешенных в утешителей, дабы они сами могли утешать "находящихся во всякой скорби" (2Кор 1:4). В руке Господа человек становится Божьим орудием, и общение в Церкви Христовой дает ее членам утешение, ибо верующие сострадают друг другу (ст. 6) и молятся друг за друга (ст. 11). Заслугой верующего перед Христом будет его готовность прийти на помощь своему ближнему. В основе такой связи Павла с коринфянами лежит верность апостола однажды данному слову. Доверие к Богу основано на том, что во Христе Он исполнил все Свои обетования. Вторым признаком общения является уважение к братьям. Так, Павел из уважения к церк. общине откладывает свое посещение Коринфа. Третий признак - недопустимость осуждения: упавшему брату надо помочь подняться, постараться вернуть его на истинный путь. Четвертый - любовь и забота, к-рой был исполнен Павел, находясь в Троаде. Служение утешения заповедано всем верующим, но не все пригодны для такого служения; эту тему Павел раскрывает на основании собств. опыта. Поскольку в церкви объединены верующие, обращенные из иудеев и из язычников, то вначале Павел противопоставляет служение НЗ служению ВЗ. Оба служения озарены славой, но в ВЗ эта слава преходяща (2Кор 3:7,13), а в НЗ - вечна, ибо служитель НЗ полностью и навсегда преображается в образ Господа (ст. 18). Если сила слова захватывает служителя и позволяет ему испытать на себе Божью милость (2Кор 4:1), то сила служения многообразно отражается в нем самом, очищая и преобразуя его жизнь, его сущность, его отношение к Слову Божьему и к людям (ст. 2). Встреча с Христом преображает служителя, позволяя ему нести свет миру (ст. 6). Служитель проходит особую школу страдания, к-рое должно преодолеваться верой. Это испытал на себе Павел. Сила страдания становится благословляющей силой (ст. 10), к-рая действует в людях, уверенных в том, что им приготовлено жилище на небесах, и радующихся этому. Такие люди подчиняют свою жизнь одной цели - стремлению в небесную обитель. Уверенность в своем спасении не должна приводить к заносчивости; испытывая страх Господень, верующий помнит о грядущем Суде и воздаянии (2Кор 5:10). Определяющим условием при вынесении приговора будет не то, как относились к нам люди, а то, как мы относились к ним. Поэтому Павел делает все, что в его силах, для церкви в Коринфе, за к-рую он должен будет держать ответ перед Богом. Так, люди, к-рым Христос дает слово примирения, преображаются, заботясь уже не о себе, а только о славе Божьей и о спасении людей. Полномочия Павла, к-рые не меньше, чем полномочия других апостолов, не что иное, как жизнь ради ближних, как отказ от прилежащих ему прав. Эти полномочия дают ему право наставлять и увещевать. Законность прав Павла подтверждается теми страданиями, к-рые ему пришлось претерпеть ради благовествования, а также тем, что Бог даровал ему в откровениях, как на это сдержанно намекает сам Павел.

Послания к Тимофею

Послания к Тимофею. Первое и Второе П.кТ., а также Послание к Титу, называют пастырскими, поскольку все они адресованы сотрудникам Павла, к-рым апостол доверил надзор за церквами, и все они содержат наставления для верующих, несущих пастырское служение.

I. ОБЩИЕ ВОПРОСЫ

1) АВТОРОМ обоих посланий в начале каждого из них назван Павел, другие данные также указывают на него как на духовного отца адресата (1Тим 1:2; 2Тим 1:2), наставника, определившего Тимофея на это служение (2Тим 1:6; 3:10). Павел, проповедник, апостол и учитель язычников (2Тим 1:11), был знаком и даже дружен с семьей Тимофея (ст. 5). В первые века христианства авторство Павла не вызывало сомнений ни у кого, за искл. гностиков, но неприятие лжеучителями тоже может расцениваться как свидет-во подлинности посланий. Только в XIX в. нек-рые комментаторы выразили сомнения в авторстве апостола, говоря, что упомянутые в П.кТ. лжеучения появились лишь во II в. по Р.Х. Однако, скорее всего, первые приметы таких искажений христ. учения апостол распознал значит. раньше; 2) ВРЕМЯ И МЕСТО НАПИСАНИЯ не поддаются точному определению. Вероятно, П.кТ. не были написаны в тот период, к-рый отображен в Деяниях, поскольку там не сообщается, что Тимофей был однажды оставлен в Эфесе. Скорее всего, Павел после своего заточения в Риме вновь посетил Эфесскую церковь. Из Флп 2:24; Флм 22 видно, что Павел рассчитывал на свое скорое освобождение. Но можно лишь предпо-лагать, какие поездки и в какой последоват-сти он еще предпринял. Вместе со стремлением донести Евангелие до отдаленных пределов Римской империи, до Испании (Рим 15:28), имелась необходимость вновь посетить церкви в Малой Азии, чтобы поспособствовать их укреплению. Известно, что Павел, находясь на Крите, оставил там Тита (Тит 1:5), а находясь в Эфесе - Тимофея, в то время как сам он отправился в Македонию (1Тим 1:3). Вероятно, здесь и было написано Первое П.кТ. В соотв. со своими замыслами, Павел, перезимовав в Никополе (Тит 3:12), весной мог еще раз совершить путешествие в Эфес, посетив по пути Троаду (2Тим 4:13). Вероятно, оттуда апостол держал путь через Милет и Коринф (ст. 20) в Рим, хотя и пред-полагал, что там его ждет мученич. смерть (ст. 6-8). Он просил Тимофея прибыть к нему до наступления зимы. Но к каким годам можно отнести эти события, ученые пока установить не могут; 3) АДРЕСАТ послания, -> Тимофей, известен как сотрудник апостола по другим посланиям Павла и по Деяниям (Деян 16:1; 17:14; 2Кор 1:19; 1Фес 3:2).

II. ПЕРВОЕ ПОСЛАНИЕ К ТИМОФЕЮ

А. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

Приветствие адресату (1:1-2).

I. Ложное и правильное понимание Закона (1:3 - 3:16):

1. Предупреждение об опасности уклониться в пустословие (1:3-6).

2. Закон нужен для грешников (1:8-11).

3. Путь Павла к Божьим установлениям (1:12-17):

а) искупающая благодать (1:12-14);

б) преобразующее Божье милосердие (1:15-17).

4. Предостережение Тимофею (1:18-20).

II. Установления церкви (2:1 - 3:16):

1. Совместная молитва (2:1-15):

а) молитвы за начальствующих (2:1-7);

б) задачи мужчины и женщины в богослужении (2:8-15).

2. Установления для служителей (3:1-16):

а) требования к епископам (3:1-7);

б) требования к диаконам (3:8-16).

III. Сила Бога живого как источник благочестия (4:1-16):

1. Необоснованность требований лжеучителей (4:1-5).

2. Сила благочестия (4:6-11).

3. Напоминание Тимофею о том, что он должен быть образцом для верных (4:12-16).

IV. Поведение в церкви (5:1 - 6:21):

1. Отношение к старшим и к младшим (5:1,2).

2. Отношение к вдовам (5:3-16).

3. Отношение к пресвитерам (5:17-21).

4. Личные предостережения (5:22-25).

5. Установления для рабов (6:1,2).

6. Призыв удаляться от лжеучителей (6:3-6).

7. Призыв довольствоваться земными благами (6:7-10).

8. Подвиг праведной веры (6:11-16).

9. Опасность богатства (6:17-19).

10. Напоминание о верности истине (6:20,21).

Б. ОСНОВНЫЕ ИДЕИ

Тимофей несет служение в большом городе, где церковь подвер-жена особым опасностям. Они приходят не извне, а проистекают оттого, что община вы-росла до такой численности, когда контроль над всеми членами становится затруднителен. Поэтому в церковь проникают люди, к-рым нужны слава и слушатели (ср. Деян 20:28-30). Сначала апостол говорит о неких людях, к-рые, напр. с помощью хитроумного истолкования ветхозаветных родословий, пытаются доказать свое знание Свящ. Писания (1Тим 1:7) и за громкими дискуссиями о второстепенных вопросах забывают о главном в Библии: о чистосердечной любви и чистой совести (1Тим 1:3-7). Предположит. здесь речь идет о христианах, обратившихся из иудеев, подчеркнуто почтит. отношение к-рых к Закону хорошо понятно. Но им нужно разъяснять, что Закон в первую очередь призван сделать явным грех (1Тим 1:8-10; ср. Рим 7:7), поскольку Евангелие по милосердию Божьему обращено к грешнику. Это подчеркивается личным свидет-вом Павла (1Тим 1:13-16). Далее следуют различного рода советы, касающиеся совместной молитвы, а также требования, к-рым должен соот-ветствовать тот, кто стремится занять руководящее положение в церкви (1Тим 2 и 3). Другая опасность, на к-рую Павел указывает Тимофею, грозит со стороны лжеучителей-гностиков, настаивающих на соблюдении различных предписаний о еде и на запрете браков. Они забывают, что всякая пища сотворена Богом, а потому верующий может с благодарностью принимать ее (1Тим 4:1-5). Всем этим заблуждениям Тимофей должен противопоставить истинное учение (ст. 6,11, 16), и никто не в праве пренебрегать его указаниями, несмотря на то, что он молод (ст. 12). Павел заканчивает это послание рядом практич. советов своему молодому сотруднику, продиктов. любовью и заботой о его душе (1Тим 5-6).

III. ВТОРОЕ ПОСЛАНИЕ К ТИМОФЕЮ

А. СОДЕРЖАНИЕ И КОМПОЗИЦИЯ

1. Приветствие адресату (1:1,2).

2. Благодарения, наставления и призывы:

а) благодарность Богу за обоюдную привязанность Павла и Тимофея и их совместное служение (1:3-18);

б) наставления и призывы к стойкости в служении (2:1-13).

3. Предостережения:

а) предостережения от ложных учителей (2:14 - 3:9);

в) наставления твердо придерживаться Писания (3:10-17).

4. Тимофею предстоит продолжить поруч. Павлу служение, к-рое для апостола заканчивается в связи с приближающейся смертью (4:1-8).

5. Различные просьбы и заключение послания (4:9-22).

Б. ОСНОВНЫЕ ИДЕИ

Первые же строки послания показывают сердечную любовь и привязанность апостола к молодому сотруднику и верному сподвижнику (2Тим 1:2 и след.). Теперь, в конце жизни, Павел намерен доверить ему продолжение своего дела (2Тим 4:5,6). Павлу пришлось держать ответ перед гонителями (ст. 16), и он остался в одиночестве (2Тим 1:15). Свидание с Тимофеем укре-пило бы апостола (ст. 4), поэтому он просит его прибыть по возможности скорее (2Тим 4:9). Основное содержание послания - наставления Тимофею и впредь твердо держаться унаслед. учения (2Тим 1:8,13,14; 3:14), проявлять себя безукоризн. сотрудником (2Тим 2:3 и след.,15; 4:2,5), быть бдительным во всем (ст. 5), удаляться от непотребного пустословия (2Тим 2:16,21,23), осознавая прежде всего, что лжеучения и искушения - это знамения последних дней (2Тим 3:1-9; 4:3,4). При этом Павел напоминает о милостивых Божьих дарах, получ. Тимофеем (2Тим 1:5 и след.,14; 3:15), и многократ. указывает на свою собств. жизнь и апостольское служение как на пример для подражания (2Тим 1:12; 2:10; 3:10; 4:7).

Послания к Фессалоникийцам

Послания к фессалоникийцам. Первое и Второе П.кФ. позволяют, как никакие другие послания, познакомиться с характером деят-сти Павла. В них показана также молодая, полная жизни церковь, особенно близкая сердцу апостола. Здесь же Павел, в ответ на вопросы фессалоникийской общины, говорит о грядущих событиях.

I. ВОПРОС ОБ АВТОРСТВЕ И АДРЕСАТЕ. ИСТОРИЯ НАПИСАНИЯ ПОСЛАНИЙ

1) оба П.кФ. указывают на авторство ап. Павла и его сотрудников Силуана (Силы) и Тимофея (1Фес 1:1; 2Фес 1:1); 2) адресат посланий - церковь в Фессалонике, крупном порт. городе. Отсюда она могла оказывать влияние на другие церкви, в том числе и на находящиеся далеко от Македонии и Греции (1Фес 1:8). Книга Деяний сообщает об основании церкви в Фессалонике, второй в Европе после церкви в Филиппах (Деян 17:1-9). После того как в Филиппах Павел был отвергнут иудеями (1Фес 2:1,2), он, в сопровождении Силы и Тимофея, прибыл в Фессалонику. Здесь апостол в течение трех суббот проповедовал в синагоге. Нек-рые евреи и многие греки, прежде всего женщины из знатных семейств, уверовали в Евангелие. Но отвергшие Благую Весть евреи и здесь взбунтовались и вынудили Иасона, хозяина дома, где жил Павел, и других христиан дать "удостоверение" - вероятно в том, что проповедь Павла будет прервана (Деян 17:9). Поэтому Павел и Сила ночью отбыли в Верию; 3) в Афинах Сила и Тимофей вновь встретились с Павлом, к-рый прибыл туда раньше их, но были немедленно отправлены назад в Македонию. Впоследствии они нашли Павла в Коринфе, где, вероятно, обо всем ему подробно рассказали (1Фес 3:6). Сообщение Тимофея и могло стать поводом к написанию Первого П.кФ. Павел, отвечая на вопросы, беспокоившие эту церковь, своим посланием укрепляет авторитет назнач. руководителей общины (1Фес 5:12 и след.). Пребывание апостола в Коринфе продолжалось с осени 50 г. до весны 52 г. по Р.Х.; вероятно, в начале этого периода и было написано Первое П.кФ. Второе П.кФ., видимо, тоже было написано в Коринфе, т.к. известно, что Павел, Сила и Тимофей позднее уже не сходились вместе. Поскольку вопросы о Втором пришествии Христа продолжали будоражить церковь, а гонения усилились, то можно предположить, что Второе П.кФ. последовало вскоре за Первым, может быть, спустя несколько месяцев.

II. ПЕРВОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ

1) КОМПОЗИЦИЯ

Приветствие членам церкви (1:1).

Первая часть. Пройденный путь (1:2 - 3:13):

1. Праведная церковь (1:2-10):

а) благодарение Богу (1:2,3);

б) возрастание по примеру других церквей (1:4-8);

в) общее суждение о церкви в Фессалонике (1:9,10).

2. Деятельность апостола в Фессалонике (2:1-16):

а) путь в Фессалонику (2:1,2);

б) чистота проповеди Павла (2:3-6);

в) преданность апостола Фессалоникийской церкви (2:7-12);

г) вера торжествует, несмотря на гонения (2:13-16).

3. Постоянная связь апостола с церковью в Фессалонике (2:17 - 3:13):

а) скорбь Павла по поводу разлуки (2:17-20);

б) направление в Фессалонику Тимофея (3:1-4);

в) добрые вести (3:5-8);

г) благодарение Богу за Его заступничество (3:9-13).

Вторая часть. Указание будущего пути (4:1 - 5:25):

1. Условия для дальнейшего роста церкви (4:1-12):

а) продвижение к совершенству (4:1,2);

б) освящение через воздержание от нечистоты (4:3-8);

в) освящение через братолюбие (4:9-12).

2. Взгляд на события конца времен (4:13 - 5:11):

а) восхищение Церкви Господа (4:13-18);

б) пришествие Христа (5:1-8) - его срок; особое положение возрожденных;

в) задача верующих (5:9-11).

3. Отдельные наставления (5:12-24):

а) уважительное отношение к пред-

стоятелям (5:12,13);

б) взаимная помощь (5:14,15);

в) жизнь от Бога (5:16-22);

г) призыв к братьям молиться о своем освящении и сохранении до пришествия Христа (5:23,24).

Заключение. Последние наставления и благословение (5:25-28).

2) ОСНОВНЫЕ ИДЕИ

Исполн. благодарности Богу, Павел напоминает о становлении церкви в Фессалонике, церкви живой, в к-рой в избытке присутствуют вера, любовь и надежда. Ее духовная жизнь - это знамение ее избранности, подтверждающее, что проповедь Павла происходила по велению Божьему. Фессалоникийцы стали подражателями благовестнику (1Фес 1:6), и тем самым - примером для верующих; об их решит. прорыве к вере говорили повсеместно. Своим существованием церковь не в последнюю очередь обязана верной и самоотверженной деятельности Павла. Он был призван в Македонию Богом (Деян 16:9,10). Его путь там начался с поругания в Филиппах, что, однако, не обес-куражило апостола (1Фес 2:2). Его благовест-вование было лишено "нечистых побуждений" и лукавства (ст. 3), он не искал ни признания людей (ст. 4), ни корысти, ни славы (ст. 5,6). Павел работал день и ночь (ст. 9) ради каждого из братьев (ст. 11), с полной отдачей; подобно кормилице (ст. 7) или отцу (ст. 11), он просил их поступать достойно Бога (ст. 12). Так было заложено основание прочной связи между апостолом и этой церковью. Попечит-во и поддержка были необходимы фессалоникийцам, поскольку с принятием ими Евангелия начались гонения на христиан, противостоять к-рым молодая церковь могла, только духовно окрепнув. Так как Павлу пришлось покинуть город и оставить церковь один на один с этой бедой, то он попросил Тимофея вернуться в Фессалонику. Апостол остался в Афинах один (1Фес 3:1), с трудом обходясь без своего помощника. Вторая часть Первого П.кФ. говорит о будущем. Прийти к вере - это еще не все, главное заключается в том, чтобы жить, преуспевая в послушании Богу (1Фес 4:1). Бог ждет освящения человека, т.е. его отвращения от низменных страстей, к-рым предаются язычники (ст. 5), от несправедливости по отношению к ближнему (ст. 6). Говоря об этом, апостол знал, что жизнь в богатом торг. городе представляла собой особое искушение. Тот, кто непокорен заповедям Христа и не желает подчиняться им, противостоит не человеч. предписаниям, он проявляет непокорность Самому Богу (ст. 8), Его призыву к святости (ст. 7). Это относится и к нек-рым членам церкви, не желающим зарабатывать себе на жизнь "собственными руками" (ст. 11,12). Церковь могла бы не беспокоиться о будущем, поскольку это Церковь надежды; но радость от предвкушения грядущего омрачена тенью озабоченности. Возникло опасение, что уже умершие члены церкви окажутся обделеными, представ перед Христом позднее тех, кто еще жив. Павел утешает верующих: сначала воскреснут умершие, а затем живущие будут восхищены вместе с ними на небо, так что Церковь предстанет перед Господом как единое целое (1Фес 4:16 и след.). Но для того чтобы община не терялась в догадках, Павел направляет ее взор на главное, при этом он не только утешает верующих, но и предупреждает их. Историч. времена и сроки Второго пришествия остаются тайной Божьей. Господь придет без предупреждения, поэтому надо жить в постоянной готовности. Апостол также напоминает, что всякое освящение собств. силами обречено на неудачу. Освятить может только Бог. Поэтому Павел обращает свой взор к Нему с просьбой об освящении всего человека, чтобы сохранить без порока его дух, душу и тело до дня пришествия Иисуса Христа (1Фес 5:23).

III. ВТОРОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ

1) КОМПОЗИЦИЯ

Приветствие членам церкви (1:1,2).

1. Церковь в гонениях (1:3-12):

а) благодарность за то, что вера фесса лоникийцев возрастает и среди скорбей (1:3-6);

б) победа, к-рая придет со Вторым пришествием Христа (1:7-10);

в) заступничество Павла и его молитва о благоволении (1:11,12).

2. Предупреждение о ложных ожиданиях (2:1-12):

а) ложные ожидания скорого пришествия Христа (2:1,2);

б) пришествию Христа будет предшествовать явление сына погибели (2:3-6);

в) власть обольщения над погибающими (2:7-10);

г) осуждение заблуждающихся (2:11,12).

3. Павел и церковь в Фессалонике (2:13 - 3:5):

а) благодарность апостола Богу за эту церковь (2:13,14);

б) ходатайство Павла за фессалоникийцев (2:15-17);

в) просьба Павла молиться о нем (3:1,2);

г) уверенность апостола в фессалоникийских верующих (3:3-5).

4. Назидания апостола (3:6-16):

а) осуждение тунеядцев (3:6-13);

б) требование послушания (3:14,15);

в) благословение (3:16).

Заключение (3:17,18).

2) ОСНОВНЫЕ ИДЕИ

Еще в Первом П.кФ. говорится об опасностях, подстерегающих молодую церковь: это гонения (1Фес 2:14-16), мирские соблазны (1Фес 4:3-5), нежелание трудиться нек-рых членов церкви (1Фес 5:11). Теперь, по мнению Павла, эти опасности превратились в угрозу для жизни церкви. Павел и ранее пытался вмешаться в течение событий, но ему дважды воспрепятство-вал в этом сатана (1Фес 2:18). Поэтому апостол в письм. форме излагает свой взгляд на эти опасности и указывает путь к их преодолению. Усиление гонений принесло церкви благословение; вера, любовь и терпение возросли и могут служить примером для других церквей. Кр. того, происходит четкое размежевание между членами церкви. Верующие, провер. испытаниями, становятся достойными Царства Божьего (2Фес 1:5), в то время как враги Христа своими злодеяниями уготавливают себе праведный суд. Эти бедствия заставляют церковь с тем большей надеждой ожидать дня пришествия Господа для великого Суда, несущего вечную гибель всем, не признавшим Бога или не проявившим послушания Ему, несмотря на свою веру (ст. 8). Апостол наставляет церковь, чтобы, несмотря на бедствия, она оказалась достойной своего призвания и этим прославила имя Христа (ст. 11,12). Большую опасность для церкви представляли также лжеучителя, к-рые, ссылаясь на Павла, утверждали, что день Господень уже наступил (2Фес 2:2). Апостол опровергает это ложное утверждение указанием на то, что перед Вторым пришествием Христа должен открыто и беспрепятственно проявить себя -> антихрист. Это произойдет по воле Бога, Который т.о. получит основание для того, чтобы осудить всех возлюбивших неправду (ст. 11,12). Павел благодарит Бога за братьев, избранных через "освящение Духа и веру истине" к спасению и "достижению славы Господа" (ст. 13,14). Он просит верующих соблюдать верность учению и просит Бога утешать и утверждать их во всяком благом деле (ст. 17). От верных Богу Павел ожидает молитв о распространении слова Божьего, чтобы через вмешат-во Господа могло осуществиться избавление от "беспорядочных и лукавых" людей (2Фес 3:2). Еще одна опасность, подстерегающая церковь, кроется в людях, обратившихся к вере, а потому называемых братьями (ст. 6,15), но тунеядствующих. Они пытаются использовать милосердие трудолюбивых братьев, чтобы не работать самим. Такие люди позорят церковь. Там, где увещевания не помогают, таких братьев надо наказывать, прекращая общение с ними, а их имена сообщать апостолу. Т.о., Второе П.кФ. позволяет узнать о борьбе, к-рая велась за молодую, живую, но подвергавшуюся жестоким вражеским нападкам церковь.

Послания Петра

Послания Петра. Главная тема Первого и Второго П.П. - надежда на спасительную благодать Господа и на приход нового Божьего мира. Однако в Первом послании речь идет о живой надежде, к-рая есть у верующих и к-рая основывается на факте их нового рождения, а во Втором - о лжеучениях, к-рые ставят эту надежду или ее скорое осуществление под сомнение.

I. ВВОДНЫЕ ВОПРОСЫ

1) в обоих посланиях автором назван ап. Симон Петр (1Пет 1:1; 5:1; 2Пет 1:1). Подтверждаемое древнецерк. традицией (Поликарп, Папий, Тертуллиан, Климент Александрийский) авторство Петра в отношении Первого послания стало подвергаться сомнению только в новейшее время, а в отношении Второго послания такие сомнения высказывались и ранее. Первое надежное свидет-во по поводу Второго послания мы находим у Оригена (III в.). Первое послание адресовано членам церквей в Малой Азии (1Пет 1:1), к-рые, будучи частью нового народа Божьего (1Пет 2:9 и след.), жи-вут там в рассеянии как пришельцы и странники (ст. 11), в то время как их наследство находится на небесах (1Пет 1:4). Т.о., в числе получателей послания были, вероятно, и христиане из язычников, жившие в языч. окружении, поскольку Петр не ограничивался работой среди одних только евреев. Послание обращено ко всем церквам Малой Азии. Второе послание, очевидно, также было пред-назначено многим церквам, круг к-рых, однако, точно определить невозможно; 2) а) авторство Петра в отношении Первого послания оспаривалось на том основании, что в нем якобы прослеживается лит. связь с другими новозаветными сочинениями и особенно с посланиями ап. Павла. Но эта связь легко объяснима общностью раннехрист. представлений и языка первых христиан, что является установленным фактом. К этому следует добавить и то, что соавтором послания назван Силуан (-> Сила) (1Пет 5:12); этот человек, упоминаемый также в 2Кор 1:19; 1Фес 1:1; 2Фес 1:1, в течение многих лет был сотрудником Павла. Поэтому нек-рое лит. сходство Первого послания с посланиями Павла не дает права сомневаться в том, что это послание было написано именно Петром; б) в отношении Второго послания есть несколько причин для такого рода сомнений. Это послание имеет очень много общего с Посланием -> Иуды, но тематическая связь (лжеучителя, появление к-рых только предсказывалось во Втором послании, во время написания Послания Иуды уже активно действуют) позволяет считать Второе послание Петра более ранним сочинением. Помимо того, исследователи указывали на разницу в стилях обоих посланий, но в этом могло сыграть свою роль соавторство Силуана. Одобрит. слова в отношении посланий ап. Павла (2Пет 3:15 и след.) вряд ли могут считаться весомым аргументом, ставящим под сомнение авторство Петра; в) местом написания П.пП. на основании 1Пет 5:13 может быть признан Рим, к-рый уже во времена первых христиан называли Вавилоном за его враждебность к Богу и греховность его жителей (см. Откр и -> Вавилон, II). О месте написания В.пП. ничего не известно. Поскольку в обоих посланиях нет никаких указаний на страдания христиан во время гонений, устроенных Нероном в 64 г., то они, вероятно, были написаны ранее этой даты. Сказать ч.-л. более определенное о времени написания обоих посланий не представляется возможным. Однако сам характер Второго послания, к-рое по форме напоминает завещание, позволяет предположить, что оно было написано под влиянием надвигавшейся на апостола смерт. угрозы.

II. КОМПОЗИЦИЯ

А. ПЕРВОЕ ПОСЛАНИЕ

I. Избрание в ряды народа Божьего (1:3 - 2:10):

1. Путь избранных сквозь время (1:3-12):

а) возрождение для живого упования (1:3-5);

б) испытание надежды (1:6-9);

в) откровение и его границы (1:10-12).

2. Новое состояние уповающих (1:13-25):

а) дети Божьи (1:13-17);

б) искупленные Иисусом Христом (1:18-21);

в) возрожденные словом (1:22-25).

3. Народ святой (2:1-10).

II. Доказательства принадлежности к святому народу (2:11 - 4:19):

1. Доказательства в жизни (2:11 - 3:17):

а) народ Божий среди других народов (2:11-17);

б) доказательство новым состоянием, к-рое Бог дарует верующим (2:18-25);

в) доказательства в браке (3:1-7);

г) доказательства в обращении с людьми (3:8-17).

2. Доказательства в страдании (3:18 - 4:19):

а) пример Христа (3:18-22);

б) страдание для освящения (4:1-6);

в) грядущий суд (4:7-11);

г) блаженство в гонениях (4:12-19).

III. Заключительное слово (5:1-14):

1. Увещевание старших и младших (5:1-11).

2. Приветствия (5:12-14).

Б. ВТОРОЕ ПОСЛАНИЕ

I. Подготовка избранных (1:3-21):

1. Воздействие силы Божьей (1:3-11).

2. Роль апостолов (1:12-15).

3. Внимание к пророческому слову (1:17-21).

II. Угрозы:

1. Угроза, исходящая от лжеучителей 2:1 - 2:22).

а) появление лжеучителей и их дела (2:1-3);

б) предостерегающий суд Божий (2:4-6);

в) избавление от искушения (2:7-11).

2. Изображение лжепророков (2:12-22):

а) их безнравственность (2:12-14);

б) свобода как прикрытие зла (2:15-19);

в) возвращение к скверне после очищения (2:20-22).

III. О Божьем суде (3:1-18):

1. Люди, отрицающие грядущий Суд (3:1-5).

2. Вопрос о сроках (3:6-9).

3. Изображение Суда над миром (3:10).

4. Ожидание нового мира (3:11-13).

5. Готовность избранных (3:14-18).

III. ОСНОВНЫЕ ИДЕИ

Оба послания носят ярко выраж. церк. характер; их темы - жизнь в надежде на приход нового Божьего мира и отражение различных угроз, возникающих перед Церковью. Пережив возрож-дение для новой жизни (1Пет 1:3), верующие оказались чужими в мире. Отныне их жизнь определяется грядущим новым Божьим миром и надеждой на его приход. Надежда (упование) - это то новое, что изменяет жизнь человека и предъявляет ему свои требования: 1) надежда (упование) дана верующим в возрождение, к-рое стало возможным в результате воскресения Иисуса (1Пет 1:3). Поэтому их жизнь устремлена к небу, туда, где находится их наследство (ст. 4). Это выраженное в надежде устремление должно затрагивать всю жизнь человека. Благодаря Иисусу и Его жертве (1Пет 1:18,19) верующие стали новым царств. священством (1Пет 2:9). Теперь им надлежит свидет-во-вать перед язычниками о своем преображении (1Пет 2:12), оставаясь, тем не менее, послушными человеч. начальству как в политич. (ст. 13 и след.), так и в социальной сферах (ст. 18 и след.). Жизнь, обновленная Христом, должна оказывать свое влияние и на эти области межчеловеч. отношений. Естественно, что перемены, происходящие в воз-рожденном человеке, должны затронуть и брачные узы (1Пет 3:1 и след.), и церк. жизнь (1Пет 5:1 и след.). Жизнь в надежде - это жизнь на чужбине. Даруемая возрождением надежда превращает земную родину в чужбину. Жизнь в надежде сопровождается стра-даниями (1Пет 3:14), поскольку это жизнь в общении с Иисусом и в следовании за Ним (1Пет 2:21 и след.; 3:18 и след.). Но тому, кто надеется, и страдание приносит блаженство (1Пет 4:1 и след.,13 и след.); 2) Второе послание продолжает эту тему. В возрожденных к упованию и возрастающих духом уже проявляется Божья сила (2Пет 1:3). Опасность исходит только от тех, кто оставил надежду, кто противится Божьей силе и не желает слышать наставляющее слово. Вместо того чтобы продвигаться к цели, такие люди впадают в заблуждение (2Пет 2:15) и безудержно предаются греху (ст. 13 и след., 22). Распространению лжеучения особенно способствует то, что эти осквернители, бесспорно, пережившие встречу с Богом и обращение (ст. 20) и познавшие путь правды (ст. 21), выступают как пророки и учителя. На деле же они стремятся искушать других (ст. 1-3), являясь "безводными источниками", "облаками ... гонимыми бурей" (ст. 17). Тот, кто надеется напиться у них живой воды, пребывает в постоянной жажде. "Гонимые бурей", они потеряли верное направление и спасит. цель. Зароком против скверны этих лжеучителей, против отпадения от веры и залогом возоб-новления привязанности к миру является ясное осознание гибельности этого мира и устремленность к миру новому (2Пет 3:11-14). Так, взаимно дополняя друг друга, оба послания Петра учат возрожденного человека во всем уповать на Господа.

Посланник

Посланник: 1) слова "посылать", "посланник", "посланец", "посол", "послание" употребляются в Библии в связи с передачей любых сообщений - личных, деловых или официальных, от повседневных вестей до дипломатич. или пророч. посланий; 2) часто П. лишь передавал известие (Суд 9:31; Иов 1:14 и след.; Ис 14:32) или воен. донесение (2Цар 12:27; 18:19-32; Иер 51:31). Если П. поручалось передать сообщение, в к-ром содержался вопрос, он должен был дождаться ответа, а затем передать его человеку, пославшему его (4Цар 1:2; Лк 7:18-24). Если человек ожидал личной встречи, то общение через П. считалось оскорбительным (4Цар 5:10 и след.). Через П. осуществлялось общение сторон во время полит. переговоров (2Цар 3:12-15; 3Цар 20:2,5,9; 4Цар 19:9,14; Неем 6:1-8). Для созыва народного ополчения (Суд 6:35; 7:24; 1Цар 11:7) посылали вестников, а для сообщения об объявлении войны (4Цар 14:8) - послов. Указы перс. царей развозили по стране верховые курьеры (Есф 8:10,14). Иногда П. могли выполнять определ. поручения, на них возлагали выполнение воен. (Нав 6:24) или полицейских задач (1Цар 19:11). В нек-рых случаях они могли самостоят. принимать ответств. решения (Нав 2). Высокородные П. - князья и старейшины - направлялись в том случае, когда пославший их человек обращался с просьбой к важной персоне (Чис 22:5,7 и след.,15; Лк 7:3,4,10). Полит. и дипломатич. делегации посылались с просьбой о помощи (1Цар 11:3,4,9), для ведения переговоров (Чис 20:14 и след.; 21:21 и след.; Суд 11:12,14,17; 2Пар 35:21) и для заключения соглашений (Нав 9:3-15). Они передавали офиц. поздравления или слова соболезнования (2Цар 10:1-5; 8:10; 2Пар 32:31). Послы играли большую роль во внешней политике Иудейского царства (4Цар 16:7; 17:4; Ис 30:4; Иез 17:15); 3) можно предположить, что в первых христ. общинах П. не только выполняли определ. поручения, но и предпринимали самостоят. действия (2Кор 8:23; Флп 2:25). Быть П. от имени Христова (2Кор 5:20) - значит нести в мир Его призыв: "Примиритесь с Богом!" Такое посланничество предполагает наличие определ. обязат-в и несет свободу, радость и силу, к-рые обретаются человеком в служении Господу. -> Апостол -> Евангелие, благовествование -> Гонцы -> Пророк -> Посланничество, посылать -> Ангел.

Посланничество, посылать

Посланничество, посылать. Библия часто говорит о том, что Бог посылает к людям Своих вестников; за этим стоит то обстоят-во, что, с одной стороны, Бог "приклоняется" с высот к земле, чтобы принять участие в жизни людей (Пс 112:5,6), но с др. стороны Он, как Господь, не допускает проявления людьми полного своеволия в действиях. Бог является Тем, Кто посылает вестников с определ. миссией, и Его создание может быть только -> посланником или получателем.

I. В ВЕТХОМ ЗАВЕТЕ

1) общее значение слова "посылать" - "поручать": напр., Бог посылает Своего ангела с поручением вести и охранять Его народ (Исх 23:20; ср. также Быт 24:7); 2) чаще всего П. означает поручение передать определ. весть, т.е. повеление или разрешение возвестить ее (ср. 3Цар 5:2,8). Выражение "послать за..." может иметь значение "потребовать" (3Цар 20:7); 3) "послать" в значении "поручить известить кого-то" особенно часто встречается в тех случаях, когда речь идет о -> пророках. Их посылает Сам Бог, и они, вняв Ему, идут, говорят или проповедуют (Ис 6:8 и след.; Иер 1:7). О лжепророках сказано, что они "не посланы", т.е. не имеют поручения от Бога (Иер 14:14; 23:21,32; 27:15; 29:9). Послушание требуется не только от посланных пророков: сами пророки получают власть требовать послушания от тех, к кому они посланы (Иер 26:12 и след.). О народе, к-рый не слушает посланников Божьих, Бог говорит: "Они не слушались Меня" (Иер 7:25 и след.); 4) наделяя посланных полномочиями, Бог не отдает Свое Слово в распоряжение человека-посредника: через него Он пере-дает на землю Свое Слово (Пс 106:20; 147:14), позволяя совершиться тому, для чего Он и посылал это Слово (Ис 55:11); Бог Сам посылает "милость Свою и истину Свою" (Пс 56:4), а также "избавление народу Своему" (Пс 110:9); 5) в ВЗ глагол "П." иногда употребляется в том значении, к-рое указывает на НЗ: Бог посылает вестников, чтобы уберечь Свой народ от последнего Суда. Так, в Мал 4:5,6 содержится обетование о том, что будет вторично послан пр. Илия. Божья цель, а именно благовествование нищим, исцеление сокрушенных сердцем, освобождение узников, проповедь милости и суда, так ясно высказана в Ис 61:1 и след., что Иисус, воспроизводя это место Писания, говорит: "Ныне исполнилось писание сие, услышанное вами" (Лк 4:16-21). Все многообразие новозаветного понятия "посланничество" отражается в Ис 66:19, где Бог дает обетование послать людей из числа спасенных Им к язычникам, чтобы проповедать среди них Его славу.

В новозаветных текстах понятию "посланничество" принадлежит особая роль, глагол "П." здесь служит описанию важнейшего и решающего Божьего деяния во благо людей. Если ранее Бог посылал к людям Своих рабов-пророков, то теперь Он посылает к ним Своего Сына (Мф 21:33-46; Мк 12:1-12; Лк 20:9-19); ученики, к-рых собирает вокруг Себя этот Посланник, названы -> "апостолами", т.е. -> "посланниками": 1) ПОДГОТОВКА. Бог направляет посланников, к-рые, проповедуя о том, что будет послан Иисус, подготавливают людей к явлению Иисуса (ангел Гавриил в разговоре с Марией, Лк 1:26) и свидет-вуют о Нем (Иоанн Креститель, Ин 1:6); 2) ИИСУС КАК ПОСЛАННИК. Иисус послан Богом: говоря об этом, НЗ представляет явление Христа величайшим звеном единой Свящ. истории. Бог посылает Своего Сына в предопредел. период Свящ. истории (Гал 4:4), и этим исполняются пророчества о Посланнике, Которого предвидели пророки (Лк 4:18-21). О Втором пришествии Иисуса Христа также сказано, что Его пошлет Бог (Деян 3:20). Словом "посылать" характеризу-ется вся несравненная миссия Иисуса, что особенно ярко описано и засвидетельствовано евангелистом Иоанном. Иисус не явился Сам от Себя, Он был послан Богом (Ин 8:42). Иисус знает Отца, потому что это Он послал Иисуса (Ин 7:29), и деяния Иисуса свидет-вуют о том, что Его послал Отец (Ин 5:36). Осознавая Себя посланным, Иисус проявляет полное послушание: Он ничего не может творить от Себя, а все совершает по воле Пославшего Его (Ин 5:30); он проповедует не Свое собственное учение и не Свои слова, а учение и слова Того, Кто Его послал (Ин 7:16; 14:24). Но поскольку Иисус послан Богом, то Его слово обладает Божественной силой (Ин 3:34), а Его суд истинен (Ин 8:16). Желающий познать истинную сущность Иисуса должен верить в то, что Его послал Бог (Ин 12:44 и след.). Слушающий слово Иисуса и верующий в Пославшего Его имеет жизнь вечную (Ин 5:24). В этом и состоит сама вечная жизнь: познавать Бога и посланного Им Иисуса Христа (Ин 17:3); 3) ЗАЧЕМ БЫЛ ПОСЛАН ИИСУС? Целью этого Божьего деяния является спасение людей, спасение мира: "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Ин 3:17; ср. Лк 4:18). "Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех по плоти, чтобы оправдание закона исполнилось в нас" (Рим 8:3,4). Иисус, "Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление" (Гал 4:4). Бог послал Иисуса "в умило-стивление за грехи наши" (1Ин 4:10). Но это деяние еще не достигает своей цели; пока лишь немногие принимают Посланного, становясь т.о. причастными к спасению Божьему. Сын был послан Богом не только для спасения отдельных людей, но и для установления -> Царства Божиего на земле. Распространению миссии Иисуса нельзя воспрепятствовать, и поэтому людям, желающим "сохранить" Его только для себя, Он говорит: "И другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан" (Лк 4:43); 4) ИИСУС, ПОСЫЛАЮЩИЙ НА ПРОПОВЕДЬ. Иисус не только послан к людям, но и Сам посылает людей для совершения Своего дела. -> Ученики Иисуса - это те, кто находится при Нем и кого Он посылает (Мк 3:14) на проповедь, наделяя чудесной силой (Мф 10:5-8): "И послал их проповедовать Царствие Божие и исцелять больных" (Лк 9:2). При этом Иисус посылал Своих учеников в определ. порядке: "Начал посы-лать по два и дал им власть над нечистыми духами" (Мк 6:7). Миссия посланников заключается в том, чтобы подготовить приход Самого Иисуса, проложить путь для Посланника Самого Бога, Иисуса Христа. Иисус посылает семьдесят учеников в города и селения, куда Он Сам намерен прийти (Лк 10:1). След., люди не вольны посылать благовестников Евангелия, это всегда совершает Сам Иисус Христос по воле Пославшего Его. Поэтому Иисус перед лицом великой жатвы Божьей не призывает людей к добровольному участию в ней, а говорит: "Итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Мф 9:38; Лк 10:2). Сам Бог всегда остается Посылающим вестников. Он посылает в мир Своего Сына, Который посылает на проповедь Своих учеников: "Как послал Меня Отец, так и Я посылаю вас" (Ин 20:21; ср. 17:18). В том, что вестники рассы-лаются "до края земли" (Деян 1:8), продолжается деяние Самого Бога. Поэтому НЗ содержит не только земную историю Иисуса, но также и историю, и послания первых вестников, к-рых Иисус вооружает властью Пославшего Его: они принимают силу Св. Духа (Деян 1:8). Иисус посылает им Утешителя (Ин 16:7), и они получают власть прощать или не прощать грехи (Ин 20:23). Не прини-мающий посланников Иисуса навлекает на себя суд Божий (Мф 10:14,15; Мк 6:11; Лк 10:10-12). Тот, кто не послан Иисусом, не может проповедовать, а без проповеди невозможны ни вера, ни спасение (Рим 10:13-15). Посланные становятся причастны к страданиям Иисуса, Он посылает их "как овец среди волков" (Мф 10:16; Лк 10:3). Павел описывает страдания, к-рые ему пришлось претерпеть в его апостольском служении (2Кор 11:22-30; ср. также Кол 1:24); 5) ПОЛУЧАТЕЛИ ПОСЛАННОГО. Иисус до Своего воскресения осознает Себя посланным "только к погибшим овцам дома Израилева" (Мф 15:24); Своим ученикам Он также заповедует: "на путь к язычникам не ходите и в город Самарянский не входите; а идите наипаче к погибшим овцам дома Израилева" (Мф 10:5 и след.). Но эта обусловл. Свящ. историей преграда сначала прообразно (Мф 15:22-28), а после воскресения Иисуса и окончательно оказывается устраненной. Воскресший

II. В НОВОМ ЗАВЕТЕ

Иисус посылает Своих учеников ко всем народам (Мф 28:19) до края земли (Деян 1:8). Отныне та Весть, которую Бог послал народу Израиля, проповедуется и язычникам (Деян 10:36), ибо спасение Божье послано и им (Деян 28:28). Ап. Павел был особо предназначен Богом для того, чтобы быть посланным "далеко к язычникам" (Деян 22:21; 26:17). По деяниям Павла можно проследить всеохватность его обращения к язычникам. Проповедь, к-рую распространяют посланники, не должна прекратиться, достигнув определ. круга лиц; получатели Благой Вести сами становятся посланниками, несущими Евангелие все дальше (Рим 15:24; 1Фес 1:6-8). Вся Церковь принимает участие в распространении Благой Вести через посланных. Получатели Вести никогда не составляют замкнутого круга людей, напротив, этот круг всегда расширяется. Тот, кто сегодня стал получателем Благой Вести, завтра уже превращается в посланного, а получателями становятся новые люди, еще не слышавшие и не принявшие Евангелия (ср. 1Фес 1:6-8). Поэтому Па-вел всегда старался проповедовать Евангелие не там, "где уже было известно имя Христово" (Рим 15:20). Иоанн неоднократно называет получателем послания "мир". Бог послал Своего Сына в мир (Ин 3:17; 10:36; 1Ин 4:9), и Сын тоже посылает Своих учеников в мир (Ин 17:18). При этом следует принимать во внимание, что "мир" для Иоанна не только геогр. понятие; для него "этот мир" прежде всего - мир греха и тьмы. "Послание Иисуса в мир" не завершается созданием Им Своей Церкви, ведь Евангелие принадлежит как иудеям, так и язычникам, т.е. всем народам земли. Поэтому Церковь должна распространять Евангелие до тех пор, пока существует "этот мир", пока есть люди, которые "от мира", пока Царство Иисуса Христа не явится воочию для всех и пред именем Его не преклонится "всякое колено" (Флп 2:10 и след.).

Пословица

I. Слову "П.", так же как и слову -> "изречение", соответствует евр. машал (букв. "уподобление"). Краткие изречения, содержащие мудрость поколений, жизненный опыт, передающийся из уст в уста, легко превращаются в П., к-рые затем можно применять в соотв. ситуациях (1Цар 10:12; 24:14; Иез 12:22 и след.; 18:2 и след.; Лк 4:23). В ВЗ нередко говорится о том, что некий народ, отдельный человек или семья вошли в П., поскольку постигшая их судьба волнует всех. В этом смысле П. можно понимать как предостерегающий пример (Втор 28:37; Иов 17:6; Иер 24:9).

II. В НЗ греч. слово пароймиа может означать либо П. в собств. смысле слова (2Пет 2:22), либо образную речь, скрытый намек, в отличие от ясных, понятных слов (Ин 16:25,29).

Послушание, повиновение, слушаться, повиноваться

Послушание, повиновение, слушаться, повиноваться: 1) евр. слово шама означает "слышать" и (подобно греч. гюпакуо) "слушаться кого-либо", "повиноваться" (Быт 3:17; 16:2; Еф 6:1; Кол 3:20); 2) П. определяются не только отношения детей к родителям (Притч 1:8; 30:17), рабов к хозяевам (Еф 6:5; Кол 3:22), но и отношение человека к Богу (Втор 11:26-28). П. - это залог исполнения обетований (Быт 22:18; Флп 2:8 и след.). В тех местах НЗ, где говорится о П. истине (Рим 2:8; Гал 3:1; 5:7), употреблено греч. слово пейтомаи - "дать себя внутренне убедить или уговорить". В НЗ говорится также о П. благо-вествованию (Рим 10:16) и Евангелию Иису-са Христа (2Фес 1:8), о П. Христу (2Кор 10:5) и вере (Деян 6:7; Рим 1:5). Вера и П. тесно связаны друг с другом. Слушая и читая Евангелие Иисуса Христа, человек принимает его с покорностью и верой. Это приносит ему спасение, т.к. Христос "сделался для всех послушных Ему виновником спасения вечного" (Евр 5:9). Поэтому апостолу поручено "покорять язычников вере, словом и делом, силою знамений и чудес, силою Духа Божия" (Рим 15:18 и след.); 3) те, кто уже пришел к П. вере, "избраны к послушанию" (1Пет 1:1 и след.) и следуют в этом примеру своего Господа, Который был "послушным даже до смерти, и смерти крестной" (Флп 2:8). Об Иисусе сказано: "хотя Он и Сын, однако страданиями навык послушанию" (Евр 5:8). Это новое П. должно проявляться и по отношению к тем, кого Господь поставил руководить Своей Церковью. Тит с радостью вспоминает о П., с к-рым его приняли коринфяне (2Кор 7:15). Павел, полагаясь на П. Филимона (Флм 21), надеется, что тот исполнит его просьбу. Он свидет-вует, что филиппийцы "всегда были послушны" (Флп 2:12). В Евр 13:17 принцип П. формулируется следующим образом: "Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали это с радостью, а не воздыхая, ибо это для вас не полезно"; 4) к подобному роду П. относится и покорность мирским -> начальникам, к-рая, однако, ограничена требованием проявлять больше П. Богу, чем людям (Деян 4:19; 5:29), даже если путь П. Богу ведет к страданиям и лишениям.

Посредник

Посредник: 1) единственным П. в ветхозаветные времена в Библии именуется -> Моисей. Ему принадлежала посреднич. роль при заключении Синайского завета между Богом и народом Израиля (Гал 3:19,20; Евр 8); 2) Синайский завет содержал в себе прообразы и указания на совершенство грядущего нового завета (1Кор 10:11; Кол 2:17; Евр 10:1), в к-ром люди должны стать детьми Божьими (Ин 1:12; 1Ин 3:1-3). П. новозаветного времени является один лишь Иисус Христос, голгофская жертва и воскресение из мертвых Которого стали основой спасения человека, усыновления его Богом и мира с Ним (1Тим 2:5,6). Верующий в Иисуса как П. Нового Завета и следующий Его учению (Евр 3:12-14; 8:6; 9:15; 12:24) соединяется с единородным Сыном Божьим (Ин 17:23) и приходит через Него к Богу как к своему Отцу (Ин 14:6), получая спасение (Евр 7:25); 3) П. могут быть также и ангелы - духи, оби-тающие в мире невидимом (см. Иов 33:23-30; в Синод. пер. - "Ангел-наставник"). Ангелы помогают людям осознать свои грехи и исповедаться в них, чтобы получить прощение и спасение (ср. Евр 1:14). Предписания ВЗ подразумевают также определ. рода посредничество в прощении грехов со стороны священников, приносящих жертвы за грехи и совершающих молитвы (-> Священник, I,5); к священнику название "П.", однако, не прилагается.

Пост, поститься

Пост, поститься [евр. цум, "затягивать (внутренности)"; греч. нестеуо], добровольное воздержание от пищи и время этого воздержания.

I. ПОСТ В ВЕТХОМ ЗАВЕТЕ

ВЗ часто говорит о П., соблюдавшемся отдельными людьми или всем народом Израиля, но слово цум в пяти книгах Моисея не употребляется. В день искупления народ должен был "смирять свои души" (Лев 16:29-31; 23:27; ср. Деян 27:9), что, безусловно, включало в себя и воздержание от приема пищи. П. мог соблюдаться, напр., после того, как постящийся давал обет (Чис 30:14). Особое значение имели П. Моисея на горе в присутствии Бога (Исх 34:28), а также соро-кадневный П. Илии, после того как его накормил ангел Господень (3Цар 19:8). В некоторых местах Писания говорится о том, что люди отказывались не только от еды, но и от воды (Иона 3:5-8; Деян 23:12); вероятно, подобное воздержание практиковалось и в дни П. (Суд 20:26; 1Цар 7:6; Иер 36:6). Евреи из Книги Есфирь (Есф 4:16) и ап. Павел (Деян 9:9) соблюдали такой П. в течение трех дней. О более продолжительных сроках столь строгого П. в Библии не упоминается. Обычно постящиеся воздерживались только от пи-щи, а пить воду во время продолжительных П. разрешалось. Давид ничего не ел семь дней (2Цар 12:16-21); об Иисусе сказано, что Он ничего не ел сорок дней, "а по прошествии их, напоследок взалкал" (Мф 4:2; Лк 4:2). Даниил три недели питался простой, скудной пищей (Дан 10:3), что в глазах Бога было свидет-вом смирения (ст. 12). Вероятно, подобным образом постилась и Анна (Лк 2:37), к-рая "постом и молитвою служила Богу день и ночь". В 1Цар 31:13 упоминается о семидневном П., но о том, как он совершался, ни-чего не говорится. Душевное состояние постящегося человека сказывалось на его внешнем виде и поведении: он, как правило, носил вретище, пренебрегал ежедневными омовениями, посыпал голову пеплом (3Цар 21:27; Неем 9:1; ср. Иов 2:12 и след.). П. соблюдался по разным ПРИЧИНАМ: а) после смерти близких людей (1Цар 31:13; 2Цар 1:12); б) перед решающими событиями, исход к-рых полностью зависел от Божьей милости (2Цар 12:16,21-23; Есф 4:3,16 и др.); в) во время искреннего покаяния и смирения пред Богом (1Цар 7:6; 3Цар 21:27; Езд 10:6; Неем 9:1; Иона 3:7 и след.) или для достижения полноценного общения с Богом (Исх 34:28; Втор 9:9,18). П. соблюдался и для того, чтобы без помех совершить молитву или подчеркнуть важность обращенной к Богу просьбы (Дан 10:3,12).

II. ПОСТ В ЭПОХУ ПОСЛЕ ВАВИЛОНСКОГО ПЛЕНА

1) в послепленный период П. иудеев во многом утратил свой внутр. смысл, а вместе с ним - и значение. Находясь в Вавилоне, израильтяне соблюдали четыре постных дня в году, а именно: девятый день четвертого месяца (таммуз), в к-рый халдеями был взят Иерусалим (Иер 52:6 и след.), десятый день пятого месяца (ава), в к-рый был разрушен город и сожжен храм (Иер 52:12 и след.), один из дней седьмого месяца (тишри) в память об убийстве Годолии (Иер 41:1 и след.) и десятый день десятого месяца (тевет), когда началась осада Иерусалима (Иер 52:4). После возвращения из плена эти П. продолжали соблюдаться (Зах 7:3,5), но в пророчестве говорится о наступлении времени, когда народ Божий сделает эти постные дни праздничными (Зах 8:19). Пророки тщетно пытались противостоять превращению П. в показное, рассчитанное на внешнее впечатление действо (Ис 58:5 и след.; Зах 7:5 и след.); 2) в новозаветное время подобным образом соблюдали П. прежде всего фарисеи. Они постились два раза в неделю, т.е. намного чаще, чем предписывалось Законом (Лк 18:12; ср. Мф 9:14), - в четверг, в день, когда Моисей взошел на Синай, и в понедельник, когда он спустился с горы. Иисус порицал людей, соблюдавших П., "чтобы показаться людям постящимися" (Мф 6:16).

III. ИИСУС ХРИСТОС И СОБЛЮДЕНИЕ ПОСТА

1) Иисус постился 40 дней и ночей, чтобы в тишине и спокойствии пред лицом Бога подготовиться к Своему служению (Мф 4:2). Он осуждал П. лицемеров (Мф 6:16-18) и указывал, каким должен быть истинный П. - соблюдаемый втайне, с помазанной головой и умытым лицом. На вопрос учеников Иоанна, почему Иисус и Его ученики не постятся так же часто, как они сами и фарисеи, Господь ответил, сравнив Себя и учеников с женихом и гостями на свадьбе, у к-рых, пока они вместе, нет повода для П. Но несколько позже Иисус сказал Своим ученикам, когда те оказались бессильны помочь бесноватому юноше: "Сей род не может выйти иначе, как от молитвы и поста" (Мк 9:29, причем слова о П. отсутствуют во многих древних списках); 2) в НЗ сообщается, что после дня Пятидесятницы апостолы постились. Так, ап. Павел постился после своего обращения (Деян 9:9) и позднее (2Кор 6:5). Община в Антиохии постилась до и после отправления Павла и Варнавы на миссионерское служение (Деян 13:2 и след.), а сами апостолы постились при рукоположении пресвитеров в церквах (Деян 14:23); 3) НЗ предоставляет верующим полную свободу в отношении П. По прошествии столетий люди начали относиться к П. все более уважительно, и в средние века он стал обязат. в определ. дни года. Реформация и здесь совершила переворот, но в скором времени П. в библ. его понимании был предан забвению.

Постоянны

Постоянны в -> молитве (I,3).

Пот

Пот. В Быт 3:19 П. символизирует усилия, к-рые человек вынужден прилагать, чтобы обеспечить себе пропитание. В Иез 44:18 священникам разрешено надевать только льняные одежды, чтобы избежать потоотделения, следствием к-рого явилась бы культовая нечистота.

Потифар

Потифар (егип. "тот, которого дает (бог Солнца) Ра"), царедворец (-> Евнух) фараона и начальник его телохранителей; Иосиф был у него рабом. Жена П. обвинила Иосифа в том, что он хотел соблазнить ее, хотя на самом деле сама пыталась обольстить Иосифа. По ее обвинению П. бросил Иосифа в темницу (Быт 37:36; 39).

Потифер

Потифер [евр. Поти-Фера, егип. "тот, которого дает (бог Солнца) Ра"], егип. жрец из города Она (Илиополя). Фараон отдал его дочь Асенефу в жены Иосифу (Быт 41:45).

Поток

Поток [евр. нахаль; араб. вади], небольшая река. Большинство пересохших ручьев в Палестине в сезон дождей выходят из берегов, и образовавшиеся потоки сметают все на своем пути. Как Иов сравнивает неверных друзей с потоками (Иов 6:15 и след.), так и Иеремия, бросая горькие упреки Богу, называет Его "обманчивым потоком" (Иер 15:18; в Синод. пер. - "источником"). Речные камни, отшлифованные П., Давид использовал для своей пращи (1Цар 17:40). -> Арнон -> Восор -> Есхол -> Заред -> Иавок -> Кана -> Кедрон -> Киссон -> Сорек -> Хораф.

Поток Египетский

Поток Египетский, погран. река между Египтом и Ханааном, пересекавшая в 75 км юго-зап. Газы важнейшую воен. дорогу египтян, к-рая вела в Палестину и Сирию. П.Е. (не путать с "рекой егип." - Нилом) питался водами ручьев, бравших начало в горах на юге Синайского полуо-ва. В устье П.Е. (см. Чис 34:5; Нав 15:4; 3Цар 8:65 - в Синод. пер. - "река Египетская"; Ис 27:12), впадающего в Средиземное море и в наст. время носящего название Вади-эль-Ариш, на железнодор. линии Эль-Кантара-Хайфа находится город Эль-Ариш. См. карты на стр. 219; 706.

Потомство

Потомство -> Род (III).

Потоп

Потоп [евр. мабул, "гигантское, продолжительное наводнение"].

I. Божья кара отпавшему человечеству, от к-рой был спасен только -> Ной, как родоначальник нового человечества, и его семья (ср. Быт 10) (Быт 6-9; Ис 54:9; Мф 24:37-39; Лк 17:26 и след.; 1Пет 3:20; 2Пет 2:5; 3:6; Евр 11:7). См. цвет. вклейку 7; -> Арарат -> Ковчег -> Летосчисление.

II: 1) сказания о великом потопе имеются у многих народов мира, в т.ч. Месопотамии, Греции, Китая, Австралии и Океании. Из всех подобных сказаний наиболее близок по своим деталям к библ. повествованию шумеро-вавил. рассказ из эпоса о Гильгамеше, к-рый при этом в объяснении причин потопа имеет совершенно иной, мифологический характер. До нас дошли различные версии этого вавил. рассказа, имевшие хождение почти до 2000 г. до Р.Х. Отрывок из него, найденный при раскопках города Мегиддо в Израиле, показывает, что в XIV в. до Р.Х. он был известен и в Палестине. Наблюдается литературная общность библ., полностью демифоло-гизированного повествования о потопе и вавил. рассказа при наличии глубоких идеологических и смысловых различий в обоих текстах; 2) потоп упомянут и в ист. записях Шумера и Аккада. В клинописном документе из Киша названы десять "великих мужей", правивших до потопа (ср. Быт 5), их имена встречаются и в др. текстах как имена ист. правителей. Правда, их возраст мифологически исчисляется многими тысячелетиями.

III. При раскопках в Уре, Кише и в других местах Месопотамии были найдены толстые пласты отложений ила, к-рые покрывали самые ранние культурные слои, но сами не содержали никаких находок. В Уре эти слои достигают толщ. 2,5-3,5 м. Они свидет-вуют об одном или нескольких чрезвычайно сильных наводнениях; установление временной и пространственной связи между отдельными местами находок пока еще затруднительно.

IV. На основании устных и письменных преданий, а также геол. открытий и археол. находок совр. исследователи считают несомненной гигантскую катастрофу, вызванную потопом в позднем каменном веке, о к-рой сохранились сообщения и сказания у столь многих народов.

Похереф-Гацеваим (Похереф-Гаццебайим)

Похереф-Гацеваим (Похереф-Гаццебайим) [евр. Похерет-Хаццевайим], родоначальник семейства нефинеев, -> рабов Соломона (Езд 2:57; Неем 7:59). Гацеваим может быть названием местности (-> Севоим), но, возм., это евр. выражение следует понимать как имя собств. со значением "ловчая яма", или "ловец газелей".

Похищать

Похищать (воровать) -> Воровство, вор.

Похоть

Похоть. П. означает стремление животных к спариванию (Иер 2:23 и след.), но она также переносится в сферу человеч. жизни и служит тогда выражением неудержимого влечения к идолослужению (Ис 57:5; Иез 23:20). В НЗ под П. понимается необузданное половое влечение и вожделение (Кол 3:5; 1Фес 4:5). -> Желание, похоть -> Влечение, стремление, желание, похоть.

Почить

Почить -> Покой, почить, успокоиться.

Почки

Почки. П. наряду с -> туком и внутренностями причислялись к тем частям жертв. животного, к-рые надлежало сжигать на жерт-веннике во время приношения жертвы за грех и благодарст. жертвы (Исх 29:13; Лев 3:4). В метафорич. значении о П. говорится как об органе, от к-рого зависит внутр. состояние человека, как о вместилище жизни (Иов 16:13: в Синод. пер. - "внутренности"; Плач 3:13; ср. -> Печень -> Желчь). Бог, Который "устроил" П. (Пс 138:13: в Синод. пер. - "внутренности"), испытует сердца и их помыслы (Пс 7:10; 72:21; Иер 11:20; 17:10; 20:12; Откр 2:23 - Синод. пер. во всех случаях - "утробы" или "внутренности"). См. также -> Внутренности.

Почтительность

Почтительность. Основой проявления к людям внимания и П. является христ. братолюбие (Рим 12:10). Важно проявлять П. при соблюдении правил гостеприимства. Ср. Лк 14:7 и след.

Пошлина

Пошлина -> Мытарь, пошлина.

Поэзия

Поэзия -> Поэтическое искусство.

Поэтическое искусство

Поэтическое искусство. Многие тексты ВЗ написаны в стихотворной форме. Евр. поэзия отличается от прозы прежде всего ритмом; рифма и аллитерация в ней встречаются редко. Каждое предложение занимает отдельную строку. Особенно примечателен ритмич. строй книги Плач Иеремии с характерным для нее "хромым стихом", где каждая вторая строка короче предыдущей. Важнейшим элементом евр. П.И. является т.н. "смысловая рифма", т.е. параллелизмы. При синонимичном параллелизме две части предложения соотносятся т.о., что во второй стихотворной строке повторяется содержание первой, но другими словами (Чис 21:28; Пс 120:3 и 4; ст. 6). Если во второй части стиха смысл первой части углубляется, то в этом случае можно говорить о климактическом параллелизме (Пс 28:1). Одним из видов параллелизма является антитеза, при к-рой содержание второй части стиха противоположно содержанию первой, что углубляет смысл первой части (Притч 10:1). Встречаются и тройные параллелизмы (Пс 5:2,3). Иногда повествование подразделяется на большие фрагменты рефренами (Пс 41:6 и 12 и 43:5; Пс 106:6,8 и 13,15,19,21,28,31; Ис 9:12 и 17,21 и 10:4), но постоянного и упорядоч. деления на строфы в евр. языке нет. Часто встречаются акростихи, в к-рых начальные буквы каждой строки (Пс 110; 111), каждого первого (Пс 24; 33; 144; Притч 31:10-31; Плач 1; 2; 4) или каждого второго стиха (Пс 9 - не полностью; 36) соответствуют алфавитному порядку. В Плач 3 каждый третий, а в Пс 118 каждый восьмой стих начинается с одной и той же буквы. -> Песня -> Хвалебная песнь.

Поэты

Поэты. Выражение "мы Его и род", цитируемое ап. Павлом в Деян 17:28, встречается у греч. поэтов Арата Киликийского и Клеанфа из Мисии (оба жили в III в. до Р.Х.). Первую часть стиха Деян 17:28: "Ибо мы Им живем и движемся и существуем" можно найти у критянина Эпименида, в чьем сочинении "Об оракулах" (ок. 600 г. до Р.Х.) Минос обращается к отцу богов Зевсу со след. словами: "Они соорудили гробницу для тебя, Святой и Возвышенный, критяне, всегда лжецы, злые звери, утробы ленивые! Но ты не мертв; ты восстал и живой вовек, ибо в тебе мы живем и движемся и существуем." Слова "критяне всегда лжецы, злые звери, утробы ленивые" Павел цитирует в Тит 1:12. Поэтич. цитата, приведенная в 1Кор 15:33: "Худые сообщества развращают добрые нравы", заимствована из пьесы афинского комедиографа Менандра "Таис" (IV в. до Р.Х.). -> Поэти-ческое искусство.

Пояс

Пояс -> Одежда.

Право, правосудие

I. ОБЩИЕ ВОПРОСЫ

1) Господь - Бог справедливости и правого суда. Он творит праведный суд обиженным (Пс 102:6; 145:7), а Его Отрок возвестит суд народам (Ис 42:1). У библ. пророков споры между Богом и Его народом и другими народами напоминают судебное разбират-во (Ис 1:18; 43:26; Иер 2:35; Мих 6:1,2); речи -> Иова также напоминают о судебном процессе; 2) Господь, как Бог правого суда, стремится к тому, чтобы и в Его народе все П. - священные, гражданские и социальные - соблюдались Его народом как Божье установление. -> Закон, переданный народу Моисеем, представляет собой Божье П. Это находит отражение и в том, что судей, творящих правосудие именем Бога (Втор 1:17), иногда называли "богами" (Исх 22:6 и след.,28 - в Синод. пер. - "судьи"; Пс 81:1,6).

II. СУДЬИ

1) во времена патриархов отец семейства был одноврем. судьей над домочадцами (Быт 38:24). Позднее, во время египт. плена, эта обязанность, вероятно, перешла к -> старейшинам (начальникам) народа, а после исхода из Египта - к Моисею (Исх 18:15 и след.). По совету Иофора, Моисей назначил для разбора мелких дел большое число судей из народа (ст. 13-26; Втор 1:9-18; 16:18-20). Эти судьи одноврем. были тысяченачальниками, стоначальниками, пятидеся-тиначальниками и десятиначальниками; т.о., отправление правосудия, видимо, всегда бы-ло связано с принципом деления народа Израиля на колена, роды и семейства (-> Чиновник, IV,1; -> Колено); 2) после смерти Иисуса Навина наряду с начальниками вершить суд стали призванные Богом -> судьи (1Цар 7:15 - 8:3), среди к-рых названа и одна женщина, Девора (Суд 4:5). С избранием на престол Саула носителем высшей судебной власти стал -> царь (1Цар 8:20; 2Цар 14:4 и след.; 15:2-4; 3Цар 3:16-28; 7:7); 3) Давид ставил судьями -> левитов (1Пар 26:29-32), к-рые вместе со -> священниками призваны были наставлять народ в Законе. Иосафат реформировал систему правосудия (2Пар 19:5-7) и учредил в качестве инстанции для обжалования верховный суд в Иерусалиме. Этот суд состоял из священников, а председательствовал на нем первосвященник или князь дома Иуды, в зависимости от важности дел, к-рые там рассматривались (2Пар 19:8-11; ср. предписание во Втор 17:8-13); 4) об отправления правосудия после вавил. плена -> Синедрион.

III. СУДОПРОИЗВОДСТВО

1) судебные разбират-ва у израильтян обычно проводились у гор. -> ворот (Втор 21:19; Руфь 4:1 и след.). Соломон вершил суд в особом судебном помещении внутри дворца (3Цар 7:7). (О судопроизводстве во время рим. владычества -> Претория -> Судейское место, судилище); 2) обвинение выдвигалось истцом, или жалобщиком (Деян 23:30,35; Ин 8:10 - в Синод. пер. везде - "обвинитель"); о суще-ствовании обществ. обвинителей (аналог совр. прокурора) в странах Древнего Востока ученым ничего не известно. На суде у Пилата иуд. первосвященники сами обвиняли Иисуса (Мф 27:12; Ин 18:29); но позднее, во время суда над Павлом, они воспользовались услугами ритора (поверенного) (Деян 24:1,2). О составлении судебного протокола говорится в Иов 31:35. Свидетелям богохульства вменялось в обязанность выступать с публичным обвинением (Лев 5:1). В НЗ соперник в спорном деле неоднократно назван противником (Мф 5:25; Лк 12:58; 18:3 - см. везде пер. НЗ под ред. еп. Кассиана); 3) израил. закон предостерегал от доверия к пустым слухам и подозрениям (Исх 23:1). Смертный приговор мог быть вынесен только по предъявлении доказат-в в совершении особо тяжкого преступления (Втор 17:6; ср. Деян 23:29). Для осуждения на смерть нужны были как минимум два свидетеля, причем их показания должны были совпадать в деталях (Втор 19:15; Мк 14:57-59; -> Клятва, V). Дело Иисуса фактически провалилось из-за про-тиворечий в показаниях свидетелей. Когда же первосвященник спросил Его: "Ты ли Христос?", утвердит. ответ Иисуса сделал излишним слушание дальнейших свидет. показаний и дал формальный повод к Его осуждению (ст. 61-64). Рим. правосудие давало обвиняемым П. защищаться перед лицом обвинителя (Деян 25:16). Кр. того, каждый рим. гражданин был вправе потребовать суда императора (ст. 11).

IV. ВЫНЕСЕНИЕ ПРИГОВОРА

В ВЗ действовал основной закон возмездия ("Глаз за глаз, зуб за зуб" и т.д.), к-рым руководствовались в тех случаях, когда были нанесены телесные увечья (Исх 21:24,25; Лев 24:19,20) или человек лжесвидет-вовал (Втор 19:18-21). За убийство (Исх 21:12,23; Лев 24:17,21) и похищение человека (Исх 21:16) полагалась смертная казнь (см. Быт 9:5,6; -> Кровная месть -> Города-убежища). Другое правило действовало в отношении рабов. Если раб получал по вине своего господина телесное увечье, он подлежал освобождению от рабства (Исх 21:26 и след.). Ущерб, нанесенный владельцу скота или другой собственности, полагалось возмещать деньгами (ст. 34; 22:11,13; Лев 24:18,21) или натур. продуктом (Исх 22:5); вор должен был возместить как минимум двойную стоимость украденного, иначе его могли продать в рабство (Исх 22:1 и след.). Виновных в ворожбе и идолослужении всегда присуждали к смерти (Исх 22:18; Лев 20:27; Втор 13:6 и след.; 17:2 и след.). В принципе, каждый человек мог быть наказан только за собств. вину (Втор 24:16; ср. 4Цар 14:6). Вина домочадцев Ахана, казненных вместе с ним, заключалась в том, что они скрыли его проступок (Нав 7:24-26).

V. ИСПОЛНЕНИЕ НАКАЗАНИЙ

По вопросу об исполнении наказаний -> Наказание, наказывать.

Праздник Кущей

I. НАЗВАНИЕ И ЗНАЧЕНИЕ

П.К. [т.е. праздник шалашей, или палаток, евр. Хаг Хасуккот; греч. Скенопегиа, Лев 23:34-43; Втор 16:13-15; Ин 7:2] назывался также праздником сбора плодов (Исх 23:16; 34:22). Из трех праздников, требовавших паломничества в Иерусалим (Втор 16:16), П.К. был самым радостным и торжеств. (Лев 23:39; 3Цар 8:2 и след.; Неем 8:14). П.К. имел два значения. Во-первых, он был связан с воспоминаниями о странствовании израильтян по пустыне и о том, как Гос-подь милосердно сохранял народ в течение сорока лет (Лев 23:42,43). Во-вторых, это был праздник сбора винограда и благодарения за собр. урожай (Исх 23:16; Втор 16:16,17). В -> субботний год, когда урожай не собирали, вместо принесения в жертву первых плодов читали вслух Закон (Втор 31:10-13; ср. Неем 8:18).

II. ВРЕМЯ И МЕСТО ПРАЗДНОВАНИЯ

На П.К. все израильтяне мужского пола должны были являться в святилище Господа (Втор 16:16), а со времени Соломона - в Иерусалимский храм (3Цар 8:2; 2Пар 8:12,13). Праздник отмечали в конце сельскохоз. года (-> Год), когда еще можно было ночевать под открытым небом. П.К. продолжался семь дней, с 15 по 21 тишри (сент./окт.), и завершался на восьмой день торжеств. собранием. Первый и последний дни считались днями отдыха, когда запрещалась всякая работа и когда общество Израиля собиралось вместе (Лев 23:34-36,39; 2Пар 7:8-10). После разделения царства Иеровоам I перенес П.К. на один месяц: в Северном царстве он стал отмечаться не в 7-м, а в 8-м месяце года (3Цар 12:32). У пр. Осии есть упоминание о том, что во время праздника люди жили в "кущах" (Ос 12:9), но подробное описание П.К. имеется лишь в Книге Неемии (Неем 8:14-17).

III. ПРЕДПИСАНИЯ О ПРАЗДНОВАНИИ

В первые семь дней праздника весь народ должен был жить в "кущах", шалашах (-> Шатер), сооруж. из ветвей пальм и других листв. деревьев; шалаши, к-рые символизировали защиту Господа (Пс 26:5; 30:21; Ис 4:6), устанавливались на крышах домов, во дворах и на улицах, а также во дворе храма (Лев 23:40-43; Неем 8:14-17). В первые семь дней совершались многочисл. жертвоприношения (Чис 29:13-34); жертва восьмого дня (ст. 35-38) была подобна той, к-рая приносилась в праздник Труб (ст. 1-5) и в -> День очищения (ст. 7-11). Наряду с этим израильтяне совершали добровольные приношения; приносилась также жертва первых плодов как благодарение за Божье благословение (Лев 23:38; Втор 16:16,17; 26:1-11). К радостной жертв. трапезе во время П.К. следовало приглашать левитов и пришельцев (ст. 11).

IV. ПОЗДНЕЙШИЕ ДОПОЛНЕНИЯ

1) со временем число обрядов, связ. с П.К., увеличилось (см. Bill II,774-812). В период правления Маккавеев появился праздничный "жезл" (лулав) из пальмовой ветви, обвитой миртом и вербой; его держали в правой руке, а в левой - ветвь лимонного дерева (этрог) (2 Мак 10:6,7). Упоминается также о хождении (священников?) с ветками вербы вокруг жертвенника; 2) во время праздника при восходе солнца в каждый из семи дней один из священников наполнял золотой сосуд емкостью в три лога (ср. Меры длины, площади, объема и веса, I,4б) водой из Силоамского источника. Когда он входил в храм, его трижды приветствовали звуками труб. Воду и вино одноврем. выливали в две стоявшие на жертвеннике чаши с отверстиями, через к-рые жидкость просачивалась в землю. Принято считать, что ритуал возлияния воды связан с текстом Ис 12:3, где сказано: "И в радости будете почерпать воду из источников спасения". С этого времени иудеи возобновляли просьбы о ниспослании дождя, к-рые исключались из молитв с первого дня Пасхи до восьмого дня П.К. В связи с обрядом возлияния воды Иисус во время П.К. обещал дар живой воды всем верующим (Ин 7:37,38); 3) особо радостными во время П.К. были ночные действа во дворе женщин (-> Храм). Двор освещался четырьмя большими золотыми светильниками. Вокруг них с хвалебными песнопениями под музыку, исполняемую левитами, с факелами в руках танцевали почетные горожане, священники и раввины. Левиты стояли на 15 ступенях, к-рые вели во двор израильтян. Возм., именно эта праздничная иллюминация открылась взорам Иисуса, когда по окончании П.К. Он возвестил: "Я свет миру" (Ин 8:12).

Праздник Обновления

Праздник Обновления, называемый также праздником Освящения храма [Ин 10:22; греч. энкайния, "обновление"; евр. ханукка, "освящение"], отмечался с 25 кислева (хаслева, ноябрь-декабрь) в течение восьми дней в воспоминание об освящении храма Иудой Маккавеем в 165 г. до Р.Х. (1 Мак 4:52-59) спустя три года после того, как храм был осквернен Антиохом Эпифаном, совершившим там языч. жертвоприношения (1 Мак 1:54,59). Обновление отмечалось, подобно празднику Кущей (2 Мак 10:6-8); праздничное освещение храма и домов дало повод Иосифу Флавию называть его также "праздником Огней".

Праздник Пурим

К древним ежегодным праздникам, отмечавшимся народом Израиля (-> Пасха -> Пятидесятница -> праздник Кущей), в позднем иудаизме добавился еще и П.П., к-рый и сегодня празднуется евреями во всех странах. В книге -> Есфирь рассказано о том, как Есфирь и Мардохей спасли евреев от уничтожения, замысленного Аманом. В честь этого события стали праздновать П.П., начало к-рому было положено евреями диаспоры, жившими в рассеянии на Среднем Востоке в V в. до Р.Х. Самое древнее письм. свидет-во о П.П. в Палестине - упоминание о нем в 2 Мак 15:36, где он назван "днем Мардохеевым". Традиционно этот праздник отмечают 14 адара (в деревнях) и 15 адара (в городах), ему предшествует пост. В память о спасении евреи устраивают веселые пиршества, дарят друг другу подарки, одаривают бедных. Маскарады - непременная составная часть этого праздника. Во время П.П. читается Книга Есфирь; нередко ее инсценируют, как пьесу.

Праотец, патриарх

Праотец, патриарх [греч. патриархес, "самый высокородный" или "самый старший из отцов рода"]. В НЗ Петр называет Давида праотцем (Деян 2:29). Стефан называет патриархами 12 сыновей Иакова (Деян 7:8,9). В Евр 7:4 патриархом назван и Авраам. Под П. подразумеваются прежде всего Авраам, Исаак и Иаков. Археол. раскопки, в частности в -> Рас-Шамре и Мари, пролили новый свет на эпоху П. Обнаруженные в Рас-Шамре тексты дают много важных сведений об укладе жизни предков израильтян. После раскопок Мари появились дополнит. свидет-ва того, что первые израильтяне пришли в Палестину из Харрана (Быт 11:31 и след.; 12:4).

Места раскопок, где были сделаны важнейшие открытия, относящиеся к эпохе праотцев (патриархов).

Параллели к отдельным сообщениям о жизни П. обнаруживаются и на глиняных табличках, найденных в г. Нузе в сев. Месопотамии. Так, в одном из текстов говорится, что распоряжения, к-рые вместе с благословением отец дает детям на смертном одре, считаются обязательными с правовой т.зр. (ср. Быт 27:37). Там же говорится, что некий человек продал свое право наследования за трех овец (ср. Быт 25:29-34). Домашние божки (идолы), к-рые гарантировали право наследования семейного достояния, должны были передаваться родному, а не приемному сыну и не зятю (ср. Быт 31:19). Чтобы продолжить род и передать имущество своему наследнику, глава бездетной семьи мог взять наложниц из числа рабынь (ср. Быт 16:2; 30:3,9) или усыновить к.-л. Усыновленный затем вступал в права наследования (ср. Быт 15:2). В истории откровения эпоха П. имеет важное значение. Господь открывал Себя П., являясь им в реальности, снах и видениях. С народом, к-рый произошел от потомков П., связано обетование благословения и грядущего спасения. (См. также цветную вклейку 1 и статьи -> Авраам -> Исаак -> Иаков -> Летосчисление (IV,4). Хронологию эпохи П. см. на стр. 530.) Эпохой П. можно назвать историч. период между 2000 и 1650 гг. до Р.Х.

Места в Ханаане, связанные с именами праотцев (патриархов).

Прах

Прах. В знак скорби П. посыпали голову (Нав 7:6; Плач 2:10; Иез 27:30; Откр 18:19; в Синод. пер. часто - "пепел"; -> Плач), а в знак раскаяния "в прахе и пепле" совершали покаяние (Иов 42:6) (-> Пепел). Оказаться сидящим во П. означало унижение и презрение (1Цар 2:8; Пс 112:7; Ис 47:1; ср. Ис 52:2). Лизать П. считалось выражением полной покорности (Пс 71:9; Ис 49:23; Мих 7:17; ср. Плач 3:29) (-> Целование, лобзание). О значении выражения "отрясти прах от ног" (Мф 10:14; ср. Деян 22:23) -> Нога (VI).

Праща

Праща. П. была главным оружием пастухов. Обычно ее делали из шерсти, сплетая т.о., чтобы в середине оказался особо прочный участок шир. 5-6 см. На него клали камень. Одним концом П., как петлей, охватывали запястье, другой конец держали в руке и отпускали, описав П. несколько кругов над головой, после чего камень летел в цель. Метательные камни (Иов 41:20; Зах 9:15) были мелкими и гладкими, пастухи искали их в пересохших руслах рек и хранили в своих сумках (1Цар 17:40). Вместе с тем П. нередко упоминается в Библии как воен. оружие (Суд 20:16; 4Цар 3:25; 1Пар 12:2; 2Пар 26:14).

Предание

Предание -> Евангелие от Матфея (I,2) -> Масоретский текст -> Священное Писание (II,С) -> Библия (II,4; III,4).

Предсказание, прорицательство, гадание

Предсказание, прорицательство, гадание. В древности люди, способные таинств. образом предсказывать грядущее, часто занимали должности цар. советников. Предсказатели жили при дворе фараона (Быт 41:8) и вавил. царя (Дан 2:27; 4:4). Вместе с чародеями и халдеями (звездочетами) (Дан 2:2) они наблюдали за различными знамениями и ис-толковывали сны (Зах 10:2). Были известны разные виды прорицат-ва: гадание на чаше (Быт 44:5), по печени убитого животного, по стрелам (Иез 21:26 и след.), по жезлу (Ос 4:12). Прорицат-во имело разные формы. Одной из наиб. распростр. было -> вопрошение мертвых (Лев 20:27; Втор 18:11; 4Цар 21:6; 23:24 и др.; евр. слово ов означает не столько "предсказание", сколько "дух мертвых"). "Волшебники" также принадлежат к прорицателям (Лев 19:31; Втор 18:11). Из ВЗ неизвестно, что предсказатель слышал за криками птиц. Евр. слово нахаш означает "искать знамений". Оно переводится в Септуагинте как "заклинание змей", в то время как Вульгата говорит о "наблюдении за полетом и криками птиц". Гаданием считалось и обращение к языч. оракулу [евр. кэсэм; Втор 18:10; 1Цар 28:8; 4Цар 17:17]. Валаам в Нав 13:22 назван "прорицателем". Народу Израиля было строжайше запрещено всякое прорицат-во и гадание (Лев 19:26,31; 20:6,27; Втор 18:10-12), поскольку это не что иное, как проявление идолопоклонства и недостатка доверия к провидению Божьему. Бог не хочет, чтобы че-ловек спрашивал у прорицателей совета или пытался узнать у них о будущем, вместо того чтобы обратиться к своему Богу и придер-живаться Его слова (Ис 8:19). Израильтяне не соблюдали эту заповедь Божью, а наряду с идолослужением (-> Идол, идолослужение) занимались всякого рода прорицат-вом (4Цар 17:17; 21:6). Об Иисусе Навине (4Цар 23:24) и Сауле (1Цар 28:3) с похвалой говорится, что они очистили землю от всяческих гадателей (см., однако, 1Цар 28:6-20). Это означало суровый приговор лжепророческим речам, к-рые Бог называет предвещением лжи (Иез 13:6; ср. Иер 14:14), ложью пред Богом (Иез 22:28). Господь предостерегает этих людей от предсказаний (Иер 27:9; 29:8) и когда-нибудь навсегда заставит их замолчать (Ис 44:25; Иез 13:23; Мих 3:6 и след.). В НЗ также говорится о лжепророках, пророчество к-рых происходит не по велению Христа (Мф 7:22), и об одержимости бесовским "духом прорицательным" (Деян 16:16). И сегодня существуют прорицатели и прорицательницы, к-рые с помощью демонич. сил могут верно предсказывать будущее человека. Но люди, к-рые прибегают к услугам таких предсказателей, попадают в сатанинские путы и, все более погрязая в грехе, становятся невосприимчивыми к Божественной истине и часто уже не имеют ни воли, ни возможности отрешиться от дьявола. Нередко дело доходит до душевных расстройств, поскольку намерение бесов состоит в том, чтобы через ворожбу подвергать людей душевным страданиям и предавать их власти сатаны. Освобождение от этих дьявольских оков (-> Одержимость) возможно только через покаяние, однозначный отказ от сатаны и помощь опытного служителя, к-рый приказывает дьяволу отступить от человека (Мф 10:8; Мк 16:17; Деян 16:18). Христиане в такой ситуации должны оказать пострадавшему поддержку. О пророчествах, исходящих от Бога, -> Пророк -> Пророчество.

Предтеча

Предтеча. Так в Синод. пер. передано греч. слово продромос, обозначавшее -> скорохода, бежавшего впереди колесницы царя или знатного вельможи, чтобы возвещать о его приближении и освобождать ему путь (-> Те-лохранители). В Евр 6:20 о Христе сказано, что Он вошел в небеса Предтечею за нас.

Прежний

Прежний -> Старый.

Преисподняя

Преисподняя -> Ад.

Преломлять

Преломлять хлеб -> Вечеря Господня.

Прелюбодеяние

Прелюбодеяние -> Брак (IV, V).

Пресвитер

Пресвитер -> Старейшины.

Пресные хлебы, лепешки, пирожки

Пресные хлебы, лепешки, пирожки: 1) П.Х., или лепешки, выпекали из бездрожжевого теста (Быт 19:3; Исх 12:39), к-рое можно было быстро приготовить (Быт 18:6). Такое тесто приготовлялось из муки мелкого помола (-> Мука) и растит. масла (Лев 2:4; ср. 3Цар 17:12 и след.), поэтому выпеченные из него лепешки назывались лепешками "на елее" или "с елеем" (см. Исх 29:23 и ст. 2; Чис 11:8). Эти лепешки отличались от тех П.Х. и лепешек, к-рые лишь смазывали маслом (Чис 6:15). Выпекали лепешки в печах (Лев 2:4), на горячих камнях (3Цар 19:6; -> Уголь, уголья) или в горячей золе. При выпечке лепешки необходимо было вовремя переворачивать (ср. Ос 7:8; -> Хлеб); 2) в ВЗ дважды встречается намек на отклонение от обычной формы лепешки - плоского круга (диска). Лепешки, к-рые Фамарь приготовила для Амнона, судя по евр. названию, имели форму сердца (2Цар 13:6,8,10), а на пирожках, выпекавшихся в честь -> царицы (в Синод. пер. - "богини") неба (Иер 7:18), по-видимому, было ее изображение (см. Иер 44:19); 3) неизвестно, были ли пресными те лепешки, к-рые раздавал народу Давид (2Цар 6:19), и те, к-рые выпекались Иезекиилем (Иез 4:12); но в Лев 7:13 упоминаются и лепешки из квас-ного теста (в Синод. пер. - "квасной хлеб"); в ст. 12 говорится о муке, смеш анной с елеем. Хлебы предложения, к-рые, согл. Иосифу Флавию, выпекали из бездрожжевого теста, тоже обозначены как лепешки (Лев 24:5 - в Синод. пер. - "хлебы"); на каждый хлеб требовалось две десятых ефы (прим. 4,4 л) пшеничной муки; 4) ко временам Давида относятся неоднократные упоминания о лепешках из смокв и изюма (1Цар 25:18; 30:12; 2Цар 16:1; 1Пар 12:41 - в Синод. пер. во всех случаях - "связки изюма" и "связки смокв"). Их делали из высушенных и спрессов. фруктов. В Ос 3:1 упомянуты виноградные лепешки, к-рым, согл. этому библ. тексту, отводилась какая-то роль в служении идолам.

Пресный

Пресный -> Пасха -> Закваска.

Престол

Престол. Кроме обозначения цар. трона (3Цар 10:18-20 и др.), Библия нередко употребляет это слово в метафорич. значении, говоря о П. Божьем, с к-рого Господь правит миром и судит (Пс 10:4; 88:15; 102:19; Ис 6:1; Откр 7:17) и перед к-рым люди будут собраны для последнего Суда (Откр 20:11). Различные формы царских П. представлены на ил. на стр. 30; 824; 825 (поздний бронзовый век: справа внизу) и 187; 228; 368; 410; 733.

Престол благодати

Престол благодати. В Евр 4:16 словосочетанием "П.Б." переведено греч. выражение тронос тэс харитос, "цар. судейский престол милости". -> Жертва -> Примирять, умилостивлять, примирение.

Преступление

Преступление -> Злодеяние, дерзновение, преступление, неправда.

Претория

Претория [греч. прайторион; лат. преториум], служебная резиденция рим. наместника, причем здание, в к-ром располагалась П., одноврем. служило и казармой (Мф 27:27; Мк 15:16). В иерусалимской П. Пилат допрашивал Иисуса. Возможно, в здании П. находилась и тюрьма: 1) нек-рые сведения о место-нахождении П. в Иерусалиме (Ин 18:28) дает только Мк 15:8, откуда можно понять, что П. располагалась в возвыш. части города (см. пер. НЗ под ред. еп. Кассиана). Перед самим зданием, в к-ром Пилат допрашивал Иисуса (Ин 18:33; 19:9) и где над Ним насмехались воины (Мф 27:27; Мк 15:16), находилось вымощенное возвышение (-> Гаввафа), где наместник вершил свой суд (-> Судилище) (Ин 19:13). Традиц. считалось, что П. находилась в крепости Антония. Хотя обычно резиденция прокуратора в Иерусалиме находилась не там (см. ниже), все же можно предположить, что Пилат на время неспокойного, как он знал по опыту, праздника Пасхи с его многочисл. паломниками мог предпочесть крепость, располож. непосредств. у храмовой площади, чтобы иметь возможность в случае волнений немедленно принять меры (ср. Деян 21:31 и след.). Внутр. двор крепости Антония был вымощен большими плитами известняка, что давало основание многим исследователям считать, что именно здесь находилось судилище, упомянутое в Ин 19:13. Но поскольку двор находился внутри крепости, то первосвященники в этом случае должны были заходить туда, где проживали язычники, а это делало иудеев ритуально нечистыми (ср. Ин 18:28). Др. комментаторы Библии пытались отождествить П. с дворцом Ирода, к-рый располагался на зап. холме и в к-ром обычно останавливались прокураторы при посещении Иерусалима. Иосиф Флавий сообщает, что перед этим дворцом вершил суд наместник Гессий Флор. В соотв. с этим, по-видимому, нужно считать П. часть тер. дворца, к к-рой с востока примыкало вымощенное возвышение (Гаввафа), куда первосвященник мог ступить, не оскверняя себя (см. план города на стр. 377); 2) в Кесарии П. был дворец Ирода (Деян 23:35). В Деян 25:23 подразумевается, что зал суда, в к-ром проходили допросы [греч. акроатерион], находился внутри дворца; 3) месторасположение П., упоминаемой в -> Послании к Филип-пийцам (Флп 1:13), определить сложно, все зависит от того, где было написано само послание. В Эфесе П. называли резиденцию наместника, а в Риме - казарму преторианцев, личной гвардии императора (ср. Деян 28:16).

Привески

Привески -> Украшение.

Приветствие, приветствовать

I. В Израиле П. означало пожелание человеку и его близким здоровья, добра и мира; приветствуя к.-л., израильтянин тем самым проявлял интерес к делам этого человека. П. произносилось как при встрече (Быт 43:27; 1Цар 25:6), так и при расставании (-> Благословение; Быт 47:10). П. заканчивалась цар. аудиенция (2Цар 13:25). Оно могло передаваться через другого человека (2Цар 8:10). Иногда П. сопутствовали подношения. На Востоке П. было пространным, многословным, сопровождалось жестикуляцией, поэтому его не произносили в спешке, а также тогда, когда у человека было горе (см. 4Цар 4:29; Лк 10:4). Распространенной формой П. были пожелания мира - "Иди с миром" (1Цар 20:42) или "Мир вам" (Лк 24:6). Вооз привет-ствовал жнецов: "Господь с вами" (Руфь 2:4), а Иосиф встретил Вениамина словами: "Да будет милость Божия с тобою, сын мой!" (Быт 43:29). Другой формой благословения было П. "Мир тебе, мир дому твоему, мир всему твоему!" (1Цар 25:6). В новозаветное время П. начиналось словом "радуйся" (Мф 26:49; Лк 1:28). Придворным П. в Вавилоне и Персии была здравица "Царь! во веки живи!" (Дан 2:4; ср. Неем 2:3). Похожими словами Вирсавия приветствует царя Давида: "Да живет господин мой, царь Давид, во веки!" (3Цар 1:31). При прощании произносилась фраза "Иди с миром!" (1Цар 1:17).

II. Сопровождавший П. церемониал зависел от того, к кому именно П. было обращено. Люди кланялись до земли и даже падали ниц (Быт 18:2; 2Цар 9:6), а также сходили с ездового животного или с повозки (1Цар 25:23; 4Цар 5:21). Преклонение колен (4Цар 1:13; Мф 27:29), как и падение ниц, являлось свидет-вом глубокого почтения и покорности. В качестве П. человек мог взять правой рукой руку или бороду другого человека и поцеловать его (2Цар 20:9). Встретившись, люди обнимали друг друга или обменивались приветственными поцелуями (Мф 26:48; Лк 7:45). -> Целование, лобзание.

Подобно тому как, приветствуя богиню Исиду, фараон падал перед ней ниц, так и подданные царя приветствовали его (см. [Молить, III]).

III. Письм. П., часто чрезмерно торжественные, известны с древнейших времен. Так, письмо некоего египтянина фараону начинается словами: "Царю, моему господину, моему богу, моему солнцу. Так говорит Иапахи, раб твой, прах у ног твоих: семь раз по семь раз припадаю к стопам моего царя, моего бога и моего солнца". В рим. времена письм. П. были короче и содержательнее (Деян 23:26). Формула П. часто встречается и в конце письма (Деян 15:29). Послания ап. Павла обычно начинаются с П.: "Благодать вам и мир от Бога Отца нашего..." (Рим 1:7; 1Кор 1:3; 2Кор 1:2; Гал 1:3 и др.); как и другие апостолы, он завершает свои послания словами: "Благодать Господа нашего Иисуса Христа со всеми вами" (Рим 16:24; 1Кор 16:23; 2Кор 13:13; Гал 6:18).

IV. П. Иисуса и Его учеников значат больше, чем просто доброе пожелание. В их устах оно обретает силу истинного благословения (см. Мф 10:12,13; Ин 14:27; 20:19-21).

Прививка (растений)

Прививка (растений). Применяемый с древних времен способ облагораживания дикорастущих деревьев путем пересадки на них черенков культурных растений. Это позволяло улучшить качество плодов и повысить урожайность. Особенно часто П. делались на масличных деревьях. Ап. Павел (Рим 11:17-24) использует этот образ в переносном значении: к благородной маслине (избранному Богом народу Израиля) прививаются ветви дикой маслины (христиане из язычников).

Привратник

I: 1) в обязанность П. у гор. ворот (4Цар 7:11) входило своеврем. открывать и запирать ворота (Неем 7:1,3; ср. 13:19). П., наблюдая за тем, как люди и повозки продвигались через ворота, могли задерживать тех, кто казался им подозрительным (Иер 37:13,14); 2) в богатых частных домах надзор за входной дверью поручался рабу (Мк 13:34) или рабыне (Ин 18:16,17; ср. Деян 12:13).

II. В обязанности левитов входила и охрана святилища (1Пар 9:19 и след.). Давид определил на это служение 4000 левит. П. дежурили поочередно (1Пар 9:22,25; 23:5), день и ночь (1Пар 9:27) неся вахту у ворот храма (1Пар 26:13; 9:27), у сокровищниц (ст. 26) и у кладовых (1Пар 26:17). Они же собирали с израильтян денежные подати (4Цар 22:4). Эти П. во главе с начальником стражи при храме (Деян 4:1, см. пер. НЗ под ред. еп. Кассиана) часто упоминаются и в НЗ (-> Левиты, III). Они должны были следить за тем, чтобы в храм не вошел к-л. ритуально нечистый, какой-л. человек с палкой, с пыльными ногами или в обуви, а также за тем, чтобы на внутр. двор не вступила ни одна женщина.

Призрак

Призрак [греч. фантасма]. Когда Иисус пришел к ученикам по воде, они приняли Его за П. (Мф 14:26; Мк 6:49).

Призыв, призвать, призвание

Призыв, призвать, призвание. В Септуагинте евр. слово кара переводится словами калейн или эккалейн ("вызывать", Втор 20:10; в Синод. пер. - "предлагать"). Первое значение этого слова - "звать", "называть" (напр., Мф 10:25). В НЗ оно часто встречается в значении "призвать", "пригласить".

I. КТО ПРИЗЫВАЕТ

Сам Бог обращается к человеку, ставя его перед выбором, уклониться от к-рого невозможно. Обращаясь к людям и призывая их, Бог кладет конец молчанию, царившему между Ним и человечеством со времени грехопадения: Быт 12:1 и след. (Авраам); Исх 3:1 и след. (Моисей); Ос 11:1 (весь Израиль). В НЗ к П., исходящему от Бога Отца, присоединяется П. Его Сына. Словно добрый пастырь (Ин 1:43; 10:27; Мф 23:37), созывает Иисус людей.

II. К ЧЕМУ ПРИЗЫВАЕТ БОГ

К вере в Него, к общению с Ним, к служению Ему. Вера является ответом на дело спасения, к-рое Бог совершает через Иисуса, и это дело часто называется словом "призыв". Слово Господне ждет от человека ответа. Перед тем как ответить, необходимо прислушаться к Слову, сам же ответ должен заключаться в послушании ему (в греч. яз. глагол акуэйн означает "слушать", а составная форма гюпакуэйн - "проявлять послушание"; в рус. яз. сущ. "послушание" также происходит от глагола "слушать"). Вера в Бога и в Его Сына соответствует воле Отца Небесного (Ин 14:1), являясь Его даром (Мф 16:17), и часто возникает под действием Его слова (Лк 5:5). Вера - это доверие к Богу, Который Один только и заслуживает полного доверия. Им живет ученик, идущий по стопам Учителя. Вера приобщает к Учителю (Ин 15:1 и след.) и открывает доступ на великий пир в Царствие Божьем (Лк 14:15 и след.). Своим П. к вере, общению и служению Господь хочет спасти человека. Он призывает его вернуться из мира, искаженного грехом, в мир праведности, с чужбины - на родину, в дом Отца (Лк 15:11-32), обратиться от печали и ложных друзей к радости (Лк 15:24; картина брачного пира, Мф 22:1 и след.), от вражды с Господом и людьми - к миру Божьему (Кол 3:15), от жизни бренной - к жизни вечной, от дух. бедности - к дух. богатству (Еф 3:16 и др.), из сообщества грешников перейти в Его Церковь и в Его Царство.

III. КОГО ПРИЗЫВАЕТ БОГ

Бог взывает ко всем людям (экклесиа, "церковь" происходит от калейн и означает букв. "призванные"), т.к. хочет спасения всех (1Тим 2:4). Милость Его безгранична. Даже если не все внемлют Его П. - а Бог никого не принуждает принять его (Мк 10:22), - Он не перестает желать всеобщего спасения. В Библии часто говорится о воле Господа (-> Избрание) к спасению всех людей, всего мира (Ин 3:16; 2Кор 5:19), и эта воля не ограничивается одним избран. народом (Израилем) или отдельными праведниками. И, видимо, только в вечности будет дан ответ на загадку, почему нек-рые люди не внимают П. Господа (Лк 14:18,24) или, приняв его, спустя нек-рое время вновь отпадают (см. Евр 6:4-6).

IV. С ПОМОЩЬЮ ЧЕГО ПРИЗЫВАЕТ БОГ

Бог может обращаться к людям разными способами: непосредственно (Исх 3:1 и след.), во сне (Мф 1:20), в видении (Ис 6:1 и след.). Но в большинстве случаев призыв осуществляется через свидет-во других людей (Лк 14:17). Передавать Божий П. другим - наиважнейшая задача каждого христианина: "дабы возвещать совершенства..." (1Пет 2:9). Бог также может призвать человека через оп-ред. событие в его жизни. Так, Он призвал блудного сына вернуться домой, заставив его голодать (Лк 15:14). В общем же вся история отношений Бога с людьми - это Его П. к покаянию и спасению.

V. КАК ЧАСТО ПРИЗЫВАЕТ БОГ

Милосердие Божье безгранично (Пс 102:8), Его долготерпение велико (Рим 2:4). Он обращается к людям многократно (Евр 1:1 и след.). Кто слышит Его слово и внимает ему (Деян 2:37), у того есть возможность покаяться, обратиться и обрести Его милость. Но никому не дано знать, когда пробьет для него Божий час. И когда это случится, то может оказаться уже слишком поздно - как это произошло с фараоном (Исх 6-12).

VI. ОСОБЫЕ ПРИЗЫВЫ

Иисус призывает к Себе в ученики каждого, но не каждого допускает к пастырскому служению. Если же Господь принимает решение поставить пастыря, Он сообщает об этом общине (Деян 6:3-6; 14:23; 20:28; Тит 1:5; -> Должность, II,Б) и указывает вновь призванному место его служения (Деян 13:2). Видимая нужда в пастыре и чья-либо одаренность, а также проявляемые людьми склонности еще не свидетельствуют о призвании. Призвание может требовать одаренности и образованности (Деян 7:22), но оно не является их следствием (Иер 1:7-10). П., если он исходит непосред. от Бога (Ис 6:1 и след.; Иез 1:3 - 3:15; Лук 5:10; Ин 21:15-17; Деян 9:3-6; 26:12-18), может вначале вызвать сомнения у призванного (Иер 1:6; Иона 1:1-3; Моисей пытался отклонить Божий П. пять раз: Исх 3:11,13; 4:1,10,13). Но в конце концов воля Бога торжествует над всеми сомнениями и даже над открытым неповиновением (см. Иона 3:2 и след.).

VII. ПРИЗВАНИЕ, ДЕЛО

Если человек признает Иисуса Господом, то он не должен от Него ничего утаивать: этот человек всем своим существом, своими мыслями и поступками принадлежит Тому, Чьим учеником он стал. Бог создал человека (Быт 2:7) и наделил его талантами и способностями (1Кор 4:7), к-рые тот обязан реализовать (Лк 19:11-27). Бог желает видеть в человеке труженика, а не бездельника (Быт 1:28; 2:5; 1Фес 4:11 и след.; 2Фес 3:10 и след.). Т.о., христианин, будучи учеником Иисуса и творением Божьим, служит своему Господу. Служить он может в любом деле, к-рое совершается правед. путем. Лютер возражал против мнения, согл. к-рому призвание священника или монаха выше других призваний (1Кор 7:20). Для Бога любая деят-сть, если она совершается Именем Господа Иисуса (Кол 3:17), есть призвание. Так и Иисус Христос служит Своему Отцу, следуя Его заветам и проповедуя Его любовь.

Прикрывать

Прикрывать -> Покрывать, закрывать, повязывать.

Пример

Пример -> Образец, пример, прообраз.

Примирять, умилостивлять, примирение, умиротворение, умилостивление

I. ЛИНГВИСТИЧЕСКИЙ АСПЕКТ

1) основное значение евр. глагола киппэр, переводимого в Синод. пер. словами "примирять", "умилостивлять" и др. - "покрывать" (такой перевод также встречается в Синод. пер.); родств. ему сущ. кофэр означает -> выкуп (1). Принимая во внимание значения обоих слов, можно предположить, что речь идет о заглаживании некой -> вины путем принесения даров. Применительно к богослужению слово киппэр означает -> "жертвой искупить вину перед Богом и таким образом достичь -> прощения" (прежде всего в книгах Левит и Числа), но оно также встречается и в общем значении - "искупить вину перед тем, перед кем провинился"; 2) греч. слово гиласкомай имеет широкое значение - от "уми-лостивить" (Бога или человека) до "подкупить". В Септуагинте этим словом обычно переводится евр. киппэр, в НЗ оно встречается только в Лк 18:13 ("будь милостив ко мне"), а в Евр 2:17; в 1Ин 2:2; 4:10 употреблено сущ. гиласмос. В НЗ чаще употребляется глагол (апо)каталлассо и сущ. каталлагэ (Рим 5:10,11; 11:15; 1Кор 7:11; 2Кор 5:18-20; Еф 2:16; Кол 1:20,22), а также диалассомай (Мф 5:24). Эти слова первонач. означали "произвести изменения", "обменять", "поменяться друг с другом" и "подмена", "путаница", а затем они также получили значение "примирение" и в этом значении использовались и в разговорном греч. языке.

II. УМИРОТВОРЕНИЕ МЕЖДУ ЛЮДЬМИ

"Умиротворение" в первую очередь означает "достижение примирения между людьми". Так, Иаков пытался умиротворить своего брата Исава, к-рый, как ему казалось, гневается из-за соверш. Иаковом обмана, выслав ему навстречу богатые дары (Быт 32:20). Муд-рый человек может умилостивить цар. гнев (Притч 16:14; ср. 25:15); но муж, жена к-рого изменила ему, не поспешит примириться с ней (Притч 6:34-15). Иисус заповедует верующему примириться со своим братом (по вере) перед принесением дара Богу (Мф 5:24). В 1Кор 7:11 "примириться" означает восста-новить распавшийся брак. Во всех перечисл. случаях подразумевается восстановление человеч. общения, разруш. в результате истинной или предполагаемой вины к.-л.

III. ПРИМИРЕНИЕ С БОГОМ

1) всякий грех, т.е. действие, противоречащее Божьей воле, ведет к нарушению общения между Богом и отдельным человеком или народом Божьим; Бог гневается за соверш. грех и заставляет испытывать его последствия (напр., посылая поражение в войне или голод) до тех пор, пока люди не искупят этот проступок, осудив виновных в нарушении Заповедей Бога, и тем заслужат примирение. Поэтому Ахан был истреблен вместе со всем своим семейством (Нав 7), а за кровавую вину Саула Давид выдал на казнь гаваонитянам семь его потомков (2Цар 21). Только кровь грешника способна искупить такой проступок и привести народ или страну к примирению с Богом (ср. Чис 35:33). Во всяком случае, это касается преднамеренных прегрешений, совершаемых "дерзкою рукою", и тяжких грехов, напр. грехов священников из дома Илия (1Цар 3:14); 2) наряду с этим у израильтян существовал и установл. Богом порядок, при к-ром определ. прегрешения, прежде всего невольные (Лев 4:2; 5:17), могли и должны были искупаться кровью жертв. животных, замещающей кровь грешника (см. особенно книгу Левит). Примирять таким способом народ Израиля, т.е. общество Господне как целое, с Богом, освобождая израильтян от последствий совершенного в их среде греха (ср. Втор 21:1-9), было задачей служения Аарона и его сыновей (1Пар 6:49) и вообще задачей храмового служения (Неем 10:33; ср. 2Пар 29:24). В любом случае средством такого примирения была -> кровь (животного). "Душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ва-ши, ибо кровь сия душу очищает" (Лев 17:11). Действуя так по указанию Бога, священник, т.е. человек, достигал в указ. случаях, т.е. прежде всего при невольных прегрешениях (Чис 15:22-29), примирения, так что Бог прощал вину данному человеку или всему народу; 3) ветхозаветные жертвоприношения ограничены не только в своей "сфере действия", но и по сути своей не могут приводить к полному и продолжит. примирению с Богом. "Человек никак не искупит брата своего и не даст Богу выкупа за него. Дорога цена искупления души их, и не будет того вовек" (Пс 48:8,9). На вопрос: "С чем предстать мне пред Господом?" (Мих 6:6 и след.), - Михей отвечает так: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" (ст. 8). Но сделать человека достаточно чистым для того, чтобы он мог свободно предстать пред Господом (ср. Ис 6:3-5), ветхозаветные жертвоприношения не могли. Это указывало на необходимость нового, всеохватного примирения, к-рое должен был сотворить Сам Бог и намек на к-рое содержится у Исаии (ст. 7); 4) на этом ветхозаветном основании НЗ провозглашает, что жизнь и смерть Иисуса Назарянина дает окончат. и полное примирение человечества с Богом, в к-ром только и могут быть дарованы искупление и спасение. Ибо как через одного человека грех вошел в мир, а через грех - смерть, к-рая стала участью всех людей, потому что все согрешили, так и через праведность Одного пришло оправдание к жизни для всех людей (Рим 5:12,18). В качестве "милостивого и верного Первосвященника пред Богом" (Евр 2:17) Иисус Христос, принеся в жертву Свою кровь и Свою жизнь, искупил достойные смерти грехи людей (1Пет 1:18 и след.), обеспечив им тем самым необходимое примирение с Богом (Рим 5:10,11). "Потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (2Кор 5:19; ср. 1Ин 2:2). Итак, Сам Бог, по Своей любви и милосердию, совершил это примирение (1Ин 4:10), даровал обреченным на смерть грешникам -> прощение их грехов и -> оправдание и вновь предложил им вступить в общение с Ним. Его цель - примирить с Собой во Христе "всё", всю вселенную (Кол 1:20). Чтобы примирение, сотвор. Богом для всех людей, достигло их и все они могли бы воспользоваться этим даром, каждый должен, услышав весть об этом примирении, принять ее верой. Поэтому Бог поручил "служение примирения" (2Кор 5:18-21) Своей Церкви, к-рая от имени Христова просит: "Примиритесь с Богом" (ст. 20). Принявший эту Благую Весть входит в состав нового человечества, обретая доступ к Отцу и пребывая с Ним в одном Духе (Еф 2:11-22).

Приношение, возношение, плечо возношения

I. ПОНЯТИЕ

Приношение [евр. терума] - священная -> подать, к-рая предназначалась для Господа, святилища или священника. Раввины утверждали, что с П. связана церемония, подобная -> потрясанию жертвы (пред Господом), однако это не находит подтвер-ждения в Библии.

II. ВИДЫ ПРИНОШЕНИЙ В ВЕТХОМ ЗАВЕТЕ

1) добровольные П. на строит-во и содержание святилища (Исх 25:2 и след.; 35:5 и след.; 36:3 и след.), на строит-во и содержание храма Соломона (4Цар 12:4 и след.; 22:4 и след.; 1Пар 29:2 и след.), для использования их в ритуале жертвоприношения (2Пар 30:24), на сооружение второго храма (Езд 8:25); 2) предписанная законом подушная подать: каждый израильтянин старше 20 лет обязан был давать половину сикля на святилище как П. Гос-поду (Исх 30:13 и след.; Мф 17:24,27); 3) возношение части жертвы. При жертвоприношении за грех из тельца вынимали внутренности - тук, почки и т.д. - и сжигали их на -> жертвеннике всесожжения (Лев 4:8 и след.); при совершении хлебного П. часть хлеба также сжигали, и это было "благоухание, приятное Господу" (Лев 2:9; 6:15; Иез 45:13 - в МТ, в отличие от Синод. пер., речь идет не о дани князю, а о П. Господу). Возношение при принесении "жертвы благодарности", или мирной жертвы, составляло один из четырех видов приношения (Лев 7:12 и след.); 4) хлебное возношение представляло собой лепешку, к-рую отдавали священнику (Чис 15:19 и след.; ср. Неем 10:37). Иуд. предание определяет в качестве минимального объема этого возношения 1/24 часть массы приготовленного теста; со времени разрушения храма лепешка сжигалась; 5) возношение левитов составляло десятую часть той десятины, к-рую они получали от народа; "десятину из десятины" левиты отдавали священникам в качестве "возношения Господу" (Чис 18:26 и след.; Неем 10:39); 6) П. священникам представляло собой определ. часть жертвы. Так, от волов и овец они получали "плечо, челюсти и желудок". Им причитались также "начатки" от хлеба, вина, елея и овечьей шерсти (Чис 18:11-13; Втор 18:3 и след.; Неем 13:5). В тех местах ВЗ, где в одном ряду с десятиной упоминаются П., речь идет о П. именно такого рода (2Пар 31:12; Неем 10:37-39; Мал 3:8), домочадцы священника могли есть предназначавшееся ему П. (Лев 22:1-16). П. хранились в храме в особых помещениях (2Пар 31:11 и след.; Неем 12:44; Мал 3:10), к-рыми заведовали специально назначенные начальники; 7) при посвящении Аарона в священники (Исх 29; Лев 8) на жертвеннике было сожжено т.наз. "плечо возношения" от "овна вручения"; Моисею, исполнявшему обязанности посвящающего священника, досталась грудь овна, к-рой он потрясал "пред лицем Господним". При последующих посвящениях в священники, как и при принесении жертвы благодарности, священник, совершавший этот обряд, получал обе эти части жертв. животного (Лев 7:34; 10:14 и след.; ср. Чис 6:20). Евр. слово шок, переданное в Синод. пер. как "правое плечо", обозначает бедро жертв. животного (Лев 7:32-34), плечо же по-евр. называется зероа (Чис 6:19; Втор 18:3).

Приношение воспоминания (приношение ревнования)

Приношение воспоминания (приношение ревнования) -> Брак (IV).

Принудительные работы

Принудительные работы. По словам Самуила, право вводить П.Р., равно как и право взимать десятину от урожая, призывать израильтян на воен. службу и др., принадлежит царю Израиля (1Цар 8:10-17). Хананейские письм. источники свидет-вуют, что соотв. правами обладали цари всех хананейских городов-государств. Самуил говорит о том, что сыновья израильтян должны будут возделывать цар. поля и собирать с них урожай (ст. 12). Но, видимо, эти работы предстояло выполнять немногим, поэтому бремя П.Р. не должно было восприниматься как слишком тяжелое. Гораздо более серьезным было предупреждение о том, что царь привлечет к П.Р. "рабов ... и рабынь ... юношей лучших ... ослов ... и употребит их на свои дела" (ст. 16). Всю тяжесть П.Р. народ испытал на себе во время строит-ва укреплений и дворца Давида (2Цар 5:9,11), а также при возведении храма, цар. дворца, городов для запасов и для колесниц по проекту Соломона. Оставшихся в стране хананеев (3Цар 9:15, 17-21), выполнявших тяжелую работу и служивших надсмотрщиками (2Пар 2:16,17; 8:4-8), было явно недостаточно для столь грандиозного проекта, поэтому Соломон был вынужден обложить повинностью весь Израиль (3Цар 5:13,14). Рабочие из израильтян привлекались к П.Р. на время, ежемесячно сменяя друг друга. Одним из таких рабочих был, вероятно, Иеровоам, сын Навата (3Цар 11:27,28). Увидев, что Иеровоам хорошо трудится, Соломон назначил его надсмотрщиком над всеми рабочими из "дома Иосифа". Вероятно, основная тяжесть работ лежала на десяти коленах Израиля, во всяком случае, они чувствовали себя наиб. угнетенными. Колено Иуды, видимо, было в основном освобождено от работ, на него не распространялся и новый административный порядок, т.к. в область Иуды не были назначены приставники (3Цар 4:7-19). После смерти Соломона десять колен Израиля под предводит-вом главного надсмотрщика Иеровоама потребовали облегчить им "жестокую работу" (3Цар 12:3,4). Но царь Ровоам грубо отклонил это требование, чем вызвал народные волнения. В результате Адонирам, начальник над израил. рабочими, к-рого Ровоам неосмотрительно послал парламентером, был побит камнями (ст. 16-18).

Природа, природный

I. Восхищение П. как таковой, без упоминания о ее Творце, чуждо Библии; поэтому в ВЗ соотв. слова нет вообще. Всё созданное (творение; -> Сотворение мира) существует только благодаря Богу, является исключит. местом Его творчества, Его произведением и одеянием, к-рым Творец окружает Себя. Развиваясь по Его законам, П. открывает доброту и могущество Бога, вызывает у человека изумление, вселяя в него благоговение пред Богом, а не перед ней самой (см. Иов 38 и след.; Притч 8:22 и след.; Пс 103; Мф 6:26,28). В Библии нет практич. никаких упоминаний о зарождении естеств. наук, исследующих действующие в П. законы. Этим объясняется и то обстоятельство, что природные явления, даже тщательно наблюдаемые, подвергаются весьма приблизит. классификации, о чем свидет-вуют, напр., перечисления, относящиеся к растит. и животному миру.

II. Библии не знакомо и столь привычное, напр. для греч. философии, противопоставление П. духу и духовности; античные авторы (философы) считали, что дух человека создан П. и связан с ней. Однако НЗ проводит четкое разграничение между природным и тем, что вызвано или обновлено -> Божьим Духом. Словом "природа" здесь переданы два разных греч. слова: 1) слова фюсис, фюсикос обозначают обусловленное биологич. происхождением физич. и духовное своеобразие и основанную на этом принадлежность к определ. виду (роду) (см. "природные ветви" в Рим 11:21,24), а также свойственные этому виду жизненные процессы (см. "естественное употребление" в Рим 1:26 и след.) и сложившийся порядок (1Кор 11:14). Подразумевается то общее, что свойственно и человеку и животному (физиологическое и инстинктивное) (см. 2Пет 2:12; Иуд 10); 2) слова псюхе, псюхикос обозначают относящееся к душе как движущей силе "живой твари" и включают в себя (понимаемое под "плотью и кровью") своеобразие смертного земного существа (см. 1Кор 15:44). -> Душа.

III. К природным составляющим -> человека, присущим ему как созданию, относятся как сфера тела, так и сфера души. Они подчиняются закономерностям земной жизни. Кр. того, человек как Божье создание, связан известными нравств. директивами (законами), к-рые изначально ему известны и даже язычником воспринимаются как обязат., независимо от Бога (Рим 2:14 и след.). Но вместе с тем человек от П. является частью падшего человечества и вместе с П. порабощен греху и смерти (Рим 5:12 и след.; 7:23). Именно поэтому "душевный человек" не может воспринимать то, что исходит от Духа Божьего (1Кор 2:14), именно поэтому от П. (т.е. по своему происхождению) он является "чадом гнева" (Еф 2:3). Спасение человека не мо-жет быть достигнуто совершенствованием его П.; только новое творение (2Кор 5:17), новое рождение от Бога позволяет человеку стать "причастником Божеского естества" (2Пет 1:4) и воссесть на небесах (Еф 2:6). Обновление завершается совлечением "тела душевного" и -> воскресением "тела духовного" (1Кор 15:44-49).

Прискилла

Прискилла [ласкат. форма имени "Приска" (лат. "старая, почтенная")], жена -> Акилы. В греч. тексте ап. Павел постоянно называет ее Приской (только в нек-рых рукописях в 1Кор 16:19 ее имя звучит иначе), в то время как в книге Деяния она названа уменьшит. именем П. Когда имп. Клавдий выслал из Рима всех евреев (эдикт Клавдия от 49 г. по Р.Х.), П. и Акила покинули город и переселились в Коринф. Павел в первое время своего пребывания в Коринфе жил в доме этой супруж. пары, занимаясь ремеслом, каким занимались П. и Акила, - изготовлением палаток (Деян 18:1-3). Затем он переехал в дом Тития Иуста, расположенный рядом с синагогой (ст. 7 - см. пер. НЗ под ред. еп. Кассиана). Супруги сопровождали Павла в его путешествии в Эфес; здесь они остались (ст. 18-21) и здесь же принимали у себя Аполлоса, наставляя его в вере и в учении (ст. 26). Когда Павел вновь прибыл в Эфес, в доме этой супруж. пары стала регулярно собираться местная община. Вместе с апостолом супруги направили в Коринф свои приветствия (1Кор 16:19). Павел назвал их своими сотрудниками, "которые голову свою полагали за его душу" (Рим 16:3 и след.). Возм., он имел в виду то, как они повели себя во время гонений в Эфесе (1Кор 15:32; 16:9; 2Кор 1:8 и след.); в таком случае они, видимо, покинули этот город вместе с Павлом и направились в Рим, где их дом вновь стал местом собраний церкви (Рим 16:3,4); сюда же, в Рим, Павел направлял им из Коринфа свои приветствия и рекомендации. Позднее супруги вновь жили в Эфесе (2Тим 4:19). Служение Господу так объединило П. и Акилу, что их всегда упоминали вместе, причем в греч. тексте в четырех случаях из шести имя жены названо первым.

Приставник, притеснитель

Приставник, притеснитель [евр. ногес] - чиновник, приставл. для наблюдения за ра-ботающими на принудит. работах (Исх 5:6, 10,13); это же понятие в других местах Синод. пер. передано словом "притеснитель" (Ис 9:3,4; Зах 9:8). В Ис 60:17 слово ногес (в Синод. пер. - "надзиратель") употреблено в ме-тафорич. значении. На егип. рисунках П. всегда держит в руках палку (см. ил. на стр. 330; ср. Ис 9:4). -> Принудительные работы.

Пристройка

Пристройка -> Храм (III,1).

Притвор Соломонов

Притвор Соломонов. Портик, назв. в Синод. пер. притвором, располагался вдоль вост. стороны двора язычников в храмовом комплексе, построенном Иродом (Ин 10:23; Деян 3:11; 5:12) (-> Храм, VI). Почему этот портик был назван в честь Соломона, неиз-вестно. Возм., это связано с тем, что в вост. части окружавшей храм стены сохранилась древняя каменная кладка, относящаяся к перс. периоду или ко времени до вавил. пленения.

Притеснитель

Притеснитель -> Приставник, притеснитель.

Притча

Притча: 1) жанр П. был хорошо известен и широко использовался уже в ветхозаветные времена. Именно в этом жанре выдержано проклятие Иофама (Суд 9:7 и след.), рассказ женщины из Фекои (2Цар 14:6 и след.) и притча Нафана (2Цар 12:1 и след.). В НЗ эту традицию продолжил Иисус: Он часто использует П. в Своем благовествовании (Мф 13; Лк 12:13 и след.; 15:1 и след.; 16:19 и след.); 2) образным языком П. рассказывается об нравств. и духовных ценностях. Чаще всего речь идет о Царстве Божьем (Мф 13:24,31,33,44,45,47; 18:23; 20:1; 22:2). Необходимо учитывать, что в библ. П. иносказание строится не на характерных особенностях к.-л. лица или предмета, а на сходстве ситуации в целом. Поэтому следует помнить, что фраза "Царство Небесное подобно..." в Синод. пер. не вполне точно передает смысл оригинала; 3) иногда П., не ограничиваясь основной идеей, предлагает читателю сравнительные образы. В этом случае размывается грань между П. и аллегорией, в к-рой каждый образ имеет вполне конкретное значение. Это можно проследить на примере притчи о сеятеле (Мф 13:3-8,38-43). Еще более очевидные аллегории встречаются в Ев. от Иоанна: добрый пастырь (Ин 10) и Иисус, истинная виноградная лоза (Ин 15); 4) короткие П. часто сходны с афоризмами и пословицами (Мф 15:13,14; Лк 4:23; 6:39), поэтому разные исследователи называют разное число содержащихся в Евангелиях П. (всего их около 40). Собственно П. бывают, как правило, двух видов: в первом описываются типичные, постоянно повторяющиеся события, явления или процессы (напр., П. о закваске), а в основе второго лежит какой-то единичный случай, напр. П. о талантах (Мф 18:23 и след.) или П. о блудном сыне (Лк 15:11 и след.). Разновидностью П. являются поучит. истории, встречающиеся только в Ев. от Луки. В них нет иносказания, но представлена определ. модель поведения, к-рой следует либо подражать (Лк 10:30 и след.; ср. ст. 37: "Иди, и ты поступай так же"), либо, наоборот, к-рую нужно отвергать (Лк 12:16-21); позитивная и негативная модели поведения могут быть представлены и в одной П. (Лк 18:10 и след.); 5) значение и цель П. Иисуса заключается в том, чтобы явить одним и скрыть от других духовный смысл Его благовествования (Мф 13:10 и след.; Лк 8:10). Тот, кто не принимает Иисуса Христа и отклоняет Его Благую Весть, не сможет понять Его П. и раскрыть тайну божеств. величия: он не в силах осознать тот факт, что величие Бога открылось в личности Иисуса Христа. Своим же последователям Иисус открыл глаза, предоставив воз-можность познать Божью славу. П. ставят че-ловека перед нравств. и духовным выбором. Они - нечто большее, чем просто лит. произведение дидактич. характера, богатое аллегориями, афоризмами и пословицами. П. - это своеобразный лит. жанр, задачу к-рого нельзя сводить лишь к абстрактному "поучению". -> Тайна -> Басня.

Притчи Соломоновы

Притчи Соломоновы. Божьи установле-ния, касающиеся обыденной жизни, изложены в Законе Моисея в виде заповедей. Толкование этих заповедей в применении к конкретным случаям в народе Израиля было уделом мудрецов и нашло свое отражение в П.С.

I. ОБЩИЕ ВОПРОСЫ

1) евр. название книги - Мишлей (мн.ч. от машал), что означает "притчи", "сравнения", "уподобления", "метафорич. речь", т.е. наглядное изображение жизненных правил посредством сравнений и примеров из повседневной действительности. Это название уже само по себе указывает на то, что в притчах содержится множество изречений, каждое из к-рых выражает определенную мысль и, будучи по смыслу самостоятельным, не нуждается в сопоставлении и соединении с предыдущими или последующими сентенциями. Впрочем, в Книге Притчей имеются и отдельные фрагменты, излагающие мировоззренческие основы библ. учения и состоящие из взаимосвязанных стихов (напр., гл. 8 и 9:1-6); кр. того, одна и та же мысль может быть выражена в нескольких стихах (3:5,6 и др.). Вопрос об источнике Притчей относится к происхождению как отдельных изречений, так и всей книги, всего их собрания; 2) согл. названию, П.С. восходят к царю Соломону или, как минимум, приписываются тому, кто своей мудростью снискал себе особую славу (3Цар 4:29-31; 2Пар 1:7-12). Согл. 3Цар 4:32, Соломон сочинил 1005 песен и 3000 притчей, так что Библия доносит до нас только часть их. Тем скорее можно предположить, что включены лишь те притчи, авторство к-рых не вызывало сомнений; 3) время, когда были собраны притчи и составлена книга, неизвестно. Подобно Книге Екклезиаста (ср. Еккл 12:8-10), она, по-видимому, не была полностью составлена самим Соломоном. Первые 24 главы уже существовали ко времени Езекии, к-рый распорядился присоединить к ним второе собрание притчей Соломона (Притч 25:1). Приложение к книге, возм., содержит речи двух древних ближневост. царей -> Агура (Притч 30) и -> Лемуила (Притч 31); впрочем, согласно иуд. традиции, имена "Агур" и "Лемуил" были прозвищами самого царя Соломона; 4) отдельные изречения не подчинены единой форме и в каждом отдельном случае их размер, форма и ритмика зависят от высказываемой мысли. В длинном фрагменте (Притч 10:1 - 22:16) мы находим преимущ. изречения-антитезы, состоящие из двух частей, но, помимо них, имеются и сравнения (Притч 10:26). Кр. того, читателю предлагаются уподобления (Притч 6:27-29) и загадки (Притч 30:4). Относительно продолжительные высказывания содержатся в Притч 30:10-33. Т.о., в этой книге пред-ставлены все виды поэзии премудрости; 5) принадлежность П.С. к канону в древние времена никогда не подвергалась сомнению. В НЗ она цитируется как Свящ. Писание (Рим 12:20; 1Пет 4:18; 2Пет 2:22).

II. СОДЕРЖАНИЕ

1) РАЗДЕЛЫ КНИГИ

Разделы книги П.С. следуют в произвольном порядке - трудно установить между ними какую-либо внутр. взаимосвязь (хотя такие попытки предпринимались как иуд., так и христ. исследователями). Невозможно также, исходя из содержания, четко разделить П.С. на разделы. Фиксированным остается только обознач. в тексте деление по внешним признакам. Так, можно выделить первое собрание П.С. (Притч 1-24), второе собрание П.С., составленное при Езекии (Притч 25-29), а также притчи Агура и Лемуила (Притч 30-31). Три заголовка делят первое собрание еще на три раздела: Притч 1:1 - 9:18; 10:1 - 22:16; 22:17 - 24:34. Но такое деление не определяется содержанием притч. Так, об одном и том же предмете говорится в разных местах, напр. о соблазне плениться чужой женой (Притч 2:16 и след.; 5:1-23; 6:24 - 7:27; 9:13-18). В притчах, собранных Езекией, почти дословно повторяются мысли, высказанные в первом собрании (Притч 25:24=21:9; 26:22=18:8; 27:11=23:15; 27:13=20:16). Это показывает, что в те времена порядку следования отдельных изречений составители не придавали особого значения; в то же время это не исключает вероятности того, что все изречения принадлежат Соломону, к-рый одни и те же мысли, вероятно, облекал в разную форму или высказывал неоднократно в разных контекстах. Кр. того, речь может идти о разных собраниях, к-рые впоследствии были объединены;

2) ОСНОВНЫЕ ИДЕИ

Проследить основное идейное содержание П.С., следуя тексту, невозможно - для этого необходимо сопоставить рассеянные по всей книге изречения, касающиеся одного и того же предмета. Поскольку книга сообщает читателю основы мудрости, прежде всего следует задать вопрос о существе этой мудрости. Ее исток - в Боге, сотворившем мир (Притч 3:19) и упорядочившем его (ст. 20). Поэтому мудрость может быть только даром Бога (Притч 2:6), Который наставляет человека на пути, угодные Ему (4:14). Мудрость - это не всезнание, а только то, что способствует праведной жизни (4:11). Мудрый подчиняется установлениям Бога и ходит по Его стезям. Поэтому он благословен во всех делах (Притч 13:1-10). Поскольку мудрость всегда пребывает в Боге, исходит от Него и ведет к Нему, она никому не может способствовать в противлении Богу (Притч 21:1 и след.,30). При этом мудрость не является природным свойством человека, ее надо снискать (Притч 3:13) и научиться ей (Притч 24:14; 30:3); мудрость даже следует "покупать", ибо она стоит того (Притч 17:16; 23:23). Мудрость надо искать у людей разумных (Притч 10:13; 14:33), у праведных (Притч 10:31), к-рые сами живут по мудрости, и у смиренных (Притч 11:2). Знание об установленном Богом предназначении и о пределах собств. возможностей делает человека скромным и смиренным. Для восприятия мудрости необходима определ. готовность (Притч 2:2; 5:1), с к-рой следует принимать полезные советы (Притч 13:10). Кто хочет услышать мудрость только из любо-пытства, а затем поступает так, как ему нравится, тот остается закрытым для мудрости, она не может проникнуть в сердце такого человека (Притч 2:10). Кощунствующий (в Синод. пер. - "распутный"), в силу самой своей сути, никогда не достигнет мудрости, даже если очень стремится к ней (Притч 14:6). Из этого следует, что мудрость совершенно непостижима для глупцов (Притч 24:7). Поэтому мудрость не следует внушать глупому (Притч 23:9). Глуп же тот, кто надеется на себя (Притч 28:26): подчиняясь своим изменчивым желаниям, он никогда не последует прямым путем Господа. Царица Савская приезжала к Соломону, чтобы поучиться мудрости, а слушатели Иисуса не желали воспринимать Его мудрость, хотя Он больше, чем Соломон (Мф 12:42). Устами Иисуса говорит Божья мудрость (Лк 11:49). Выслушав притчи, противники Иисуса задаются вопросом, откуда у Него такая премудрость (Мф 13:54). Но апостолы знают, что Христос является премудростью (1Кор 1:30) и что слово мудрости дается Духом (1Кор 12:8). Основание всякой праведной мудрости - страх Господень. Он - начало познания, внутр. стержень в жизни, в то время как воспитание и наставление - только внешняя опора (Притч 1:7). Старательно ищущий мудрости познает страх Господень, к-рый только и способен дать мудрость, познание и разум (Притч 2:5,6). Страх Господень дает уверенность в жизни, являясь ее источником и способствуя ее продлению (Притч 10:27; 14:26 и след.; 19:23), ибо он удерживает от зла (Притч 3:7; 8:13; 14:2; 16:6). Попавший в беду из-за отсутствия страха Божьего напрасно станет взывать к Богу, Бог не ответит такому человеку (Притч 1:24-31). Поэтому следует ежедневно и беспрестанно пребывать в страхе Господнем (Притч 23:17). Исходя из этого, следует понимать отдельные наставления, касающиеся всех областей жизни. Изречения касаются и отношений между полами, они в метких зарисовках изображают, как распущенность женщины проявляется в нечистоте (Притч 11:22) и в стремлении к власти (Притч 19:13; 21:9; 27:15). Такое падение нравов выделяется на фоне благонравия и трудолюбия тех жен, к-рым вновь и вновь воздаются честь и хвала (Притч 11:16; 12:4; 14:1; 19:14). В книге указаны и нормы поведения мужчины: ему необходимо сохранять верность жене своей юности (Притч 5:18), он не должен заглядываться на других женщин (Притч 2:16; 6:26; 23:33). Красноречив и образ мужчины, вообразившего, что ему удалось одержать победу, в то время как его ведут, как вола, на убой (Притч 7:6-23). И во всех других областях жизни П.С. стремятся направить человека к мудрости. Здесь вскрываются причины нищеты, возникающей по вине самого человека (Притч 10:4; 20:13), указаны ее последствия (Притч 10:15). Но и богатому П.С. напоминают о его долге (Притч 14:31; 22:22). Истинное богатство заключается не в накопленных сокровищах (Притч 13:7; 19:1,22). Мудрость научает праведной молитве и умеренной жизни (Притч 30:7-9). Таково установление Бога, что существуют бедные и богатые (Притч 22:2; 29:13). Из прочих, часто затрагиваемых в П.С. проблемах, можно выделить проблемы преступности, нравственные проблемы - стяжательство, зависть, жадность (Притч 1:19; 15:27; 17:8; 23:6-8; 28:8,22), ложь (Притч 6:17; 8:13; 12:19-22; 13:5; 21:6; 29:12), лень (Притч 6:6-11; 10:4, 26; 12:11,24,27; 13:4; 21:25; 24:30 и след.; 26:14). Притчи не только бичуют нравств. язвы, но и восхваляют добродетели, напр. благотворительность (милосердие) (Притч 3:9 и след.; 11:17,24 и след.; 14:21,31; 21:3) и многое др.

Приход Царства Божиего на землю

Приход Царства Божиего на землю. Библия свидет-вует: Божьи деяния на земле направлены на достижение конечной цели, заключающейся в окончат. свершении извечно существовавшего Божьего замысла спасения (-> Царство Божие).

I. СРОК

Срок, когда Царство Божие придет на землю, остается тайной Божьей (Мф 24:36; Деян 1:7). Приближение конца времен имеет свои признаки. Это, с одной стороны, активизация сил зла, к-рые усиливаются во всем мире, открываясь в своей сатанинской богопротивности. С др. стороны, среди политич. (Мф 24:6), обществ. (2Тим 3:1 и след.) и религ. (2Фес 2:3; 2Пет 3:3; 1Ин 2:18) потрясений действует некая сдерживающая сила (2Фес 2:7), благодаря к-рой Евангелие проповедуется во свидет-во всем народам (Мф 24:14) и увеличивается число уверовавших в Христа язычников (Рим 11:25). Все эти процессы исполнены внутр. связи; события, след. одно за другим и влияющие друг на друга, ведут к определ. цели, знаменующей собой конец истории человечества.

II. СПОСОБ

Способ прихода царства Божьего неразрывно связан с видимым -> Вторым пришествием Иисуса Христа в откровении правды и славы Божьей (Мф 24:27; Деян 1:11; Откр 1:7), к-рое принесет с собой разделение людей на две категории. Осуществление Божьих обетований для верующих в Него произойдет посредством их восхищения (-> Взятие на небо) для встречи с Господом (1Кор 15:51 и след.; 1Фес 4:16,17; Откр 20:4-6). В этом "первом воскресении" верующие познают искупление тела (Рим 8:23), получат "венец жизни" (Откр 2:10; ср. 2Тим 4:8) и примут участие в суде над безбожным миром (1Кор 6:2). Они будут званы на "брачную вечерю Агнца" (Откр 19:7,9) и навсегда пребудут с Господом (1Фес 4:17). Исполнение Божьих обетований о врагах Господа начнется с победы над сатаной и его помощниками, к-рые будут низвержены и заключены в бездну (Откр 19:11 - 20:3). Разрушит. и губит. влияние сатаны прекратится на тысячу лет; в то же время влияние Иисуса и Его преображ. Церкви на народы земли скажется в том, что эти народы откроются для Божьей благодати (Ис 2:1-4; Мих 4:1-8; 7:11-17). Сила Св. Духа будет в это время беспрепятств. действовать на земле. По окончании этого периода сатана предпримет последнее наступление, но будет окончат. побежден (Откр 20:7 и след.). После всеобщего воскресения (ст. 13) для всего человечества настанет последний (Страшный) Суд, на к-ром человечество будет навеки разделено на спасенных и погибших. Конечно, милосердие Божье безгранично и Его воля к спасению распространяется на всех людей (Рим 11:32; 1Тим 2:4), но отвергающий Его милость и пренебрегающий ею обрекает себя на проклятие и на абсолютную удаленность от Бога (Мф 13:30,49,50).

III. ЦЕЛЬ ПРИХОДА ЦАРСТВА БОЖИЕГО

Извечный замысел Божий, данный нам в обетованиях, достигнет своего полного осуществления. Подтвердится достоверность Божьих обетований и предупреждений. Бог одержит полную победу над сатаной, грехом и смертью. Его правда, святость и милость восторжествуют на всей земле. Всем откроются Его небесная слава, Его величие и Его неогранич. власть и милость. Его имя будет святиться, Его воля будет и на земле, как на небе! Всякое влияние греха и смерти будет полностью устранено из нового мира Божьего (Мф 19:28; 1Кор 15:25 и след.; Откр 21:4, 27; 22:15). Этот вновь даруемый -> рай явится воплощением и осуществлением извечных замыслов Бога, в нем будут обитать правда (2Пет 3:13), мир и радость (ср. Откр 21:4). На этом Христос завершит Свое дело и навечно передаст Царство Отцу (1Кор 15:24, 27,28), Который есть "всё во всём" (ср. Еф 4:6). Все будут прославлять Его и молиться Ему (Флп 2:10,11; Откр 22:3-5).

Пришелец

I. ПРЯМОЕ ЗНАЧЕНИЕ

1) в состав израил. общества наряду с "природными жителями" входили "пришельцы" (Исх 12:19; Лев 16:29; Чис 9:14), к-рые жили среди израильтян и на-ходились под защитой главы одного из колен. Они давали обязат-во придерживаться обычаев богоизбр. народа и пользовались определ. правами. Их называли "пришельцами" и "поселенцами" (Чис 35:15), "притеснять и угнетать" их было запрещено (Исх 22:21). Так как Господь Бог любит П., то их должны любить и израильтяне, в прошлом сами "пришельцы в земле Египетской" (Втор 10:18 и след.). В Законе неоднократно упоминается о том, что по отношению к П. необходимо быть милостивым (Втор 14:29; 16:11,14; 26:11). Выполнения предписаний, касающихся П., требовали также пророки (Иер 7:6; 22:3; Иез 22:7; Зах 7:10; Мал 3:5). Строго запрещалось судить П. "превратно" (Втор 24:17; 27:19). Хотя П. не принадлежали к святому народу (Втор 14:21), большинство из них обладало равными с израильтянами правами (Лев 24:22). Однако в нек-рых случаях они все же уступали в правах представителям богоизбранного народа. Так, израильтяне, вынужденные продать себя в рабство из-за бедности, в -> юбилейный год становились свободными, П. же оставались рабами навечно (Лев 25:45 и след.). Если израильтянин из-за нужды продавал себя в рабство П., то семья израильтянина могла в любое время выкупить его (ст. 47-49); также оговаривалось, что с ра-бом-израильтянином нельзя обращаться же-стоко (ст. 53). Хотя браки между израильтянами и дочерьми П. были запрещены, они все же имели место (Втор 21:10 и след.; Суд 14:1 и след.; Езд 9:1 и след.; 10:2); 2) П. были обязаны вместе с израильтянами участвовать в слушании Закона (Втор 31:12). Они были включены в завет Бога с Его народом (Втор 29:9-12) и могли быть приняты в общество Израиля в том случае, если совершали обрезание (Исх 12:48). П. наряду с левитами, сиротами и вдовами получали свою часть десятин в третий год (Втор 26:12). Кр. того, они имели право участвовать в праздниках Седмиц и Кущей (Втор 16:11). На них распространялся запрет на идолопоклонство (Лев 20:2), на кровосмесит. и развратные связи (Лев 18:26), на употребление в пищу крови (Лев 17:10), на работу в субботний день (Исх 20:10; 23:12) и на употребление в пищу квасного во время праздника Пасхи (Исх 12:19). Так же как израильтяне, П. должны были поститься в День искупления (Лев 16:29), испрашивать прощение за совершенные ошибки и не злословить на Господа Бога (Лев 24:16; Чис 15:26-31). Им разрешалось приносить жертвы Господу (ст. 14; Лев 17:8). П., спасавшемуся от мстителей за кровь, был открыт доступ в -> города-убежища (Чис 35:15). До тех пор пока П. не был обрезан, ему не разрешалось участвовать в празднике Пасхи; но, совершив обрезание, он мог принимать участие в богослужениях наравне с евреями.

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

Слово "пришелец" употребляется в НЗ по отношению к земной жизни верующего человека (1Пет 1:1; 2:11; Евр 11:13). "Истинный град" любого христианина находится на небесах (Флп 3:20; Евр 13:14; -> Жилище, III); живя в мире сем, христианин испытывает на себе его враждебность. Язычники, вошедшие в состав народа Божьего через веру в Иисуса Христа, становятся уже не П., а полноправными членами общества Господня (Еф 2:19).

Пробуждаться

 ->Бодрствовать.

Продавать

 ->Купля ->Раб, рабыня.

Прозелиты,

 язычники, к-рые после обрезания и специального омовения (-> Крещение, 1,1) принимались в общину Израиля (Деян 2:10; 13:43). Из поздних евр. письм. источников известны две группы прозелитов:

 "прозелиты врат", соблюдавшие лишь т.наз. "семь законов -> Ноя", и

 "прозелиты правды", к-рые полностью подчинялись Закону Моисея.

Прозорливец

 ->Пророк.

Прозываться

 -> Имя, наречение именем.

Произрастения земли,

 полевые культуры (Лев 26:4).

Проклятие, проклинать:

 1) Божье П. - это лишение благословения. Так, Бог проклял змея, соблазнившего Еву (Быт 3:14), и Каина, убившего брата (Быт 4:11). Бог обещал Аврааму проклясть людей, "злословящих его" (Быт 12:3). П., произнесенные мужами Божьими в адрес других людей (Быт 9:25; 49:7; Втор 27:15; Нав 6:25), не являются выражением мести, ненависти или нетерпимости - это пророчества о лишении благословения и о Божьем наказании;

 2) в Законе Моисея запрещалось под страхом смерти проклинать родителей (Исх 21:17), начальников родов (22:28) и глухих (Лев 19:14). Хула на Господа также считалась тяжелейшим преступлением (Лев 24:10 и след.);

 3) незаслуженное П. не будет услышано Богом (ср. 2 Цар 16:12; Неем 13:2; Притч 26:2 и др.). Наиболее серьезными были последствия родительского П. (Быт 9:25; 27:12 и след.). Иисус Христос "сделался за нас проклятием" (Гал 3:13 - см. пер. НЗ под ред. еп. Кассиана);

 4) христианину не должно проклинать ни себя, ни других (Мф 5:44; Рим 12:14; Иак 3:10).

Прообраз

 -> Образец, пример, прообраз.

Пропитание.

 I.-. Трапеза (III).

 II. Ученики Господа не должны отягощать своих сердец заботами о еде (Лк 21:34), поскольку Отец Небесный, питающий птиц, позаботится и о пропитании Своих детей (Мф 6:26; Лк 12:24). Иисус учит, что проповедующий Евангелие должен жить от благовествования (1 Кор 9:14); an. Павел ссылается здесь на Лк 10:7.

Проповедь, проповедовать, проповедник.

 Новейшие исследования показывают, что в Библии слово "проповедь" означает нечто иное, чем то, что сегодня подразумевается под упорядоченной церк. П. Это понятие в совр. его понимании вообще не встречается в Библии, оно не было знакомо древней Церкви.

 I. В ВЗ для передачи понятий "проповедь", "проповедовать","проповедник" использовались разные др.-евр. слова. Так, в псалмах и книгах пророков говорится о возвещении правды (Пс 21:32), Божьего града (Пс 86:3), мира (Ис 52:7). В ВЗ часто используются такие выражения, как "славить и восхвалять Бога", "возвещать Божие имя, спасение, праведность, чудеса, славу, истину". Такого рода возвещение не было связано с опред. местом, временем или облечено в конкретные формы. -> Пророки осознавали себя "устами Божиими", призванными возвещать Божью волю и Его предначертания (Иер 15:19). Нередко библ. пророки испытывали глубокое волнение и были полностью поглощены данными им поручениями (Иер 20:7-9). Часто их пророчества были исполнены поэтич. вдохновения и находили выражение в соотв. лит. формах. В евр. текстах нередко встречаются типичные для -> поэтич. жанров приемы - вост. цветистость стиха, аллитерация (у Амоса, Исаии, Михея, Наума и др.). Эти мужи Божьи осознавали себя пророками и провозвестниками Всевышнего (Пс 104:1; Ис 40:6; Иер 2:2; 11:6; Иона 1:2; 3:2; Мих 3:5; Зах 1:14). Слова, переведенные в Исх 36:6; 2 Пар 24:9; Дан 5:29; Ос 5:8 как "объявлять", "возвещать", "провозглашать", "возглашать" или "проповедовать", обозначают возгласы, вопли, ликование, звуки набата. Пророк должен был возвещать только слово Господа, а не навязывать собственные идеи и мечтания, как это делали лжепророки (Иер 14:14; 23:28). Поручая человеку быть Своим посланником, Господь Бог не принимал во внимание ни его возраст, ни сословную принадлежность, ни происхождение (Иер 1:6; Иез 3:1; Иона 1:2). От пророка не зависело, даст ли его проповедь плоды. Часто его деят-сть не приносила видимого успеха (-> Иеремия), но ему дано было знать, что Божье слово "не возвращается тщетным" (Ис 55:11). Важно отметить, что ветхозаветная П. нередко (прежде всего у Иезекииля) сопровождалась символич. дей-ствиями. к-рые особенно запоминались слушателям: Иер 27:2 (возлож. на шею дерев. ярмо); Иез 12:1-7 (проломленная стена) и др. П. ПРОПОВЕДЬ В НЗ: 1) В НЗ встречается большое количество слов и выражений, обозначающих служение благовествования; отчасти это разнообразие сохраняется и в переводах. Ниже приводятся наиб. часто употребляемые греч. глаголы, обознач. П.: кэрюс-сейн = "публично, во всеуслышание объявлять" (Мк 1:45; 5:20; Лк 8:39); эвангелидзейн = "возвещать Благую Весть", "благовествовать" (Мф 11:5; Деян 16:10; Рим 1:15; 1 Кор 1:17); дидаскейн = "учить" (подразумевается обстоят., длит. проповедь-наставление) (Мф 4:23; 7:29; 9:35; Мк 4:2); мартюрейн = "свидетельствовать", т.е. "распространять знания о Боге и о Христе на основании собственного опыта веры". Иисус, апостолы и древняя Церковь придавали свидет-ву огромное значение (Лк 4:22; Ин 1:15; 1 Ин 1:2);

 2) ПРОПОВЕДНИКИ В НЗ:

 а) иудеи проповедовали Закон (Деян 15:21), т.е. по субботам в синагогах зачитывали и истолковывали тексты ВЗ (-> Училище). Эту богослужебную форму Иисус и апостолы использовали для П. Евангелия (Лк 4:16и след.; Деян 13:14ислед.);

 б) Иоанн Креститель проповедовал пришествие Мессии, и в пустыне прозвучал его призыв к покаянию (Мф 3:1; Мк 1:3; Лк 3:3). Приходивших к нему людей он пробуждал от духовного сна призывом: "Покайтесь, ибо приблизилось Царство Небесное" (Мф 3:2). Этот призыв, в к-ром соединились Закон и Евангелие, был услышан евр. народом. Многие покаялись в грехах и приняли крещение (Мк 1:5).Это крещение пробужденных явилось предвосхищением прощения грехов Мессией (Деян 13:23-25). Благовествование и крещение Иоанна были только указанием на грядущего Спасителя (Ин 1:29);

 в) спасение в его полноте принес на землю Божий Сын Иисус Христос. В Его земной жизни благовествование было не только призывом, провозвещением грядущего, но и осуществлением самого спасения. Иисус был Вестником, Посланником Отца (Ин 17:3) и вместе с тем Сутью той Вести, к-рую Он нес (Лк 4:18,21; -> Вера, 11,2). К Своему народу Он явился как воплощенное Царство Божье (Мф 12:28; Лк 17:21; Ин 1:26). Иисус не делал докладов о сути и значении Царства Божьего, Он провозглашал наступление этого Царства всюду, где пребывал. Иисус вещал на горе (Мф 5-7),в домах и синагогах (Мф 4:23), на берегу моря (Мк 2:13), в городах и селениях, на рыночных площадях, в храме (Лк 20:1). Его П. принимали форму притчи, они изобиловали сравнениями, поучениями, призывами. Но главное заключалось не в речах Иисуса, а в самой Его жизни, в Его страданиях, смерти и воскресении; в Нем Царство Божье открылось во плоти. Умерший на кресте Спаситель принес весть спасения и тем, кто погиб при потопе во времена Ноя, так что и пребывающим в царстве мертвых всемогущее слово Иисуса открыло возможность спасения (1 Пет 3:19 и след.). Превознесенный и воссевший одесную Бога Иисус продолжает говорить с нами через Своих посланцев. В П. Евангелия действует Сам Господь (Лк 10:16; Рим 10:14,17);

 г) исцеленные Иисусом сами становились проповедниками великого Божьего подвига спасения (Мк 1:44,45; 7:36). Одни рассказывали о сотворенных Иисусом чудесах по Его поручению, другие говорили об этом вопреки Его запрету. Этим запретом Иисус хотел показать, что для Него важнее убедить людей, а не поразить их чудесами;

 д) Иисус посылал проповедовать Своих учеников и апостолов (Мк 6:12; Мф 10:7). Только призвание и направление Самим Господом дают полномочия на совершение про-поведнич. служения. Вначале апостолы проповедовали ту же весть, что Иоанн Креститель и Сам Иисус: "Приблизилось Царство Небесное" (Мф 10:7).Воскресший Господь повторил Свое повеление, послав учеников проповедовать и уполномочив их действовать от Его имени (Мф 28:18-20; Мк 16:15-18; Ин 20:21-23). Эти полномочия стали действенными через сошествие на учеников Святого -> Духа (Деян 1:8; 2:1 и след.). С этого момента апостолы стали миссионерами и разошлись по всему миру. Одноврем. их Весть получила новое и окончат, содержание. Отныне они проповедовали Иисуса Христа как распятого, воскресшего и грядущего Гос-пода(1 Кор 1:23);

 3) СОДЕРЖАНИЕ НОВОЗАВЕТНОГО БЛАГОВЕСТВОВАНИЯ. Предметом новозаветной П. является Иисус Христос, но весть о Христе включает в себя несколько аспектов:

 а) П. Царства Божьего, наступившего в Иисусе Христе (Мф 9:35), означает, что Христос - Господь (2 Кор 4:5), потому что Ему будет принадлежать "царство мира" (Откр 11:15). Цель Евангелия не только блаженство (-> Блаженный) отдельной личности, но и спасение человечества и всей Вселенной;

 б) вместе с Царством Божьим проповедуется и примирение (2 Кор 5:18). Важнейшая часть этой П. - призыв к -> покаянию (Мф 3:2; 4:17). Без него нет доступа в Царство Божье (Ин 3:3);

 в) за покаянием следует -> вера (Евр 6:1), из к-рой только и может возникнуть новая жизнь. Петр называет веру испытанной и драгоценной (1 Пет 1:7), и Павел не устает проповедовать ее как единств, путь к спасению (Рим 1:16; 3:22,28; 4:3,5; 9:33; 10:9 и след.; 1 Кор 1:21; Гал 2:16);

 г) призыву к вере сопутствует П. -> оправдания, к-рое Бог дарует верующему (2 Кор 3:9). Это оправдание, приобретенное страданиями Иисуса Христа (Рим 5:18), Бог дарует покаявшемуся и верующему грешнику (Рим 3:23-28; 4:5; 2 Кор 3:9);

 д) средоточием всего новозаветного благовествования является Иисус Христос, распятый и воскресший (Деян 9:20;Рим 14:24; 1 Кор 1:23; 15:14). П.по-каяния и веры (Деян 20:21) наделена действенной силой. Она есть "для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (2 Кор 2:1б); для одних Евангелие - соблазн и безумие, для других - Божья сила и Божья премудрость (1 Кор 1:23 и след.). Отчужденный от Бога мир воспринимает Весть о кресте как нечто возмутительное и раздражающее и, по наущению сатаны (Откр 12:13), преследует свидетелей Иисуса (Мф 5:10-12; 10:22; 2 Тим 3:11,12);

 4) РОЛЬ ПРОПОВЕДНИКА В РАСПРОСТРАНЕНИИ НОВОЗАВЕТНОЙ ПРОПОВЕДИ:

 а) Господь призывает и направляет проповедника Евангелия: "И как проповедовать, если не будут посланы?" (Рим 10:15; ср. Мк 3:14; Лк 4:18; 9:2; Деян 26:16-18). Только такие проповедники уполномочены Господом и имеют необходимые для проповеди дарования. Тот, кто не был послан, но проповедует, лишь создает видимость, что имеет такое дарование. Истинный проповедник благовествует по "необходимой обязанности" (1 Кор 9:16);

 б) проповедник Евангелия сам остается в тени, выдвигая на первый план Благую Весть (2 Кор 4:5). Горе ему, если он проповедует самого себя! Слово кэрюкс ("глашатай") встречается в НЗ очень редко (напр., в 2 Тим 1:11; 1 Тим 2:7; 2 Пет 2:5), поскольку все внимание сосредоточено на вести, а не на вестнике. Благовестники нередко подвергаются опасностям: в мире врагов Евангелия они "как овцы среди волков" (Мф 10:16). Вестник может быть закован в кандалы, "но для слова Божия нет уз" (2 Тим 2:9). Жизнь проповедника должна соответствовать его П., иначе он становится недостойным великой миссии (1 Кор 9:27;Рим2:21). Несоответствие между жизнью и П. делает служение бесплодным; в) суть П. заключается не во вдохновенных человеч. словах, а в действии Духа, Который побуждает слушателей к принятию решения (1 Кор 2:4); г) проповедник благовествует не для того, чтобы угождать людям (Гал 1:10) или "льстить их слуху" (2 Тим 4:3). Он несет людям всё, что может служить их временному и вечному спасению. Он проповедует Евангелие "во время и не во время", публично и каждому в отдельности, открыто неся людям весть о спасении (2 Тим 4:2). При этом с любовью и готовностью к самопожертвованию проповедник вникает в нужды своих слушателей (1 Кор 9:19 и след.; 2 Тим 2:15), прокладывая т.о. путь к их сердцам;

 5) СЛУШАТЕЛИ. Цель П. - не в том, чтобы слушатели просто поняли сказанное и согласились с ним, а в том, чтобы они уверовали в Бога (2 Кор 2:4,5; Рим 10:10,17). Из веры произрастает ->послушание (Рим 1:5), к-рое Бог также "производит" в верующем (Флп 2:12,13; Еф 2:8-10). Поскольку вера произрастает из восприятия слова Божьего, то у веры и П. одно и то же содержание: Иисус Христос, распятый и воскресший Господь.

Пророк.

 I. ЗНАЧЕНИЕ СЛОВА. Греч. слово профетес, к-рым в НЗ передается понятие пророк", означает "глашатай", "вещатель", причем довольно часто здесь подразумевается предсказатель будущего. В ВЗ наряду с самым употребит. в евр. яз. словом нави (возм., "вещатель", "глашатай", но скорее всего "призванный") иногда встречаются слова роэ (в Синод. пер. - "прозорливец", 1 Цар 9:9; 1 Пар 9:22; 29:29), хозэ (в Синод, пер. - "прозорливец", 2 Цар 24:11; "провидец", AM 7:12; оба эти слова содержат намек на способ восприятия откровений), а также просто "человек Божий" (1 Цар 2:27 и след.; 3 Цар 12:22). Но все эти слова не до конца раскрывают суть пророч. служения.

 II. ПРОРОК В ВЗ:

 1) вряд ли можно говорить о едином образе П. в ВЗ. В истории Израиля П. должен был возвещать народу Божью волю, "ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Ам 3:7).П. надлежало предостерегать народ от греха, а также ободрять и утешать его. Переломным моментом в истории про-роч. служения стало вавил. пленение. После него П. (Аггей, Захария, Малахия) больше говорили о новых спасит. деяниях Бога, хотя в их пророчествах присутствовали и слова о суде; перед пленом же П. редко обращались к народу со словами ободрения. Можно выделить несколько основных причин, побуждавших Бога направлять в мир Своих посланников. Это: а) искажение веры в Бога Израиля и смешение ее с чуждыми культами (см., напр., Иез 8:6 и след.); б) утрата израильтянами веры в своего Господа, когда это было связано с событиями политич. жизни (напр., Ис 7:1-9); в) отступление от Божьих заповедей, касающихся отношений к бедным (Ис 5:8; Мих 2:1 и след.). По поручению Господа П. предостерегали израильтян от всех этих ошибок, призывая их обратиться к вере и повиноваться Богу Израиля (Иер 3:7; 4:1-4; Иоил 2:12). Они грозили Божьим судом в случае непослушания (Ам 4:6-13). Т.о., П. - это люди, к-рые, с одной стороны, ощущали живую связь Бога с Его народом, а с другой - знали о Божьих путях и о будущей судьбе Израиля. П. - это Божий дар Своему народу, предостерегающая совесть, через к-рую Бог общается с ним. В пророч. служении отразилось -> избрание Израиля, его особая роль среди других народов. Предназначение П. заключается именно в том, чтобы вновь и вновь - в словах милости и в словах гнева - высвечивать особую миссию Израиля как народа Божьего;

 2) к числу П. относятся авторы пророч. книг (от Исаии до Малахии) и целый ряд др. ветхозаветных П.: -> Авраам (Быт 20:7), -> Моисей (Втор 18:15-18; 34:10), -> Аарон (Исх 7:1), -> Самуил (1 Цар 3:20), -> Гад (1 Цар 22:5), ->Нафан (2 Цар 7:2), ->Ахия (3 Цар 11:29), -- Самей (3 Цар 12:22), -> Иуй (3 Цар 16:7; 2 Пар 19:2), -> Илия и -* Елисей, -> Михей (3 Цар 22:9), а также -> ИоаннКреститель (Мф 3:7-11; ср. 11:13). Упоминаются по именам и пророчицы: -> Мариамь (Исх 15:20), -> Девора (Суд 4:4), - Алдама (4 Цар 22:14) (->Олдана) и ->Анна (Лк 2:36); в Ис.в:3 под словом "пророчица" подразумевается жена Исаии. См. также хронол. таблицы в приложении;

 3) известно, что во времена Самуила (1 Цар 10:5,10; 19:20), Илии (4 Цар 2:3,5,15) и Елисея (4 Цар 4:38-41; 6:1) существовали т.наз."школы П." - служение и тесное общение нескольких пророков. Несколько таких групп, очевидно, объединялись вокруг Самуила (1 Цар 19:20,24) или Елисея (4 Цар 4:38), к-рые, по кр. мере в отдельные периоды, руководили ими. Через одного из таких "сынов пророческих" (3 Цар 20:35 и след.) Господь говорил с Ахавом; но во многих случаях такое "пророчество", хотя и исходило от изливавшегося на П. Духа Божьего, видимо, все же не бьио прямым и ясным (1 Цар 10:10; 19:20-24);

 4) подобных П. собирал Ахав (3 Цар 22:6; ср. ст. 22 и след., где эти П. названы "его пророками"), а позднее они нередко упоминаются наряду со священниками как профессиональные П. при святилище (Ис 28:7; Иер 6:13; 8:1; 14:18; 23:11). Они пророчествовали за плату (Мих 3:5,11), что в народе обычно считалось делом естественным (1 Цар 9:7 и след.; 3 Цар 13:7 и след.; 4 Цар 8:8 и след.),но против подобной деят-сти восставали П. Господа. Истинные Божьи П., напр. Амос (Ам 7:14) и Михей (Ми 3:5-8), решит. отмежевывались от профессиональных П., к-рые, со своей стороны, были злейшими врагами Божьих П., и в часта, пр. Иеремии (Иер 18:18). Если истинные П. Господа были зависимы только от Бога, то лжепророки, заботясь о своем благополучии, возвещали лишь то, что хотела слышать толпа (Иер 5:31). Они активно вмешивались в политику (Иер 6:14; 8:11; Иез 13:10,16), внушая народу ложные надежды (Иер 14:13-16; 23:17,25-27,32; 27:10,14 и след.; Иез 13). Они не были посланы Богом (Иер 23:21), и хотя этих П. посещали видения и сны, их пророчества все же были ложными (Иер 14:14;23:25-27; Иез 13:6 и след.; 22:28); именно поэтому их постиг Божий суд (Иер 23:30-32; Мих 3:6). Однако иногда Бог использовал лжепророков, чтобы с их помощью ослепить царя и народ, вставших на путь непослушания (3 Цар 22:22 и след.); 5) суть пророч. служения легче всего понять на примере тех П., чьи пророчества дошли до нас в письм. виде. Знаменат., что в начале пророч. служения каждого П. стоит его призвание Богом и получение от Него пророч. силы (Ис 6; Иер 1; Иез 1-3; Ам 7:15; Иона 1:1 и след.);Бог также дает П. опред. поручение. Призвания, к-рые очень разнятся между собой, помогают понять весть, сообщаемую каждым из П. С момента призвания П. становился "рабом Божиим" (Иер 7:25);

 Сам Бог направлял и наставлял его во всем, в т.ч. и в вопросах личной жизни. Так, Он предписал Осии и Исаии вступить в брак, дал имена их детям (Ос 1; Ис 8:1-4). Если полученное от Бога поручение противоречило собств. устремлениям П., это могло вызвать в его душе острый внутр. конфликт (Иер 20:7 и след.; Ос 1). Для народа Израиля П. - это полномочный посланник Бога. Поскольку служение П. - это служение стража (Иез 3:17; 33:7), а его слово - это предостережение от греха, обличение греха (Ис 1:2 и след.; Иер 7; Ос 4:1 и след.) и возвещение суда (Ис 5:1 и след.; Ам 2:4 и след.), то он оказывается во многом противопоставленным своему народу, а потому- одиноким (Иер 1:17 и след.). В результате П. живет в страшном напряжении, оказавшись между Божьим поручением и всем тем, что связывает его с его народом. Такое положение посредника характеризует сущность служения П. Оно близко к служению священника, но никогда не было и не должно было быть офиц. должностью, - а когда это происходило, мельчало и скатывалось к ложному пророчеству. Всякий раз в особо сложные ист. периоды Бог воздвигал для Своего народа нового П.

 III. ПРОРОЧЕСКОЕ СЛОВО В ВЗ:

 1) слова П. всегда строго связаны с теми историч. моментами, в контексте которых они произносятся (см. Агг). Это нисколько не умаляет их актуальности для нашего времени, но не позволяет утверждать, что все П. возвещали одну и ту же весть. Каждый П. должен передать людям врученное ему Богом особое послание. Тем не менее существует несколько центральных понятий, вокруг к-рых кристаллизуется пророч. слово;

 2) дабы указать на имеющиеся у них полномочия говорить от имени Бога, П. нередко начинали свою речь словами "так говорит Господь" /еяр.неум яхве, "речение Яхве"; Ис 1:24;Иер 29:11 идр./;

 3) во многих случаях весть П. - это призыв к -> обращению от греха и к послушанию Богу (Иез 3:19). С призывом к обращению связана и угроза суда. Только послушание и обращение позволяют Израилю избежать Божьего гнева. Орудием суда Божьего могут быть язычники: ассирийцы, вавилоняне или соседние с Израилем народы (Ис 7:1 и след.; 9:8 и след.; Иер 21:4 и след.; 28). Ист. катастрофы - это не что иное, как исполнение Божьего суда над Его народом. Задача П. состоит в том, чтобы раскрыть духовную сторону этих событий (Иер 27:12 и след.; ср., однако, Ис 44:24 - 45:7);

 4) пророч. слово обращено к будущему. Оно всегда говорит о Божьих деяниях, совершаемых Господом для Его народа и через Его народ. Несмотря на грехи людей. Бог хранит верность Своему народу и избавляет его от греха Своим новым творением. Поэтому в пророч. речах все более явственное звучание приобретает весть о Том, Кто положит новое начало всему, о Мессии (-> Остаток; ср. ниже, 111,8). Так П. становятся живым доказат-вом верности Бога и предвестниками событий, связанных с приходом Мессии;

 5) Божье послание может быть передано по-разному: через краткий призыв, через песнь (Ис 5:1 и след.) или произнесенную речь (Иер 7:1 и след.); слово Бога может быть передано прямо (Ам 7:16; Агг 2:2 и след.) или через символич. действие (Ис 20; Иер 28; 32; Ос 4-12). Нередко П. получают Божье откровение в видениях (Зах 1-6; см. также Иез), но чаще передаваемая Богом весть излагается после вступит, слов П.: "И было ко мне слово Господа..."; сведений же о способе восприятия откровения в Библии нет (-> Пророчество, II). Письм. изложение всегда вторично (Иер 36), оно лишь "протоколирует" действия пророка;

 6) в.пророч. слове явной становится и "всеобщность" Бога. Слово П. обращено не только к народу Израиля, это может быть и послание к другим народам, возвещающее порой Божий суд (Ис 13-23; Иер 46 и след.;Иез 25-32; Ам 1:3 - 2:3). Божьи деяния не ограничиваются Израилем, но все они в конечном счете совершаются ради него;

 7) пророч. слово требует от людей веры и вынуждает их к принятию решения. Это явствует из противопоставления лжепророков и П. истинных (Иер 28). Нет внешних признаков, по к-рым можно отличить верное слово от ложного. Верное пророчество подтверждается исполнением (Иер 28:9), а ложное раскрывается разоблачением (Втор 18:22);

 8) пророч. слово, независимо от времени, когда оно было сказано, указывает на Божье новое начало, на Иисуса Христа (Ис 9:6 и след.; 11:1 и след.; 53; Иер 23:5 и след.; Зах 9:9). Т.о., так или иначе все П. говорили об одном - о Божьем Новом Завете (Иер 32:32 и след.).

 IV. НЗ И ВЕТХОЗАВЕТНЫЕ ПРОРОКИ. НЗ видит в Иисусе окончат, исполнение пророч. слова, завершение Божьего откровения, для передачи к-рого и призваны П. (Евр 1:1 и след.). Евангелисты расценивали события, связанные с земной жизнью Иисуса Христа, как исполнение слов П. (Мф 2:5 и след.; 3:3; 21:4 и след.; Рим 14:9-11). В 1 Пет 1:10-12 новозаветный взгляд на П. представлен наиб. полно. Иисус предстает здесь как некогда сокровенная, а теперь явленная миру Личность, о Которой провозвещали все П.

 V. ПРОРОКИ В НЗ. Пророч. служение существует и в НЗ. Как церк. служители, новозаветные П. упоминаются сразу вслед за апостолами Кор 12:28; Еф 4:11), вместе с к-ры-ми (ср. 1 Кор 14:37; 2 Пет 3:2) они составляют основу Церкви (Еф 2:20; 3:5). Как в ВЗ слово П. служило дополнением к Закону (4 Цар 17:13), так и в НЗ учение апостолов (Деян 2:42; ср. ->Евангелие от Матфея, 1,2) дополняется посылаемым через П. откровением Божьей воли, к-рое касается либо данного момента (Деян 21:10-14), либо будущих событий (Деян 11:28). Целью пророч. служения всегда было укрепление Церкви (Деян 15:32), достижение ею совершенства (Еф 4:11-16).

Пророчество, пророчествовать.

 I. Под П. Библия понимает -> откровение, данное человеку посредством Духа Божьего. В НЗ П. причислено к дарам Духа (-> Дар), о к-рых должны "ревновать" все верующие (1 Кор 14:1,5,39).Хотя "орудием" П. Всегда является человек, верующие с уверенностью принимают откровение как слово Бога, что позволяет им утверждать: "Дух Святой сказал..." (Деян 13:2), "Дух Святой свидетельствует..." (Деян 20:23) или "...Дух говорит церквам" (Откр 2:29). Речь идет о Божьих откровениях, к-рые невозможно постичь человеч. разумом (ср. 2 Пет 1:20 и след.). И тем не менее П. - это осмысленное, упорядоченное слово (1 Кор 14:32). Если в ВЗ пророч. даром наделены только пророки, то в НЗ Дух П. обещан всем (Иоил 2:28;Деян 2:16-18;21:9; 1 Кор 12-14). Ср., однако, особое служение -> пророка (V).

 II. Пророч. речь может быть основана на прямом словесном откровении Бога (см. Иер 1:7,11,19; Зах 1:1 и след.). Но часто Бог посылал пророкам сны и видения (Быт 46:2; Чис 12:6; Дан 1:17; 2:19; 7:1; Зах 1:7 и след.; Иоил 2:28), иногда сопровождаемые пояснениями (3 Цар 22:19-33; Пс 88:20; Ис 1:1; Иер 1:11-19; Иез 37:1-14; Aм 7:1-9; 8:1-3; Деян 10:10-16), к-рые надлежало пересказать народу; иногда Бог, повелевая пророкам совершить то или иное символич. действие, пояснял им его смысл (Ис 20:2 и след.; Иер 27:2 и след.; Иез 12:3-7; Ос 1:2-9) или приказывал записать опред. сообщение (Ис 8:1; 30:8; Иер 29:1; 30:2), как это было при передаче -> Закона Моисею (Исх 24:4; 34:27). В ВЗ передача пророч. вести осуществлялась пророками в различных формах, известных и привычных народу, напр. в притче (Иез 17:2-10), плаче об умерших (Ис 14:4-23; Ам 5:1 и след.), хвалебных песнопениях (Ис 42:10-17; 44:23), скорбных песнопениях - плачах (Иер 14:2-6), паломнич. песнопениях (Ис 2:2-4), насмешливых песнях (Ис 23:7-10,15 и след.),в форме обвинений и угроз (Ис 1:2-4; Ам 1:3 - 2:16).

 III. П. распространяется на прошлое, настоящее и будущее. Пророч. свет позволяет увидеть события давно прошедших времен (Иез 20:4-28); как пророч. прозрение, в к-ром отразилось прошлое, вероятно, следует понимать и рассказ о сотворении мира в Быт 1. Актуальность П., его непреходящее значение состоит в том, что оно раскрывает внутр. жизнь человека (1 Кор 14:24 и след.), позволяет заглянуть в сердце ближнему (ср. Мф 16:17;Мк 2:8; Ин4:17-19; Деян 5:1-4), способствует распознанию духов (1 Ин 4:1 и след.). Главная же сфера П. - это будущее, что подтверждается не только исполнившимися в Новом Завете ветхозаветными предсказаниями, но и самим Новым Заветом (Деян 11:27 и след.; 20:23; 21:10 и след.; Откр 1:1). "Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Ам 3:7; ср. Ис 42:9; 46:10); так, пророки заранее предвидели и предвещали дарование Евангелия (Рим 1:1 и след.; 1 Пет 1:10-12).

 IV. Предназначение П. состоит в том, чтобы давать верующим конкретные указания, какие действия нужно совершать в данный момент и какие решения, соотв. Божьей воле, принять (см. Ин 16:13 и след.; Еф 1:17). Павел писал, что цель П. - это назидание, увещевание, утешение Церкви (1 Кор 14:3,31). Но П. имеет свои границы: человек способен познавать и передавать лишь частицу полной истины Божьей (ср. 1 Кор 13:9); П. Никогда не входит в противоречие с верой (ср. Рим 12:6 и след.). П. - это каждый раз указание пути, Господь может заменять одно П. другим или отменять его (1 Кор 14:30). П. никогда не подкрепляется к.-л. доказат-вами, оно воспринимается верующими как Божье откровение. Опасность исходит от лжепророков, подражающих пророкам истинным; поэтому духов надлежит испытывать (1 Ин 4:1 -3; ср. 1 Кор 12:3), а всякое П. проверять на истинность (1 Кор 14:29). Ал. Павел видит в П. такой дар, к-рым мог бы обладать каждый член церкви (1 Кор 14:1,5,39). П. - это знамение Для верующих (ст. 22), оно служит назиданию, увещеванию, утешению и поучению общины (ст. 3,31). Назначение на определ. ->служение или на должность часто происходило также на основании П. (1 Тим 1:18; 4:14).

Просвещение

 -> Сияние (освещение, озарение), сиять (освещать, озарять).

Прославление, восхваление.

 I:1) ВЗ прославляет положит, качества человека (Притч 31:31). Тот, кто пользуется авторитетом и снискал благословение Божье, прославляется другими людьми (Иов 29:11). Но вместе с тем текст 3 Цар 20:11 предупреждает об опасности самовосхваления (ср. Притч 27:1). Жажда восхваления ведет к тщеславию (2 Пар 25:19) и заканчивается отпадением от Бога (Пс 96:7). Господь предостерегает от самовосхваления тех, кто получил от Него дары мудрости, силы, богатства, т.к. человек легко может счесть их надежным достоянием и подтверждением своей исключительности. Истинно достойны восхваления те, кто познал Бога в Его милосердии (Иер 9:23,24). -> Надменность-,

 2) только Господь может и должен быть прославляем, особенно в народе, к-рому Он открылся (Втор 10:21; 1 Пар 16:10; Ис 43:21). Прославляются имя Бога (1 Пар 29:13), Его правда (Пс 50:16), сила (Пс 58:17), милость (Пс 89:14), а также слово Божье (Пс 55:5). Такое прославление - это слышимый в мире отзвук Божьего откровения; поэтому оно совершается публично (Пс 21:23) и должно исходить от всех "концов земли" (Ис 42:10). Это то возвещение хвалы (Пс 50:17), через к-рое и язычники учатся познавать и восхвалять Бога (Иер 33:9;Иез 16:14).Так становится ясна Божья цель: весь сотвор. мир должен объединиться в проповеди Его славы (Пс 18).

 II: 1) НЗ призывает еще категоричнее: "хвалящийся хвались Господом" (1 Кор 1:31, ср. Иер 9:22 и след.; 2 Кор 10:17; Рим 5:11). Бог спасает в Иисусе только из милости, чтобы никто не мог хвалиться перед Богом (Еф 2:9; 1 Кор 1:29),всякое прославление человека исключено (Рим 3:27; 11:18). Тщеславие, заключающееся в надежде на собств. силы, есть зло (Иак 4:16); напротив, истинного восхваления заслуживают Божьи дела (Ин 12:17), крест Иисуса (Гал 6:14), надежда на грядущую славу (Рим 5:2) и даже скорбь, через терпение ведущая к надежде (ст. 3). An. Павел прославляет терпение и веру, к-рые Бог пробуждает в христианах, обращенных из язычников (2 Фее 1:4; ср. 2 Кор 9:2-4). Поэтому и эти качества послужат похвале апостола в день Второго пришествия Иисуса (Флп 2:16; 1 Фее 2:19), как плод и знамение великих деяний, сотворенных Богом в Павле и через Павла (1 Кор 15:10; Гал 2:8). Неверно, однако, было бы восхвалять человека за то, что он сделал якобы своими собств. силами, тогда как все исходит от Бога (1 Кор 3:21; ср. ст. 4);

 2) Павел не нарушает эти принципы, когда восхваляет себя перед коринфянами (2 Кор 10:1 - 12:12). Здесь он противостоит церкви, к-рая начала ориентироваться на внешние авторитеты (2 Кор 10:7) и в к-рой появились люди, "хвалящиеся по плоти" (2 Кор 11:18). Поэтому Павел стал "немощным для немощных", чтобы спасти и вразумить их (1 Кор 9:22). Он отдает себе отчет в своем "неразумии" (2 Кор 11:17), в том, что, хвалясь, говорит как неразумный (2 Кор 12:11), но к этому принудили его коринфяне. Однако сказанное Павлом соответствует истине, апостол даже замалчивает кое-что из дарованных ему благословений, чтобы не соблазнить других ложной верой в него, Павла (ст. 6). -> Прославление, прославлять -< Хвала ->Честь -> Слава.

Прославление прославлять,.

 I. П. - это обретение части вечной Божьей -> славы. Иисус бьи явлен в славе в момент Своего "преображения" (Лк 9:32). В конце времен Иисус еще раз явится на землю, на этот раз уже в полноте Своей славы (Мк 13:26), и вместе с Ним будут прославлены верующие в Него (Рим 8:18).

 II: 1) Иисус говорит, что славу дал Ему Отец (Ин 17:22); Бог прославил Его имя (Ин 12:28). Но там, где Бог являет человеч. взорам Свою славу. Он вместе с тем скрывает ее под видимым уничижением;

 2) особенно это проявляется в смерти Иисуса. Он заранее знал, что израильтяне отрекутся от своего Христа (Мессии) и что приближается Его крестная смерть. Но Он знал и о том, что это будет час прославления Сына Человеческого (Ин 12:23). Когда Иуда собирался предать Его, Иисус выразился еще яснее: ныне прославился Сын Человеческий (Ин 13:31). Подобным же образом начинается и первосвященнич. молитва Иисуса (Ин 17:1). Унижение крестом - это возвышение славой (ср. также двойное значение слова "возносить" в Ин 3:14; 8:28; 12:32). Распятый покрыт Божьей славой;

 3) над земной жизнью Иисуса тяготело то обстоят-во, что Он еще не был прославлен (Ин 7:39; 12:16); Он пребывал в неизвестности и уничижении, но именно потому Он прославляет Бога на земле (Ин 17:4). Его сокрытая слава ждала своего раскрытия, поэтому Иисус просил Отца: "И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира"(Ин 17:5; ср. Ин 12:28). Слава Иисуса Христа в недре Отчем (Ин 1:18) все та же - в унижении и в возвышении (Деян 3:13).

 III. Иисус делает и Своих учеников причастными к грядущей славе (Ин 17:10). "Мы ... преображаемся в тот же образ от славы в славу" (2 Кор 3:18). Этим "от славы в славу" переброшен мост из настоящего в будущее Царство Божье на земле. Последнее П. будет всеохватным и коснется всех людей. Павел разъясняет это в Флп 3:21: Иисус так преобразит наше уничиженное тело, "что оно будет сообразно славному телу Его".

Просо

 /евр.дохан/ (Panicum miliaceum), род однолетних трав семейства злаковых. Широко возделывается в юго-зал, и юж. Азии, на севере Африки, в юж. Европе. Мелкое зерно П. (пшено) используется как продукт питания, солома идет на корм скоту. Хлеб, к-рый надлежало испечь Иезекиилю в знак наступления тяжелых дней для израил. народа, содержал примесь проса (Иез 4:9, в Синод, пер. - > пшено").

Простота сердца,

 чистосердечность, отсутствие расчета и хитрости (Быт 20:5 и след.; Еф6:5).

Прохор

 (греч. "предводитель хоровода", "руководитель хора"), один из семи -> служителей церкви в Иерусалиме (Деян 6:5).

Прощание

 -> Приветствие, приветствовать.

Прощение, простить.

 I. ЛИНГВИСТИЧЕСКИЙ АСПЕКТ:

 1) в евр. языке существует множество слов и понятий, выражающих идею П. Там, где в Синод, пер. употребляются слова "простить" и "прощение", основное значение соотв. евр. слов нередко бывает другим, напр. "устранить", "убрать" (Пс24:18), "извинить" (4 Цар 24:4; Неем 9:17) и "извинение" (Пс 129:4; Дан 9:9), "укрыть", "покрыть" или "стереть" (Пс 77:38; Ис 22:14; Иез 16:63), а в нек-рых случаях -> "примирить" (1,1). "Переступить", "пройти мимо", "пропустить мимо" - таково значение евр. слова, употребл. в Мих 7:18; 2 Цар 24:10; Иов 7:21. Понятие П. передается в Синод, пер. и др. словами: "отпускать" (Пс 31:1), "не вменять" (Пс 31:2), "не поминать" (Ис 43:25), "изгладить' 43:25; 44:22), "омыть'; "очистить" (Пс 50:4);

 2) НЗ передает понятие "прощение", "прощать" греч. глаголом афиэми и сущ. афесис и харидзомай; при этом последнее слово в данном значении встречается только у Павла, а первое - в других новозаветных посланиях. В остальных случаях глагол афиэми означает "отсылать", "отпускать" (Мф 13:36), "оставлять", "покидать" (Мк 13:34; Рим 1:27; Откр 2:4),атакже "допускать" (Мф 3:15),"раз-вязывать"(Ин 11:44), испускать" (Мф 27:50). Кр. того, это слово является юридич. термином, означающим "освободить кого-либо от правовых обязательств" (ср. Мф 18:27,32; 1 Кор 7:11 и след.). Исходя из этого слово афи-эми еще в Септуагинте, а затем и в НЗ употреблялось для обозначения понятия 'прощать" (Мф 6:12; Мк 2:7,10; 1 Ин 2:12). Очень редко употреблявшееся, помимо Библии, слово афесис встречается в Лк 4:18 (в Синод, пер. - "освобождение" и "свобода"); Мк 1:4; Мф 26:28 (в Синод, пер. - "оставление"). Харид-зомаи означает прежде всего "услужить кому-либо", "подарить что-то" (Лк 7:21;Деян 27:24; Рим 8:32), а также "выдать (человека)" (Деян 25:11,16). То, что Павел постоянно употребляет это слово в значении "прощать" - как в отношении Бога, так и в отношении людей (Еф 4:32; Кол 3:13),-очевидно, связано с тем, что глагол харидзомай имеет общий корень с сущ. жарке, "милость". Т.о., уже само это слово призвано указывать на то, что П. совершается исключит, по -> милости Бога.

 II. СУЩНОСТЬ ПРОЩЕНИЯ:

 1) П. у израильтян означало продление срока уплаты долга ( -> Субботний год). К полному П. долгов беднякам призывал Неемия во время восстановления стен Иерусалима (Неем 5:9-12). Вопрос о П. возникает, когда человек, совершив проступок в отношении другого человека или нарушив Божью заповедь, страдает от последствий своих неверных действий и стремится к освобождению от этой вины. "Беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне" (Пс 37:5). Это бремя может быть столь тяжким, что человек уже не может поверить, что получит П. Ибо ->вина человека необратима. Во-первых, никакой греховный, сопряж. с виной поступок нельзя обратить вспять, он навсегда входит в нашу жизнь, сопровождая человека и в вечности (ср. Откр 14:13), вплоть до последнего Суда (ср. Мф 16:27; Рим 2:6 и след.; 1 Пет 1:17; Откр 20:12). Из-за своих грехов человек оказывается Божьим противником: "Я Господь, Бог твой. Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх 20:5,6). Бог милосерден, но Его милосердием не смягчается и не отменяется Его неприятие греха. Об это неприятие разбились оба царства израильтян: Израильское (4 Цар 17:7-23) и Иудейское (4 Цар 24:20), ибо Господь не желал более прощать их грехи (ст. 3,4);

 2) именно потому, что вина греха столь тяжела и ее нельзя ни отменить, ни устранить ничем, кроме П., оно не должно и не может быть одностор. действием. П. возможно только как отношение между двумя личностями. Тот, перед кем человек провинился, прощает, т.е. объявляет через свободное и милостивое волеизъявление, что он со своей стороны не считает более соверш. проступок бременем, отягощающим взаимоотношения. Благодаря этому шагу тот, кто находился в плену своей вины, освобождается от нее - не в такой степени, чтобы она была обращена вспять и все ее последствия были устранены, но все же настолько, чтобы отношения между этими двумя личностями могли начаться заново и чтобы вторая сторона, получив П. своей вины, обрела возможность новой жизни, особенно в том случае, если прощающей стороной является Бог. Эту возможность, к-рую ему предоставляет Бог, человек должен использовать в полной мере (Пс 129:4; ср. Пс 50). Такова цель долготерпения (Неем 9:17; Ис 55:6,7) и суда Божьего (2 Пар 7:13-14; Иер 36:3). В конечном счете Бог простит весь Свой народ (Ис 33:24; Иер 31:34; 50:20; ср. Иез 16:63);

 3) в ВЗ Бог в значит, степени связал Свое П. с совершаемым через священника -> очищением (111,2) (Лев 5:10,16,18), как сказано в Евр 9:22: "Без пролития крови не бывает прощения". Из этого следует, что П., к-рое Бог дарует из милосердия и любви, нисколько не умаляет Его святости и праведности;

 4) вся глубина и тайна П., являющегося безвозмездным даром Божьим, открывается в НЗ. Бог не может не замечать греха, а должен реально лишить его силы и устранить. Жизнью и смертью Сына Божьего Иисуса Христа совершается окончат. -> очищение (Ш,4), основа всякого, в т.ч. и ветхозаветного прощения (-> Жертва, IV); Он - наш ходатай перед Отцом (1 Ин 2:1), ходатайствующий за нас пред Богом (Евр 7:25; Рим 8:34). Если Иоанн Креститель возвещал близость наступления Царства Божьего (Мф 3:2) и проповедовал крещение покаяния для П. грехов (ст. 11; Мк 1:4), то с Иисусом это Царство реально явилось к людям (Мф 12:28). Поскольку Иисус пришел, чтобы "отдать душу Свою для искупления многих" (Мк 10:45),0н облечен властью прощать грехи (Мк 2:5,10; Лк 7:48), однако Его противники, фарисеи, еще полностью находившиеся в плену ветхозаветных установлений, не признавали Его полномочий на это П. (Мк 2:6,7). Кровь Иисуса - кровь "нового завета, за многих изливаемая во оставление грехов" (Мф 26:28); во Христе "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его (Еф 1:7; 1 Ин 2:12). Поэтому Он свободно общается с мытарями и грешниками (Мф 9:9-13; ср. 21:28-32) и приглашает всех их к Отцу (ср. Лк 14:23,24). Он просит у Своего Отца о П. даже для тех, кто распинал Его (Лк 23:34), и со Своего креста дарует прощение иудеям (Деян 13:38) и язычникам (Деян 10:43;2б:17,18),неся им спасение (ср. Пс 32:1,2), мир и радость (Деян 8:39);

 5) принес. Иисусом П. грехов теперь через благовествование Его посланников, к-рые до этого сами получили П. (ср. Ин 21:15-17; 1 Тим 1:12-16), должно передаваться далее (Лк 24:47), и не просто как весть, но и как реальная сила: "Кому простите грехи, тому простятся; на ком оставите, на том останутся" (Ин 20:23; ср. Иак 5:14-16 и -> Ключ, 11,4). Но эта власть никоим образом не означает полной свободы учеников прощать или не прощать кому-то грехи, она может быть использована только под непосред. Руководством Св. Духа.

 III. НЕОБРАТИМОСТЬ ПРОЩЕНИЯ:

 1) Бог напоминает каждому человеку об обязанности прощать своих должников (Мф 6:12,14; Мк 11:25; Лк 6:37; 11:4; Еф 4:32; Кол 3:13), а также строго предостерегает от непримиримости: "А если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших" (Мф 6:15). Даже если брат ваш семь раз в день согрешает против вас и просит простить его, ему нельзя отказать в этом (Лк 17:3,4). Выражение "семь раз" в данном случае говорит лишь о том, что прощать можно неоднокр., и ни в коей мере не обозначает количеств, предел для П. (Мф 18:21,22). Притча о лукавом рабе (ст. 23 и след.) показывает, как отсутствие снисхождения к просьбе другого (ст. 28-30) препятствует П. собств. грехов (ст. 32-35). Это еще раз (см. выше, 11,1) убеждает нас в том, что вина представляет собой нечто необратимое и что ее последствия остаются и после получения П. Раб не принял даров, ему новых отношений с господином, т.к. сам был немилосерден, и потому его вина была восстановлена в полном размере, он вновь оказался в плену у нее (ст. 34); 2) дар П. обязывает человека быть послушным Господу, вот почему были тщетны неискренние и своекорыстные просьбы о П., с к-рыми обращались к Богу фараон (Исх 10:16-20) и Саул (1 Цар 15:24-26). Не может быть прощено и хуление Св. Духа (Мк 3:28-30; -> Хула, 111,4). Послание к Евреям предупреждает о невозможности обновления покаянием людей, отпадших от Господа (Евр 6:4-6; 10:26,27; 12:15-17). Насколько строго Бог придерживается этих принципов, показывает слово, сказанное Господом Своему народу при заключении завета: "Вот, Я посылаю пред тобою Ангела хранить тебя на пути и ввести тебя в то место, которое Я приготовил. Блюди себя пред лицем Его, и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего; ибо имя Мое в Нем" (Исх 23:20,21). Народ Израиля сам навлек на себя суд своим непослушанием - в пустыне, в земле обетованной - вплоть до пленения - и, наконец, своим отказом принять Христа. Поэтому Павел предостерегает на примере истории своего народа: "Итак видишь благость и строгость Божью: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божьей; иначе и ты будешь отсечен" (Рим 11:22). А это означает, что верующие должны ежедневно и вовеки жить только милосердным прощением Божьим.

Пряжка, застежка

 ->Украшения.

Прялка

 /евр. кишор. Притч 31:19/,-> Веретено -> Ремесло (II).

Прямота, открытость, смелость, дерзновение.

 I. В ВЗ:

 1) греч. слово парресиа, к-рое в Синод. пер. передано словами, вынесенными в заголовок статьи, означает "прямота", "открытость", "откровенность", "неустрашимость";

 2) слово парресиа в политическом контексте близко к понятию "независимость". Согл. Аристотелю, каждый свободный гражданин должен отвергать раболепие и низкопоклонство и упражняться в парресиа;

 3) в Септуа-гинте слово парресиа встречается редко. В Лев 26:13 им переводится евр. слово комемийют - "вертикально", "стоймя" (в Синод, пер. - "с поднятой головой"). В Пс 93:1 глагол парресиадзестай передан евр. словом "яфа" ("явиться"), в данном случае оно относится к Богу, Который является человеку. В Иов 22:26 и 27:10 говорится об открытости пред Богом ("будешь радоваться, утешаться"): человек, не знающий за собой вины, искренне радуется перед лицом Бога. В Притч 1:20,21 слово парресиа относится к Божьей премудрости, возвышающей свой голос на улицах и площадях.

 II. В НЗ:

 1) при описании деяний Иисуса довольно часто, особенно в Ев. от Иоанна, используются слова "прямота" и "открытость". Иисус выступает перед людьми свободно и открыто (Ин 7:26; 18:20). Конечно, прямота Иисуса не снимала завесы тайны, к-рая окутывала Его личность и к-рая приоткрылась лишь верующим ученикам. Открытость Иисуса совмещалась иногда со скрытностью и таинственностью (см. Мк 5:43; 8:30-32 и др.);

 2) образцу смелости, явленной Иисусом, следовали Его ученики, пренебрегавшие смертью и не страшившиеся своих врагов. Смелость учеников Иисуса зиждилась на их уверенности в грядущем спасении (Деян 4:12 и след.). Важно не терять смелости даже в нужде и страданиях: "Не оставляйте же дерзновения вашего!" (Евр 10:35, см. пер. НЗ под ред. еп.Кассиана);

 3) тайна благовествования должна возвещаться с дерзновением. В этом - молитв, прошение ап. Павла (Еф 6:19). Дерзновенное свидет-во стало для Павла "необходимой обязанностью", возложенной на него Богом. Апостол должен свидет-во-вать, а свидет-во означает открытое исповедание. Иногда действия благовестника определяются лишь его желанием повиноваться Богу; но если в его благовествовании нет дерзновения, значит, оно лишено необходимой внутренней уверенности. Не случайно в книге Деяний говорится, что Павел учил о Господе Иисусе Христе "со всяким дерзновением" (Деян 28:31); 4) в нек-рых местах Свящ. Писания говорится о том, что человек, последовавший за Иисусом Христом (Рим 8:31 и след.), не знает страха пред Богом, пред Судьей; даже в день Страшного Суда он может уповать на то, что ему, прощенному грешнику. Бог возложит на голову победный венец (1 Ин 3:21; 4:17; 5:14).

Пряности

 (специи) -> Бальзам -> Погребение (II) ->Жертва курения, курение -> Масть (мазь).

Прясть

 ->Ремесло (II).

Псалмы учительные.

 В заголовках псалмов 31;41;43; 44; 51-54; 73; 77; 87;88; 141 в евр. тексте стоит слово маскил (в Синод, пер. - "учение"), как и в Пс 46:8 (в Синод, пер. - "разумно"). Точное значение этого слова - "наставляющий", "вразумляющий": оно производное от корня сахал - "делать понятным", "быть понятным", "действовать разумно"; возможно, эти псалмы были выделены как стихотворения для изучения, что и отмечено в их заголовках.

Псалом.

 Благочестие людей ВЗ находит свое живое отражение в одухотвор. свидет-ве П. (->Хвалебная песнь). Такие песнопения, помимо Псалтири, встречаются и в других местах ВЗ, напр. в Исх 15:1-18; 1 Цар 2:1-10; Ис 38:10-20; Иона 2:3-10.

 I. ОБЩИЕ ЗАМЕЧАНИЯ:

 1) евр. название книги Псалтирь - Техиллим, "хвалебные песнопения" - происходит от глагола халая, "ликовать", "восхвалять" (ср."аллилуйя").0д-нако из всех П. только П. 144 обозначен как техилла ("хвалебная песнь"). Септуагинта называет эту книгу Псалмой (Псалмы); сущ. псалма - производное от глагола псаллейн, "играть на лире", к-рый указывает на способ исполнения П.;

 2) Псалтирь как собрание гимнов, песнопений и молитв древней Церкви имеет богатую историю. В своем нынешнем виде она представляет подборку прежде разрозненных сборников древних песнопений, таких, как Псалтирь Давида (Пс 3-10), песнопения для хора, написанные сынами Кореевыми (Пс 41-48), Малая книга песен восхождения (Пс 119-133; -> Смена) и др. Это объясняет то обстоят-во, что, напр., песнь о безумце (Пс 13) встречается дважды: она включена не только в Псалтирь Давида, но и во второй сборник П. (Пс 52). Псалтирь делят на пять книг (Пс 1-40; 41-71; 72-88;89-105;106-150), первые четыре из к-рых завершаются краткими славословиями (Пс 40:14; 71:18-20; 88:53; 105:48). Вероятно, Пс 1 считался вступит., а Пс 150 - заключит. песнопением всей Псалтири;

 3) исполнение П.:

 а) собранные в Псалтири песнопения должны были исполняться во время богослужения. Богослужебное предназначение П. подтверждается и сравнением 1 Пар 16:8-36 с Пс 104 и 95. Во время утреннего жертвоприношения в каждый из дней недели пели по псалму, причем в след. последовательности: Пс 23; 47; 81; 93; 80; 92; 91.0 распределении П. по различным праздникам имеются разные сведения, точно известно лишь то, что во время пасхальной трапезы пели "Халлель" (Пс 112-117; -> Хвалебная песнь). В целом собрание П. в том виде, в каком оно представлено сегодня, - это, вероятно, книга песнопений, к-рая имела хождение в эпоху второго -> храма;

 б) формой исполнения П. была декламация с живыми модуляциями голоса под музык. сопровождение и с участием хора (2 Пар 5:12 и след.). То, что П. исполнялись как антифонное пение, лучше всего видно на примере Пс 135, в к-ром вторая часть каждого стиха "Ибо вовек милость Его" воспринимается как ответ общины на слова солиста. Наряду с этим можно найти фрагменты с рефреном, к-рый должны были петь народ или хор (Пс 41- 42). Со времен Давида в обязанности левитских певцов и музыкантов входила игра на псалтирях, цитрах и кимвалах (1 Пар 25:1; 2 Пар 7:6; 29:25-30). Дальнейшее перечисление -> музыкальных инструментов, к-рые должны были сопровождать прославление Бога, мы находим в Пс 150:3-5. -> Поэтическое искусство -> Песня -> Хвалебная песнь;

 в) многие выражения, смысл к-рых не совсем понятен совр. человеку, возм., служили указаниями для исполнителей П. Напр., слово -> села, возм., указывало на паузу в молитв. песнопении. Сюда же относятся и те евр. слова, которые в Синод, пер. переданы как "плачевная песнь" (Пс 7 и др.), "учение" (Пс 31:1 и др.) и др. Пятьдесять пять П. имеют в заголовке пометку ламенаццеах, что предположит. означает начальнику хора. Иногда, видимо, упоминается какая-то другая песнь, на мелодию к-рой следовало петь П. "О лани, на которую охотятся на заре" (Пс 21:1, в Синод. пер. - "При появлении зари"), "О голубице, безмолвствующей в удалении" (Пс 55:1);

 4) в заголовках прим. ста П. названы имена авторов: Моисея (Пс 89), Давида (Пс 3-31; 33-40; 50-64; 67-69; 85; 100; 102; 107-109; 121; 130; 132; 137-144), Соломона (Пс 71; 126), -> Асафа (Пс 49; 72-82), Емана (Пс 87), Ефама (Пс 88) и сынов Кореевых (Пс 41; 43-48). Во многих П. заголовок и текст указывают на события, к-рые позволяют достаточно точно определить время возникновения самих П. (Пс 136; ср. -> Давид, XI). Если таких указаний нет, то возраст песен установить практически невозможно: лингв, анализ также не дает каких-л. результатов. Многие П., авторами к-рых названы Давид и Соломон, можно датировать началом эпохи царств; это подтверждается и др. местами Библии (2 Цар 1:17-27; 3:33; 22:1 - 23:7; 3 Цар 4:32; AM 6:5). Подобные формы поэтич. иск-ва развивались в Сирии и Палестине с глубокой древности, что доказывают тексты из Рас-Шам-оы.

 II. СОДЕРЖАНИЕ. Книга П. не поддается делению на главы, как др. книги Библии. П., близкие по содержанию, или П. одних и тех же авторов рассредоточены по всей книге. В то же время среди них нетрудно выделить устойчивые группы, как, напр., "цар. П." Или "песни восхождения". Но и подборка П. по содержанию, без учета их последовательности, вряд ли возможна. К мессианским можно отнести те П., к-рые истолковывались таковыми еще до прихода Христа; эту группу можно расширить за счет тех П., к-рые истолкованы как мессианские уже в НЗ. Группирование П. по др. признаку затрудняется тем, что один П. может содержать различные составляющие, напр. наряду с жалобой на бедствие включать благодарность Богу за помощь. Яснее обстоит дело с цар. П. (Пс 91-99) и песнями восхождения (Пс 119- 133). Кр. того, следует назвать покаянные и молитв. П. (Пс3;6; 31; 37; 50; 87; 101; 129; 142); просьбы к Богу о помощи (Пс 4; 5; 10; 27; 40; 54; 58; 63; 108; 119; 139); хвалебные и благодарств. песнопения (Пс 17; 28; 105; 110; 112; 116; 117; 133-135; 137; 143-150); утренние песнопения (Пс 3; 5; 18; 56; 62; 107); назидат. П. (Пс 1; 5; 7; 14; 49; 72; 93; 118; 138); мессианские П.(Пс2;15;21;23; 39; 44; 68; 71; 109; 117); П. о славе Божьего творения (Пс 8; 18; 28; 32); П. ист. содержания (Пс 77; 104; 105); 2) хотя Псалтирь - это собрание многих песнопений, созданных разными авторами, все же можно поставить вопрос о ее основной идее, поскольку речь в П. идет не только о благочестивых чувствах, выраженных в поэтич. форме. П. как -> молитвы - это разговор с Богом, вопль ( ->призыв) о спасении и ответ на Божьи дела, совершаемые для спасения Его народа и каждой отдельной личности. П. учат тому, как молиться Богу в Духе и истине. Приходя к Богу в молитве, человек должен осознавать свою греховность, к-рая проявляется прежде всего во всеобщей греховности человечества, нередко открыто восстающего против Бога (Пс 2), пренебрегающего грядущим Божьим судом (Пс 9) или вообще отрицающего существование Бога (Пс 13; 52). Поскольку враги Бога не могут вести войну против Него Самого, то они преследуют людей, стремящихся жить благочестиво (Пс 16; 21; 36) и в ожидании Божьего вмешательства безропотно сносящих эти преследования. Когда Господь, желая наказать и вразумить Свой народ, надолго отдает его в руки врагов, то жалобы и упования изливаются в П. (Пс 136; 125). Еще глубже и острее, чем общая вина человечества, осознаются собств. грехи. Человек, ничтожный пред Богом (Пс 8:5; 143:3,4) и подобный червю (Пс 21:7), опускается еще ниже под тяжестью собств. греха, лежащего на нем с рождения (Пс 50:3-8) и являющегося причиной страшных бед (Пс 37). Первое желание грешника - замолчать свой грех, но душевные и телесные страдания принуждают его к - исповеданию, к-рое является предпосылкой прощения (Пс 31; 78:9; 129:3 и след.). Однако не всякое -> страдание представляет собой Божье наказание. Так, страдающий праведник после основат. проверки своей совести может исповедаться и в своей невиновности (Пс 7; 25:2,11). Прощая людям грехи. Бог извлекает их "из страшного рва, из тинистого болота" (Пс 39:3), а души их избавляет от коварства и насилия (Пс 71:14) и даже от власти преисподней (Пс 48:16). Непостижимая слава Божья проявляется в том, что Он очищает Своих избранных и дарует им новое, чистое сердце (Пс 50:9-14). Прощение и искупление - это то, из чего произрастает благодарность Богу, к-рой исполнены сердца спасенных Им (Пс 106; 107). Но полное искупление народа Божьего пока только обещано (Пс 129:8); оно будет достигнуто лишь после того, как страдавший в одиночестве Мессия (Пс 21) явится как Царь славы (Пс 23), победивший всех Своих врагов (Пс 117). Следует помнить, что милость и избавление не будут дарованы Богом каждому, поэтому человек должен обратиться к Нему за помощью (Пс 26:7-10; 64:3-5) и познать страх Господень, удерживающий от греха (Пс 85:11). Бог - это праведный Судья (Пс 7:12-18; 10:1-7), от Которого не укроются даже те наши грехи, к-рые неизвестны нам самим (Пс 89:8); но праведность Бога (-> Справедливость) всегда сопровождается Его -> милостью, -> милосердием, добротой и -> верностью (Пс 102:8-13; 144). Бог - праведный помощник в бедах. Он всегда приходит на помощь благочестивым (Пс 15; 22; 36; 41; 42), в т.ч. и в гонениях (Пс 56; 58), поэтому молитвы с жалобами на бедствия переходят в благодарность, открывающую путь для Божьего спасения (Пс 49:23). При этом только Сам Бог знает срок, в к-рый придет помощь (Пс 12:2, 3). Божья помощь, полученная человеком, ведет его к постоянному и живому общению с Богом (Пс 72:23-28), дарующим благословение (Пс 64; 66; 127). Тот, кто познал Божье благословение, всецело уповает на Него (Пс 26; 45; 61; 90;91). Поэтому жизнь Божьего народа, как и жизнь отдельного благочестивого человека, все более наполняется благодарностью, к-рая может выражаться в хвалебных песнопениях. Это благодарств. Славословие Бог желает слышать из уст человека как новую песнь (Пс 32; 33; 95) - так, чтобы она сливалась со славой Божьей, проповедуемой всем Его творением (Пс 8; 18:1-7; 103; 148). Поэтому книга заканчивается призывом: "Все дышащее да хвалит Господа!" (Пс 150:6).

Псалтирь

 ->Музыкальные иструменты.

Птица.

 В евр. языке нет слова, значение к-рого совпадало бы с рус. словом "птица". Слово оф ("летающее"; Быт 1:20 и след.,26; Лев 1:14; 11:13; Втор 14:20; 28:26; Иер 5:27 и др.; в Синод, пер. чаще всего - "птица") обозначает все летающие живые существа, в т.ч. и насекомых (Лев 11:20; Втор 14:19; в обоих случаях евр. шэрэц хаоф-, в Синод, пер. - "животные пресмыкающиеся, крылатые" или "крылатые пресмыкающиеся) и крылатых млекопитающих (-> Нетопырь). Другое евр. слово, циппор ("щебечущее ), по значению значит, ближе к рус. слову "птица", но обозначает, как правило, только мелких П. (Быт 15:10; Втор 22:6; Пс 83:4; 101:8; Еккл 9:12; 12:4; в Синод, пер. - "петух"; Иез 17:23 и др. -> Воробей). Употребляемое в НЗ греч. слово пе-тейнон ("летающее"; в Синод, пер. - "птица"; Мф 6:26; 8:20; 13:4,32; Мк 4:4,32; Лк 8:5; Деян 10:12 и др.) соответствует рус. слову "птица". Мир П. Палестины чрезвычайно богат. Там обитают прим. 400 видов и подвидов птиц. Одна из причин такого обилия пернатых объясняется климатом (теплое и сухое лето, умеренная и сырая зима) и разнообразием ландшафта этой страны (морское побережье, внутр. воды, возделываемые земли на равнинах, пустыня, горные районы). Но главная причина, почему в Палестине П. собираются в огромных количествах, состоит в том, что здесь пролегают важнейшие трассы, по к-рым перелетные П. мигрируют между Европой и Африкой. Большая часть из встречающихся в Палестине видов - это перелетные и кочующие птицы. Настоящий рай для П., особенно водоплавающих, - район Иорданской впадины с оз. Хуле и Галилей-ским морем (оз. Киннерет). В ВЗ говорится об охоте на П. с помощью -> силков и ->сети, а в апокрифич. книгах упоминается использование П. для приманки (Сир 11:30).Но охота на П. подлежала ограничениям со стороны Закона: нельзя было ни убивать, ни ловить самку, если у нее был выводок (Втор 22:6,7). Пойманных П. держали дома для развлечения (Иов 40:24); упоминается и содержание декоративных П. (3 Цар 10:22). Целый ряд видов П., в части, хищных, у израильтян считался нечистым (Лев 11:13-19; Втор 14:12-18; -> Пищевые запреты; см. статьи, посвящ. отдельным видам П.). Чистыми П. (Лев 14:4 и след.; Втор 14:11,20) считались голуби, единств, вид П., к-рые разрешалось приносить в жертву (Быт 15:9; Лев 5:7), перепела (Исх 16:12,13) и, вероятно, отдельные певчие П., назв. в Мф 10:29; Лк 12:6 "малыми птицами" (-> Воробей). Очень часто слово "П." употребляется в Библии в метафорич. значении (-> Орел -> Голубь). Находящийся в опасности человек часто сравнивается с П., на к-рую охотятся (Пс 10:1; 123:7; Притч 6:5; 7:23; Еккл 9:12). Образы П. присутствуют в псалмах (Пс 83:4; 101:8; 103:12), и в притчах (Притч 1:17; 26:2; 27:8), пророки тоже нередко обращаются к образам П., изображая в своих пророчествах картины суда и спасения (Ис 10:14; 16:2; Иер 17:11;Иез 17:23; 31:6;39:17; Дан 7:6; Ос 11:11; Ам 3:5; Соф 2:14). Образы П. встречаются также в притчах и иносказаниях Иисуса (Мф 6:26; 8:20; 10:29; 13:32; 23:37; Лк 12:6-7 и др.).

Птолемаида

 ->Акко.

Публий,

 ->начальник о-ва Мелиты (Мальты) в то время, когда корабль, на к-ром Павла везли в Рим, потерпел крушение у берегов этого острова (Деян 28:7 и след.). В сохранившихся на Мальте надписях, сделанных в I в. по Р.Х., встречается греч. титул начальника острова (протос), и это, по-видимому, свидет-вует о том, что П. занимал высокое положение в рим. администрации. Судя по имени, П., скорее всего, был римлянином.

Пуд

 ("скромный"), христианин из Рима (2 Тим 4:21).

Пунон,

 место расположения стана израильтян в Эдоме (Чис 33:42 и след.),между-> Сал-моной и -> Овофом. Вероятно, именно здесь Моисей изготовил изображение медного змея (Чис 21:4-10), об этом свидет-вует изображение и на карте из Мадабы (VI в. по Р.Х.; см. цвет. вклейку 52). П. - это располож. прим. в 50 км юж. Мертвого моря район рудников, разработка к-рых велась еще в бронзовом веке. Судя по находкам, к-рые были сделаны в П. и в городах, лежащих сев.-зап. от него, эта местность заселялась в 2200-1800 гг. и в 1200-800 гг. до Р.Х, а впоследствии - в набатейский, рим. и визант. периоды. Чтобы защитить подступ к рудникам, Соломон построил укрепление на горной гряде, ведущей в сторону Аравы (Хамра-эль-Фи-дан). В списке эдомских старейшин, чьи имена соответствовали управляемым ими областям, Пинона (Быт 36:41; 1 Пар 1:52), вероятно, можно отождествить с П.

Пур

 -Жребий.

Пурпур (багряница),

 краска, а также ткань темно-красного или фиолетового цветов. Эту краску получали из раковин улиток Murex brandaris и Murex trunculus. Железы этих улиток выделяют жидкость беловатого или зеленого цвета, к-рая под действием солнечных лучей становится фиолетовой /евр. техелет; ассир. такилту/. Посредством спе-циальных добавок из нее получают красную краску /евр. аргаман; ассир. аргаманну/. Производство П. и торговля им в древности были монополией финикийцев, привозивших П. в Палестину и другие страны Ближнего Востока. Во времена НЗ торговля П. процветала в городе Фиатире в Малой Азии (Деян 16:14). Ко времени исхода из Египта израильтяне уже знали П., они использовали его при изготовлении завесы в скинии (Исх 26:31,36), покрывал (26:1-4) и одежды первосвященника (Исх 28). Согл. 2 Пар 3:14, П. был использован и при изготовлении завесы храма. В Иер 10:9 П. упомянут как материал для одежды идолов. Пурпурная ткань была преимущ. одеждой людей знатных (царей и князей - Есф 8:15; Иез 23:6; Дан 5:7,16) и богатых (Притч 31:22;Лк 16:19)."Багряница", т.е. одежда красного цвета, знак цар. достоинства, в к-рую в насмешку облачили Христа, была плащом римского воина /греч. коккинос, "багряный": Мф 27:28; порфюра или порфюрус, "пурпур" или "цвета пурпура": Мк 15:17,20; Ин 19:2/.

Пустословие.

 Согл. Еф 5:4, П. "не прилично" христианам (здесь оно названо в одном ряду со сквернословием). Греч. слово эутра-пелт, перевел, как "пустословие", первонач. означало "искушенность в светских манерах", "праздное времяпрепровождение".

Пустыня.

 Безлюдные (Иов 38:26; Иер 2:6), почти безводные и лишенные растительности (Ис 35:1,6; 41:18 и след.; Иез 19:13) области на востоке и на севере -> Палестины (Ш,2дV). Обычно это не песчаные, а каменистые и часто гористые местности. В этих местностях нет дорог (Пс 106:4 и след.). В долинах растительность скудна, растут лишь тамариск, акации, терновник (Суд 8:7). После редких и нерегулярных дождей (->Дождь, 1,1; II) поднимается трава, к-рая служит кормом для стад (Исх 3:1) (см. цвет. вклейку 59). Об упоминаемых в Библии П. см. статьи по их названиям; также -> Иудейские горы и цвет. вклейки 91; 92; 94; 95; -> Переход через пустыню (I). Слово "П." в ряде мест Библии означает Иорданскую впадину, сев. Мертвого моря (Нав 8:15;Суд 20:42; 1 Цар 13:18; ср.Мф 3:1; Лк 3:2).

Путеол,

 порт. город на берегу Неаполитанского залива. Во время своего путешествия в Рим Павел пробыл неделю у христиан в П. (Деян 28:13,14). Совр. название этого города - Поццуоли.

Путь.

 I. -> Дорога ->Палестина (II; V); см. карты на стр. 237;387;609;896;977.

 II. Слово "П." (как и "дорога", "тропа") часто употребляется в Библии в метафорич. значении:

 1) вся ЖИЗНЬ ЧЕЛОВЕКА может быть названа П. (Иов 31:4; Притч 20:24), к-рый не может укрыться от Бога (Пс 138:3; Ис 40:27). Бог держит в Своей руке все П. (Дан 5:23) и охраняет П. святых (Притч 2:8). Богу ведом и скрытый от человека его грядущий жизн. П. (Иов 3:23), поэтому нужно довериться Богу (Пс 36:5). Наконец, смерть может быть названа "путем всей земли (3 Цар 2:2; Иов 16:22), однако подобное словоупотребление ограничивается ВЗ;

 2) под ПУТЯМИ, КОТОРЫМИ ИДЕТ САМ БОГ, подразумеваются Божьи замыслы (Ис 55:8 и след.) или дела (Пс 144:17; Притч 8:22), особенно Его план спасения человечества (Деян 13:10; 18:25 и след.). Все П. Божьи - "милость и истина" (Пс 24:10; Откр 15:3) и неподсудны людям (Ис 40:14), ибо превышают человеч. разумение (Ис 55:8 и след.; Рим 11:33);

 3) часто слово "П." означает поведение, жизн. устои, "хождение" человека (-> Ходить) (Суд 2:17; Иез 23:31; Деян 14:16; Иак 1:8).Текст Исх 18:20 ясно показывает, сколь взаимосвязаны П. и дела. В книгах Царств нередко повторяется выражение о "хождении путем отца своего и во грехах его"(3 Цар 15:26,34; 16:2,19,2б;22:43, 53). Особое духовное значение П. обретает оттого, что по нему идет Бог (Втор 11:28; Иер 7:23). "Путь добрый" (Иер 6:16; ср. с 1 Цар 12:23) - это жизнь в соотв. с Божьей волей. Вновь и вновь звучит призыв к Израилю "ходить путями Божиими' (Втор8:6; 10:12; 11:22; 19:9; Нав 22:5). Т.о., выражение "ходить путями Божиими" обретает значение "поведение, заповед. человеку Богом" (Быт 18:19; 2 Пар 17:6; Пс 118:15; Мк 12:14; Евр 3:10);

 4) представление о ДВУХ ПУТЯХ, к-рое намечается еще в ВЗ (Пс 1:6; 118:29 и след; 138:24; Притч 4:18 и след.; 15:19),известнои в позднем иудаизме, но по-настоящему развернуто только в Мф 7:13 и след. (собств., это двойной образ: врата и П.). Речь здесь идет не о греховной или добредет, жизни, а о призыве Иисуса следовать за Ним. Следование за Христом - это суровое требование, узкий П. (доел. "обремененный -> скорбью путь"; тетлим-менос - слово, однокор. с тлипсис), поэтому большинство людей избегает его. Но только это следование дарует обетование вечной жизни. Вместе с тем эта схема двух П. показывает необходимость, неотступность и важность решения - идти за Богом или против Него. Третьего, нейтрального, П. не существует;

 5) в НЗ слово "П." означает также средство или возможность ДОСТИЧЬ СПАСЕНИЯ (Деян 16:17; ср. ст. 30 и след.). Эту возможность, к-рую Исаия предвидел как П. святой (Ис 35:8-10), сделал реальной только Иисус Христос Своей кровью (Евр 10:19 и след.), до этого "путь во святилище' - к общению с Богом - был "еще не открыт" (Евр 9:8). Высшей точкой библ. высказываний о П. является определение Иисусом Самого Себя как П. (Ин 14:6). Величие и неповторимость Иисуса проявляются в том, что не Он нуждается в П. к Отцу, а Сам является П., когда уходит, чтобы Своей смертью приготовить место ученикам (Ин 14:3). Стих 6 показывает исключительность этого заявления. Иисус не возвещатель и не предтеча. Которого оставляют позади, как это было с Иоанном Крестителем (Ин 1:36 и след.). В Иисусе цель идентична П. Иисус - это П., потому что Он есть Истина и Жизнь (ср. Евр 10:19: "путь живой"), т.е. ответ на основной вопрос бытия (см. Быт 2 и след.: "древо познания" и "древо жизни"); 6) своеобразное и единств. в своем роде словоупотребление обнаруживается в Деяниях, где слово "П." обозначает ХРИСТИАН И ХРИСТИАНСКУЮ ЖИЗНЬ (Деян 9:2 - см. пер. НЗ под ред. еп. Кассиана; 19:23; 24:14 - см. пер. НЗ под ред. еп. Кассиана). Деян 24:14 показывает, что П. христиане называют именно то, что иудеи презрительно называли "ересью". След., это было самоназванием христиан (слово "христиане" вначале возникает вне Церкви; Деян 11:26). Подобным же образом Евангелие может быть названо "путем истины" или "путем правды" (2 Пет 2:2,15,21).

Пчела

 (Apis mellifica var. syriaca}. Евр. слово девора обозначает дикую палестинскую П. Этот вид П. отличает очень светлая окраска брюшка; они довольно агрессивны, часто роятся. Свои гнезда П. устраивают в полых стволах деревьев и в расселинах скал (ср. также Суд 14:8). О пчеловодстве в Библии ничего не говорится. Это занятие было известно в Египте в примитивной форме, поэтому под медом в Библии следует понимать дикий мед (Мф 3:4). В переносном смысле П. являются также олицетворением преследователей (Втор 1:44; Пс 117:12; Ис 7:18).-> Мёд.

Пшеница

 /евр. хитта, греч. ситос/. П. (Triticum vulgare) начали возделывать еще в доисторич. времена, предположит. - на Ближнем Востоке. Уже в ветхозаветные времена П. считали лучшим хлебным злаком (Исх 29:2). В Библии она часто упоминается как самый важный и наиболее распростр. вид зерновых культур (Втор 8:8; Суд 6:11; 1 Кор 5:11; 2 Пар 27:5; Езд 6:9; 7:22; Иов 31:40; Пс 147:3; Иер12:13;41:8;Лк22:31;Ин12:24идр.). В Палестине лучшие сорта П. выращивались в районах Капернаума.Хоразина и особенно в уделе колена Вениамина. Здесь не только колосья П. достигали необыкнов. величины, но и стебли ее были длиннее обычных, что обеспечивало большое количество соломы. В Палестине П. сеяли в ноябре-декабре, а жатва, в зависимости от погодных условий, бывала в апреле, мае или июне (-> Календарь). Зерна перемалывали в -> муку или ели, поджаривая колосья на огне (Руфь 2:14 и др.). Растолч. зерна из высуш. на огне колосьев служили также в качестве хлебного приношения (Лев 2:14).Житницей всего Средиземноморского региона в древности был Египет (Быт 12:10; 41:57); большое количество зерна доставлялось на кораблях из Александрии в Италию (Деян 27:6,38). Егип. П. представляла собой особый биологич. вид (Triticum compositum), каждое растение имело несколько колосьев на одном стебле (Быт 41:5). На древних рисунках пшеничные колосья имеют ту же форму, что и у совр. сортов.

Пшено

 -> Просо.

Пядь (вершок)

 -> МерыДлиныПлощадиОбъемаВеса (1,1).

Пята

 упоминается в связи со змеиным укусом (Быт 3:15; 49:17), а также обозначает -> ногу или стопу (Быт 49:19; Пс 40:10). Иаков в момент рождения держался за П. своего брата Исава, и поэтому его имя означает "держащийся за пяту" (Быт 25:26). Это обстоят-во положило начало будущему соперничеству между братьями.

Пятидесятница

 I. ИЗРАИЛЬСКИЙ ПРАЗДНИК ПЯТИДЕСЯТНИЦЫ. Праздник Седмиц (Исх 34:22; Втор 16:10; 2 Пар 8:13), называемый также праздником Урожая, или Днем первых плодов (Исх 23:16; Чис 28:26), был вторым большим праздником, отмечавшимся в Израиле ежегодно (-> Календарь) в конце жатвы. Он выпадал на 50-й день (Лев 23:15 и след.) после приношения первого снопа в праздник Опресноков (-> Пасха), т.е. его праздновали через 7 недель (Втор 16:9) после начала жатвы. Отсюда и названия "праздник Седмиц" и "Пятидесятница" /греч. гэ пентэтстэ /гэмера/, "пятидесятый день"/. Последнее название стало употребляться в позднем иудаизме и поэтому встречается только в НЗ. Праздник Седмиц, когда каждый израильтянин должен был явиться в святилище "пред лице Господа" (Втор 16:11,16,17), был днем отдыха, в к-рый происходило свящ. собрание (Лев 23:21; Чис 28:26). В этот день предписывалось принести след. -> жертвы: хлебное приношение из зерна нового урожая (Лев 23:16 и след.; Чис 28:26) в виде двух хлебов возношения (- Жертва потрясания), выпеченных из 2/10 частей ефы пшеничной муки, как первый плод Господу. В отличие от других хлебных приношений, к-рым всегда полагалось быть пресными (Лев 2:11), в данном случае речь идет об обычных, употреблявшихся ежедневно, квасных хлебах (Лев 23:17).В жертву всесожжения по этому случаю приносили двух тельцов, одного барана и семь однолетних овец (Чис 28:27; в Лев 23:18 число тельцов и баранов, видимо, перепутано; см. табл. к статье -> Жертва на стр. 322), одного козла в жертву за грех (ст. 19; Чис 28:31) идвух однолетних овец в мирную жертву (Лев 23:19). Помимо этих жертв, приносимых от всего общества, каждый израильтянин должен был принести добровольную жертву, величина к-рой зависела от того, чем благословил его Господь (Втор 16:10), и каждая семья, включая живших с ней рабов, ->левитов, пришельцев, вдов и сирот, должна была "веселиться пред Господом" (ст. 11). При этом все евреи должны были помнить о том, что они или их предки были рабами в Египте, к-рых Господь освободил по Своему милосердию (ст. 12).

 II. ИЗЛИЯНИЕ СВЯТОГО ДУХА В ПРАЗДНИК ПЯТИДЕСЯТНИЦЫ. В Деян 2 сообщается о том, что в ближайший после смерти, -> воскресения и ->вознесения Иисуса праздник П. на учеников был излит Св. Дух. Это явление Духа в день П. не было случайным, как не была случайной смерть Иисуса в праздник Пасхи. Подобно тому как П. знаменовала собой окончание жатвы, так сошествие Св. Духа завершало земной труд Иисуса. В Св. Духе Христова -> Церковь связана со своим Господом до Его Второго пришествия. Излияние Духа сопровождалось великими знамениями: внезапным шумом с неба "как-бы от несущегося сильного ветра", к-рым наполнился дом, где собрались ученики Иисуса (Деян 2:2; евр.руях, как и греч. пнеума означают и "ветер", и "дух"). Ученикам явились "языки, как бы огненные", к-рые разделились и "почили по одному на каждом из них" (ст. 3). Этот огонь напоминает о словах Иоанна Крестителя: "Я крещу вас в воде в по-каяние,но Идущий за мною... будет крестить вас Духом Святым и огнем" (Мф 3:11). Говорение "на иных языках" (Деян 2:4-11) выражает то обстоят-во, что Св. Дух, Который т.о. давал возможность возвещать о деянии, совершенном Иисусом Христом, свидет-вовал, что перед Богом больше не существует языковых и иных различий между народами. Люди, живущие в разных частях Римской империи и говорящие на разных языках, отныне сплочены, ибо они слушают и принимают Евангелие (ст. 5-11). Подобного излияния больше не повторялось. Явление в Деян 4:31 носит другой характер, тем не менее оно подтверждает, что Дух по обетованию Иисуса (Ин 14:16 и след.) остается обитать в Церкви (-• Дух, Святой Дух, П,В,2-3). Когда позднее в НЗ упоминается П. (Деян 20:16; 1 Кор 16:8), то подразумевается иуд. праздник Урожая. Отмечала ли в этот день молодая христ. Церковь излияние Св. Духа, неизвестно.

Пятикнижие Моисея.

 I. А: НАЗВАНИЕ. В иуд. традиции первые пять книг ВЗ именуются Тора - "Учение", "Закон", или Торит Моше - "Учение Моисея", "Закон Моисеев", а также Хамиша Хум-шей Тора - "Пять частей Торы", или просто Хумаш - "Пятикнижие". Отцы Церкви и древние церк. писатели (Тертуллиан,0риген), продолжая традицию, восходящую к переводу Семидесяти (-• Септуагинта), обозначали их греч. словом пентатеухос - "Пятичастная (книга)", "Пятикнижие", или называли "Пятью Свитками" (хотя весь др.-евр. текст Торы традиц. всегда содержался в одном свитке). Каждая из пяти книг Моисея в иуд. традиции названа по первым словам данной книги:

 1. Берешит-"Вначале".

 2. Веэйле шемот (или Шемот) - "И вот имена" (или "Имена").

 3. Вайикра - "И (Он) воззвал".

 4. Бемидбар - "В пустыне".

 5. Эйле гаддеварим (или Деварим) - "И вот речения (или "Речения"), а также Мишне Тора - "Повторение Учения (Закона)"

 Переводчики Септуагинты использовали греч. названия, указывающие на содержание каждой из частей П.М. Эти названия прак-тич. без изменений были воспроизведены Иеронимом в его лат. переводе Библии (-> Вульгата) и употребляются до сего дня в переводе на разные языки:

 1. Тенесис" - "Происхождение", "Становление" (лат. Genesis; в Синод, пер. -"Бытие").

 2. "Эксодос" - "Исход" (лат. Exodus; в Синод, пер. - "Исход"),3. "Левитикон" - "(Книга) Левитов" (nsci.Levitiais; в Синод, пер. - "Левит").

 4. "Аритмой" - "Числа" (лат. Numeri; в Синод, пер. - "Числа").

 5. "Деутерономион" - "Второй Закон" (лат. Deuteronomium; в Синод, пер. - "Второзаконие").

 Существует также традиция называть эти книги Первой, Второй, Третьей, Четвертой и Пятой книгами Моисея.

 Б. СОДЕРЖАНИЕ:

 1) П.М. повествует о сотворении Богом Вселенной и человека, о древнейшей истории человечества (книга Бытие), а также о происхождении и развитии, эпохе юности и духовного возмужания ->Израиля, к-рый в качестве молодого народа, вступившего в завет с живым и единым Богом, появляется среди народов древнего мира, погрязших в идолослужении (см. Быт 12 - Втор). П.М. включает в себя повество-ват. тексты, материалы о происхождении различных племен, народов, семейств и отдельных лиц (-• Родословие), религ.-этич. и ритуальные предписания (->Закон), пророч. речи и предвещания, поэтич. тексты. Однако весь этот материал подчиняется одной главной теме: это спасит. действие промысла Божьего, посредством к-рого Он желает восстановить Свое владычество над падшим творением. Это проявление промысла Божьего в истории человечества и предписания, данные Им людям, П.М. показывает на материале огромного периода времени - от сотворения человека до момента, предшествующего возвращению потомков Авраама в Ханаан;

 2) а) центр, сюжетным событием книги Бытие (Быт 12) является призвание ->Авраама. Ему предстояло стать праотцем народа, в жизни к-рого воля Божья должна была выразиться и осуществиться как пример и знамение всем народам. Этому призванию, к-рым открывается особая эпоха свящ. истории, именуемая "временами Израиля" (в отличие от "времен язычников", Лк 21:24; ср. Деян 1:6,7), предшествовал целый ряд предуготовит. событий, имевших основополаг. значение для истории человечества в целом. Повествования об этих событиях изложены в Быт 1-11. Согл. концепции книги Бытие, действия провидения Божьего распространяются на всех людей. Избрание Израиля - это только средство для достижения великой цели Божьей - восстановления всего падшего человечества. Поскольку в книге Бытие излагаются предпосылки деяний Божьих, направленных на спасение всего мира (-> Спасение), она начинается не с призвания Авраама, а с картины сотворения мира, происхождения человека и человечества. С самого начала события, составляющие историю Авраама, рассматриваются как деяния Бога, направленные на восстановление владычества Божьего. Это подчеркнуто родословиями, содержащимися в Быт 1-11 и показывающими прямую преемственность поколений от -> Адама до Авраама. Ту же точку зрения обнаруживает и сама последоват-сть повествования: вслед за сотворением земли и человека (-> Сотворение мира) описывается жизнь первых людей в Эдемском саду (-> Едем), где происходило общение человека со своим Создателем, еще не нарушенное грехом. Однако вероломство и ослушание приводят к тому, что человек оказывается во власти греха (-> Ipex). Своеволие, эгоизм и греховность человечества за период от Адама до Ноя возрастают настолько, что, согл. приговору Божьему, оно оказывается недостойным жизни и уничтожается всемирным -> потопом. Но в лице праведного Ноя и его семейства Бог сохраняет -• остаток человечества, и земля вновь заселяется. Однако сердце че-ловеч. не изменилось (Быт 8:21). Во время строит-ва Вавилонской башни люди вновь проявляют надменность и противление Богу. Все это говорит о необходимости некоего нового начинания ради спасения человечества. Так, читатель книги Бытие постепенно "подводится" к рассказу о призвании Авраама. Ной был избран для сохранения человечества как такового; в жизни же Авраама вновь проявляется то единств., что делает человека человеком: познание единого святого Бога и вера в Него и Ему (-> Познание ->Вера). Начиная с этого момента рассказ книги Бытие являет нам в Аврааме источник того спасит. благословения, к-рое распространится на все народы. В Ханаане Авраам проповедует единобожие и получает наследника обетования: он становится отцом -> Исаака, а через него - праотцем народа Божьего. Переселившись в ->Египет, потомки Авраама умножаются и становятся большим народом, к-рый в на-знач. срок окажется в силах завоевать и заселить землю обетованную. Одноврем. с рассказом об умножении народа Авраама Свящ. Писание показывает и разрастание боковых ветвей его потомства, к-рые одна за другой отделяются от основного ствола, становясь самостоят, народами и заселяя соседние страны: это племена, происходящие от -> Лота, племянника Авраама, ->Измаила, его сына от наложницы, и -> Исава, сына Исаака. В двух эпизодах, к-рыми завершается книга Бытие, ясно отражена цель всего повествования. Первый - похороны Иакова в пещере Мах-пеле, к-рую Авраам приобрел в Ханаане для погребения Сарры и к-рая стала для семьи патриархов залогом будущего обладания всей этой страной. Второй - клятва, взятая Иосифом перед смертью с соплеменников, что они при грядущем исходе перенесут его кости в землю обетованную. Книга Бытие, т.о., излагает предпосылки будущего завоевания Ханаана, к-рое становится исполнением обетовании, данных Богом праотцам Израиля; б) центр, событие книги Исход - явление Господа на горе Синай и дарование Закона (Исх 20). Все предшествующие события постепенно приводят к нему: умножение потомков Иакова в Египте и преследования, к-рые им пришлось перенести; рождение -> Моисея, его воспитание при дворе ->фараона, особое попечение Провидения, сопровождавшее Моисея от рождения до исхода из Египта; -> казни египетские, чудо перехода через Чермное море, путь народа до горы Синай - вся первая часть книги может рассматриваться как своего рода предисловие к заключению синайского завета и к возвещению Закона Божьего. Этот Закон, даров, свыше, становится нац., политич. и духовной основой жизни Израиля. Во второй части книги описывается построение и воздвижение -> скинии завета после дарования Закона. Это - необходимое следствие заключения завета, поскольку свящ. скиния в пустыне (как впоследствии и храм Соломона в Ханаане) являет собой одноврем. и святыню, и жилище Господа, истинного Царя Израиля, посреди Его народа. Израиль обладает святилищем, в к-ром Всевышний желает постоянно общаться с сынами Авраама; в) условия этого торжеств, общения народа с Богом должны быть подробно и последоват. изложены. Их описание и служит главной темой книги Левит, в к-рой излагаются порядок -> богослужения и предписания об освящении (-> Святость), определенные Богом для Своего народа. В этой книге содержится прежде всего целый ряд указаний относит, принесения -> жертв и обязанностей священников - потомков Аарона, а также относит, чистой и нечистой пищи и различных видов ритуальной нечистоты. Все богослужебные предписания находят свою кульминацию в обрядах Дня очищения /евр. Йом-Киппур, Лев 16 и 23:26-32/. В этот день раз в году первосвященник входит в -> Святое Святых, чтобы совершить очищение святилища, священнников и всего народа. Кр. того, в книге Левит содержатся заповеди, цель к-рых - освящение всей жизни евр. народа: уставы, касающиеся -> праздников: еженедельных (суббот), ежемесячных (новомесячий) и годичных (Пасхи, Пятидесятницы, праздника Труб, Дня очищения, Кущей), а также предписания о 7-летнем и 50-летнем циклах с завершающими их субботним и юбилейным годами (-> Юбилейный год), служащими прообразами святого и совершенного покоя в грядущем Царстве Божьем; г) в книге Числа продолжается сюжетная линия книги Исход. Как и в первых двух книгах, изложение событий сосредоточено вокруг одной темы. Здесь это непослушание народа и последовавший за ним приговор Божий: все взрослые израильтяне, вышедшие из Египта, умрут в пустыне, не узрев земли обетованной, и только их дети вступят в нее (Чис 14). Содержание первых 13 глав (счисление народа, расположение израильтян станом и порядок их передвижения, празднование Пасхи, отбытие в путь от горы Синай, посылка разведчиков в Ханаан и мятеж народа при их возвращении) логически предшествуют Божьему приговору непокорному поколению. Затем описываются новые восстания и наказания за них, а также новые законы и заповеди (Чис 15; 18-19;27-29).После смерти -> Аарона, прихода израильтян в Заиорданье, завоевания царств аморреев - Есевона и Васана, пророчеств -> Валаама и победы над мадианитянами (->Мадиам) народ готовится к переходу через Иордан и вторжению в Ханаан. В книге Числа прослеживается путь народа от Синая до границ Ханаана и излагаются последствия Божьего приговора согрешившим израильтянам. В ней объясняются причины 40-летнего странствования по пустыне, путь через к-рую мог бы, при других обстоят-вах, занять считанные месяцы; д) в книге Второзаконие содержится повторение многих заповедей Закона Божьего, что отражено в самом ее названии. Пришедшие в Заиорданье израильтяне (за искл. -> Иисуса Навина и -> Халева) или не были свидетелями Синайского откровения и дарования Торы, или не сохранили об этом отчетливых воспоминаний, поскольку в то время (40 лет назад) были детьми. Этому новому поколению Моисей от лица Господа вторично возвещает заповеди Торы. Он передает содержание Закона достаточно свободно, придавая значение не столько букве, сколько тому, чтобы духовная суть заповедей запечатлелась в сердцах евреев. В первой части своей проповеди Моисей напоминает обо всех событиях, пережитых народом за время странствований по пустыне (Втор 1-3). Во второй части он повторяет, объясняет и развивает отдельные положения Закона, в к-рых с особой силой проявляется дух благочестия, любви и человечности, призванный стать отличит, признаком народа Божьего (Втор 4-27). В третьей части Моисей вновь ставит народ перед выбором: служение Богу или противление Ему, - предлагая выбор между жизнью или смертью, благословением или проклятием и пророчески предрекая последствия того и другого решения (Втор 28-30). Книга завершается последними указаниями Моисея, связанными с предстоящим вторжением в Ханаан, его пророч. песнью и благословением, а также рассказом о его кончине; 3) по отношению к ВЗ П.М. играет ту же роль, что и Евангелия по отношению к НЗ. События и предписания, излож. в нем,являются основой всех дальнейших дея-ний и указаний Божьих (см. Мф 5:18; Ин 1:17).

 II. ВОПРОС ОБ АВТОРСТВЕ МОИСЕЯ. Как и другие историч. книги ВЗ, П.М. не содержит в начале своего текста указаний на авторство, в отличие от книг пророков и отдельных псалмов, заглавия к-рых содержат имена их авторов (ср. "Видение Исаии, сына Амосова", Ис 1:1; "Псалом Давида", Пс 2:1 и мн.др.). Однако уже древнейшая традиция свидет-вует о том, что автором Пятикнижия был сам Моисей. Рассказ о его смерти (Втор 34:5-12), по мнению нек-рых древних иуд. интерпретаторов, принадлежит перу Иисуса Навина, по мнению же большинства, - был записан самим Моисеем, подобно тому, как им были предсказаны события гораздо более отдаленного будущего (см. Лев 26:31-45; Втор 28:64-66; 30:3-5). Моисей - законодатель Израиля, поэтому совершенно естественно, что, провозгласив устно заповеди Торы, составляющие часть текста Пятикнижия, он затем изложил их письменно и соединил с историч. повествованиями, обрамляющими и разъясняющими эти заповеди. Будучи евреем, Моисей обращался к своему народу на родном языке; в то же время, выросший при дворе фараона, он в совершенстве владел др.-егип. языком. Никто не мог лучше него разъяснить смысл егип. слов, употребленных в ряде мест Пятикнижия. В самом тексте также содержится целый ряд свидет-в, позволяющих утверждать, что Моисей - автор Пятикнижия. Господь повелевает ему записать в книгу, что Он изгладит память об амаликитянах из поднебесной (Исх 17:14). Моисей записывает слова, изреченные Господом при даровании Торы на Синае (Исх 24:4), как и изреченные позже (Исх 34:27). Впоследствии он описывает путешествие израильтян по пустыне (Чис 33:2). Наконец, во Втор 31:9-11,24-26 ясно сказано, что Моисей вписал в книгу весь Закон и Передал ее левитам, к-рые должны были хранить ее рядом с ковчегом завета и по ней обучать народ Закону. Такие выражения, как "книга Моисея", или "книга Закона Моисеева" (Езд 6:18; Неем 8:1; 13:1), в позднейших Писаниях ВЗ не только служат обычным названием Торы, но и указывают на устоявшееся в течение веков (и, разумеется, восходящее к непосредств. свидетелям синайского богоявления) всеобщее воззрение на Моисея как на автора Пятикнижия. Это воззрение свойственно в равной мере как иуд., так и христ. традициям на протяжении тысячелетий их существования.

 III. БИБЛЕЙСКАЯ КРИТИКА ОБ ИСТОЧНИКАХ И СОСТАВНЫХ ЧАСТЯХ ПЯТИКНИЖИЯ. В различных, противоречащих друг другу как своими исходными посылками, так и выводами, трудах библ. критиков неоднократно предпринимались попытки установить "первоначальные источники" П.М., к-рое представляется этим исследователям "мозаичным", т.е. составленным из разнородных частей и имеющим компилятивный характер. Подобные труды направлены на то, чтобы частично или полностью оспорить авторство Моисея. Это ясно прослеживается уже в труде первого представителя "теории источников Пятикнижия" Ж.Аст-рюка (1753), к-рый полагал, что Моисей использовал более древние источники. Это предположение нельзя отвергать полностью, т.к. в самом П.М. упоминается "Книга бра-ней Господних" (Чис 21:14). Однако доказать использование этих источников при составлении текста Пятикнижия невозможно. Это показывает даже беглое обозрение истории библ. критики.

 А. ИСТОРИЯ ИССЛЕДОВАНИЙ. На первых этапах библ. критика пыталась доказать существование двух источников, к-рые якобы легли в основу текста П.М. При этом она основывалась на различии имен Божьих, упоминаемых в Пятикнижии (Тетраграмматон и Элогим), а также на "несходстве" стиля и содержания отдельных частей текста. Авторами ГИПОТЕЗЫ ДВУХ ИСТОЧНИКОВ явились Виттер - 1711г., Астрюк - 1753 г., Эйхгорн - 1780-1783 гг. Тезис о двух первоисточниках был, однако, вскоре вытеснен ГИПОТЕЗОЙ ФРАГМЕНТОВ, создатель к-рой, Ильген (1798 г.),"обнаружил", что текст книги Бытие якобы скомпилирован из 17 самостоят, "документов", к-рые он, в свою очередь, приписал трем авторам (двум, употребляющим имя Элогим, и одному, пользующемуся для обозначения Бога словом "Тетраграмматон"). Но А-Геддес (1792, 1800гг.) в Англии и Фатер (1803-1805 гг.) в Германии отвергли гипотезу фрагментов. Приняв мнение о большом числе "дополнительных источников" П.М., исследователи лишили себя возможности говорить о "первоначальных документах", заменив их "фрагментами". Понимание внутр. противоречивости и несостоятельности большей части критических исследований, а также стремление к созданию стройной теории привели к тому, что гипотеза фрагментов была вытеснена ГИПОТЕЗОЙ ДОПОЛНЕНИЙ. Суть ее в том, что Пятикнижие якобы базируется на едином источнике (в к-ром употребляется имя "Элогим"), дополненном вставками из другого текста (использующего слово "Тетраграмматон"). Таковы в общих чертах, без перечисления различных вариаций, три главные теории т.наз. библейской критики, бытовавшие до начала XX в. При этом интересно проследить, как "два первоначальных документа", в существовании к-рых были уверены первые критики (от Виттера до Эйхгорна), превратились сначала в три (Ильген, Г.Гупфельд, 1853 г.),азатем вчетыре "документа" (Сменд, 1912 г.; Айсфельдт, 1922 г.) и как каждый из трех "документов" Г.Гупфельда последующие критики подвергали новым разделениям, дополнениям и переработке или вообще отрицали их цельность, считая каждый лишь собранием множества фрагментов. В начале XX в. возникла теория НОВОЙ ПОПЫТКИ РАЗРЕШЕНИЯ (имеется в виду разрешение проблем библ. критики), развиваемая Эйх-горном, Г.Гункелем и Г.Грессманом и нашедшая свое продолжение в трудах фон Рада ("История формы"), Нота ("Критический анализ традиции") и скандинавских критиков Педерсена, Энгнелла и др. ("Традиционно-исторический метод"). Сторонники этой теории в гораздо большей степени обращают внимание на содержание материала и историю устного предания, к-рое, по их мнению, "предшествовало тексту", нежели на вопросы лит. критики самого текста. Место гипотетических "источников", "малых источников", "фрагментов" и т.д., фигурировавших в прежних теориях, заняли "нити (устного) предания" и вновь изобретенное "объединение (прежде самостоятельных) традиций". В то время как фон Рад говорит о двух наиб. значит, "циклах" устных преданий, вокруг к-рых группировался последующий фольклорноисторич. материал. Нот, в свою очередь, считает, что к появлению текста в совр. виде привело взаимное срастание и переплетение множества отдельных "тем" устного предания. Согл. же Энгнеллу, существовало два самостоят, "собрания" преданий, к-рые, однако, не совпадают с "циклами", рассматриваемыми фон Радом. Рендторф исходил из существования шести больших самостоят. циклов преданий, к-рые первонач. развивались независимо друг от друга и лишь впоследствии, после окончат, сложения "сводов традиций", были объединены.

 Б. СЛАБОСТЬ ЛИТЕРАТУРНО-КРИТИЧЕСКОГО МЕТОДА. Против упомянутого "литературно-критического" метода, как и против метода" критического анализа традиции", применяемых для определения "источников" П.М., постоянно высказывались возражения: со стороны Ранке, Хеверника, Хенгстенбер-га, Кейля, Клостермана, Цана, Ходемакера, Руппрехта, Грина и др. - в XIX в., и со стороны Орра, Равена, Еердмана, Финна, Вильсона, Меллера, Винера, Навидла, Йагуды, Хей-ниша, Якоба, Кассуто, Вольца, Рудольфа, Энгнелла, Аллиса, фон Рубова, Унтера, Рабаста, Аалдерса, Холверда, Мартина, Юнга, Гордона и др. - после 1900 г. Нек-рые принцип, основания для опровержения "критических" методов:

 1) главное основание для "радикального ниспровержения всего метода в целом" Энгнелл (1945 г.) видит в том, что его сторонники анализируют древнейшую ближне-вост. книгу подобно лит. произведению XX в. Подход, при к-ром к древневост. книге предъявляются требования совр. европейской системы мышления, является изначально ложным, как это подчеркивал С.Х.Гордон, сравнивая П.М. с произведениями угаритской (др.-ханаан.) лит-ры (-> Рас-Шамра). Таково же и мнение Рабаста: "Рациональное мышление западного человека не способствует столь детальному развитию повествования; напротив того, в рассказе восточного человека психология превалирует над логикой. Его нисколько не смущает вторичный пересказ того же самого в таких же или сходных выражениях". Кр. того, как показывают авторитетные исследования, нек-рые примеры дублирования или параллельности повествований П.М. только кажутся таковыми (Юнг). К тому же разница в содержании рассказов обусловливает и стилевые различия, при этом нет нужды прибегать к теории "множественности первоначальных источников" (Рабаст). Также сугубо совр. и не имеющим отношения к древнейшим литературам является представление о том, что проза и поэзия не могут смешиваться в одном произведении. А ведь именно к нему восходят попытки "отделить" в П.М. поэтич. тексты от прозаич. и отнести их к разным временам. Такой подход особенно убедительно был опровергнут Гордоном, приводящим для сравнения угаритские тексты;

 2) следующее основание состоит в невозможности "заглянуть за" существующий текст в поисках его "источников". Вначале критики считали, что сделать это достаточно просто, - к примеру, они пытались приподнять завесу над процессом создания П.М., основываясь на чередовании в нем имен Божьих. Однако история всех подобных попыток показывает, что реконструировать "источники" и выделить отдельные ' пласты предания" невозможно. Никто не был очевидцем процесса создания П.М., и все предположения, якобы ведущие к "разгадке" этого процесса, остаются бесплодными теориями. Даже те предположения, к-рые, как у Ю-Велльгаузена, казалось бы, складываются в стройное целое, все более и более опровергаются дальнейшими исследованиями. Невозможно доказать, что Моисей вообще не пользовался более ранними источниками при написании Пятикнижия; однако ясно, что доказать это теперь невозможно. Поэтому следует осознать ограниченность своих возможностей в данной области и отказаться от попытки определить письменные или устные "материалы", стоявшие у истоков создания П.М.;

 3) то, что рассматриваемые методы были неэффективными, подтверждается 250-летней историей исследований: а) если последоват. придерживаться методов установления "источников" или "пластов предания", это приводит к "ато-мизированию" текста, т.е. к его распадению на мельчайшие фрагменты, лишенные как смысла, так и грамматич. целостности. "Гипотеза (первоначальных) документов" также является одной из "гипотез фрагментов", хотя и предполагает более целостный подход к тексту. Ее "источники" представляют собой отрывки "предполагаемых документов", к-рые вследствие "утраты первоначальных материалов" могут быть реконструированы каждым исследователем на свой лад (см. Пфейфер "Введение", 1941, с. 159). С одной стороны, высказывается утверждение, что подавляющая часть первонач. текстов потеряна, что очевидно; с др. стороны, предполагаемые различные "источники" обусловливают и дополняют друг друга (Якоб, Хейниш, Юнг, Рабаст). При этом сторонники данной гипотезы предлагают только кажущееся решение проблемы, о чем свидет-вует все новое и новое разделение ими текста на фрагменты и "пласты преданий", относимые к новым "источникам"; б) слабость рассмотренного метода находит косвенное подтверждение и в игре теми критериями, к-рые используются для восстановления "источников" П.М.Так,напр" слово "Тетраграмматон" в действит-сти часто содержится в тех отрывках текста, где, по мнению критиков, должно встречаться только имя "Элогим", и, наоборот, имя "Элогим" - в тех местах, к-рые должны восходить к "документу", содержащему исключит, слово "Тетраграмматон". Часто меняют критики и сами названия "источников", так что документ с "Тетраграмма-тоном" превращается у них в "Кодекс мирянина" (в противоположность "Священническому кодексу"), а те отрывки, к-рые до сих пор относили к "Элогисту", начинают приписывать другим источникам. Слово, к-рое считалось характерным признаком одного "источника", может, оказывается, встречаться и в других (Рабаст), характеристика одного "источника" распространяется и на отрывки, относимые к другим (Хейниш). Противоречащие друг другу воззрения могут од-новрем. встречаться в одном "источнике" (Рабаст) и приписываться одному автору, к-рый, как считалось первонач.,владел особой, единств. в своем роде, теологией,'своеобразным языком и стилем. Если один исследователь приписывает создание текста трем, другой - четырем, а третий - пяти авторам (не говоря уже о дальнейших расхождениях по поводу числа "источников" и проблем, связанных с бесчисл. "редакциями"; ср. Клостерман, Рабаст),то это приводит не к подтверждению, а к распаду "теории источников" (Холверда).

 IV. ДАТИРОВКА СОЗДАНИЯ ПЯТИКНИЖИЯ.

 А. В 1805 г. де Ветте в своей диссертации отделил Второзаконие (D) вместе с его предполагаемыми "источниками" от остальных частей П.М. и отнес его появление к эпохе Иосии (621 г.до Р.Х.), отождествив его с найденной в храме "Книгой Закона" (4 Цар 22:8-20) и утверждая, что написано оно было непосредств. перед своим обнаружением. Сравнивая заповеди Второзакония с их изложением в других частях П.М., критики постепенно стали относить первые четыре книги ко все более поздним временам, пока, наконец, не приписали их составление послеп-ленной эпохе (VI-V вв. до Р.Х. - Ройс, Ватке, К.Г.Граф). После того как Гупфельд опубликовал свою "теорию четырех источников" (1853 г.). Граф (1869 г.) стал датировать по-слепленной эпохой также и "Священнический кодекс" (Р), к-рый до этого считали древнейшим источником. Эта т.зр. была принята за аксиому Ю-Велльгаузеном в его "Истории Израиля" (1878 г.). Велльгаузен, описывая становление и развитие древнеизраил. религии, старался привести ясные доказат-ва в пользу гипотезы о послепленном возникновении "Священнического кодекса", сравнивая его с J, Е и D. Предпринятая им соблазнит. попытка дать новый целостный образ истории Израиля привлекла к нему многих последователей из числа библ. критиков.

 Б. Мнение о послепленном составлении т.наз. "Священнического кодекса", признание его наиб. поздним источником П.М. (к к-рому критики возводят такие важнейшие его части, как рассказ о сотворении мира (Быт 1:1), часть рассказа о всемирном потопе (Быт 6-9), т.наз. "Таблицу народов" (Быт 10), описание завета Бога с Авраамом (Быт 17) и рассказ о приобретении Авраамом пещеры Мах-пелы (Быт 23),могли возникнуть только в то время, когда исследователям еще не был известен обширнейший сравнит, материал к ВЗ из истории как Древнего Израиля, так и окружавших его древневост. стран и народов. С тех пор данные археол. раскопок ясно доказали, что столь поздняя датировка упомянутых рассказов П.М. совершенно неправомерна:

 1) если даже рассматривать рассказ книги Бытие о сотворении мира как составленный на основании более древних преданий, а не на пророч. видении (->Сотворение мира, IIA16), то известные теперь исследователям шумерские тексты дают гораздо более ранние параллели к Библии, нежели имевшиеся в их распоряжении прежде. Это относится как к событиям библ. праистории, так и к форме повествования. Параллели наблюдаются в рассказах о сотворении мира, рае, создании женщины "из ребра" мужчины, грехопадении, первонач. единстве языка и др. Очень важно также, что эти параллели по-новому объясняют те особенности 1-й и 2-й глав книги Бытие, к-рые раньше давали критикам основание возводить происхождение этих глав к двум независимым и разноврем. источникам (Г.Кастеллино);

 2) рассказ о всемирном потопе (-> Потоп) критики относили к числу заимствованных иудеями в Междуречье в период вавил. плена. Однако со времени находки в Мегиддо фрагмента "Эпоса о Гильгамеше", содержащего вавил. версию предания о потопе (XIV в. до Р.Х), появились все основания датировать библ. рассказ вторым тысячел. до Р.Х., независимо от того, считать ли его заимствованным, относящимся к "бродячим сюжетам", или же оригинальным;

 3) содержание "Таблицы народов", согл. Д-Й.Виземану, отражает систему геогр. познаний эпохи конца второго тысячел. до Р.Х., если не более ранней;

 4) рассказ о завете Бога с Авраамом критики определяли как характерный для составленного после плена "Священнического кодекса", и Велльгаузен защищал теорию, согл. к-рой само понятие завета /евр. берит,"союя"/ возникло на позднем этапе релит, развития Израиля. Теперь же ученые располагают сведениями о заключении международных "союзов", почерпнутыми из древнешумер. текстов третьего тысячел. до Р.Х., известно также, что определ. формы "союзов" были свойственны многим народам и гос-вам во втором тысячел. до Р.Х. Вассальные договоры хеттов (1450-1200 гг. до Р.Х.) наглядно показывают, что содержание Быт 17 полностью соответствует характеру союзных договоров второго тысячел. до Р.Х.;

 5) детали договора Авраама с хеттом -> Ефроном о покупке пещеры Махпеды нашли свое подтверждение в хеттских законах, найденных на тер. Турции, в Богазкёе, на месте хеттской столицы Хаттушаша, разрушенной в 1200 г. до Р.Х. (археол. раскопки с 1906 г.). Авраам вначале хотел приобрести одну лишь пещеру (Быт 23:9), Ефрон же был согласен уступить ее только вместе с полем (Быт 23:11). Это объясняется тем, что продающий лишь при передаче всего земельного участка освобождался от определ. правовых обязанностей, к-рые принимал на себя покупающий. Подтверждение о заключении договоров в хеттских законах находится и в упоминании деревьев (Быт 23:17).Поскольку же после разрушения Хаттушаша эти хеттские законы были преданы забвению, то становится ясно, что текст Быт 23 был написан ранее 1200 г. до Р.Х. (М.РЛеманн);

 6) благодаря многим тысячам клинописных табличек, найденных в Алалахе, Мари, Нузи, Рас-Шамре (Угарите), Эбле и других местах, исследователи обладают теперь подробными представлениями об историч., социальных, правовых и хозяйств. условиях жизни -> патриархов. Свидетельства этих древних док-тов не только соответствуют данным Библии, но и многое в них объясняют. Рассказам об Иосифе (Быт 37-50) посвятили специальные исследования К.Кит-хен ("Повествования об Иосифе", 1957 г.) и египтолог Й.Вержот ("Иосиф в Египте", 1959 г.). По их выводам, имена, равно как и историч. фон повествований, согласуются с более поздней из предложенных датировок исхода евреев из Египта (период 19-й династии - 1345-1200 гг. до RX.). Юрист Х.Газел-лес в работе "Автор Книги Завета" (Париж, 1946 г.), исследовавший законы т.наз."Книги Завета" (-> Книга Завета, 1),к к-рой критики возводят содержание Исх 20-23,и сравнивавший их с внебибл. законами второго тыся-чел. до Р.Х., пришел к заключению, что текст упомянутых глав действительно написан Моисеем;

 7) археол. открытия подтвердили, что большая часть рассказов П.М. согласуется с историч., культурными и лит. данными второго тысячел. до Р.Х. Это позволяет ученым рассматривать как очень древние и те отделы П.М., к к-рым до сих пор не найдено древневост. параллелей, и учит чрезвычайно осторожно относиться к аргументам "е si-lentio" (букв. "от молчания": имеются в виду ссылки на "молчание" известных нам в настоящее время вне библ. док-тов и других находок). Представления прошлого столетия о библ. законодат-ве, эпохе патриархов, достоверности библ. повествований, слабом распространении письменности во времена Моисея - все они по большей части пересматриваются. Это решающим образом отражается на выводах о датировке П.М., к-рые основываются на новых находках и научных исследованиях. В той же мере и т.наз. "лингвистические свидетельства", привлекавшиеся в свое время для доказат-ва позднего происхождения П.М., признаны ныне ошибочными (Р-Д. Вильсон Научное исследование ВЗ", Чикаго, 1959, с. 101-130). Поскольку же приписывание "Священнического кодекса" послепленной эпохе не получило ни археол., ни языковых подтверждений, все историч. построения Велльгаузена о возникновении П.М. оказались опровергнуты;

 8) исходя из сказанного, прежний вопрос критиков: "Сколько в Пятикнижии содержится материалов, относящихся к временам после Моисея, или после вавилонского плена?" - должен быть заменен след.: "Сколько материалов, относящихся к эпохе до Моисея или до Авраама, можно обнаружить в Пятикнижии?' (Гордон). Начатки израил. истории коренятся в высокоразвитых культурах Месопотамии, Ханаана и Египта - стран, поддерживавших, в свою очередь, широкие международные связи. Исходя из особенностей времени составления П.М., на фоне событий той эпохи и в тесной связи с ними; с доверием к его историч. содержанию; наконец, без поспешного отрицания авторства Моисея и величайшей ценности сообщаемого мм, - только так и возможно плодотворно изучать и объяснять П.М.

Пятница

 /греч-пярвйсевэ/, день, предшествующий субботе (Мк 15:42), день перед субботой текущей недели и перед праздничной субботой (Мф 27:62; Лк 23:54; Ин 19:14,31,42), в к-рый совершались необходимые приготовления к дню покоя (->Суббота).


Библейская Энциклопедия Бркгауза

Чада

Чада -> Дети, сыновья, младенцы, чада.

Чайка

Чайка. Евр. слово шахаф обозначает птицу, возм., из семейства чаек, к-рую не разрешалось употреблять в пищу как нечистую (Лев 11:16; Втор 14:15). Ч. различных видов прилетают зимовать в Палестину; среди них наиб. распространены Ч. обыкновенная, или озерная (Larus ridibundus), морская Ч. (L. fus-cus) и сизая Ч. (L. canus). Иногда слово шахаф, по аналогии с араб., переводят как "летучая мышь".

Чародейство, чародеи, волхвы, тайноведцы

Чародейство, чародеи, волхвы, тайноведцы. Этими словами переводятся два евр. слова: 1) хартуммим - чародеи при дворе фараона; эти "волхвы Египетские" имитировали чудеса, творимые Моисеем (Исх 7:11,22; 8:3). В Быт 41:8,24 это же слово переведено как "волхвы", а в Дан 1:20; 2:2 - как "тайно-ведцы"; 2) мехашшефим или кашшефим - это тоже чародеи (Дан 2:2), чье идолопоклонство и прорицательство осуждались Законом (Втор 18:10 и след.). Тем не менее эти чародеи обитали среди израильтян во все времена (Иер 27:9), иногда их численность была очень велика (Ис 47:9,12), и Бог неоднокр. возвещал суд над Своим народом за то, что израильтяне обращались к ним (Ис 47:9; Мал 3:5; ср. Наум 3:4). Особых различий между прорицательством и Ч. ВЗ не делает. То и другое - мерзость пред Господом, и Бог отвергает таких людей (Втор 18:12; Откр 21:8; 22:15); непокорность, волшебство и идолослужение рассматриваются как грехи равной тяжести (1Цар 15:23). В НЗ упоминаются волхвы [греч. магой] Симон (Деян 8:9 и след.), Вариисус и Елима (Деян 13:6,8), выступавшие противниками Евангелия.

Час

I. В новозаветный период как день, так и ночь делили на 12 Ч., т.е. 12 Ч. от восхода солнца до заката (ср. Ин 11:9) и 12 от заката до следующего восхода. Из этого следует, что летний дневной Ч. был длиннее 60 минут, а ночной короче, зимой же - наоборот. Поэтому, когда мы читаем в НЗ: третий или десятый Ч., то необходимо, помимо этого, знать, в какое время года происходило данное событие. Конец шестого Ч. падает на полдень, а третий Ч. соответствует середине временного отрезка от восхода солнца до полудня. Когда Петр в своей проповеди в день Пятидесятницы сказал, что еще только третий Ч. дня (Деян 2:15), то это нельзя просто отождествлять с девятью Ч. Это, скорее, означает, что два Ч. (= 2/12), в течение к-рых солнце в этот день стоит над горизонтом, уже прошли, и идет третья из двенадцати частей дня. В том же Ч. произошло и распятие Иисуса (Мк 15:25). От шестого (полдень) до девятого Ч. в этот день было затмение "по всей земле", а около 9 Ч. Иисус испустил дух (Мф 27:45 и след.,50). Если в Ин 19:14 упоминается, что разбират-во у Пилата происходило в шестом Ч., то речь идет о рим. отсчете времени, к-рое начиналось от полуночи. Тогда этот шестой Ч. предшествует третьему Ч., отсчитываемому от восхода солнца (Мк 15:25).

II. В переносном смысле выражение "час пришел" часто употребляется в значении назнач. Богом срока (Ин 2:4; 7:30; 17:1) или судьбоносного момента в жизни человека и в истории. Напр., Ч., когда был схвачен Иисус, обозначен как время власти темных сил (Лк 22:53; ср. Мф 26:45; Ин 16:32). Часто говорится о времени Второго пришествия Иисуса, о дне и Ч. к-рого знает только Бог (Мф 24:36,42,44; Мк 13:32; Деян 1:7; Откр 3:3). Этому будет предшествовать "последнее время" (1Ин 2:18; ср. Рим 13:11), или "година искушения" (Откр 3:10).

Чаша

Чаша: 1) словом "Ч." в Синод. пер. Библии передается ряд евр. слов, обозначающих различные виды сосудов, о форме и размерах к-рых сведений почти не сохранилось. Чаще всего это были изделия из глины, но материалом могли служить также камень, дерево, кожа, благородные металлы, железо, бронза, стекло и фарфор, а под влиянием егип. прикладного иск-ва при изготовлении Ч. стали применяться драг. камни и цветные минералы. В Ассирии встречались Ч. самых причудливых форм (напр., в форме львиной головы). Позднее стало заметно греч. и рим. влияние. Глиняные Ч. и кубки израильтяне изготавливали в форме горшка или цветка лилии (3Цар 7:26). Ч. могли иметь подставки, ножки разной толщины, ручки и крышки (Езд 1:10); 2) Ч. в Синод. пер. назван также небольшой сосуд в форме глубокого блюда [евр. агган] для жидкости (Исх 24:6; Песн 7:3); 3) большое блюдо [евр. мизрак], к-рое использовалось при богослужении в скинии и храме (Чис 4:14) в качестве сосуда для жертвенной пищи (Чис 7:13) и крови (Зах 9:15; 14:20). Подобные Ч. делались из полированного золота, серебра и меди (Исх 27:3; Чис 7:84; 3Цар 7:45,50). Из таких Ч. пили вино (Ам 6:6); 4) в Свящ. Писании говорится также и об использовании в Израиле Ч. во времена НЗ. В основном это были кубки для вина, но и другие напитки также пили из Ч. (Мф 10:42). Существовали специальные Ч., в к-рых разбавляли вино для повседневного употребления (Ис 65:11; Притч 23:30); у высокородных людей были отдельные, богато украшенные Ч., из к-рых пили только они (Быт 40:11 и др.), у людей же бедных, согл. 2Цар 12:3, была всего одна Ч., из к-рой они пили сами и поили овец. Если богатые люди пили преимущественно вино, то бедным приходилось довольствоваться Ч. воды (Мф 10:42). Наполнением Ч. и раздачей напитков гостям и домочадцам занимался глава семейства.

Глиняный кубок и чаши на подставках. Палестина. Если к.-л. сосудом не пользовались, то его вешали на стену (Ис 22:24). В Библии говорится, что Ч. использовались для гаданий, но едва ли это имеет отношение к Израилю (Быт 44:5). Для гадания в наполненную водой Ч. лили масло или, наоборот, воду в масло, бросали в чашу драг. камни или капали воск и, следуя определ. правилам, предсказывали будущее. Но чаще всего Ч. упоминаются в связи с отправлением культовых обрядов (напр., Чис 7:84; 1Пар 28:17; Езд 1:10; 8:27), во время к-рых они служили для самых различных целей. Напр., Ч. использовалась как сосуд для жертвенной жидкости (Исх 25:29; 37:16; Чис 4:7; см. также Пс 115:4). В Ч. Моисей налил кровь, чтобы затем окропить ею народ (Исх 24:6). В Исх 25:31 говорится о чашечках для масла, имевшихся на светильнике. Во время празднования Пасхи особая роль отводилась "чаше благословения", вероятно, третьей Ч. в ходе пасхальной вечери, к-рую глава семейства благословлял перед тем как передать ее по кругу. Ап. Павел называет эту Ч. "чашей благословения, которую благословляем" (1Кор 10:16). В ст. 21 она называется "чашей Господней", потому что Христос заповедал пить из нее в воспоминание о страданиях и смерти, к-рые Он претерпел ради нашего спасения (Лк 22:17-20; 1Кор 11:23-25). "Чаша Господня", являющаяся символом искупленного Христом человечества, противопоставлена "чаше бесовской", связанной, вероятнее всего, с языч. жертв. пиршествами (1Кор 10:21). Следует упомянуть здесь и фарисеев с их стремлением к внешнему блеску "чаш и блюд"; обличая их, Христос говорил, что истинная праведность определяется не по своим внешним, формальным проявлениям (Мф 23:25 и след.); 5) часто слово "Ч." употребляется в Библии в метафорич. значении. С Ч. сравнивали судьбу человека (Пс 10:6; 15:5; 22:5). Как отец семейства наполняет Ч., так и Господь Бог определяет судьбу че-ловека, даруя Свою милость праведным (Пс 10:6; 15:5; 22:5). Скорбящему его друг подает Ч. утешения, но за грехи Иудеи, говорится в Библии, Бог откажет ей в такой Ч. (Иер 16:7 и след.). Ч. спасения олицетворяет благодарность человека, избавленного Господом от великой нужды (Пс 115:4), а словосочетание "чаша ярости" служит выражением Божьего гнева и сурового наказания (Ис 51:17,22; Иер 25:15-18; Откр 14:10; 16:19). Ч. гнева должна быть выпита нечестивыми до последней капли (Пс 74:9 - "даже дрожжи ее будут выжимать и пить..."). Ч. опьянения (исступления, изумления, ярости), ниспосланная Богом, является символом того, что народы или сам Израиль, погрязшие в грехах, не замечают приближающегося наказания Божьего (Ис 51:17,22; Зах 12:2; см. также Пс 59:5; 74:9; Иер 25:15-18; Авв 2:16). Как пьяный, падая, не замечает, что "открылась его срамота", так же обнажаются грехи и позор того, кто пьет из Ч. опьянения (Авв 2:16; см. также Плач 4:21; Иез 23:31-33). Вавилон, город греха, из своей золотой Ч. опьянял и делал безумными народы, увлекая их за собой к гибели (Иер 51:7; Откр 17:4; 18:6). Но Ч. страдания и горя подносится не только нечестивому, чтобы он испытал наказание; Бог подносит ее и к устам невинных (Иер 49:12; Мф 20:22; 26:39,42). Иисус говорит о Своей Ч., имея в виду предстоящие Ему страдания, и предрекает эту Ч. также сыновьям Зеведеевым, просившим Спасителя посадить их в будущем Царстве справа и слева от Него (Мф 20:22). В Гефсимании Иисус молился, чтобы минула Его "чаша сия" (Ч. страдания и смерти, Мф 26:39,42; Ин 18:11), если будет на то воля Отца.

Умывальница. Кипр, II тысячелетие до Р.Х. Вероятно, подобным образом выглядели тазы и подставы в храме Соломона.

Человек

I. В Библии Ч. рассматривается в единстве и целостности, хотя и в различных аспектах; он не мыслится "разделенным" на тело и душу (дух) как противостоящие друг другу "части". Ч. как целое является "душею живою" (Быт 2:7), а не "обладает" этой душой. Про-тивоположность плоти и духа всегда понималась как противопоставление двух сущностей человека - плотской и духовной. И в этом случае Ч. также воспринимается как единое целое (Рим 8:5-9). -> Дух, -> душа и -> тело - это разные "составляющие" человеч. существа, но не самостоят. его части. Наряду с ними Библия различает и четвертую составляющую - -> сердце как средоточие сущности Ч. (Мк 12:30,33; Лк 10:27). Здесь имеется в виду истинная жизнь Ч., дарованная Богом Ч. как единому целому (2Кор 5:17; Еф 4:22-24; Кол 3:9,10).

II. С т.зр. физической жизни, если не принимать во внимание духовных проявлений личности, Ч., по существу, не отличается от животного (как и животные, он создан "из праха земного", "из земли" - Быт 2:7,19; 6:17; Еккл 3:18-21). По своей тварной природе Ч. есть "прах и пепел" (Быт 18:27), "червь и моль" (Иов 25:6), он преходящ, подобно траве (Пс 102:14-16; 143:4; 1Пет 1:24). Все творения, будучи бессильны сами по себе, живут исклю-чит. благодаря постоянно обновляющейся творч. милости Бога (Иов 34:14,15).

III: 1) способность к сознат. ОБЩЕНИЮ С БОГОМ - вот то, что отличает Ч. от животного (Быт 2:20). Оно выражается в восприятии слова Божьего, обращенного к Ч., и в послушании Ч. Богу (Быт 2:16,17; Иез 20:11; Мк 12:30; Ин 4:34). Всякое самовольное, независимое от Бога познание Ч. добра и зла разрушает его общение с Богом (Быт 2:17; Ин 5:30). Послушание может быть только следствием свободного волеизъявления; оно проявляется посредством человеч. "да", звучащего в ответ на Божий призыв (Притч 23:26). Это означает свободу выбора - повиноваться Богу или противиться Ему (-> Свобода, свободный, II,3), однако исключает со стороны Ч. возможность достичь цели своего призвания лишь собств. усилиями, вне и без Бога (Быт 3:1-6). Подлинное послушание обуслов-лено связью Ч. со Христом (Ин 15:4-7; Кол 1:27) и хождением в Св. Духе (Гал 5:16,25). При этом покорность Ч. становится необходимым условием для действия Божьего (2Кор 12:9,10). Смысл и цель общения между Богом и Ч. связаны с тем, что Ч. создан ПО ОБРАЗУ БОЖЬЕМУ (Быт 1:27; 1Кор 11:7). Это относится не только к Адаму, но распространяется на весь род человеч. (Быт 5:1,3). Запреты убивать и проклинать Ч. связаны именно с тем, что каждый Ч. создан по образу и подобию Божьему (Быт 9:6; Иак 3:9). При этом не имеется в виду ни внешнее сходство с Богом, ни духовно-душевное отличие Ч. от других живых существ; образ невидимого Бога как бы отражается в образе духовного устроения Ч. - "внутреннем человеке" (см. Ин 14:9; Кол 1:15). Как образ Божий, Ч. был предназначен владычествовать на земле (Быт 1:26; Пс 8:6-9; ср. Сир 17:1-13), представляя среди остальных созданий власть Божью над миром, свидет-вуя о ней и осуществляя ее в качестве "наместника", с истинной праведностью и святостью (Еф 4:24). В этом смысле Ч. обладает отчасти той славой и честью (Пс 8:6), к-рые принадлежат лишь Богу (Ис 42:8; ср. связь между славой, подобающей Христу, и Его свойством быть образом Божьим - 2Кор 4:4; Евр 1:3). (-> Адам (I,1) -> Образ Божий.) У народов Древнего Востока почитание изображений царей основывалось на сходных представлениях. В Вавилоне царь рассматривался своими подданными как образ бога Мардука; 2) отпав от Бога, Ч. заменил служение славе Божьей идолослужением, почитанием безжизненных форм (изображений), а также преклонением перед Ч. и силой животных (Рим 1:23). Из-за греха образ Божий в Ч. исказился и помрачился, хотя и не уничтожился вовсе; его отблеск еще сохраняется в Ч., поскольку тот признает Господа законным Владыкой, хотя и пребывает в состоянии противления и отпадения от Него. Но Ч. и все человеческое находится теперь в противостоянии Богу и потому подлежит Его суду. Все люди лживы, и все согрешили (Рим 3:4; 5:12), поэтому Христос предостерегает Своих учеников: "Остерегайтесь же людей" (Мф 10:17). Все свои усилия вести праведную жизнь Ч. основывает на предписаниях, заповедях и учениях человеч. (Ис 29:13; Ос 5:11; Мк 7:8; Кол 2:8,22). Но истинная свобода Ч. имеет небесное, а не человеч. происхождение (Гал 1:11). Если Павел иногда и говорит "по человеческому рассуждению", то исключит. для того, чтобы быть лучше понятым (Рим 3:5; 1Кор 9:8); 3) путь к обновлению подобия Божьего в Ч., к пробуждению в нем новых творческих сил лежит через покаяние и спасение Ч., после чего он становится новым творением во Христе (Рим 8:29; 2Кор 3:18; Еф 4:24; Кол 3:10). Так возникает новый Ч., к-рый, в противоположность ветхому, грешному Ч. (Рим 6:6), вновь создается по образу Божьему (-> Возрождение). Выражения "внешний человек" и "внутренний человек" обозначают соотв. плотскую сторону Ч. и Ч., обратившегося к Богу (2Кор 4:16). О выражении "человек греха" (2Фес 2:3) -> Антихрист, а также -> Адам -> Муж -> Женщина.

Человек Божий

Человек Божий. В 1Тим 6:11 Павел, обращаясь к Тимофею, называет его "человеком Божиим", т.е. человеком, чья жизнь принадлежит Богу (ср. 2Тим 3:17).

Человеческая заповедь

Человеческая заповедь -> Человек (IV,2) -> Установление.

Черви

Черви. Ч. обозначаются в евр. языке словами тола (толеа) и римма. В Библии они упоминаются в связи с испорченной пищей (Исх 16:20,24), гнойными нарывами (Иов 7:5) и разложением трупов (Иов 17:14; 21:26; 24:20; Ис 14:11; Сир 10:13). Возм., к Ч. причислены также улитки и гусеницы (см. Втор 28:39; Иона 4:7). В метафорич. значении Ч. в Библии уничижительно названы ничтожные и слабые люди (Иов 25:6; Пс 21:7; Ис 41:14).

Чермное море

Чермное море [евр. ям суф] - это геогр. название в Библии применяется к Суэцкому заливу (Чис 33:10 и след.), заливу Акаба (3Цар 9:26), а также к озеру, располож. на Суэцком перешейке (Исх 13:18; 15:4,22; -> Исход, V,5): Горьким озерам и оз. Тимсах, к-рые в то время, вероятно, еще соединялись проливами с Красным морем. Только в Септуагинте (Исх 15:4,22), а затем и в НЗ (Деян 7:36; Евр 11:29) вместо ям суф появляется греч. название "Красное море" [греч. эрютра таласса], к-рое географич. не совсем совпадает с евр. обозначением. Во-первых, в небибл. контексте оно не включает в себя озер, располож. на перешейке, во-вторых, для античных географов оно могло включать Индийский океан и даже Персидский залив. Египтяне еще в XV в. до Р.Х. прорыли канал, соединявший -> Нил с Суэцким заливом. Через этот канал осуществлялась связь по морю с зап. побережьем Синайского полуо-ва и горнорудной (-> Горное дело) областью Серабит-эль-Хадим (-> Дофка). Известная экспедиция царицы Хатшепсут в Пунт (-> Египет, IV,2), лежащий на юго-зап. побережье Красного моря, очевидно, использовала этот маршрут. Через собственно Красное море, вероятно, проходил и маршрут мор. путешествия вокруг Африки, к-рое было предпринято финикийцами по распоряжению фараона Нехо (-> Нехао). (-> Корабль, кораблестроение, II). Судоходство по Красному морю в направлении с севера на юг было затруднено ветрами: в те девять месяцев в году, когда в сев. части моря дуют сев. ветры, в его юж. части преобладают ветры юж.

Чернила

Чернила. В древности Ч. делали из сажи, получаемой от сгорания смолы, дегтя или хвои, разбавляя ее камедью с водой или уксусом; Ч. были черного цвета. Мишна выдвигает такое требование: "Свиток закона следует писать чернилами, изготовленными из сажи от масла, растворенной в соке черниль-ного орешка". Ч. писали на коже (пергаменте), папирусе (Иер 36:18; 2Кор 3:3; 2Ин 12; 3Ин 13) и на керамич. черепках (остраках). (-> Письмо, II -> Книга, I и II). Часто Ч. хранили в спец. чернильнице, изготовл. из рогов копытных животных, дерева или металла; носили ее на поясе.

Черное дерево

Черное дерево, высокосортная древесина, к-рую получали из различных пород деревьев семейства Diospyros, прежде всего Diospyros Ebenum. Прочная, с большим удельным весом, почти черного цвета, она имеет такую плотную структуру, что невозможно различить годовые кольца. Такие деревья произрастают на полуо-ве Индостан, в Индо-китае и в Африке. Ч.Д. было известно в Египте с глубокой древности. Так, различные предметы из Ч.Д. были обнаружены в гробнице Тутанхамона. Согл. Иез 27:15, "сыны Дедана" (т.е. жители Родоса и других о-вов) поставляли Ч.Д. финикийцам.

Чернуха

Чернуха. Под евр. словом кецах, к-рое пере-ведено в Ис 28:25,27 как "чернуха", подразумевается чернушка (Nigella sativa) - растение из семейства лютиковых (Ranunculaceae). Черные семена этого растения, имеющие в диаметре прим. 3 мм, использовались как специя, подобно тмину (в т.ч. и при выпечке хлеба), а также как лекарств. средство (при вздутии живота).

Черный

Черный -> Краска, цвет.

Черта

Черта. В Синод. пер. Ч. назван маленький геогр. знак в евр. письме времен Иисуса, напоминающий крючок или черточку. Его значение сегодня, видимо, уже невозможно установить, возм., он служил лишь украшением. Говоря, что из Закона "не прейдет ... ни одна черта" (Мф 5:18; Лк 16:17), Иисус тем самым отмежевывается от методов книжников и подчеркивает неизменность Божьей воли, сообщ. в библ. откровении. Иуд. богословы держались за букву Закона, но одноврем. старались обойти его требования (-> Фарисеи), а согл. гематрии (одному из спекулятивных способов толкования Писания), при определ. условиях могли заменять одно слово Библии другим. Из-за такого произвола в обращении с Законом, напр., при особом истолковании Втор 24:1, муж мог развестись с женой под любым легковесным предлогом, разрушая т.о. Божью заповедь о браке (см. Лк 16:17,18). Иисус подчеркивает, что Закон, т.е. совершенная воля Божья, должна и будет исполняться. В Царстве Божием праведность зачтется только тем, кто исполнял Божью волю (Мф 5:18-20), правда, не собств. силами, а как Его творение, созд. во Христе Иисусе на добрые дела (Еф 2:10).

Чертог

Чертог -> Горница; ср. -> Дом, строительство дома -> Дворец. По поводу текста в Дан 5:5 -> Вавилон (I).

Чеснок

Чеснок [Allium sativum var. vulgare; евр. шум] весьма ценился на Ближнем Востоке. Наряду с другими луковичными растениями он входил в рацион израильтян, когда те находились в егип. рабстве (Чис 11:5). Толченый, сдобренный маслом Ч. служил приправой к пище. Его ели также в натур. виде с хлебом. У Горация сказано, что за чесночный запах евреев называли "judaei foetentes" ("вонючие евреи").

Чесотка

Чесотка -> Болезнь.

Честь, чтить

Честь, чтить [евр. кавод, "вес", "тяжесть"; греч. докса].

I. БОЖЬЯ ЧЕСТЬ

Божья Ч. - это Его -> слава (Исх 24:16; 40:34; 3Цар 8:11; 2Пар 7:1; Ис 6:3), вечный свет, в к-ром Он пребывает и в к-рый Он облечен, "как в одеяние"; это Его сущность, являющая Себя в виде огненного сияния (Лк 2:9).

II. ЧЕЛОВЕЧЕСКАЯ ЧЕСТЬ

1) Ч. - это уважение, к-рого заслуживает человек, созданный по образу и подобию Бога. Поскольку каждый владеет только тем, что ему было дано, то никто не может воздавать почести самому себе. Никто, кроме Бога, не может притязать на Ч. (Евр 5:4). Бог - единственная Ч. человека, он не может иметь Ч. без Бога (Пс 61:8 - в Синод. пер. - "слава"; Ин 5:44 - в Синод. пер. - "слава"). В Судный день будут увенчаны Ч. (славой) служившие Сыну Человеческому (Ин 12:26), завершившие свою жизнь в вере и с терпением уповавшие на вечную жизнь (Рим 2:7; 1Пет 5:4); 2) живущим на земле следует почитать тех, кому Ч. принадлежит по праву (Рим 13:7): отца и мать (Исх 20:12), старцев (Лев 19:32), истинных вдовиц (1Тим 5:3), своих господ (1Тим 6:1), в том числе и суровых (1Пет 2:18); 3) христианин должен не только оказывать Ч. другим, но и помнить, что не следует искать себе никакой Ч. (славы), кроме как Ч. от Бога (Ин 5:44; 12:43; 7:18; 1Фес 2:6). Честолюбие или тщеславие, радение о Ч. перед людьми - суетны и, согл. Гал 5:26 и Флп 2:3, недопустимы. Восславление друг друга чуждо подлинному христианству (Ин 5:44). Вместо того чтобы искать Ч. среди людей, христиане должны быть почтительны по отношению друг к другу (Рим 12:10). Но это вовсе не означает, что надо забыть о собств. достоинстве (Деян 13:46; 16:37; 2Кор 11:23; 1Тим 4:12).

Четвертовластник

Четвертовластник. Это слово букв. соответствует греч. титулу тетрарх, изнач. принадлежавшему правителю одной четвертой части к.-л. царства, а затем употреблявшемуся также по отношению к князьям небольших областей. В НЗ Ч. названы Ирод Антипа (Мф 14:1; Лк 3:19; 9:7; Деян 13:1) и Филипп (Лк 3:1). Каждый из них правил четвертой частью царства Ирода Великого. Хотя римские власти и лишили сыновей Ирода права офиц. называться царями, слово "царь" в значении "правитель" употреблялось иногда и по отношению к Ч. (Мф 14:9; Мк 6:14). В Лк 3:1 словом "четвертовластник" назван правитель небольшой области.

Четверть

Четверть -> Деньги -> Меры длины, площади, объема и веса.

Четыре

Четыре -> Число.

Чечевица

Чечевица [Lens esculenta; евр. адаша], бобовое растение, с древнейших времен выращиваемое в Палестине (Быт 25:34; 2Цар 17:28; 23:11). Из Ч. варили кашу, а жареные, а затем молотые зерна смешивали с медом, используя как начинку для пирогов. В голодные времена при выпечке хлеба в ячменную муку добавляли молотую Ч. (Иез 4:9).

Чешуя

I. Животные, жившие в воде или на воде и не имевшие чешуи или перьев, считались у израильтян нечистыми (Лев 11:9-12; Втор 14:9,10). -> Чистота, нечистота, чистый, нечистый, очищение.

II. Чешуйчатая броня (1Цар 17:5), -> Оружие и орудия труда.

III. В метафорич. значении это слово "Ч." употребляется в Деян 9:18: "И тотчас как-бы чешуя отпала от глаз его, и вдруг он прозрел".

Чиновник, чиновники

I. ПЕРЕВОД

Понятие Ч. не имеет в Библии четкого определения. В Синод. пер. различные евр. выражения часто обозначаются одним и тем же словом, и одно и то же евр. слово может по-разному переводиться на рус. яз.

II. НАЗНАЧЕНИЕ

Ч. - это начальник среднего ранга в гражд., религ. или воен. областях. В зависимости от обстоят-тв он может быть наделен попечит. или карат. функциями.

III. В НЕИЗРАИЛЬСКИХ ОБЛАСТЯХ

1) из книги Исход известно, что в Египте было много Ч. Из егип. Ч. упоминаются начальники тюрем (Быт 40:3,4), царедворцы, ответств. за обеспечение продовольствием (Быт 40:2), надзиратели за складами зерна (Быт 41:34). Сюда следует отнести также начальников ра-бот (Исх 1:11 и след.), их приставников и надзирателей из среды израильтян (Исх 5:13-19), отвечавших за выполнение рабами дневной нормы выработки. Из егип. источников известно, что надзиратели назначались из умеющих писать, поэтому иногда к Ч. при-числяются и писцы; 2) в Вавилонском царстве (ок. 550 г. до Р.Х.), согл. Дан 3:2 и след., различные категории Ч., видимо, составляли нижнюю ступень весьма разветвленной должностной иерархии; 3) в период перс. владычества (ок 400 г. до Р.Х.) к числу Ч. относились сатрапы (наместники сатрапий - провинций), к-рые в Езд 8:36 названы вместе с областеначальниками. Об Артаксерксе (Ксеркс, ок. 470 г. до Р.Х.) сообщается, что он назначал Ч. (в Синод. пер. - "наблюдателей"), которые искали женщин для его гарема (Есф 2:3); 4) сир. Ч. (ок. 170 г. до Р.Х.), о к-рых с от-вращением рассказывается в Книгах Макка-вейских, были сборщиками податей и уполномоч. государя. Они должны были выдавать ему сторонников Иуды Маккавея (1 Мак 9:25 и след.).

IV. В ИЗРАИЛЕ

1) первыми израил. Ч., по-видимому, можно назвать назначенных Моисеем 70 мужей, в обязанность к-рым вменялись судебные функции (Исх 18; Втор 1:15 и след.; -> Старейшины, I). Во Втор 20:5,9 идет речь о Ч., в чьем ведении находился набор в войско (-> Старейшины -> Колено); 2) при Иисусе Навине обязанности Ч. были сосредоточены преимущественно в воен. сфере, что вытекало из особенностей ситуации (Нав 1:10 и след.). Если же судить по другим местам Кн. И. Навина (Нав 8:33; 24:1), то у них были те же полномочия, что и у Ч. при Моисее. Функции Ч. мало изменились и во времена судей (Суд 9:28); 3) в период правления Давида (ок. 1000 г. до Р.Х.) левиты выделяли четверть своих людей для чиновничьих должностей (1Пар 23:4; ср. 2Пар 19:8-11, царствование Иосафата, ок. 860 г. до Р.Х.); 4) при Соломоне (ок. 950 г. до Р.Х.) 12 Ч., ежемесячно сменяя друг друга, обеспечивали цар. двор продовольствием. Подчинялись они, по всей видимости, племяннику царя (3Цар 4:5-19; -> Азария, 5). При Соломоне в число Ч. входили надсмотрщики над строит. рабочими (3Цар 5:16) (-> Дееписатель -> Приставник); 5) известно, что в период правления царей Иоаса (ок. 800 г. до Р.Х.) и Езекии (ок. 700 г. до Р.Х.) Ч. заведовали казной храма (2Пар 24:11; 31:13); 6) Иеремия (ок. 600 г. до Р.Х.) говорит, что священник был одновременно надзирателем в храме (Иер 20:1). Этот Ч. обладал и огранич. судебной властью. При завоевании Иерусалима в 587 г. до Р.Х. был пленен некий Ч., евнух (служащий в цар. покоях), к-рый командовал защитниками города (4Цар 25:19; Иер 52:25); 7) Неемия (ок. 440 г. до Р.Х.) часто относит к категории Ч. старшин различных священнич., левит. и певч. групп, называя их "начальниками" (Неем 11:9,14,22).

V. ОТНОШЕНИЕ К БОГУ

Важным представляется стих из апокрифич. Книги Премуд-рости Соломона (предположит. написанной в 100-50 гг. до Р.Х.), где все земные цари названы Ч. Божьими (Прем 6:4 и след.; в Синод. пер. - "служителями Его царства"). Этим высказывается убеждение, что всякое должностное лицо, в т.ч. и язычник, подчинено Богу и поэтому подотчетно Ему.

VI. АВТОРИТЕТ

При всем разнообразии чиновничьей службы в Израиле и за его пределами ее авторитет и назначение всегда обусловливались высшей Божеств. инстанцией. Лучше всего это видно на примере 70 старейшин. Такое положение наблюдалось повсюду, где существовал развитый религ. культ. Вера в богоустановленность чиновничьих должностей не изменилась даже при вырождении чиновничьей службы, как показано в вышеназванном примере из Книги Премудрости. Причем на происхождение должности от Бога здесь указывается в первую очередь как на мерило для ее критич. оценки, а не для обоснования ее законности. Этому не противоречит и то обстоят-во, что Ч. привносил в свою службу приобретенные им ранее навыки и знания.

VII. В НОВОМ ЗАВЕТЕ

В НЗ часто упоминаются церк. и светские Ч. В новозавет. Церкви существует должность блюстителя, или епископа, к-рая, однако, имеет лишь внешнее сходство с должностями ветхозаветных Ч. (Деян 20:28; Флп 1:1; 1Тим 3:2; Тит 1:7). Здесь никогда не говорится о назначении на должность в юридич. смысле слова, а исключит. о духовных чинах, получающих свою власть от "Пастыря и Блюстителя" Христа (1Пет 2:25). -> Должность (II).

Числа

Числа, название четвертой книги Моисея. -> Пятикнижие Моисея.

Число

I. ОБЩЕЕ ПОНЯТИЕ

1) с помощью Ч. ведется счет однородных единиц (людей, животных, предметов, временных отрезков, массы и т.д.); кр. того, с их помощью обозначают порядок внутри определ. количества этих единиц; 2) ряд последоват. увеличивающихся Ч. подразделяется на группы Ч., что служит упрощению счета. Особое распространение получили две системы счисления: десятичная, к-рая основана на числе 10, т.е. на количестве пальцев на двух руках человека; и двенадцатиричная система, построенная на числе 12 и благодаря многокр. делимости своих основных единиц имеющая нек-рые практич. преимущества. В то время как Ч. 5 как половина Ч. 10 является простым Ч., то 6 как половина 12 представляет собой самую малую величину, делимую на два Ч. - 3 и 2; 50 делится на 2, 5, 10 и 25, а 60 - на 2, 3, 4, 5, 10, 12, 15, 20, 30; 2) в Библии находит применение и двенадцатиричная система счисления (см. ниже, II,12), но преобладает все же десятичная. В своей просьбе о помиловании жителей Содома Авраам начинает с 50 человек, потом дважды снижает это Ч. на 5, потом трижды на 10 и заканчивает десятью (Быт 18:24-32). В другом месте мы обнаруживаем ряд в 1, 2, 5, 10, 20, 30 дней (Чис 11:19 и след.). Круглые числа, соотношения чисел и умножение, как правило, передаются в десятичной системе: 1 тыс. и тысячи (Исх 20:6; 34:7); 10 тыс. (Суд 1:4; 3:29; 4:6; 7:3); 5 и 100, 100 и 10 тыс. (Лев 26:8); "тысячи и десятки тысяч" (1Цар 18:7); по 10 из 100, по 100 из 1 тыс., по 1 тыс. из 10 тыс. (Суд 20:10; ср. Чис 31:4; Ам 5:3); "тысячи тысяч" (Быт 24:60). Деление народа Израиля на группы из 1 тыс., 100, 50 и 10 человек происходило по тому же принципу (Исх 18:21; Втор 1:15); 4) Ч., если их не писали прописью, на письме обозначались буквами или значками. Евреи для обозначения Ч. пользовались буквами алфавита, причем здесь применялась десятичная система (см. ил. на стр. 25). Первые девять букв означали единицы, след. девять - десятки, а последние четыре - сотни от 100 до 400. Все остальные Ч. обозначали на письме комбинацией соотв. букв. Кроме того (см. на стр. 572), существовали и особые значки для обозначения Ч., напр., при указании веса (подобные тем, к-рые присутствуют на арам. и финик. монетах и в надписях). И здесь в основу также была положена десятичная система; 5) из практики употребления букв для обозначения Ч. возникала возможность расставить буквы в порядке возрастания их числового значения (-> Алфавит -> Нерон); 6) в книгах премудрости используется особый лит. прием, когда в изречениях упоминаются Ч. В Притч 30:24-28; Сир 25:1 и след. перечисляется определ. количество однородных преметов. В Книге пр. Амоса используется прием повторения Ч. 3 и 4 (Ам 1:3,6,9,13; 2:1,4,6), что усиливает впечатление от сказанного. В Еккл 4:12; Ис 17:6 Ч. 1, 2, 3 и 2, 3, 4, 5 приведены в порядке нарастания. Все это создает особый ритм в библ. стихах.

II. Кроме чисто функцион., Ч. в Библии нередко имеют еще и СИМВОЛИЧЕСКОЕ ЗНАЧЕНИЕ. Причем у одних Ч. оно выражено определенно, у других - не столь ясно, а нек-рые Ч. вообще не имеют подобных взаимосвязей. Т.о., Библия, в отличие от совр. ей или более поздних системных воззрений на Ч., в этом отношении не содержит законч. системы; нек-рые Ч. относятся как к Богу, так и к богопротивным силам (напр., числа 2, 6, 7, 10). Поэтому возможное или определ. символич. значение к.-л. Ч. никоим образом не исключает его предметного значения; то и другое может сосуществать (ср., напр., часто упоминаемые временные отрезки в 40 дней в Исх 24:18; Мф 4:2; Деян 1:3). След. примеры призваны раскрыть важнейшие смысловые связи Ч.: 1) ОДИН: Бог един (Втор 6:4; Мф 19:17; 23:8; Гал 3:20; Иак 2:19), Его сущность - единство. Грехи и Божий суд над ними разрушили первонач. единство сотвор. мира (Быт 11:1,6 и след.). Отныне посреднику между Богом и людьми Иисусу Христу (1Тим 2:5; ср. Мф 23:8,10), Который един со Своим Отцом (Ин 10:30), надлежит восстановить утрач. единство и общение людей с Богом (Ин 17:11,21-23; 1Кор 8:6). Он сотворил из иудеев и язычников новый народ Божий (Еф 2:14-16), в к-ром надлежит сохранять единство духа в союзе мира: одно тело и один дух, призв. к одной надежде, одному Господу, одной вере, одному крещению, одному Богу и Отцу всех, Который над всеми и через всех, и во всех нас (Еф 4:3-6); 2) ДВА - минимальное Ч., при к-ром возможно общение. Объединение двух людей в браке или дружбе означает преодоление одиночества и беспо-мощности (Быт 2:20-24; Мф 19:4-6; Еккл 4:8-12). Истинность любого показания должны подтвердить два свидетеля (Втор 17:6; Ин 8:17; ср. Откр 11:3). Своих учеников Иисус посылает в мир по двое (Мф 21:1; Мк 14:13; Лк 10:1; ср. Мф 18:19 и след.). Никто не может одноврем. служить двум господам (Мф 6:24). Образ двух путей (Мф 7:13 и след.), как и пример двух людей (Лк 18:9-14; ср. 17:34-36), показывает, что для Бога важно последнее ре-шение, ведущее к жизни или к смерти, к спасению или к проклятию; 3) с Богом тесно связано Ч. ТРИ. Бог открывает Себя как Отец, Сын и Дух Святой (Мф 28:19; -> Бог, IV); о Христе свидет-вуют дух, вода и кровь (1Ин 5:8); серафимы трижды провозглашают пред Господом: "свят, свят, свят" (Ис 6:3; ср. Откр 4:8). Трое мужей явились Аврааму (Быт 18:2); Аароново благословение состояло из трех частей (Чис 6:24-26); передний двор, Святое и Святое Святых составляли святилище, жилище Бога, обитающего среди Своего народа (Исх 26:33; 27:9; ср. -> Скиния). Три дня отделяют воскресение Иисуса от Его смерти (Мф 12:40; Ин 2:19). Кр. того, дьявол троекратно искушал Иисуса (Мф 4:1-11); описание богопротивного зверя в Откр 13 также связано с Ч. три: барс, медведь и лев, а также сила, престол и власть (ст. 2); 4) Ч. ЧЕТЫРЕ знаменует собой целостность сотвор. мира, когда говорится о четырех концах (краях) (Ис 11:12; Иез 7:2) или углах земли (Откр 7:1; 20:7), а также о четырех ветрах (Дан 11:4; Зах 2:10; Мф 24:31; Мк 13:27). Река, выходившая из Эдема, также разделялась на четыре реки (Быт 2:10). Кр. того, четыре живых существа присутствуют у престола Божьего (Иез 1:5-18; ср. Откр 4:5-8). Господь говорит о четырех казнях, к-рые Он хочет послать на Свой непокорный народ (Иер 15:3; ср. ст. 2; Иез 14:21); 5) Ч. ПЯТЬ не обнаруживает в Библии заметных символических связей; 6) Ч. ШЕСТЬ измеряются дни и годы человеч. труда (Исх 20:9; 23:10; ср. 21:2). Дни находятся между посвящ. Богу субботами, а годы - между субботними годами. Бог сотворил мир за шесть дней (Быт 1:31; Исх 20:11). Однако у исполина, к-рый имеет по шесть пальцев на каждой руке и каждой ноге (2Цар 21:20), очевидно, проступает нарушение установл. Богом порядка; в Откр 13:18 число 666 есть число зверя, воплощение богопротивных сил мира; ср. -> Нерон; 7) Ч. СЕМЬ выражает заверш. целое в его совершенстве, чаще всего в соотв. с Божьей волей, как, напр., сотворение мира (Быт 2:2 и след.). Седьмой день, суббота (Исх 20:10), и седьмой, субботний, год (Исх 23:11) разделяют и упорядочивают время, труд и богослужение человека. Семикратны возмездие (Быт 4:15; Пс 78:12; Притч 6:31) и прощение (Лк 17:4), восстанавливающие наруш. порядок; семь раз священник должен производить искупит. -> окропление (Лев 4:6; 8:11; 14:7,16,51; 16:14). Иногда жертва состояла из семи одинаковых животных (Чис 28:11, 19; 1Пар 15:26; 2Пар 29:21; Иез 45:23). У моавитян жертвы возносили одноврем. на семи жертвенниках (Чис 23:1 и след.,29 и след.). Семь потомков Саула должны были умереть за его кровавое преступление (2Цар 21:6,9). Неумеренности человека, к-рый хочет отмщения "в семьдесят раз всемеро" (Быт 4:24), противостоит безграничное прощение Божье (до 77 раз; Мф 18:22). Так Ч. СЕМЬ становится Ч. святым, Ч. Божьим. В НЗ это особо очевидно следует из -> Откровения Иоанна: семь духов Божьих (Откр 1:4); семь звезд, светильников и церквей (ст. 20); семь посланий (Откр 2-3); семь печатей (Откр 5:1); семь рогов и очей Агнца (ст. 6); семь труб и чаш гнева (Откр 8:2; 15:6 и след.); семь громов (Откр 10:3 и след.). Семисвечник (Исх 25:37) - это образ Господа как полноты света, где нет места тьме (1Ин 1:5). Но и зло изобра-жается семикратным: семь нечистых духов (Мф 12:45); семь голов и семь диадем дракона (Откр 12:3); семь голов зверей (Откр 13:1; 17:3,7); 8) Ч. ВОСЕМЬ появляется в Библии несколько раз как число нового начала. Восемь человек спасаются во время потопа (Быт 6:18; 1Пет 3:20; 2Пет 2:5), и от них происходит новое человечество (Быт 10:1 и след.). На восьмой день у иудеев совершалось обрезание, к-рое делало дитя членом народа Божьего (Быт 21:4; Лев 12:3; Лк 2:21). Восьмой сын Иессея стал богоизбр. царем Израиля (1Цар 16:10 и след.,13), из его рода произошел Мессия (2Цар 7:12 и след.); 9) в противоположность язычеству, где Ч. ДЕВЯТЬ играет большую роль, в Библии оно нигде не употребляется в символич. значении; 10) Ч. ДЕСЯТЬ - основа десятичной системы счисления, употребляемой у израильтян; вместе с кратными ему числами оно часто встречается в текстах, содержащих сведения о скинии, напр. о ее размерах и других данных (Исх 26:1,16,18 и след.; 27:9-12), а также о храме (3Цар 6:3,16 и след.,20,23-26; 7:23 и след.,43,49). Временной отрезок в десять дней - это треть месяца, он часто упоминается как точный или приблизит. срок (Чис 11:10 и след.; 1Цар 25:38; Неем 5:18; Иер 42:7; Дан 1:12; Откр 2:10). В десятый день первого месяца выбирали пасх. агнца (Исх 12:3), а в десятый день седьмого месяца праздновали День очищения (Лев 16:29). После того как Господь десятью -> казнями егип. освободил Свой народ из рабства (Исх 7-12), Он облек Свои требования и Свою волю по отношению к народу Израиля в -> Десять заповедей (Исх 20:1-17; 34:28) и установил -> десятину (Лев 27:30). Но Ч. может быть связано и с богопротивными силами: в видениях Даниила и в Откровении различные звери и дракон имеют по десять рогов, символизирующих их власть, иногда они истолковываются как десять царей (Дан 7:7,24; Откр 12:3; 13:1; 17:3,7,12,16); 11) кратные десяти Ч. появляются в особом значении: а) ТРИДЦАТЬ лет было Иосифу, когда он предстал перед фараоном (Быт 41:46), в том же возрасте левиты начинали служить при скинии (Чис 4:3), а Давид стал царем над всем Израилем (2Цар 5:4). Прим. в том же возрасте Иисус начал Свое общественное служение (Лк 3:23). Тридцать дней народ Израиля скорбел по Аарону (Чис 20:29) и по Моисею (Втор 34:8). Тридцать сребреников согл. Зах 11:12 и след. составляли плату пастуха и явились также платой за предат-во Иуды (Мф 26:15; 27:3,5); б) Ч. СОРОК часто встречается при указаниях на временные отрезки. Сорок лет - это тот срок, за к-рый вымирает старшее поколение и вырастает новое; в этом значении повторяющиеся данные в Книге Судей следует понимать как округл. Ч. (Суд 3:11; 5:31; 8:28; в Суд 3:30 этот срок удвоен). Не следует, однако, воспринимать как округл. Ч. сорок лет -> перехода через пустыню (Чис 32:13; Втор 2:7; 8:2,4; Нав 5:6; по поводу его хронологии см. на стр. 592) и время царствования Давида (2Цар 5:4; ср. ст. 5), Соломона (3Цар 11:42) и Иоаса (4Цар 12:2). Срок в сорок дней неоднокр. упоминается в рассказе о потопе (Быт 7:4,12,17; 8:6), Моисей дважды по сорок дней оставался на горе Синай (Исх 24:18; 34:28), израильтяне сорок дней разведывали землю Ханаанскую (Чис 13:25; 14:33 и след.), а Илия сорок дней шел до горы Хорив (3Цар 19:8). Иисус сорок дней постился в пустыне (Мф 4:2; Мк 1:13; Лк 4:2), прежде чем приступить к Своему обществ. служению, и в течение сорока дней являлся ученикам после Своего воскресения (Деян 1:3). В проповеди Ионы в Ниневии сорок дней были определены как срок для покаяния (Иона 3:4). Большая часть упомянутых примеров связана с подготовкой к чему-либо и с различными испытаниями; в) Ч. СЕМЬДЕСЯТ (= 7 х 10) - это также Ч. полноты, завершения. Семьдесят старейшин представляли народ Израиля пред Господом (Исх 24:1,9-11), такое же Ч. их было выделено для того, чтобы помочь Моисею нести груз управления народом (Чис 11:16 и след.). Семьдесят учеников Иисус послал в те города и места, куда хотел прийти Сам (Лк 10:1). Это указывает и на то, что Его Весть была предназначена всему человечеству. Семьдесят лет просуществовала Нововавилонская империя (Иер 25:11 и след.; 29:10), покорившая Израиль; так же долго должно было продлиться время суда над Тиром (Ис 23:15,17). Срок в семьдесят седьмин был установлен для совершения важного цикла событий Свящ. истории (Дан 9:24-27); г) ТЫСЯЧА (= 10 х 10 х 10) знаменует собой -> тысячелетнее Царство Божие, к-рое Иисус установит на земле (Откр 20:1-6); 12) Ч. ДВЕНАДЦАТЬ, число месяцев в году (см. 1Пар 27:1) и часов в дне (Ин 11:9), особым образом является полным Ч. народа Божьего. Двенадцать сыновей Иакова стали прародителями двенадцати Израильских -> колен (Исх 24:4; 28:9 и след.; Нав 4:8 и след.; 3Цар 18:31; Мф 19:28; Иак 1:1; ср. Лев 24:5 и след.; Суд 19:29; возм. также 3Цар 7:25; 10:20); им соответствуют в НЗ двенадцать -> апостолов (Мф 10:1-4; Деян 1:13-26). Двадцать четыре - это Ч. отделений священников (1Пар 24) и левит. певцов (1Пар 25), сорок восемь - Ч. городов левитов и священников (Чис 35:7; Нав 21:42). Особенно часто Ч. двенадцать с производными от него Ч. упоминается в Откровении. Две-надцать звезд в венце женщины, символи-зирующей Церковь (Откр 12:1); Ч. 12, 12 тыс. и 144 тыс. представлены в описании нового Иерусалима (Откр 21:12-21); 12 х 12 тыс. = 144 тыс. - это Ч. запечатл. из Израильских колен (Откр 7:4-8; ср. 14:1); 24 старца поклоняются Господу перед престолом Божьим (Откр 4:4,10).

Чистота, нечистота, чистый, нечистый, очищение

Чистота, нечистота, чистый, нечистый, очищение. Ч. (нечистота) - это понятие, означающее состояние человека, в к-ром ему надлежало (запрещалось) пребывать во время богослужений и жертвоприношений (Лев 7:20 и след.; Чис 9:9-11; Ис 35:8; 52:1), а также в момент личной встречи с Богом (Пс 50:4-14; Ис 6:5; Иез 36:25-28). В первом случае имеется в виду обрядовая (левитская) Ч. или нечистота, в остальных случаях - Ч. или нечистота как праведность или греховность.

I. ОБРЯДОВАЯ ЧИСТОТА И НЕЧИСТОТА

1) ПРЕДПИСАНИЯ В ВЗ. Ветхозаветные установления о Ч. и нечистоте имели целью отделить народ Божий от язычников. Главным источником ритуальной нечистоты считалось соприкосновение с мертвым телом (Чис 19:1), с трупом нечистого животного (Лев 11:8,11,24-28,31-38), с трупом умершего или закланного с нарушением правил чистого животного (Лев 11:39 и след.; 22:8). Обрядовая нечистота возникала в результате употребления в пищу опред. животных (Лев 11; Втор 14:3 и след.), к-рых нельзя было также приносить в жертву Богу (Быт 8:20; Лев 27:27; Чис 18:15-17). Нечистым делало человека и заболевание проказой (Лев 13; особенно ст. 45 и след.; Чис 5:2; 4Цар 15:5). Кр. того, нечистоту вызывало истечение у роженицы (Лев 12), а также гнойное истечение (Лев 15:1-5; Чис 5:2; -> Болезнь), излияние семени (Лев 15:16-18), месячные кровотечения (ст. 19-24) и патологические кровотечения у женщин (ст. 25-27). Все нечистое оскверняло того, кто соприкасался с ним, находился вблизи него или употреблял его в пищу. Т.о., нечистота передавалась разными способами; продол-жительность состояния нечистоты у оскверненных людей и вещей также была разной; 2) ОЧИЩЕНИЕ. В случае осквернения нечистой пищей или прикосновением предписывалось вымыть посуду (кроме глиняной) или одежду (Лев 11:32 и след.; 15:12,17), после чего состояние нечистоты прекращалось вечером того же дня. Мужчине, осквернившемуся истечением семени, также достаточно было вымыть одежду (Лев 15:16-18). Прикоснувшийся к мертвому телу считался нечистым в течение семи дней; для очищения его следовало дважды окропить очистит. водой (Чис 19). Для очищения рожениц, про-каженных, имеющих истечение семени или страдающих патологическими кровотечениями, помимо исполнения других предписаний, необходимо было принести жертву за грех (Лев 12:6-8; 14:19,49; 15:15,30); 3) СВЯЗЬ ОБРЯДОВОЙ НЕЧИСТОТЫ С ГРЕХОМ В ВЗ. Предписания об обрядовой нечистоте указывают на ее связь с грехом. Это подтверждается и употреблением евр. слов тахор ("чистый") и таме ("нечистый"). Тахор первонач. имело значение - "издающий свет", "светящийся"; основное значение слова та-ме - "погруженный", "покрытый илом", "грязный", и в Иез 4:12-14 оно обозначает прежде всего нечто отвратит., страшное, противное. В Ис 6:5; Иез 22:5; Зах 13:2 то же слово подразумевает нравств., греховную нечистоту, соотв. в Иов 17:9; Пс 50:12 понятие "чистый от греха" обозначено словом тахор. Несмотря на это, обрядовую нечистоту нельзя отождествлять с грехом, ибо грех не перено-сится внешним путем, о к-ром шла речь, и может быть устранен только -> жертвой, а не омовением. Поэтому обрядовая нечистота во всех ее формах воспринималась как символ смерти, к-рая, как следствие греха, представляла собой противоположность живому Богу (1Кор 15:26). Отсюда и представление о том, что мертвое тело и болезнь оскверняют, что истечение семени у мужчины и месячные истечения у женщин являются уничтожением зародышей жизни. Так же следует понимать и нечистоту роженицы, причем не новорожденное дитя, а мать, потерявшая жизн. силу, считалась нечистой. Но нечистота, вызванная проказой, к-рая не считалась тяжелым заболеванием (-> Болезни: проказа), не поддается такому толкованию: человек, вся кожа к-рого была поражена, объявлялся чистым (Лев 13:12 и след.). Так, с одной стороны, можно видеть, что обрядовая нечистота связана с грехом и смертью, к-рая после грехопадения отравила все создания. С другой - не ясна причина, почему только употребление в пищу опред. животных и почему только от-дельные физиологич. процессы, а не все болезни вообще, вели к осквернению и исклю-чению человека из участия в богослужении, причем на время своей нечистоты он лишался возможности достичь примирения с Богом посредством жертвоприношения. Эти предписания, однако, неоспоримо доказывают, сколь серьезно чистый и святой Бог относится к Ч., когда требует: "Святы будьте, ибо свят Я Господь, Бог ваш" (Лев 19:2; ср. 1Пет 1:16); 4) ПОНЯТИЕ ЧИСТОТЫ В НЗ. НЗ не содержит требований обрядовой Ч. Иисус говорит о бесполезности внешних омовений при внутр. оскверненности грехом (Мф 15:11; 23:25 и след.; Лк 11:39 и след.), а Петр получает повеление не считать нечистым то, "что Бог очистил" (Деян 10:15). Никакая часть творения не должна больше считаться нечистой сама по себе (Рим 14:14; 1Тим 4:4). Для человека чистого, т.е. внутренне очищенного от греха, чисто всё (Тит 1:15), но он не должен делать того, что запрещает ему его совесть (Рим 14:14,20) или что может ввести в соблазн -> слабого брата (ст. 15,20 и след.; 1Кор 8:8-13). -> Апостольский собор -> Пищевые запреты.

II. НЕЧИСТОТА, ВЫЗЫВАЕМАЯ ГРЕХОМ

1) наряду с обрядовой нечистотой, исклю-чающей человека из ветхозаветного богослужения, существует нечистота -> греха. Она оскверняет человека в самой его сущности, делая нечистым его сердце, источник мыслей и слов (Мф 12:34 и след.), и тогда от него исходит только нечистое (Мф 15:19). В результате подобного осквернения личное общение со святым Богом становится для человека невозможным. Это осквернение неразрывно связано с рождением и жизнью человека в мире, где господствует грех (Иов 14:4; 15:14; 25:4; Притч 20:9; Ис 64:5); 2) очищение от нечистоты, вызванной грехом, возможно только посредством -> примирения с Богом и -> прощения Богом (Иез 36:25), Который один только может даровать человеку чистое -> сердце (Пс 50:12; 72:1; ср. Иов 22:30). В ВЗ Господь назначил для очищения от непреднамер. греха особое жертвоприношение (Лев 4:1 и след.; -> Жертва). После того как Иисус Христос совершил Свое искупит. деяние, Бог очищает сердца и совесть людей через веру во Христа (Деян 15:9; Евр 9:14); человек становится способным к любви (1Тим 1:5; 1Пет 1:22), к добрым делам (Тит 2:14; Евр 9:14), он может призывать Господа от чистого сердца (2Тим 2:22). Благодаря этому несравненному Божьему дару человек приобщается к Его народу (Тит 2:14), Его Церкви. Бог неотступно заботится о Церкви, очищая ее от "бесплодных ветвей" (Ин 15:2). Верующий призван вновь и вновь очищаться (1Ин 3:3) "от всякой скверны плоти и духа" (2Кор 7:1), от лжеучений (2Тим 2:16-18,21). Средством очищения служит -> исповедание грехов (1Ин 1:7-9). Неверующий же остается нечистым в своих помыслах и с нечистой совестью, для него нечистым является всё, с чем он соприкасается (Тит 1:15). О значении слова "чистый" можно судить по греч. слову эйликринес, образов. из двух корней: "солнце" и "испытывать" ("испытанный солнцем" - Септуагинта и НЗ). Соотв., чистый человек - это тот, кто может открыто явить миру свои деяния. Именно в таком смысле свидет-вует о себе и своем благовествовании ап. Павел (2Кор 1:12; 2:17). Он молится за Церковь, чтобы в великий Судный день она могла предстать перед Судьей "чистой" (Флп 1:10; 2:15). Второе послание Петра призвано помочь Церкви обрести Ч. разума и деяний: это поможет ей устоять в грядущих тяжких испытаниях (2Пет 3:1). Другое греч. слово со значением "чистый" - адолос - встречается в 1Пет 2:2: "чистое словесное молоко".

III. ДРУГИЕ ЗНАЧЕНИЯ

Слово "очищать" употребляется в Библии в отношении: 1) металлов, плавящихся и очищающихся в огне (Пс 11:7; Мал 3:3; Зах 13:9); 2) людей, испытываемых Богом в трудностях и страданиях для того, чтобы узнать, является ли их вера чистой, постоянной, смиренной и полной любви (Мал 3:3; Ис 1:25; Дан 12:10); 3) Слова Божьего (Пс 118:140; 11:7).

Читать

Читать. Слово "Ч." в Библии чаще всего означает "зачитывать вслух" (Неем 8:8; Иер 36:6; Деян 13:27; 1Тим 4:13; Откр 1:3). Не имея еще навыков чтения про себя, люди все тексты читали вслух (Деян 8:28,30).

Чресла, стегно, бёдра

I. Поясница и задняя часть туловища ниже поясницы (Быт 24:2; 32:25; 47:29; Исх 28:42). В Библии встречаются различные евр. слова, обозначающие область бедер и ягодиц. Слова "чресла" и "стегно" заимствованы авторами Синод. пер. из старославянского яз. На Ч. носили пояс (Исх 12:11; 3Цар 2:5; 4Цар 1:8; Мф 3:4), к-рым подпоясывали широкие одежды (3Цар 18:46). Поэтому препояс. Ч. символизируют готовность отправиться в путь (Иов 38:3; Иер 1:17; Еф 6:14; 1Пет 1:13). Говорится также, что поверх Ч. надевали траурные одежды (Быт 37:34; 3Цар 20:32; Ис 20:2; Ам 8:10), при этом верхняя часть тела оставалась, вероятно, обнаженной.

II. Эвфемистич. выражение "произойти из (от) чресл" обозначает "быть зачатым" (Быт 35:11; 46:26; 3Цар 8:19; Евр 7:5,10; Суд 8:30). Выражение "плод чресл" (Деян 2:30) обозначает прямого потомка.

III. -> Клятва (II,3).

Чудо

I. ЧУДЕСА И ЕСТЕСТВЕННОЕ УСТРОЙСТВО МИРА

Всякое суждение о Ч. исходит из представления о существующем естест-венном устройстве мира. Наиболее частым возражением против Ч. является то, что это было бы невозможным нарушением "законов природы". Но с естественнонаучной т.зр. т.наз. "законы природы" не могут рассматриваться как самостоят. действующие силы. Никогда нельзя с уверенностью утверждать, что возможно, а что нет с т.зр. законов природы, поскольку невозможно окончательно установить, учтены ли и открыты ли все факторы в их взаимовоздействии. В соотв. с этим Ч. также не может считаться экспериментальным доказат-вом существования Бога; естественные науки нейтральны как в отношении веры, так и в отношении неверия. Но скоро-палительное отрицание Ч. исходит из философ. предубеждения или из недопонимания того, что Библия рассматривает как Ч. (См. K.Heim, Die Wandlung im naturwissenschaftli-chen Weltbild, Kap.5.1 )

II. ЧУДО В ВЕТХОМ ЗАВЕТЕ

1) не только необычайные и необъяснимые явления рассматриваются в ВЗ как Ч. Сотворение и сохранение мироздания - тоже великое Ч. Божье. "Мир полон чудес, и сам он есть величайшее чудо" (Августин). Поскольку власть Божья безгранична, Библия не проводит различия между естественными и сверхъестественными событиями. Богу подвластно всё (Быт 18:14; Мф 19:26; Мк 14:36), Он чудесно действует как обычным, так и необычным образом, чтобы открыть человеку Свою власть и Свою славу. Его действия как в природе, так и в истории рассматриваются как Ч. (Исх 7:3; Иов 37:5,14-16; Пс 77:43). Так, Ч. названы гром (Иов 37:5), траектории движения звезд (Иов 9:9 и след.), зарождение человека в материнской утробе (Пс 138:13-15), повсеместное присутствие Бога (ст. 5 и след.) и Его помощь людям (Пс 39:6). Бог вмешивается в человеч. историю (см. Лев 10:1-7; 1Цар 6:19 и след.; 2Цар 6:6 и след.; -> Казни египетские); 2) особенно много Ч. приходится на периоды -> исхода из Египта и деят-сти пр. -> Илии. Это освобож-дение евреев от власти Египта, переход через Красное море, насыщение -> манной небесной и вода, извлеч. Моисеем из скалы, вос-кресение мертвых, чудеса, связ. с судом Божьим и т.д. Перед наступлением конца времен также произойдут чудеса и знамения (Иоил 2:30 и след.; Деян 2:19 и след.).

III. ЧУДО В НОВОМ ЗАВЕТЕ

1) ОБЩЕЕ ЗНАЧЕНИЕ. Весть о спасении открывает более широкий взгляд на значение Ч.: они не только возможны, но и необходимы, чтобы защитить от раз-рушит. воздействия греха отпавший от Бога мир, особенно в тот момент, когда он должен быть спасен и приведен к совершенству (исполнению обетований); Ч. внутри несоверш. мира - это знак, к-рый открыват глаза ослепленным людям. Значение "естественного" (или "сверхъестественного") Ч. состоит не в том, что слепой вновь становится зрячим, а в том, что вообще обнаруживается неестественность того, что он слепой. Ч. прощения грехов состоит в обновлении смертной природы (см. Лк 5:23-26; Рим 8:21), а самое великое Ч. в НЗ - это преодоление "закона природы", т.е. закона греха и смерти, законом духа жизни "в Христе Иисусе" (Рим 8:2); 2) ЧУДЕСА, СОВЕРШЕННЫЕ ИИСУСОМ: а) олицетворением Ч. является Сам Иисус Христос и Его вочеловечение (1Тим 3:16), а также "главное чудо" - Его -> воскресение. Все Ч. в жизни и деяниях Иисуса следует рассматривать и понимать исходя из Ч. Его воскресения. Если происхождение Иисуса свыше, от Бога, доказано Его воскресением и подтверждено искуплением падшего человечества, к-рое Он совершил на кресте, то все Ч. Его жизни являются естественным следствием этого. Если же Он не воскрес, "то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге... вы еще во грехах ваших; поэтому и умершие во Христе погибли. И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1Кор 15:14-19). Ч. Иисус поясняет и подкрепляет Свою проповедь о близости Царства Божиего. Эти Ч. подвигают человека либо к обращению и покаянию, либо к отказу от веры (Мк 1:15,22-28; ср. Мф 11:21 и след.). Ч. - это "знамения" (так сказано прежде всего у Иоанна: Ин 2:11,23; 3:2; 4:48,54; 6,2,14,26,30; 7:31; 9:16; 10:41; 11:47; 12:18,37; 20:30), к-рые выявляют сердечные намерения людей, заставляя их принять личное решение. Ч. и вера взаимообу-словлены. С одной стороны, сама вера - это Ч., с другой, Иисус не совершает чудеса там, где царит неверие (Мф 13:58). Ч. служат вере, они достигают своего назначения, когда человек утверждается через них в вере. Показанные Иисусом знамения наталкиваются как на колебания в вере, так и на решит. неверие (в частн., Ин 1:5,10 и след.; ср. со ст. 7,12,16; отрицание: Ин 5:16; 6:26; 7:5,46-48; 8:40,44 и след.,59; 12:37; 15:24). Знаменательно, что, напр., больного способна исцелить только его вера (Мф 15:28; Мк 2:5; 9:23): "Вера твоя спасла тебя" (Лк 7:50; 8:48; 17:19; 18:42). Тому, кто в неверии закрывает свое сердце перед Евангелием, не помогут никакие чудеса, скорее, они послужат ему в осуждение (Мф 11:23). Но, говоря о Ч., нужно ответить и на вопрос, чьей властью оно совершается (Мф 12:24 и след.; Деян 4:7). Знамения и Ч. могут быть ложными (2Фес 2:9; ср. Мф 24:24; Откр 13:13 и след.), поэтому Иисус отказывался подтверждать Свое мессианство Ч. (Мф 12:38 и след.; Лк 16:31; -> Знак, знамение, IV); б) четверо евангелистов повествуют в общей сложности о 41 Ч., соверш. Иисусом. Как Ч., соверш. над людьми, упоминаются исцеления, четко отличные от них изгнания бесов (Мк 1:27,30,32,34,40-45; 2:1-11; 3:1 - 6:10 и след.), а также три воскрешения мертвых: дочери начальника синагоги (Мк 5:39-43), юноши из Наина (Лк 7:11-17) и Лазаря (Ин 11). Среди Ч., связ. с природой, можно назвать след.: укрощение бури (Мк 4:35 и след.), хождение по морю (Мк 6:45), умножение хлебов (Мк 6:30 и след.; 8:1 и след.), превращение воды в вино (Ин 2:1 и след.), чудесный улов (Лк 5:1 и след.), обнаружение монеты во рту рыбы (Мф 17:27); в) совре-менники Иисуса, как и люди нашего времени, не были особенно склонны верить в Ч. или совсем не верили в них. Иисус удивляется общему неверию, к-рое проявляется к Нему и к творимым Им Ч. (Мк 4:40; 6:6; 16:14; Лк 18:8; Ин 10:38; 14:11). Толпа высмеивает Его, когда Он намеревается совершить Ч. (Мк 5:40), люди отрицают Ч. (Ин 9:16), а там, где отрицать их невозможно, они приписывают действия Иисуса бесам (Мк 3:22 и след.; Ин 8:48 и след.). Сами апостолы просят умножить в них веру (Лк 17:5), вначале они сомневаются в воскресении Господа (Мк 16:11; Лк 24:11; Ин 20:24 и след.) так же, как и римляне (Деян 26:8), и греки (Деян 17:32) (-> Воскресение). В то же время народ и книжники требуют знамений и Ч., в чем Иисус отказывает им, поскольку они не верят в Него и не желают следовать за Ним (Мф 27:39-44; Лк 11:16,29 и след.); г) предпринимались попытки объяснить творимые Иисусом Ч. с т.зр. разума или "естественных причин" (как, напр., исцеления методом внушения) или объявить их возникшими впоследствии "свидетельствами" древней Церкви, к-рая свою веру в Христа облекала в мифы по образцу рим. и греч. историй о Ч. Но исследования евангельских текстов позволяют установить, что Ч. являются значит. составной частью этих сообщений, и их нельзя вычеркнуть из представлений об Иисусе, не совершая насилия над смысловыми взаимосвязями и не разрушая их. То обстоятельство, что сообщения о Ч. в Евангелиях по виду и форме рассказа во многом похожи на греч. и иуд. истории о Ч. (описание болезней, применение средств, исцеление), еще не доказывает того, что авторы Евангелий не повествуют о действит. событиях из жизни Иисуса, свидетелями к-рых они были; д) верующим дано обетование о том, что и их жизнь будет со-провождаться знамениями и Ч. (Мк 16:17 и след.; Ин 14:12). Сам Бог засвидет-вовал проповедь апостолов "знамениями и чудесами, и различными силами, и раздаянием Духа Святого по воле Его" (Евр 2:4). Эти Ч. и знамения в Церкви совершаются "силами будущего века", от к-рых она уже вкусила "благого глагола Божия" (Евр 6:5). Все Ч. - это свидет-ва совершенного мира, нацеленные на осуществление -> обетований.

1 К.Хайм. Преобразование естественнонаучных представлений о мире. Гл. 5. [Прим. пер.]

Чужеземцы

Чужеземцы -> Пришелец.

Шаазгаз

Шаазгаз [евр. Шаашгаз, "жадный к учению" или "слуга красавиц"], евнух царя Артаксеркса, к-рому был вверен надзор за цар. наложницами (Есф 2:14).

Шаалаввин

Шаалаввин -> Шаалвим.

Шаалбим

Шаалбим -> Шаалвим.

Шаалбоняне

Шаалбоняне -> Шаалвим.

Шаалвим (Шаалаввин, Шаалбим)

Шаалвим (Шаалаввин, Шаалбим) (возм., "лисий город"), город в уделе Дана (Нав 19:42), во времена судей находившийся во владении аммонитян (Суд 1:35). Позднее он перешел к израильтянам, о чем свидетельствует тот факт, что один из храбрых у Давида - шаалбонянин (2Цар 23:32; 1Пар 11:33) - происходит из Ш. При Соломоне Ш. входил во вторую адм. область (3Цар 4:9). Этот город отождествляют с совр. Селбитом (новоевр. Тель-Шаалвим), в 4,5 км сев.-зап. Аялона. Иероним упоминает о селении Селеби, нах. в той же местности, на границе с уделом Дана.

Шаалим

Шаалим (вероятно, "впадины", "выбоины"), местность вблизи горы Ефремовой (1Цар 9:4); в Суд 12:15 в нек-рых рукописях значится: "Пирафон на горе Ефремовой в земле Шаалим". Если исходить из этого, то данная область находится юго-зап. Сихема.

Шаараим (Шаарим)

Шаараим (Шаарим) ("ворота", возм., "ворота с двойными створками"): 1) город в Ше-феле, в уделе Иуды (Нав 15:36; 1Цар 17:52). Его точное местоположение неизвестно; 2) город в уделе Симеона (1Пар 4:31). Вероятно, тождествен -> Шарухену.

Шаарим

Шаарим -> Шаараим.

Шааф

Шааф ("бальзам"): 1) сын Яхдай (в Синод. пер. - "сын Иегдая"), вероятно, наложницы Халева (1Пар 2:47); 2) сын Халева и его наложницы Маахи, родоначальник жителей Мадманны (1Пар 2:49).

Шаве

Шаве ("равнина"), долина, в к-рой Авраам, Мелхиседек и царь Содома встретились после поражения Кедорлаомера (Быт 14:17); возм., Ш. тождеств. -> "царской долине".

Шавтай (Шавфай)

Шавтай (Шавфай) [евр. Шаббетай, "рожденный в субботу"], левит (а возм., два разных человека), современник Ездры (Езд 10:15) и Неемии (Неем 8:7; 11:16).

Шавфай

Шавфай -> Шавтай.

Шагацим

Шагацим (возм., "высокие места"), погран. город в уделе Иссахара (Нав 19:22), между Фавором и Вефсамисом (2); предположит. это совр. Телль-эль-Мухархаш, располож. при слиянии рек Вади-Шаррар и Вади-Туффа, юго-вост. Тавора (Фавора).

Шаге

Шаге (от евр. "сделать ошибку"). Ш. упомянут как отец Ионафана, одного из храбрых у Давида (1Пар 11:34). -> Шамма (4).

Шакал

Шакал. В древней Палестине обитали Ш. обыкновенный (Canis aureus) и несколько более крупный волчий Ш. (Canis lupaster). Внешне оба эти вида - нечто среднее между волком и лисицей, но по сравнению с лисицей у них более высокие ноги, а по сравнению с волком - более хрупкое телосложение. Еженощно можно было слышать их протяжный вой (Иов 30:29; Ис 13:22; Мих 1:8). Ш. живут стаями и охотятся по ночам группами. Ш. всеядны, помимо мяса (как правило, падали) они поедают отбросы и плоды фруктовых деревьев. Нередко Ш. наносят ущерб полевым культурам. В Библии Ш. часто упоминается как типичный обитатель пустыни (Пс 43:20 - в Синод. пер. - "драконы"; Ис 35:7; 43:20) и развалин (Ис 13:22; 34:13; Иер 9:11; 10:22; 49:33; 51:37). В Синод. пер. слово "Ш." соответствует евр. тан (встречающемуся только во мн.ч.); но и под евр. шуал (в Синод. пер. - "лиса") в отдельных местах, вероятно, также подразумевается Ш., напр. в Суд 15:4; Песнь 2:15 и др. Ш. вероятно обозначает и евр. слово ийим (Ис 13:22; 34:14 - в Синод. пер. - "дикие кошки"; Иер 50:39). Но вместе с тем полагают, что это слово могло служить и для обозначения бесов.

Шалаш в огороде

Шалаш в огороде, ночное убежище сторожа, охраняющего в саду спелые плоды (Ис 1:8); по-видимому, Ш. сооружался на разветвленном дереве или на нек-ром возвышении от земли (на сваях). Его крышу делали из циновок или веток, а с боков прикрывали ветками.

Шалеф

Шалеф [евр. Шелеф], сын Иоктана (Быт 10:26; 1Пар 1:20); его потомки, вероятно, образовали одно из южноарав. племен.

Шалиша

Шалиша, местность вблизи горы Ефремовой (1Цар 9:4), возм., окрестности Ваал-Шалиши.

Шаллехет

Шаллехет ["повал (дерева)"], зап. ворота в Соломоновом храме (1Пар 26:16).

Шаллум (Саллум, Селлум)

I: 1) сын Саула из колена Симеона (1Пар 4:24 и след.); 2) израильтянин из колена Иуды, сын Сисмая и отец Иекамии (1Пар 2:40 и след.); 3) главный из левит. привратников, сын Коре из рода Корея (1Пар 9:17-19,31). Его потомком, вероятно, был Маасея, упомянутый в Иер 35:4. Потомки Ш. возвратились из плена вместе с Зоровавелем (Езд 2:42; Неем 7:45); 4) сын Иависа. Он организовал заговор против израил. царя Захарии, принародно убил его и стал царем вместо него (4Цар 15:10), но через месяц был убит Менаимом (747 г. до Р.Х.), к-рый воцарился после него (ст. 13-15); 5) отец ефремлянина Езекии, современника Факея (2Пар 28:12); 6) первосвященник, сын Садока и отец Хелкии (1Пар 6:12 и след.; Езд 7:1,2); в 1Пар 9:11 и Неем 11:11 он упомянут как Мешуллам; 7) сын Тиквы и муж пророчицы Алдамы (Олданы), современник царя Иосии (4Цар 22:14; 2Пар 34:22). Он был хранителем одежд; идет ли речь об одежде придворных или об одежде священников, неизвестно; 8) дядя пр. Иеремии и отец Анамеила (Иер 32:7 и след.); 9) сын и наследник царя Иосии (1Пар 3:15; Иер 22:10-12), получивший, вероятно при восшествии на престол, имя Иоахаз.

II. [евр. Шаллун], сын Колхозея, начальник округа Мицфы, принимавший участие в починке Ворот Источника в Иерусалиме (Неем 3:15).

Шама

Шама [кр. ф-ма от "Он (Бог) внял (т.е. услышал)"], сын Хофама Ароерянина, одного из храбрых у Давида (1Пар 11:44).

Шамгуф

Шамгуф [евр. Шамхут, "родившийся во время страшного события"], начальник пятого отделения войска во времена Давида (1Пар 27:8).

Шамир

Шамир (возм., "колючее ограждение" или "наждак"): 1) город в уделе Иуды, вблизи Девира (Нав 15:48). Сейчас - это Хирбет-Сомара, развалины, находящиеся прим. в 20 км юго-зап. Хеврона; но город, вероятно, располагался на месте совр. Эль-Биреха, в 2 км сев.; 2) Шамир на горе Ефремовой (Суд 10:1), возм., находился на том месте, где впоследствии возникла -> Самария. Но его отождествляли и с Сануром, что в 15 км сев. Наблуса (Сихема). См. карту на стр. 188; 3) левит, сын Узиила (1Пар 24:24).

Шамлай

Шамлай [евр. Самлай]. То же лицо, что и -> Салмай. Написание "Шамлай" возникло, вероятно, в результате ошибки переписчика (Езд 2:46).

Шамма (Самма, Самай, Шима)

Шамма (Самма, Самай, Шима) (в нек-рых случаях это слово имеет значение "страшное", "ужасное"): 1) внук Исава, старейшина в Эдоме (Быт 36:13,17); 2) израильтянин из колена Асира, сын Цофаха (1Пар 7:37); 3) сын Иессея, брат Давида (1Цар 16:9; 17:13; 2Цар 13:3; 1Пар 2:13; 20:7); 4) один из храбрых у Давида, сын гараритянина Аге (2Цар 23:11,33). Возм., вместо "Шаге" (1Пар 11:34), отца другого храброго у Давида, следует читать "Шамма"; 5) другой храбрый у Давида, хародитянин (2Цар 23:25; 1Пар 11:27).

Шаммай

Шаммай: 1) сын Онама из колена Иуды (1Пар 2:28,32); 2) сын Рекема из колена Иуды (1Пар 2:44 и след.); 3) сын Иефера из колена Иуды (1Пар 4:17).

Шаммуй

Шаммуй -> Саммуа (Самус, Шаммуй), 3,4.

Шамшерай

Шамшерай, вениамитянин, сын Иерохама (1Пар 8:26).

Шарай

Шарай (значение -> Сарра), израильтянин, взявший иноплем. жену (Езд 10:40).

Шарар

Шарар (от арам. "быть крепким") -> Сахар (1).

Шарецер

Шарецер -> Сарецер (Шарецер).

Шарон (Сарон)

Шарон (Сарон) ("равнина"): 1) равнина у побережья Средиземного моря, простирающаяся от Крокодиловой реки (юж. Дора) до линии Яффа - Аиалон (ср. Деян 9:35). Она имеет 65 км в дл. и прим. 15 км в шир.; по мере приближения к морю дюны и цепи холмов затрудняют рекам выход к нему, в результате чего многие низины заболочены. Возвыш. участки раньше были покрыты густыми дубовыми рощами. В Ис 33:9 и 35:2 Ш. сопоставляется с Ливаном и Кармилом, сильно заросшими лесом и потому непроходимыми. Предсказание Ис 65:10, согласно к-ро-му Ш. превратится в пастбище для овец, свидет-вует о том, что равнина не была пригодной для этого во времена пророка. Из Песн 2:1,2 следует, что Ш. славился красивыми цветами, росшими среди терний. По вост. краю равнины проходил большой торг. путь (см. ил. на стр. 977). В сев. части Ш. располагались всего два города: Сохо (3) и Галгал (4). Юж. Яркона, в уделе Ефрема, равнина была заселена более плотно; здесь находились -> Гаф-Риммон (1), -> Афек (2), Яффа (Иоппия), Бене-Верак и Оно; Иехуд, -> Беф-Дагон (1) и Лод. На юге Ш. простирались пастбища, где пасся скот Давида (1Пар 27:29); 2) в 1Пар 5:16 упомянута местность Ш. на вост. берегу Иордана, в уделе Гадовом. Возм., этот Ш. можно отождествить с "равниной" во Втор 3:10, плоскогорьем, протянувшимся юж. Есевона. В надписи на -> Камне Меши также упоминается Ш., находившийся в этой области.

Шароняне

Шароняне, жители равнины -> Шарон (1) (1Пар 27:29).

Шарухен

Шарухен, город в уделе Симеона (Нав 19:6), совр. Телль-эль-Фара, прим. в 25 км юж. Газы. Шелихим (Нав 15:32) и Шаарим (1Пар 4:31), видимо, обозначают тот же город. Ш. неоднокр. упоминается в егип. рукописях. Гиксосы после их изгнания из -> Египта (II,3) оборонялись здесь до тех пор, пока фараон Ях-мос I не завоевал эту крепость после трехлетней осады. Археол. раскопки Телль-Шарухена проводились под руководством Флиндерса Петри.

Шатер, шалаш, куща, хижина, храмина

I: 1) переносное жилище кочевников (Быт 4:20; Суд 4:11; Иер 35:7), в частн. аравийских племен пустыни (Суд 8:11; Пс 119:5), прибежище пастухов (Ис 38:12) и воинов, а также место пребывания царя в воинском стане во время походов (2Цар 11:11; 3Цар 20:12,16; 4Цар 7:7 и след.; Иер 37:10). В Ш. жили патриархи (Быт 12:8; 13:5; 25:27; 26:17,25; 33:19; Евр 11:9), а также израильтяне во время -> странствования в пустыне (Исх 16:16; Чис 2:10,18,25; 16:26; 19:14). Низкий, продолговатый Ш. кочевников (см. цвет. вклейку 95) обычно был крыт черным (Песнь 1:4) -> покровом из козьей шерсти. Ш., как правило, подпирали шестами, поставл. способом, изображ. на ил.; чаще всего шестов было девять (три группы по три), но встречались Ш. и большего, и меньшего размеров. Полотнища Ш. натягивали с помощью веревок, к-рые закрепляли колышками из твердых пород дерева (Ис 33:20; 54:2). Эти колья забивали в почву молотом (Суд 4:21). Чтобы установить Ш., требовалось несколько человек (ср. Иер 10:20). Ш. служил убежищем от дневного зноя (ср. Быт 18:1), спасал от дождя и сильного ветра (Ис 4:6). Внутри Ш. делился надвое завесой, дальняя половина отводилась женщинам (ср. Быт 18:1,6,9). В больших и богатых семействах встречались и отдельные Ш. для женщин (Быт 24:67; 31:33; Суд 4:17). Арабы сооружали целые шатровые поселения (Иез 25:4); города или селения Иаира (Суд 10:4; 3Цар 4:13 и проч.) также представляли собой шатровые поселения; 2) наряду с переносным Ш. были известны шалаши (-> Праздник Кущей), навес из сучьев и ветвей, со стенами или без них (Лев 23:40,42; Неем 8:15-17; -> Шалаш в огороде). Подобные шалаши, очевидно, подразумеваются в Мф 17:4 и парал. местах.

II. В метафорич. значении слово "Ш." обозначает прежде всего жилище и местожит-во вообще, напр., в след. фразе: "И каждый побежал в шатер свой" (1Цар 4:10; 2Цар 18:17; ср. 2Цар 20:1); кр. того, жилище Бога в святилище (Пс 75:3, в Синод. пер. - "жилище"; -> Скиния). Охрана и помощь Бога также воплощаются в образе Ш. (Пс 26;5; Ис 4:6); с др. стороны, это символ человеч. плоти и земной жизни (2Кор 5:1,4; 2Пет 1:13,14; ср. Ис 38:12), к-рые однажды разрушатся.

Шафан (Сафан)

Шафан (Сафан): 1) [евр. Шафан, "даман"], сын Ацалии, писец, т.е. высокопост. чиновник царя Иосии (4Цар 22:3-14; 2Пар 34:8-21). Предположит. он был отцом Ахикама (Иер 26:24; 39:14), Елеасы (Иер 29:3), Гемарии (2) (Иер 36:10-12,25) и Иезании (3) (Иез 8:11). Внуками Ш. были Годолия (4) (4Цар 25:22) и Михей (4) (Иер 36:11-13). Все назв. лица были важными чиновниками в Иудейском царстве, и, за искл. идолопоклонника Иезании, они, очевидно, поддерживали пр. Иеремию; 2) [евр. Шафам], израильтянин из колена Гадова, один из начальников в Васане (1Пар 5:12).

Шафат (Сафат)

Шафат (Сафат) (значение -> Сафатия): 1) израильтянин из колена Симеона, один из лазутчиков, направл. в Ханаан Моисеем (Чис 13:6); 2) израильтянин из колена Гадова, один из начальников в Васане (1Пар 5:12); 3) сын Адлая, чиновник, надзиравший за крупным скотом, пасшимся в долинах Иудейских гор (1Пар 27:29); 4) отец пр. Елисея (3Цар 19:16); 5) сын Шехании, потомок Зоровавеля (1Пар 3:22).

Шафер

Шафер, гора, где израильтяне располагались станом во время странствования в пустыне (Чис 33:23 и след.), вероятно, это совр. Джебель-Арейф-эн-Нака, прим. в 30 км юж. Кадеш-Барнеа (Кадес-Варни).

Шафир

Шафир (от "быть красивым", "нравиться"), город в уделе Иуды (Мих 1:11), вероятно, совр. Хирбет-эль-Ком на реке Вади-эс-Саффар, прим. в 14 км зап. Хеврона (см. карту на стр. 471).

Шафран.

Шафран. Какое именно растение подразумевается под евр. словом карком, точно не установлено. Это может быть: 1) шафран (Crocus sativus), растение из семейства Iridace-en, к-рое еще в древности широко возделывалось в сев. Италии и в зап. Азии. Длинные рыльца его фиолетовых цветков в высуш. виде называется "Ш.". Водой, в к-рую добавляли выжатое из этого растения желтое шафрановое масло, окропляли одежду и жилые помещения; Ш. добавляли также для запаха в оливковое масло. Кр. того, Ш. использовали в качестве специи в кулинарии, как лекарство при желудочных и кишечных недомоганиях, а также для окрашивания блюд; 2) куркума культурная (Curcuma longa) из семейства Zingiberaceae. Ее выращивают по всей Южной Азии из-за желтого красящего вещества, содержащегося в ее корне. Это вещество (Curcumin) также использовалось как специя и лекарство. В Песн 4:14 Ш. назван среди других растений, завез. из Индии, что могло бы свидет-вовать в пользу куркумы. С др. стороны, Ш. был известен в Палестине повсеместно и традиционно применялся как составная часть благовонного курения.

Шахия

Шахия [евр. Сохья, "Господь защитил"], вениамитянин, потомок Шегараима (1Пар 8:10).

Шашай

Шашай, израильтянин, расставшийся с иноплем. женой (Езд 10:40).

Шашак

Шашак (возм., "бегун"), вениамитянин, сын Берии (1Пар 8:14,25).

Шеал

Шеал [возм., "Он (Бог) да превратит (носителя имени) в одолженного (т.е. посвященного служению Богу)"], израильтянин, расставшийся со своей иноплем. женой (Езд 10:29).

Шеария

Шеария, вениамитянин, сын Ацела (1Пар 8:38).

Шеарясув

Шеарясув [евр. Шеар-Яшув, -> "остаток, который вернется"], символич. имя сына пр. Исаии (Ис 7:3).

Шева (Сава)

Шева (Сава). Из текстов Быт 10:7; 1Пар 1:9 следует, что Ш. - это потомок Хуша из рода Хама. В Быт 10:28 Ш. назван сыном Иоктана из рода Сима, а в Быт 25:3; 1Пар 1:32 - сыном Иокшана, потомка Авраама и Хеттуры. Это же имя (в Синод. пер. чаще всего - Сава) встречается далее в Иов 1:15; 6:19; Ис 60:6, а также в 3Цар 10:1-13; 2Пар 9:1-12; Пс 71:10,15 (в Синод. пер. - Аравия); Иер 6:20; Иез 27:22; 38:13; Иоил 3:8. Здесь речь идет о различных аравийских племенах - о потомках Авраама и Хеттуры, живших вблизи Мадиана, о потомках Иоктана, живших юж. и юго-вост. Мадиана, и о некоем кушитском племени из Южной Аравии, к-рое позднее образовало Савейское царство, известное и по небибл. источникам. (См. карту на стр. 938.)

Бронзовая статуя Маадкариба (VI в. до Р.Х.) из храма Аввама близ Мариба, древней столицы Савы (современный Йемен). Прим. в 1200-600 гг. до Р.Х. в Аравии существовало царство минеев, тер. к-рого простиралась с юго-запада на северо-запад Аравии. С 950 г. до Р.Х. рядом с ним появляется Савейское (библ. Савское) царство, ставшее господствующим в регионе и просуществовавшее до 115 г. до Р.Х. Из ассир. письм. источников следует, что савеи сначала завоевали Северную Аравию, а затем, постепенно продвигаясь на юг, вытеснили минеев. Во всяком случае, таковы совр. представления ученых, хотя следует признать, что надписи из Южной Аравии, письменность к-рой тесно связана с финик. (см. табл. на стр. 24, № 4 и 5), предоставили не слишком много материала по этому вопросу. Савейское царство оказывало сопротивление усиливающемуся ассир. влиянию и после падения Ассирии достигло своего наивысш. могущества. Но в 115 г. до Р.Х. Савейскому царству пришлось покориться власти усилившегося Джурхумитского царства (до 300 г. по Р.Х.).

Шева (Савей)

Шева (Савей) ["(Бог есть) изобилие, совершенство"]: 1) вениамитянин, сын Бихри, к-рый после подавления восстания Авессалома призывал израильтян к новому отпадению от Давида. Для его преследования Давид послал сначала Амессая, а затем Авессу, Иоава и своих телохранителей. В конечном итоге Ш. и его сообщники были окружены в Авеле-Беф-Маахе, город был осажден. По требованию Иоава жители города убили Ш. и перебросили его голову через стену (2Цар 20:1-22); 2) израильтянин из колена Гада, живший в Галааде (1Пар 5:13); 3) -> Шема (I,1); 4) [возм., "равный (отцу, брату и т.п.)"], сын Халева, сына Есрома. Ш. - родоначальник жителей Махбены и Гивеи (1Пар 2:49).

Шевания

Шевания [евр. Шеванья и Шеваньяху]: 1) священник, современник Давида (1Пар 15:24); 2) левит, современник Неемии (Неем 9:4 и след.), один из подписавшихся под обязат-вом соблюдать Закон (Неем 10:12); 3) священник, современник Неемии, наряду с другими подписавшийся под обязат-вом соблюдать Закон (Неем 10:4). Род Ш. еще раз упоминается в Неем 12:14. -> Шехания (3).

Шеват

Шеват -> Календарь.

Шевер

Шевер ("лев" или "ребенок"), сын Халева и его наложницы Маахи (1Пар 2:48).

Шевуил

Шевуил [евр. Шевуэл]: 1) левит, сын Гирсона и внук Моисея, смотритель за сокровищами в святилище (1Пар 23:16; 26:24); 2) сын левита Емана (1Пар 25:4), руководитель 13-й чреды певцов во времена Давида. В ст. 20 он назван Шуваилом.

Шегараим

Шегараим [евр. Шахарайим, "утренняя заря" или "рожденный на рассвете"], вениамитянин, у к-рого было очень большое потомство (1Пар 8:8).

Шедеур

Шедеур, отец Елицура, главы колена Рувима во время странствования в пустыне (Чис 1:5; 2:10).

Шеера

Шеера (возм., "родственная по крови" или "быть лишней"), дочь Ефрема. Она была основательницей селений Беф-Орона и Уззен-Шееры (1Пар 7:24).

Шела

Шела (возм., "просьба"), третий сын Иуды (Быт 38:5,11,14,26), родоначальник одного из родов колена Иуды (Чис 26:20).

Шелемия (Шелемиягу, Селемия)

Шелемия (Шелемиягу, Селемия) [евр. Шелемья и Шелемьяху, "Господь возместил"]: 1) сын Хусии (Иер 36:14); 2) сын Авдиила, к-рому царь Иоаким поручил арестовать пр. Иеремию (Иер 36:26); 3) сын Анании, отец Иреии (Иер 37:13); 4) отец Юхала (Иер 38:1); 5) два израильтянина, расставшиеся со своими иноплем. женами (Езд 10:39,41); 6) отец Ханании, современник Неемии (Неем 3:30); 7) священник, к-рого Неемия приставил смотрителем кладовых в храме (Неем 13:13).

Шелемиягу

Шелемиягу -> Шелемия (5).

Шелеш

Шелеш ("послушный", "мягкий"), сын Гелема из колена Асира (1Пар 7:35).

Шелихим

Шелихим -> Шарухен.

Шелк

Шелк упоминается в Иез 16:10,13 под евр. словом мэши, но утверждать с полной уверенностью, что речь идет именно о Ш., позволяет лишь Откр 18:12, где он подразумевается под греч. словом сирикон. Выработка Ш., т.е. нитей, получаемых из выделений гусениц шелкопряда (Bombyx mori), была известна в Китае более чем за тысячу лет до Р.Х. Экспорт Ш. в Средиземноморье можно проследить начиная с эллинистического периода. Натур. шелковые ткани ценились так высоко, что еще во времена императора Аврелиана (270-275 гг. по Р.Х.) они ценились букв. на вес золота. Только в VI в. по Р.Х. тщательно оберегаемый китайцами секрет изго-товления шелковых тканей был раскрыт европейцами.

Шеломий

Шеломий [евр. Шеломи, кр. ф-ма от "Господь - процветание, покой"], отец Ахиуда, князя из колена Асира (Чис 34:27).

Шеломиф (Саломиф)

Шеломиф (Саломиф) [евр. Шеломит, значение -> Шеломия]: 1) дочь Даврия из колена Дана, жена египтянина (имя Шеломиф не упоминается в евр. тексте и присутствует только в Септуагинте). Ее сын по велению Господа был побит камнями за то, что хулил имя Божье (Лев 24:11); 2) левит, потомок Рехавии и Моисея, смотритель за сокровищницами святилища во времена Давида (1Пар 26:25 и след.); 3) сын царя Ровоама (2Пар 11:20); 4) сын Иосифии, потомок Ваания (согл. Септуагинте; в евр. тексте имя Ваания отсутствует, а Ш. назван предком сына Иоси-фии). Он возвратился из вавил. плена вместе с Ездрой (Езд 8:10); 5) дочь Зоровавеля (1Пар 3:19); 6) левит, потомок Каафа, сын Ицгара (1Пар 23:18); 7) левит, потомок Гирсона, сын Шимея (1Пар 23:9).

Шелумиил

Шелумиил [евр. Шелумиэл, "(мое) процветание, покой есть Бог"], сын Цуришаддая, глава колена Симеона во время странствования в пустыне (Чис 1:6; 2:12; 7:36,41; 10:19).

Шема

I. Город в уделе Симеона (Нав 15:26; в Нав 19:2 он назван Шева). Вероятно, это совр. Беэр-Шема, прим. в 4 км юго-вост. Шарухена. См. карту на стр. 896.

II. ("Звучание", "благозвучие"): 1) израильтянин из колена Рувима, сын Иоиля (1Пар 5:8), в ст. 4, по-видимому, он же назван Шемайей (2); 2) вениамитянин из Аиалона, вместе с Берией изгнавший жителей Гефа (1Пар 8:13). В ст. 21, очевидно, он же назван Шимеем (6); 3) предположит. священник, стоявший по правую руку Ездры, когда тот зачитывал народу Закон (Неем 8:4); 4) сын Хеврона из колена Иуды (1Пар 2:43 и след.).

Шемаиа

Шемаиа -> Шемаия (21).

Шемаия (Шемаиа, Самей, Семаия)

Шемаия (Шемаиа, Самей, Семаия) [евр. Шемая и Шемаяху, "Господь услышал"]: 1) израильтянин из колена Симеона (1Пар 4:37); 2) израильтянин из колена Рувима, сын Иоиля (1Пар 5:4). Видимо, он же упомянут в ст. 8 как Шема, сын Иоиля; 3) левит, глава рода Елисафана во времена Давида (1Пар 15:8,11 и след.); 4) сын Нафанаила, левит и писец, современник Давида (1Пар 24:6); 5) первенец Овед-Едома, левит. привратник, современник Давида (1Пар 26:4,6 и след.); 6) пророк, удерживавший иуд. царя Ровоама от попытки покорения десяти отпавших колен Израиля (3Цар 12:22-24; 2Пар 11:2-4). Его имя появляется еще раз при описании нашествия Сусакима (2Пар 12:5-8). Ш. написал историю царствования Ровоама (ст. 15); 7) один из левитов, к-рым Иосафат поручил наставлять народ в Законе (2Пар 17:8); 8) ле-вит из рода Идифуна, современник Езекии (2Пар 29:14). Видимо, его можно отождествить с упомянутым в 1Пар 9:16 Шемаией, сыном Галала, сына -> Идифуна (см. также Неем 11:17); 9) левит, современник Езекии (2Пар 31:15); 10) начальник левитов во времена Иосии (2Пар 35:9); 11) отец пр. Урии из Кириаф-Иарима, современника Иеремии (Иер 26:20); 12) отец Делайи, одного из высших царедворцев Иоакима (Иер 36:12); 13) Ш. Нехеламитянин, лжепророк, современник Иеремии. Он написал в изгнании письма к народу и к священникам в Иерусалиме, чтобы склонить их к выступлению против Иеремии. В ответ на это Иеремия объявил ему о суде, к-рый совершит Господь (Иер 29:24-32); 14) священник, возвратившийся из вавил. плена вместе с Зоровавелем (Неем 12:6). Его семейство вновь упоминается во времена первосвященника Иоакима (ст. 18); 15) глава семейства из рода Адоникама. Он возвратился из плена вместе с Ездрой (Езд 8:13); 16) один из знатных израильтян, к-рых Ездра направил в Касифье, чтобы пригласить оттуда левитов для служения в Иерусалиме (Езд 8:16); 17-18) священник и простой из-раильтянин, к-рые развелись со своими иноплем. женами (Езд 10:21,31); 19) сын Шехании, потомок Зоровавеля (1Пар 3:22); 20) сын Шехании (7), современник Неемии (Неем 3:29). Очевидно, он был привратником у вост. ворот храма; 21) левит из рода Мерари, современник Неемии (1Пар 9:14; Неем 11:15); 22) сын Делаии, лжепророк, к-рый по поручению Товии и Санаваллата должен был запугать Неемию (Неем 6:10-13); 23) священник, во времена Неемии подписавшийся под обязат-вом соблюдать Закон (Неем 10:8); 24-27) в освящении Иерусалимской стены приняли участие четыре человека с этим именем: князь из колена Иуды (Неем 12:34), левит из рода Асафа (ст. 35), другой левит (ст. 36) и священник (ст. 42).

Шемария

Шемария [евр. Шемарья и Шемарьяху, "Господь оградил"]: 1) вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:5); 2) сын царя Ровоама (2Пар 11:19); 3-4) два израильтянина, к-рые развелись со своими иноплем. женами (Езд 10:32,41).

Шемая

Шемая: 1) [евр. Шемаа, значение -> Шема], отец двух вениамитян из Гивы (1) или Гивы Сауловой, к-рые пришли к Давиду в Секелаг (1Пар 12:3); 2) -> Шемаия.

Шемевер

Шемевер, царь Севоима во времена Авраама (Быт 14:2,8).

Шемер (Семир)

I. Возм., кр. ф-ма от Шемарии: 1) левит из потомков Мерари, сын Махлия (1Пар 6:46); 2) израильтянин из колена Асира (1Пар 7:34). То же лицо, что и -> Шомер; 3) владелец горы, к-рую Амврий купил для строит-ва своей столицы -> Самарии (3Цар 16:24).

II. [евр. Шемед], вениамитянин, сын Елпаала (1Пар 8:12).

Шемида

Шемида ("имя Божье ведало (т.е. Господь ведал)" или "позаботилось о ком-либо", "приняло кого-либо"), сын Галаада из колена Манассии. Его потомки образовали один из родов колена Манассии (Чис 26:32; Нав 17:2; 1Пар 7:19).

Шемирамоф

Шемирамоф [евр. Шемирамот]: 1) левит, певец и музыкант, современник Давида (1Пар 15:18,20); 2) один из левитов, к-рым Иосафат поручил наставлять народ в Законе (2Пар 17:8).

Шенацар

Шенацар [вавил. Син-уцур, "Син (бог луны) огради"], сын царя Иехонии (1Пар 3:18).

Шеревия

Шеревия, левит, к-рый вместе со своими братьями и сыновьями пришел к Ездре, чтобы служить в доме Божьем (Езд 8:18). Ездра доверил ему надзор за сокровищами храма (ст. 24 и след.). Позднее имя Ш. упоминается в связи с зачтением Закона (Неем 8:7) и совершением покаянной молитвы (Неем 9:4 и след.). Ш. подписался под обязат-вом соблюдать Закон (Неем 10:12). Он был также певцом в благодарств. хоре (Неем 12:8,24).

Шереш

Шереш ("корень", "росток"), сын Махира из колена Манассии (1Пар 7:16).

Шерсть

Шерсть -> Ремесло (II) -> Овца -> Ткач, ткать.

Шест

Шест -> Ковчег завета -> Оружие и орудия труда -> Скиния.

Шесть

Шесть -> Число.

Шефам

Шефам, город на сев.-вост. границе Ханаана (Чис 34:10,11), его точное местоположение неизвестно.

Шефар

Шефар [евр. Шетар, "божество-звезда (Сириус)"], один из семи перс. и мидийских князей, приближенных к Артаксерксу (Есф 1:14). -> Адмафа.

Шефар-Бознай

Шефар-Бознай [евр. Шетар-Бознай, "спасение через божество-звезду (Сириус)"], перс. чиновник, пытавшийся воспрепятствовать восстановлению Иерусалимского храма (Езд 5:3,6; 6:6).

Шефатия (Сефатия, Сафатия)

Шефатия (Сефатия, Сафатия) [евр. Шефатья и Шефатьяху, "Господь свершил суд, восстановил справедливость"]: 1) харифиянин из колена Вениамина, пришедший к Давиду в Секелаг (1Пар 12:5); 2) сын Давида, к-рый родился от Авиталы в Хевроне (2Цар 3:4; 1Пар 3:3); 3) сын Маахи, вождь колена Симеона во времена Давида (1Пар 27:16); 4) сын царя Иосафата (2Пар 21:2); 5) сын Матфана, вельможа в Иудейском царстве во времена Седекии (Иер 38:1); 6) израильтянин из колена Иуды, живший до вавил. плена (Неем 11:4); 7) израильтянин, потомки к-ро-го возвратились из вавил. плена вместе с Зоровавелем и Ездрой (Езд 2:4; 8:8; Неем 7:9); 8) один из рабов Соломона, чьи потомки возвратились из вавил. плена вместе с Зоровавелем (Езд 2:57; Неем 7:59); 9) отец вениамитянина Мешуллама (1Пар 9:8).

Шефела

Шефела -> Низкие (низменные) места.

Шефо

Шефо (возм., "караванный путь через пустыню"), хоррей, сын Шовала (Быт 36:23; 1Пар 1:40).

Шефуфам

Шефуфам, сын Вениамина. Его потомки образовали один из родов колена Вениамина (Чис 26:39). Исследователи пытались отождествить Ш. с Муппимом (Быт 46:21), а также с Шупимом (1Пар 7:12,15), но последний назван сыном Ира.

Шефуфан

Шефуфан, сын Белы, внук Вениамина (1Пар 8:5).

Шехания

Шехания [евр. Шеханья и Шеханьяху, "Господь взял"]: 1) левит, принадлежавший к 10-й чреде священников во времена Давида (1Пар 24:11); 2) левит, современник Езекии (2Пар 31:15); 3) священник, возвратившийся из плена вместе с Зоровавелем (Неем 12:3). Имя соотв. рода священников и его представителя читается в Неем 10:4; 12:14 как -> Шевания (3); 4) потомок Зоровавеля (1Пар 3:21 и след.; Езд 8:3); 5) сын Яхазиила, потомок Зафоя (имя Зафоя отсутствует в евр. тексте, но есть в Септуагинте). Ш. возвратился из вавил. плена вместе с Ездрой (Езд 8:5); 6) сын Иехиила из рода Елама, современник Ездры. Он дал совет израильтянам расстаться с иноплем. женами (Езд 10:2 и след.); 7) левит, отец привратника Шемаии, современника Неемии (Неем 3:29); 8) сын Араха, тесть аммонитянина Товии, противника Неемии (Неем 6:18).

Шехария

Шехария ("Господь есть утренняя заря"), вениамитянин, сын Иерохама (1Пар 8:26).

Шешай (Сесай)

Шешай (Сесай), потомок Енака, живший в Хевроне (Чис 13:23). Вместе с братьями он был изгнан из города Халевом (Нав 15:14; Суд 1:10). -> Енаковы сыны.

Шешан

Шешан, сын Ишия из колена Иуды (1Пар 2:31). У него были только дочери, одну из к-рых Ш. отдал замуж за своего раба египтянина (ст. 34 и след.).

Шешбацар

Шешбацар [евр. Шешбаццар, евр. ф-ма нововавил. имени Син-апла-уцур - "Син (бог луны) огради наследника"], иуд. князь, к-ро-го перс. царь Кир в 538 г. до Р.Х. назначил наместником Иудеи (Езд 5:14). -> Зоровавель.

Шея (выя)

Шея (выя): 1) невыкупленному первородному детенышу ослицы предписывалось сломать Ш. (Исх 13:13; 34:20), так же как и телице, к-рую приносили в жертву при совершении обряда очищения от убийства, когда убийца неизвестен (Втор 21:4,6 - в Синод. пер. в этих стихах указание именно на такой способ умерщвления отсутствует); 2) наступить на Ш. или на затылок повергнутого врага значило продемонстрировать свою полную победу над ним (Нав 10:24; ср. также Быт 49:8); 3) символом подчинения было -> ярмо, к-рое "возлагалось" на Ш. или на затылок (Втор 28:48; Иер 27:2; 28:14; Деян 15:10). См. также Неем 3:5; 4) "полагать шею" (букв. пер. с греч.) означало "жертвовать жизнью" (Рим 16:4).

Шибболет

Шибболет ("колос" или "водяной поток"). Ефремляне на своем наречии выговаривали звук "ш" как "с" (-> Еврейский язык), по этому признаку их распознавали галаадитяне и убивали как своих врагов (Суд 12:6). После этих событий слово "Ш." вошло в евр. язык как метафора со значением "сортировка", "отличительный признак".

Шива (колодец)

Шива (колодец). Колодец, названный так Исааком и впоследствии давший свое имя городу (Быт 26:33) -> Вирсавия.

Шиза

Шиза, израильтянин из колена Рувима, отец одного из храбрых у Давида (1Пар 11:42).

Шикарон

Шикарон (возм., арам. "белена"), город на сев. границе удела Иуды, между Екроном и Иавнеилом (Нав 15:11). Его местоположение неизвестно.

Шиллем

Шиллем (кр. ф-ма от Шелемия), младший сын Неффалима (Быт 46:24; Чис 26:49; 1Пар 7:13).

Шило

Шило -> Оружие и орудия труда.

Шилша

Шилша ("послушный", "мягкий"), израильтянин из колена Асира, сын Цофаха (1Пар 7:37).

Шима (Шимей, Шимеам)

Шима (Шимей, Шимеам): 1) левит из рода Гирсона (1Пар 6:39); 2) вениамитянин, сын Миклофа (1Пар 8:32; 1Пар 9:38); 3) -> Шамма (3) -> Саммуа (2).

Шимеам

Шимеам -> Шима (2).

Шимеата (Шимеафа)

Шимеата (Шимеафа) [евр. Шимат, возм., кр. ф-ма от Шемаия], аммонитянка, сын к-рой убил царя Иоаса (4Цар 12:21; 2Пар 24:26).

Шимеи

Шимеи -> Шимий (1).

Шимей

Шимей -> Шимий (1,3-6,9-12,14,16-19).

Шимейцы

Шимейцы, семейство Кенеев (-> Кенеи), по-томки некоего Шимы из дома Рехава, к-рые жили в Иабеце (1Пар 2:55).

Шимий (Шимей, Шимеи, Симеон, Симей, Семей)

Шимий (Шимей, Шимеи, Симеон, Симей, Семей) [евр. Шими, вероятно, кр. ф-ма от Шемайи, "Господь услышал"]: 1) левит, сын Гирсона (Исх 6:17; Чис 3:18,21; 1Пар 6:17; 23:7,10; Зах 12:13 - в Синод. пер. - Симеон). Его потомки образовали один из левит. родов; 2) левит, сын Иахафа и внук Гирсона (1Пар 6:42 и след.); 3) другой левит из рода Гирсона (1Пар 23:9); 4) левит из рода Мерари (1Пар 6:29); 5) израильтянин из рода Саула в колене Симеона; у него было 16 сыновей и 6 дочерей (1Пар 4:26 и след.); 6) вениамитянин (1Пар 8:21), очевидно, тот же, к-рый в ст. 13 назван Шемой; 7) вениамитянин, род-ственник Саула, сын Геры из Бахурима. В Си-нод. пер. его имя переведено как "Семей". Он злословил Давида и бросал камнями в царя и его свиту. Давид приказал не трогать его, а позднее, по возвращении в Иерусалим, гарантировал ему жизнь (2Цар 16:5-13; 19:16-23). Но на смертном одре царь завещал Соломону не оставлять Семея безнаказ. (3Цар 2:8 и след.). Соломон приказал Семею поселиться в Иерусалиме и запретил ему покидать город. Через три года Семей отправился в Геф, чтобы вернуть двух беглых рабов. Это стоило ему жизни (ст. 36-46); 8) левит, сын Идифуна, руководитель 10-й чреды певцов (1Пар 25:3,17); 9) смотритель над виноградниками Давида, уроженец Рамы (1Пар 27:27); 10) сторонник Соломона, поддержавший его во время заговора Адонии (3Цар 1:8). Возм., именно он был сыном Елы, наместником Соломона в колене Вениамина (3Цар 4:18); 11) сын Гога из колена Рувима (1Пар 5:4); 12) левит из сыновей Емановых, современник Езекии (2Пар 29:14); 13) другой левит, современник Езекии (2Пар 31:12); 14) брат Зоровавеля (1Пар 3:19); 15) вениамитянин, потомок Киса и предок Мардохея (Есф 2:5); 16-18) левит и два израильтянина, взявшие иноплем. жен (Езд 10:23,33,38); 19) -> Шима (2).

Шимраф

Шимраф [евр. Шимрат, вероятно "сила"], вениамитянин, сын Шимея (-> Шимий, 6) (1Пар 8:21).

Шимри (Шимрий)

Шимри (Шимрий) (кр. ф-ма от Шемарии): 1) сын Шемайи из колена Симеона (1Пар 4:37); 2) отец Иедиаела, одного из храбрых у Давида (1Пар 11:45); 3) левит. привратник, сын Хосы (1Пар 26:10). Хотя он не был первенцем, отец назначил его главным среди своих сыновей; 4) левит из рода Елицафана, современник Езекии (2Пар 29:13).

Шимрий

Шимрий -> Шимри.

Шимрифа

Шимрифа [евр. Шимрит], моавитянка, сын к-рой Иегозавад убил царя Иоаса (2Пар 24:26). В 4Цар 12:21 она названа Шомерой.

Шимрон

Шимрон (от евр. "охранять", "соблюдать"): 1) внук Израиля, сын Иссахара (Быт 46:13; Чис 26:24; 1Пар 7:1); его потомки образовали один из родов колена Иссахара; 2) североханаан. цар. город, к-рый был предназначен колену Завулона (Нав 11:1; 19:15). Возм., это совр. Семуние (новоевр. Шимрон), в 8 км зап. Назарета. Полное название города, вероятно, было Шимрон-Мерон (Нав 12:20), но, возм., что в тексте первонач. значилось "царь Шимронский, (царь) Меронский" (ср. "воды Меромские", Нав 11:5). Такое прочтение этого места мы встречаем в Септуагинте. См. карту на стр. 388.

Шимрон-Мерон

Шимрон-Мерон -> Шимрон (2).

Шимшай

Шимшай ("солнце"), высокопост. перс. чиновник (писец) в Самарии во времена царя Артаксеркса (Езд 4:8 и след.,17,23).

Шинав

Шинав ("Шин - его отец"), царь Адмы во времена Авраама (Быт 14:2).

Шион

Шион, город в уделе Иссахара (Нав 19:19), ныне, возм., Айюн-эш-Шайн, находящийся в 5 км сев.-зап. Тавора (Фавора).

Шитрай

Шитрай (возм., "ведущий списки", "распорядитель"), шаронянин, смотритель за крупным скотом Давида (1Пар 27:29).

Шифий

Шифий [евр. Шифи, "изобилие"], израильтянин из колена Симеона, сын Аллона (1Пар 4:37).

Шифмоф

Шифмоф [евр. Сифмот, "усы"], город на юге удела колена Иуды (1Цар 30:28), точное местонахождение к-рого неизвестно.

Шифра

Шифра ("красавица"), евр. повивальная бабка в Египте (Исх 1:15-21); -> Фуа.

Шифтан

Шифтан (кр. ф-ма от Шефатия), ефремлянин, отец Кемуила, вождя колена Ефрема (Чис 34:24).

Шихор (Сихор)

Шихор (Сихор) ("воды Хора"), один из вост. рукавов дельты Нила (Нав 13:3; 1Пар 13:5), считался вост. границей Египта.

Шихор-Ливнаф

Шихор-Ливнаф, река на границе удела Асира (Нав 19:26), вероятно, совр. Нахал-Танниним, протекающая юж. горы Кармил.

Шкура, кожа

Шкура, кожа: 1) после грехопадения Бог дал людям одежду из Ш. животных (Быт 3:21). Позднее одежда из кожи стала редкостью (4Цар 1:8; Мф 3:4; -> Одежда). Иаков скрыл под Ш. свою гладкую кожу (Быт 27:16); 2) Ш. животного, приносимого в жертву за грех, сжигалась вне стана вместе с остатками мяса и нечистотами (Исх 29:14; Лев 4:11; 8:17; 9:11); Ш. животного, приносимого в жертву всесожжения или повинности, принадлежала священнику (Лев 7:8).

Шкуры синие

Шкуры синие [евр. орот техашим], часто упоминаемые в связи с сооружением скинии. Ш.С., судя по пер. с араб. [tuhas - "тюлень", "дюгонь"], это шкуры красноморского дюгоня (Dugong dugong hemprichi). Так же толкует это слово сир. христ. традиция. Из этих очень толстых Ш.С. был сделан верхний покров скинии (Исх 25:5; 26:14; 35:7,23 и др.), к-рый мог обеспечить ей надежную защиту от любых атмосферных явлений во время странствования израильтян в пустыне.

Шлем

Шлем -> Оружие и орудия труда.

Шнур, лента

Шнур, лента. В Песн 4:3 красивые губы сравниваются с тонкой лентой. Ш. имеет отношение к одежде (Исх 28:28 и др.). -> Одежда -> Измерительный шнур (мерило).

Шоа

Шоа, халдейский народ в Восточной Вавилонии, сведений о нем нет. Встречающееся иногда отождествление его с народом суту, упоминаемым в клинописных текстах, весьма спорно (Иез 23:23).

Шовав (Совав)

Шовав (Совав) ("возвращение", "замена" или "отступник", "отпадший"): 1) сын Халева и Азувы, внук Есрома (1Пар 2:18); 2) сын Давида, родившийся в Иерусалиме (2Цар 5:14).

Шовай

Шовай, левит. привратник, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:42; Неем 7:45).

Шовал

Шовал (вероятно от араб. "корзина"): 1) старейшина хорреев, сын Сеира (Быт 36:20, 23,29; 1Пар 1:38,40); 2) сын Хура (в Синод. пер. Ш. - брат Хура и сын Халева) из колена Иуды, родоначальник жителей Кириаф-Иарима (1Пар 2:50; 4:1 и след.).

Шовек

Шовек ("превозмогший", "победитель"), израильтянин, вместе с Неемией подписавший обязат-во соблюдать Закон (Неем 10:25).

Шогам

Шогам [евр. Шохам, "драгоценный камень", "оникс"], левит, сын Иаазии (1Пар 24:27).

Шомер

Шомер, израильтянин из колена Асира (1Пар 7:32). То же лицо, что и -> Шемер (I,2).

Шомера

Шомера [евр. Шомер], моавитянка, сын к-рой Иегозавад убил царя Иоаса (4Цар 12:21). В 2Пар 24:26 она названа Шимрифой.

Шуа (Шуя)

Шуа (Шуя) (кр. ф-ма от "(Господь есть) помощь"): 1) хананей, тесть Иуды (Быт 38:2,12; 1Пар 2:3); 2) дочь Хевера из колена Асира (1Пар 7:32).

Шуал (Суаль)

Шуал (Суаль) ("лиса"): 1) область в уделе Вениамина, сев. Михмаса (1Цар 13:17); 2) сын Цофаха из колена Асира (1Пар 7:36).

Шуах

Шуах, сын Авраама и Хеттуры (Быт 25:2). Из местности, где проживали его потомки, вероятно, происходил друг Иова Вилдад (Иов 2:11). В ассир. рукописях упоминается земля Суху, располож. зап. Евфрата, в районе впадения в него Белиха и Хабура.

Шуваил

Шуваил [евр. Шуваэл]: 1) левит, потомок Амрама (1Пар 24:20); 2) левит, глава 13-й чреды певцов во времена Давида (1Пар 25:20). В ст. 4 он назван Шевуилом.

Шумафане

Шумафане, один из родов колена Иуды, проживавший в Кириаф-Иариме (1Пар 2:53).

Шуни (Шуний)

Шуни (Шуний), сын Гада. Его потомки образовали один из родов колена Гада (Быт 46:16; Чис 26:15).

Шупим

Шупим [евр. Шуппим]: 1) сын Ира из колена Вениамина (1Пар 7:12,15); -> Шефуфам; 2) левит. привратник (1Пар 26:16). Правда, в этом месте евр. текст, видимо искажен.

Шутелах (Шутела)

Шутелах (Шутела): 1) сын Ефрема. Его потомки образовали один из родов колена Ефрема (Чис 26:35,36; 1Пар 7:20); 2) сын Завада из колена Ефрема (1Пар 7:21).

Шуха

Шуха (возм., "западня"), израильтянин из колена Иуды, брат Хелува (1Пар 4:11).

Шухам

Шухам, сын Дана. Его потомки образовали род Шухама (Чис 26:42). В Быт 46:23 он назван Хушимом.

Шуя

Шуя -> Шуа.

Щипцы

Щипцы -> Светильник (II).

Щит

I. -> Оружие и орудия труда.

II. В метафорич. значении Щ. - это образ, символизир. защиту, особенно ту, к-рую дает человеку Бог (Быт 15:1; Пс 17:3,31,36; 90:4; Еф 6:16).

Эвал (Евал)

Эвал (Евал), сын Шовала, потомок Сеира Хорреянина (Быт 36:23; 1Пар 1:40).

Эвроклидон

Эвроклидон. В наиб. авторитетных греч. рукописях - эуракюлон (Деян 27:14), слово, обознач. сев.-вост. ветер. В нек-рых рукописях это слово читается как эуроклюдон (такого прочтения придерживаются и авторы Синод. пер.): его часто переводят как "юго-восточный ветер", что, однако, не соответствует контексту. В данном случае имеет место неправильное написание непонятного слова.

Эгла (Аглая)

Эгла (Аглая) ("телица"): 1) жена Давида, мать Иефераама (2Цар 3:5; 1Пар 3:3); 2) -> Третья Эгла.

Эдом

Эдом -> Едом.

Эдомитяне, идумеи

Эдомитяне, идумеи, потомки Исава (Быт 36:1-19), поселившегося ко времени возвращения Иакова из Месопотамии в р-не горы Сеир (Быт 32:3; 36:6-8). Эдомитяне полностью отвоевали Сеир у хорреев (Быт 14:6; 36:20-30; Втор 2:12,22). Наряду со старейшинами в Библии упоминаются и восемь эдомитянских царей (Быт 36:31-39). Последний из царей Эдома, год смерти к-рого не приводится, мог быть современником Саула. Результаты иссл. показывают, что в то время ца-ри у Э. избирались; позднее (3Цар 11:14) речь идет уже о цар. династии. Во время странствования израильтян по пустыне эдомский царь запретил им проходить через его землю. Поскольку война с Э. израильтянам была запрещена, они пошли в обход Эдома (Чис 20:14-21; Втор 2:4-8; Суд 11:17). В отличие от аммонитян и моавитян, Э. в третьем поколении могут войти в общество Господне (Втор 23:8 и след.), но ВЗ рассказывает о длит. вражде между евреями и Э. с момента их первого столкновения. На протяжении 400 лет дело не доходило до открытых воен. действий; первым против Э. выступил Саул (1Цар 14:47); Давид полностью подчинил их себе, чем подтвердил предсказание Валаама (Чис 24:18). За битвой в Соляной долине следует покорение всей земли Э. (2Цар 8:13 и след.; 1Пар 18:12 и след.). Иоав с войском в течение шести месяцев остался в Эдоме и уничтожил там все мужское население (3Цар 11:15 и след.), лишь цар. сыну Адеру удалось спастись бегством в Египет. После смерти Давида и Иоава Адер вернулся в свою страну врагом Соломона (ст. 14-22,25), но не смог воспрепятствовать предпринятому этим царем строит-ву кораблей в портовом городе Ецион-Гавере (3Цар 9:26-28) и сооружению медеплавильных печей. При Иосафате, продолжившем строит-во кораблей в Ецион-Гавере, эдомитянами правил иуд. наместник (3Цар 22:47 и след.), к-рый в 4Цар 3:9 назван "царем". При этом наместнике Э. принимают участие в совместном походе израил. царя Иорама и иуд. царя Иосафата против моавитского царя Месы (Меши) (4Цар 3:4-27). Когда в отместку за это моавитяне и аммонитяне нападают на Иудейское царство, в их войске оказываются и Э., к-рые, однако, первыми пострадали во вспыхнувшей между союзниками ссоре (2Пар 20:1,10,23). Во времена правления Иорама, сына Иосафата, Э. поставили собств. царя и, несмотря на поражение в битве, смогли утвердить свою независимость (4Цар 8:20-22; 2Пар 21:8-10). Решающей победы над ними добился Амасия, завоевавший их столицу Селу, к-рую он переименовал в Иокфеил ("Оплот Бога"). Но то обстоят-во, что он привез в Иерусалим эдомитских идолов и поклонялся им, свело на нет успех его завоеваний (4Цар 14:7; 2Пар 25:11-14). Его сын Озия (Азария) присоединил к Иудее Елаф и вернул выход к заливу Акаба (4Цар 14:22; 2Пар 26:2). Но когда на Иудею напали Факей и Рецин (733 г. до Р.Х.), Э. также вторглись в страну, взяли пленных и увели их (2Пар 28:17). Порт Елаф вновь, теперь уже навсегда, был утрачен израильтянами (4Цар 16:6). При ассир. царях Тиглатпаласаре III, Саргоне II, Синаххерибе (библ. Сеннахириме), Асархаддоне и Ашшур-банапале Эдом, как и Иудея, был обложен данью, что вызвало восстание этих гос-в в союзе с Ашдодом (Азотом), к-рое было подавлено в 711 г. до Р.Х.; в 701 г. до Р.Х. Э. вновь пришлось покориться. Во времена Навухо-доносора в Эдоме жил царь (Иер 27:3), к-рый, по-видимому, вел с иуд. царем Седекией переговоры о заключении союза. Но когда Иерусалим был завоеван, Э. напали на побежденных и заняли юг Иудеи вплоть до Хеврона. Такое вероломство придает плачам иудеев и предсказаниям суда над Эдомом особую пронзительность (Пс 136:7; Ис 63:1-4; Иер 49:7-22; Плач 4:21 и след.; Иез 35:5,15; 36:5; Авд 10-14). По мере продвижения на север Э. теряли обжитые ими тер., уступая их набатеям. Маккавеи возвращают Иудее Хеврон и в конце II в. до Р.Х. принуждают Э. к обрезанию, присоединяя их таким образом к иуд. народу. С тех пор область совместного про-живания иудеев и Э. зачастую называется греч. и рим. писателями как -> Идумея, а сами Э. - идумеями. В середине I в. до Р.Х. к власти в Иудее приходит идумейская династия, основателем к-рой был Антипатр, отец Ирода Великого. После разрушения Иерусалима (70 г. по Р.Х.) Э. как народ исчезают с ист. арены. Данные об идолопоклонстве эдомитян (2Пар 25:14 и след.,20), участие в к-ром привело к гибели Амасию, были подтверждены и дополнены результатами раскопок капища в -> Петре. Вблизи Восоры были найдены глиняные фигурки богини плодородия. Из личных имен эдомитских божеств исследователям удалось установить имя бога Коса. О разумности и мудрости Э. упоминается в Иер 49:7 и в Авд 8. Полагают, что речи одного из друзей Иова, Елифаза Феманитянина (Иов 2:11; Феман - эдомитский город), вобрали в себя мудрость эдомитян.

Эл-Вефиль

Эл-Вефиль ("Эль (Бог) в Вефиле"), место, где Иаков воздвиг жертвенник Господу (Быт 35:7).

Эль-Фаран

Эль-Фаран ("баран" или "большое, сильное дерево Фарана"). Исходя из Быт 14:6, возм., Э.-Ф. - это древнее название Эйлата (библ. -> Елафа), находящегося на берегу залива Акаба. См. карту на стр. 449.

Эла (Ила, Ела)

Эла (Ила, Ела) ["большое дерево" (теревинф)]: 1) идумей, потомок Исава, старейшина племени (Быт 36:41); 2) сын Халева и внук Иефонии (1Пар 4:15); 3) вениамитянин, сын Уззия (1Пар 9:8); 4) отец Шимея, приставника (наместника) в земле Вениамина во времена Соломона (3Цар 4:18); 5) израил. царь, сын и наследник царя Ваасы. Э. правил два года в Фирце (883-882 гг. до Р.Х.); был убит своим военач. Замврием в доме управляющего цар. дворцом. Замврий искоренил весь род Ваасы, чем исполнил предсказание пр. Иуя (3Цар 16:1-4,6-14); 6) отец израил. царя Осии (4Цар 15:30; 17:1).

Элам

Элам -> Елам.

Эласа (Елеаса)

Эласа (Елеаса) ("Бог сделал"): 1) сын Хеле-ца из колена Иуды (1Пар 2:39 и след.); 2) сын Рефаии, потомок Саула и Ионафана (1Пар 8:37; 9:43); 3) сын Сафана, посланник царя Седекии (Иер 29:3); 4) священник, сын Пашхура, расставшийся со своей иноплем. женой (Езд 10:22).

Эль-Амарна

Эль-Амарна -> Телль-Амарна.

Эльегоенай (Елиегоэнай)

Эльегоенай (Елиегоэнай) [евр. Эльехоэнай, "мои глаза направлены на Господа"]: 1) сын Мешелемии, левитского привратника в скинии во времена Давида (1Пар 26:3); 2) израильтянин, возвратившийся из вавил. плена вместе с Ездрой (Езд 8:4).

Эн-Гадди

Эн-Гадди -> Ен-Геди.

Эпикурейцы

Эпикурейцы, оппоненты Павла во время пребывания апостола в Афинах (Деян 17:18; -> Стоики). Это были сторонники философской школы, основ. Эпикуром в Афинах в 306 г. до Р.Х. Согл. его учению, смысл жизни заключается в спокойном наслаждении жизн. благами, к к-рым относятся также и духовные радости. Эпикур отрицал веру в Бога, а Божье руководство миром рассматривал как суеверие, поскольку страх перед Богом не позволял испытывать полноту радости жизни.

Эрех

Эрех [аккад. Урук]. Город на Евфрате в юж. Вавилонии, один из древнейших городов страны (Быт 10:10), ныне Варка. Э. наряду с Кишем, Лагашем и Уром играл значит. роль уже в древней Вавилонии. Здесь, господствуя над всей Вавилонией, царствовал легендарный Гильгамеш. После падения Самарии жители Э. (в Синод. пер. - "Арехьяне") были переселены ассирийцами в сев. Израиль (Езд 4:9). См. карту на стр. 118.

Эфер (Ефер)

Эфер (Ефер) ["газель" (самая мелкая из газелей, с рыжеватой окраской спины)]: 1) сын Мадиана (Быт 25:4; 1Пар 1:33) и его потомки; 2) иудей, сын Езры, возм., принадлежавший к роду Халева (1Пар 4:17); 3) глава одного из родов вост. полуколена Манассии (1Пар 5:23 и след.).

Эфиопия

Эфиопия -> Куш.

Эхи

Эхи, сын Вениамина (Быт 46:21). Полагают, что он тождествен израильтянину, назв. в Чис 26:38 Ахирамом, а написание Э. считают опиской. -> Ахер.

Эцбон (Ецбон)

Эцбон (Ецбон): 1) сын Гада (Быт 46:16), называемый также Ознием (Чис 26:16); 2) сын Белы из колена Вениамина (1Пар 7:7).

Эцер (Ецер)

Эцер (Ецер) (возм., от евр. "накапливать"), старейшина хорреев и сын Сеира хорреянина (Быт 36:20 и след.,27,30; 1Пар 1:38,42).

Эшбан (Ешбан)

Эшбан (Ешбан), сын хоррея Дишона (Быт 36:26; 1Пар 1:41).

Эшкол

Эшкол ("гроздь"), аморрей, живший в окрестностях Хеврона, союзник Авраама (Быт 14:13-24).

Юбилейный год

I. Соблюдение Ю.Г. [евр. шенат хайовел, "год труб"] было одним из предписаний, к-рые Господь дал Своему народу (Лев 25:8-16,23-55; 27:16 и след.; Чис 36:4). Название "год труб" связано с тем, что начало его возвещалось звуком бараньего рога [евр. йовел]. Название "юбилейный" [лат. annus jubilei или jubileus] фонетич. близко к евр. названию, однако оно плохо передает суть - точнее было бы назвать его "годом прощения". Другое название Ю.Г. - "год освобождения" [евр. шенат дерор; Иез 46:17]; в Иер 34:8 и след. слово дерор ("свобода"), очевидно, обозначает год дарования рабам-евреям свободы. Однако во Втор 15:1 и след.; 31:10 "год отпущения (прощения)" означает -> "субботний год".

II. Каждый раз по истечении 7 субботних годов, т.е. по прошествии 49 лет, в великий -> День очищения, после совершения соотв. об-ряда очищения народа, звуком труб (бараньих рогов) провозглашалось начало 50-го Ю.Г. День очищения был 10-м днем 7-го месяца (тишрей); Ю.Г. продолжался до следующей осени. Первый Ю.Г., согласно установлению, должен был отмечаться после занятия народом Израиля земли обетованной и ее обработки в течение 49 лет (Лев 25:8). Сигналом к началу Ю.Г. был трубный звук, возвещавший народу завета присутствие Бога (ст. 9).

III: 1) проведение Ю.Г. подчинялось строгим предписаниям Закона. Во-первых, как и в субботний год, земля должна была отдыхать. В пищу можно было употреблять лишь то, что само произрастало на полях (Лев 25:11,12). Для израильтян это было серьезным испытанием веры, поскольку и в год, предшествовавший этому, т.е. в субботний, действовали те же запреты. Но обетование для седьмого года о том, что Бог заранее дарует необходимый богатый урожай (Лев 25:20-22), относилось и к Ю.Г. Запрещение сеять и жать напоминало народу о его зависимости от Бога; 2) согл. Закону Моисея, распределение земли производилось с помощью жребия и земельный надел не мог быть отчужден от собственника. Если же к.-л. по бедности или другой причине продавал свой земельный надел или если в коленах, родах и семействах почему-либо нарушались предписанные Богом отношения собственности, то в Ю.Г. надлежало восстановить их в прежнем состоянии (Лев 25:24-28,32-34). То же относилось и к земле, посвящ. Господу (Лев 27:16-24), за одним исключением, о к-ром сказано в ст. 20 и след. След. исключением были дома, располож. в городах, огражденных стенами. Они переходили в вечную собственность нового владельца уже спустя год (Лев 25:29,30). В остальных случаях продажа земли навечно не предусматривалась, а все изменения в установленном Богом порядке рассматривались как временные. Кр. того, согл. Чис 36:4, если дочь, получившая в наследство земельный надел, выходила замуж за мужчину из другого колена, то в Ю.Г. за новым коленом закреплялось право на постоянное владение этой собственностью; 3) Бог, избавив израильтян от егип. рабства, сделал их Своими рабами. Выкупленные Богом израильтяне не должны были стать рабами людей. Поэтому тот, кто из-за нужды продавал себя в -> рабы другому израильтянину, в отличие от рабов-язычников, мог претендовать на то, чтобы с ним обращались как с наемным работником или гостем. С началом Ю.Г. такой раб вновь обретал свободу (Лев 25:39-55), даже если семь лет его рабства, определенные Законом, еще не прошли (см. Исх 21:2; Втор 15:12). Каждому израильтянину, лишившемуся собственности и свободы, Господь обеспечивал т.о. возможность заново начать жизнь в прежних условиях.

IV. В ист. книгах ВЗ ничего не говорится о соблюдении Ю.Г. (ни до, ни после вавил. плена), за искл. упоминания о тех последствиях, к-рые, согл. Чис 36:4, вытекают из предписаний об этом годе. Еще одно указание на Ю.Г. можно усмотреть в относит. низкой цене на поле, названной в Иер 32:9 (ср. напр., Лев 27:16), что можно объяснить предписаниями Лев 25:14-16. Среди небибл. источников свидет-ва о субботних годах 164-163, 38-37 до Р.Х. и 68-69 по Р.Х. обнаруживаются в трудах Иосифа Флавия. По поводу юбилейных лет в иуд. предании говорится только то, что они были отменены после завоевания ассирийцами вост. берега Иордана, поскольку для их соблюдения было необходимо, чтобы весь израил. народ жил в Палестине - по уделам, выделенным каждому колену. Идея Ю.Г. представляет собой продолжение и завершение идеи субботы, в к-рой четко просматривается порядок числа "семь": седьмой день - седьмой год - семь субботних лет - Ю.Г. В конечном итоге Ю.Г. служит провозвестием "лета Господня" (Ис 61:2), к-рое началось с приходом Иисуса и освобождением Им всего человечества (Лк 4:18,19,21).

Юг

Юг. Под евр. словом негев, обозначающим Ю., в Библии чаще подразумевается не сторона света, а пустынная область Негев - юж. часть удела Иуды (Нав 15:21-32), в к-рой находились поселения израильтян из колена Симеона (Нав 19:1-8). Сев. граница Негева тянулась от Газы к Мертвому морю. На юго-востоке граница проходила через гору Халак ("лысая гора") (Нав 11:17; 12:7); название Халак сохранилось в совр. Джебель-Халаке (новоевр. Хар-Хехалак, лежащий прим. в 50 км юго-вост. Беэр-Шевы). Ныне Негевом называется вся тер. от Синайского полуо-ва на западе до Аравы на востоке, от залива Акаба на Ю. до Иудейских гор на севере. Адм.-хоз. центром этой области по-прежнему является Беэр-Шева (библ. Вирсавия). На зап. побережье в качестве пригодной для заселения тер. может рассматриваться только сев. часть Негева, тогда как юж. его часть занята пустыней. За прибрежной равниной - от Беэр-Шевы и Курнуба до Эль-Ауджи и Ка-деш-Барнеа, полосой прим. в 35 км, прости-рается плоскогорье с неглубокими впадинами. Раньше эти земли использовали для нужд сельского хозяйства; здесь находились набатейские и рим. поселения, среди к-рых выделялась Шивта, пережившая период своего расцвета в раннехрист. эпоху. В этом городе, обнаруженном в ходе раскопок, насчитывалось прим. 8-10 тыс. жителей, было три обществ. бани. Скопления камней на полях вокруг города, вероятно, представляют собой остатки виноградников. Далее на восток до Аравы лежит скалистая, бесплодная пустыня, через к-рую проходил имевший большое значение путь в Петру и Ецион-Гавер. Ср. цвет. вклейку 59.

Южный ветер

Южный ветер -> Восточный ветер.

Юлий

Юлий [римское родовое имя (от греч. иулос, "пушистый")], рим. -> сотник (II,1), сопровождавший находящегося под арестом Павла в Рим (Деян 27:1). Он обращался с апостолом "человеколюбиво" и разрешил ему посетить друзей в Сидоне (ст. 3). После кораблекрушения Ю. не позволил воинам убить Павла и других узников (ст. 42,43).

Юлия

Юлия, христианка, жительница Рима, к-рую приветствует Павел. Вероятно, Ю. была женой -> Филолога (Рим 16:15).

Юния

Юния [греч. Иуниас, возм., "ионический", "житель Ионии"], иудеохристианин, живший в Риме, родственник ап. Павла, находившийся вместе с ним в заточении. Он был христианином еще до обращения Павла (Рим 16:7).

Юность, молодость

I. Ю. - это период жизненного роста и созревания (Пс 143:12). Ю. телесная - это время расцвета сил (4Цар 5:14; Иов 33:25; Притч 20:29; Зах 9:17). В присущих Ю. избытке силы и чрезмерном веселье (Еккл 11:9,10) кроется определ. опасность. В молодости человек ищет собств. путь (Ин 21:18), но при этом он еще не достаточно развит в духовном отношении и не обладает сформировавшимся характером; молодые люди должны сначала обрести знание и рассудительность (Притч 1:4). Угрозой звучат слова пророка: "И дам им отроков в начальники" (Ис 3:4), поскольку считается, что младшие должны подчиняться старшим (1Пет 5:5), служить им (Лк 22:26). Если юноша "нагло превозносится над старцем" (Ис 3,5) или вовсе насмехается над ним (Иов 30:1), он нарушает жизненные устои.

II: 1) даже дети, младенцы (-> Отрок, младенец, малое дитя) могут восхвалять Бога (Пс 8:3; Мф 21:16). Иисус же говорит: "Кто не примет Царствия Божия, как дитя, тот не войдет в него" (Мк 10:15). Но в вере отроки должны стать "юношами" и "отцами" (1Ин 2:12-14). Поэтому звучит призыв: "Помни Создателя твоего в дни юности твоей" (Еккл 12:1). Юно-ша должен следовать Слову Божьему (Пс 118:9), и "благо человеку, когда он несет иго в юности своей" (Плач 3:27; -> Ярмо, иго). Божьим посланцам нет нужды говорить: "Я слишком молод" (Иер 1:6-8); никто не должен относиться пренебрежительно к Ю. тех, кто служит Господу (1Тим 4:12). С др. стороны, молодая, внутренне еще неустойчивая личность наиб. подвержена искушению греха (Иов 13:26; Пс 24:7); Павел считает необходимым предупредить об этом своего испытанного сотрудника Тимофея (2Тим 2:22). Вразумление и раскаяние часто приходят слишком поздно (Иер 31:19). То, как человек живет в Ю., во многом определяет его даль-нейший путь, к-рый можно пройти либо в нечестии (Быт 8:21; Иер 32:30; Иез 23:8), либо в праведности (3Цар 18:12; Пс 70:5,17); 2) подобно тому как отдельный человек бывает молод, так и Божий народ в своем отношении к Господу пережил пору Ю., когда к нему с болью в сердце обращались пророки, - это время избавления из егип. рабства (Ос 2:15; 11:1; ср. Пс 128:1,2) и -> странствования в пустыне (Иер 2:2; 3:4.

III. Согл. Библии, человек оставляет позади пору Ю., когда достигает не только физич., но духовной зрелости. Под юношами в ВЗ в большинстве случаев подразумеваются молодые люди, полные жизненных сил, в т.ч. воины (Нав 6:22; 1Цар 30:17). Молодых людей, привлеченных Соломоном к строит. работам (3Цар 11:28), нельзя назвать зрелыми воинами. Постыдным считалось то обстоят-во, что после разрушения Иерусалима отроки и юноши были вынуждены выполнять рабскую работу (Плач 5:13). Почти тридцатилетний Иосиф назван в Библии юношей (Быт 41:12 - в Синод. пер. - "молодой"; ср. ст. 46). Вероятно, немногим моложе был и Тимофей, когда Павел писал ему: "Никто да не пренебрегает юностью твоей" (1Тим 4:12). Не следует также считать слишком юными Савла (Деян 7:58) и богатого юношу (Мф 19:20). А Ровоаму в то время, когда он советовался с молодыми людьми, выросшими вместе с ним (3Цар 12:8,10), был 41 год (3Цар 14:21).

IV. Такие события, как женитьба или замужество (-> Брак), также относятся к поре Ю. Самсон устроил свадьбу, как это обычно делали молодые люди (Суд 14:10 - в Синод. пер. - "женихи"). Ранние браки, вероятно, были более частыми среди знати; но насколько распространенным было это явление, судить трудно. Точные сведения есть только от-носит. иуд. цар. рода (см. в таблице возраст царей при рождении их преемников). Так, у -> Иехонии, к-рый, согл. клинописному свидет-ву от 592 г. до Р.Х., имел к тому времени пять сыновей, старший сын родился, видимо, еще до его вступления на престол в 598 г. до Р.Х., т.е. когда ему было 18 лет. -> Дети, сыновья, младенцы, чада.

Ютта (Юта)

Ютта (Юта) (евр. "распростертый", "ровное место"), город священников в уделе Иуды (Нав 15:55; 21:16). Согл. Иерониму, Ю. следует отождествлять с деревней, к-рая до наст. времени носит название Ю. и находится в 10 км юж. Хеврона. Если верно предположение, что в Лк 1:39 вместо в "город Иудин" первонач. стояло "в город Ютту", то можно заключить, что именно здесь родился Иоанн Креститель.

Юхал

Юхал -> Иегухал.

Яблоко, яблоня

Яблоко, яблоня. Яблони в Палестине встречаются относит. редко. Лишь в окрестностях Ашкелона их произрастает много, причем хороших сортов. Но и до того как израильтяне овладели Ханааном, видимо, яблоня [евр. таппуах] была известным и любимым деревом, на что указывают названия отдельных местностей (ср. Нав 15:34,53; 17:7). В более поздние времена яблоня упоминается Иоилем среди произрастающих в стране деревьев (Иоил 1:12). Особое место занимает образ яблони в Песне Песней (Песн 2:3; 7:9; 8:5). Соломон в Притч 25:11 сравнивает уместно сказанные слова с золотыми Я. Неверно понятое в лат. пер. слово - были пере-путаны лат. слова малюм ("яблоко") и малюс ("зло") - привело к ошибочному представлению (нашедшему отражение и в иск-ве), будто Ева сорвала с древа познания добра и зла Я. (Быт 2:9,17). Ева сорвала с дерева "плод" (Быт 3:6).

Яван (Иаван)

Яван (Иаван) ("иониец, ионийский грек"), сын Иафета (Быт 10:2,4). В Библии именем Я. названы также малоазийские греки (Ис 66:19) и населенные греками города (Иез 27:13). В евр. тексте Иоил 3:6 (в Синод. пер. - "еллины"); Дан 8:21; 10:20; 11:2 (в Синод. пер. - "Греция"); Зах 9:13 (в рус. пер. -> Иония) словом "Я.", вероятно, названы греки из Селевкии.

Явление

Явление: 1) в общеупотребит. значении это слово означает событие, воспринимаемое че-ловеком. Но иногда под Я. подразумеваются такие процессы, к-рые доступны только внутреннему зрению, как, напр., -> сновидения или -> видения (1Цар 3:5; Дан 8:1; Деян 16:9). В особо значимые для Царства Божиего моменты Господь приближал небесный мир к Своим избранникам, чтобы укрепить их веру (Быт 18:1; Суд 6:12; 13:3; Мф 17:3). К такого рода Я. относятся и Я. Бога в образе ангела (Быт 18:1; Быт 32:2 и след.; Чис 22:32; Нав 5:13-15; Мф 28:2; Мк 1:13; 16:5; Лк 1:11; 22:43; Деян 12:7-11 и др.), а также Я. природы (Исх 19:16; 20:18; 24:17 и др.). Слава Господа являлась народу Израиля также в облаках и огне (Исх 16:10; Лев 9:23,24 и др.); 2) обетования ВЗ о Я. Господа (Пс 93:1; 101:17; Ис 60:2; Зах 9:14; Мал 3:2) частично исполнились в Иисусе или полностью исполнятся в великий день Второго пришествия Иисуса Христа. Сын Божий, вочеловечившись, явился в этот мир (2Тим 1:10; 1Ин 1:2; 3:8; Евр 9:26). Воскресший явился во плоти не только ангелам, но и Своим апостолам (1Тим 3:16; Деян 13:31; 9:17; 26:16,19; 1Кор 15:1-8). В конце времен Он явится в Своей Божьей славе (Мф 24:30; 2Фес 1:10; 1Пет 5:4; Евр 9:28), это Я. спасет верующих и истребит неверующих (2Фес 2:8; 1Тим 6:14; 2Тим 4:1; Тит 2:13). -> Второе пришествие Иисуса.

Явор

Явор [евр. тидхар]. Слово, перевед. на рус. язык как Я., согл. Талмуду, обозначает вид можжевельника Juniperus phoenicea, схожего с более известным можжевельником J.com-munis (Ис 41:19). Главное различие между ними заключается в том, что ароматные ягоды дерева, произраставшего в Палестине, бы-ли не темно-синего, а красного цвета. Это де-рево было широко распространено в Финикии, и то обстоят-во, что в Ис 60:13 оно называется "славой Ливана" (в Синод. пер. - "певг"), позволяет с уверенностью утверждать, что это действит. был можжевельник.

Ягаре-Оргим

Ягаре-Оргим [евр. Яаре-Орегим, букв. "леса ткачей"], отец Елханана, одного из храбрых у Давида, уроженец Вифлеема (2Цар 21:19). В 1Пар 20:5 он назван -> Иаиром (4).

Ягненок

Ягненок -> Агнец, ягненок.

Яд

Яд: 1) [евр. хема, "яд"] (Втор 32:24; Иов 6:4; Пс 57:5), вещество, вызывающее отравление, - может означать также ярость (Быт 27:44) или гнев (4Цар 5:12); 2) [евр. рош], слово, к-рым называют ядовитое, горькое на вкус растение (Втор 29:18; Пс 68:22; Иер 23:15; Ос 10:4), может также обозначать змеиный Я. (Втор 32:33). Ср. -> Желчь; 3) Я. применялся при изготовлении отравленных стрел (Иов 6:4) и отравленных напитков (Мк 16:18); 4) человеч. язык - это "неудержимое зло; он исполнен смертоносного яда" (Иак 3:8; ср. Рим 1:29; 3:13).

Язва

Язва -> Болезнь.

Язва (моровая)

Язва (моровая) -> Болезнь.

Язык (речь)

I. ОСНОВНОЕ ЗНАЧЕНИЕ

Из всех земных созданий способность говорить присуща только человеку (см. помимо речей Бога, также Быт 3:1; 1Кор 13:1; 2Кор 12:4). С помощью Я. происходит общение людей, передается приобретенный и свой личный опыт. Т.о., Я. заключает в себе возможность оказывать влияние на людей. С помощью Я. человек может выразить свое отношение к про-исходящему и вступить в дискуссию и обмен мнениями (ср. Быт 2:23). Посредством Я. (молитвы) люди могут говорить с Богом, равно как и Бог говорит с ними (ср. -> Ответ, отвечать). Библия не содержит никакой особой философии Я. или учения о Я., она рассматривает Я. как дар, данный человеку при его сотворении (Быт 2:19 и след.).

II. ЯЗЫК ПОД ВЛАСТЬЮ ГРЕХА

Первый же диалог, приведенный в Библии (Быт 3:1 и след.), свидетельствует о том, что Я. уже порабощен грехом. Речь змея совращает человека к злу, и Адам замыкается перед Богом как раз после разговора с Ним (ст. 10 и след.). Оказавшись во власти греха, Я. перестает быть средством общения. Эта особенность Я. ведет ко -> лжи. Человеческая речь в принципе отличается от речи Бога. Слова человека могут быть ложью. Божьи слова всегда ис-тинны (Чис 23:19). Ложь разрушает общность людей и создает вражду между ними (ср. Иак 3:1-12). Наряду с этим над человеческой речью с определ. времени тяготеет еще и особое Божье проклятие. Когда люди, объе-динившись в противлении Господу, решили построить "башню высотою до небес" и "сделать себе имя", Бог "смешал язык всей земли", разрушив тем самым еще имевшееся благодаря общему Я. внешнее единство людей (Быт 11:1-9). Смешение Я. свело на нет возмущение людей и их выступления против Бога. Разделением Я. и созданными т.о. границами между народами Бог лишил Я. большей части тех возможностей, к-рыми он обладал (см. Ин 8:43). Я. как пособник греха становится проклятием и вместо того, чтобы объединить человечество, образует разделяющую преграду между людьми (Втор 28:49; Пс 80:6; Ис 33:19; Иер 5:15). Слово "Я." становится равнозначным слову "народ" (Откр 7:9; 13:7; 17:15). В этом порабощении Я. грехом проявляется сущность греха как власти, разрушающей сначала общение человека с Богом, и, как следствие, общение людей между собой.

III. ЯЗЫК ПОД ВЛАСТЬЮ БЛАГОДАТИ

Несмотря на грех, Бог в Своем милосердии продолжает общение с людьми (см. Быт 3:9,11) и позволяет им говорить с Ним на их Я. Это относится также и к Израилю, но следует иметь в виду, что и этот народ испорчен грехом (см. Иез 3:5-7). Служение Иисуса является -> спасением, а значит, и исцелением. Поэтому речь учеников благодаря Божьей милости может быть исцелена от лжи (Мф 5:33-37). Верующий должен отвергать ложь, злую речь и все прочее, искажающее Я. (Еф 4:25,29; 5:4; Кол 3:8 и след.). Обновление верующего Божьей силой включает в себя и об-новление Я., на к-ром он говорит; внутри Церкви Я. вновь становится связующим средством (Еф 5:19; Кол 3:16), а в Духе Церковь восхваляет Бога на многих Я. (1Кор 14:27 и след.), человеческих и ангельских (1Кор 13:1; -> Говорение языками). Это с особой ясностью проявляется в событии Пятидесятницы, к-рое было чем-то большим, чем языковое чудо (Деян 2:1-11). Оно явилось предзнаменованием нового мира, где Я. уже не подвержен Божьему проклятию и спасение является совершенным.

Язык

Язык как инструмент человеч. речи может использоваться как для греха (Иак 3:5 и след.), так и для прославления Бога (Флп 2:11). От греховных речей предостерегают Книга Иова, Псалмы и Притчи. Я. грешника - носитель лукавства (Иов 15:5), лести (Пс 5:10; Рим 3:13) и лжи (Пс 49:19; 77:36). Пререкания (Пс 30:21), лесть (Притч 6:24), зло и грех вообще (Иов 20:12; ср. Пс 38:2) исходят от него. В метафорич. значении Я. назван змеей (Пс 139:4), бичом (Иов 5:21), мечом (Пс 56:5; 63:4). Я. благочестивых, напротив, восхваляет и славит Господа (Пс 65:17; 125:2), говорит о Его праведности (Пс 34:28). Богобоязн. человек остерегается обманывать и грешить в своих речах (Иов 27:4; Пс 38:2), ибо знает, что нет слова на его Я., к-рого не знал бы Бог (Пс 138:4). Во многих местах Библии слово "Я." синонимично словам "речь", "слово". -> Гово-рение языками.

Язычник

Язычник -> Народ, II.

Яйцо

Яйцо. В Библии Я. упоминается в числе продуктов питания (Лк 11:12 и др.), но белок Я. назван недостаточно вкусным (Иов 6:6). Птицы, высиживающие Я., находились под особой охраной (Втор 22:6). Человек, приобретающий богатство неправедным путем и не умеющий им распорядиться, сравнивается с куропаткой, сидящей на Я., к-рых она не несла (Иер 17:11).

Яма

Яма, углубление в земле (2Цар 18:17) или оборудованное углубленное место для хранения или размещения чего-н. (-> Колодец, источник -> Водоем; Исх 21:33; Иер 38:6; Мф 12:11); часто Я. выкапывали для того, чтобы устроить западню (Пс 7:16; 56:7).

Якорь

Якорь. Слово "Я." в Евр 6:19 употреблено как символ надежды, к-рая должна удерживать нас рядом с Христом. -> Корабль, кораблестроение.

Ямин (Иамин)

Ямин (Иамин) (евр. "десница"): 1) внук Иакова, сын Симеона. Его потомки образовали один из родов колена Симеона (Быт 46:10; Исх 6:15; Чис 26:12); 2) потомок Иерахмеила из колена Иуды (1Пар 2:27); 3) левит, современник Ездры (Неем 8:7).

Ярмо, иго

Ярмо, иго. Я. - это деревянный хомут, с помощью к-рого запрягали двух животных в плуг или повозку. Я. крепилось веревками (Ис 58:6). Закон запрещал запрягать в одну упряжку двух разных животных, напр. вола и осла (Втор 22:10). Размер участка поля, обрабатываемого за день упряжкой волов, служил мерой площади (1Цар 14:14; -> Меры длины, площади, объема и веса, I,3). Коровы, предназнач. для принесения в жертву, никогда не должны были носить Я. (Чис 19:2; Втор 21:3), т.е. не должны были раньше служить человеку (см. 1Цар 6:7, а также цвет. ил. 2).

Ярмо для вола. Каждая вилка такого ярма надевалась на затылок животного и закреплялись тесёмками под шеей. Дышло повозки вставляется в верхнюю маленькую вилку и закрепляется петлёй, которая оттягивается назад и скользит по дышлу. В Библии Я. часто служит символом угнетения. Пр. Иеремия появлялся на людях с Я. на шее, что должно было символизировать будущее господство Вавилона. Когда лжепророк Анания разбил деревянное Я. (см. Лев 26:13; Иез 30:18; Наум 1:13), Господь пообещал возложить на евреев и на другие народы Я. железное, т.е. подвергнуть их еще более тяжкому гнету (Иер 27; 28; ср. Втор 28:48). Народ достигнет независимости, когда скинет враждебное Я. (Быт 27:40) или когда Я. будет снято с него (Ис 14:25). Все это говорит о том, что освобождение народа достигается отнюдь не его собств. силами. Однако Я. обозначает не только неправедный и враждебный гнет, жестокий и тяжкий по своей сути (3Цар 12:4; Ис 47:6), но и благое и милостивое владычество Бога (Мф 11:29,30). Это Я. израильтяне постоянно разбивали своим нежеланием отказаться от идолослужения (Иер 5:5). Ап. Павел предостерегает христиан против преклонения "под чужое ярмо с неверными" (2Кор 6:14). Повседневное общение с неверующими не должно превращаться в Я., т.е. вести христианина к зависимости от богопротивных принципов. Ис-пользуемый Павлом образ Я., вероятно, перекликается со сказанным во Втор 22:10. Выражение "нести иго в юности" означает "учиться с детства смирению пред Богом" (Плач 3:27). В Деян 15:10; Гал 5:1 под игом под-разумевается гнет предписаний Закона.

Ясень

Ясень. Этим словом в Ис 44:14 переведено евр. название дерева орен, к-рое, возм., обозначает благородный лавр (Laurus nobilis).

Ясли

Ясли. Вифлеемские Я. [греч. фатнэ] (Лк 2:7,12), вероятно, были теми яслями, куда обычно клали корм для скота и к-рые имелись в Палестине в каждом крестьянском доме (-> Дом, строительство дома, I,2).

Яспис

Яспис -> Драгоценные камни.

Ястреб.

Ястреб. Словом "Я." в трех местах Синод. перевода (Лев 11:16; Втор 14:15; Иов 39:26) передано др.-евр. слово нец. Это слово обозначает нечистую для израильтян птицу, предположит. из малых хищных птиц Палестины, таких как Я., ястреб-перепелятник и сокол (ср. "с породою его" Лев 11:16). Частым зимним гостем, прежде всего в Иорданской долине, является собственно ястреб-перепе-лятник (Accipiter nisus); иногда он выводит птенцов в сев. холмистых местностях. Распространен в Палестине и несколько более крупный Я. (Accipiter gentilis). Из соколов представлен целый ряд различных видов, чаще всего это перелетные птицы (ср. Иов 39:26); среди прочих весьма распространена пустельга обыкновенная (Falco tinnunculus) и настоящий сокол, или сапсан (Falco peregri-nus).

Ятба

Ятба (от евр. "быть добрым, хорошим"), родной город Мешуллемеф, матери иуд. царя Аммона (4Цар 21:19). Местоположение города точно не известно. Согласно Иерониму, Я. находилась в уделе Иуды. Но т.к. из названного стиха это однозначно не следует, то нек-рые исследователи отождествляли Я. с Иотапатой Иосифа Флавия, располож. в долине Завулоновой. Возм., это совр. Йодфат, находящийся в 15 км сев. Назарета.

Яфий

Яфий -> Иафиа.

Яффа (Иоппия)

Яффа (Иоппия) (евр. "прекрасная"). Вероятно, название этого приморского города, располож. на границе удела Дана (Нав 19:46; ср. Суд 5:17), связано с евр. словом, означающим "становиться красивым", "украшать", "украшаться". В док-тах из архива Телль-Амарны этот город назван Я-пу или Я-а-пу, у асси-рийцев - Я-ап-пуу, в новозаветное время он назывался Иоппия [греч. Иоппа] (Деян 9:36, 43), а сегодня - это Яффа [евр. Яфо]. Строевой лес для первого и второго храмов привозился в Иерусалим из Ливана по морю через Я. (2Пар 2:16; Езд 3:7). В Я. Иона сел на корабль, чтобы "бежать от лица Господня" (Иона 1:3). Здесь же Петру в видении было явлено полотно с чистыми и нечистыми животными (Деян 10:8 и след.). См. ил. на стр. 592.

Сплав леса из Ливана для строительства дворца Саргона II в Дур-Шаррукене (Хорсабаде).

Яхазиил

Яхазиил -> Иахазиил (Яхазиил, Иозиил, Озиил), 5.

Яхзеия

Яхзеия ["да узрит Яхве (страдания, чтобы помочь)"], сын Фиквы, израильтянин, современник Ездры (Езд 10:15).

Яхин (Иахин)

Яхин (Иахин) ["да утвердит Он (Бог)"]: 1) сын Симеона (Быт 46:10; Исх 6:15), прародитель одного из родов колена Симеона (Чис 26:12). В 1Пар 4:24 он назван Иаривом, но возм., это ошибка переписчика; 2) глава 21-й чреды священников во времена Давида (1Пар 24:17); 3) священник, живший в Иеру-салиме после возвращения из вавил. плена (1Пар 9:10; Неем 11:10); 4) Иахин и Воаз - названия двух почти девятиметровых медных столбов, к-рые царь Соломон распорядился установить по обе стороны входа в храм (3Цар 7:15-22,41,42; 2Пар 3:15-17). Во время разрушения храма Навузарданом они были разбиты, а металл отвезен в Вавилон (4Цар 25:13-17). Нек-рые исследователи объясняют эти названия как сокращенные надписи на столбах. Медные столбы ученые сравнивают с каменными обелисками егип. или финик. храмов. Стоящие у входа в храм каменные колонны встречались в архитектуре Сирии, Финикии и Кипра; позднее этот стиль был воспринят архитектурой Ассирии и финикийских колоний в Зап. Средиземно-морье. Колонны же храма Соломона были отлиты из металла. Венчающие их шарообразные или чашеобразные капители (3Цар 7:41) в др.-евр. языке носят то же название, что и сосуд (чашечка) для елея, располож. в верхней части светильника (он упоминается в Зах 4:2,3). Поэтому эти колонны можно рассмат-ривать и как огромные светильники или огненные жертвенники (эта версия была подтверждена археол. находками У.Ф.Олбрайта; он указывал на рисунки в гробницах, располож. в окрестностях города Мареши на юге Палестины, где справа и слева от входа были обнаружены изображения чаш для возжигания огня или курения благовоний).

Яхонт

Яхонт -> Драгоценные камни.

Ячмень

Ячмень [Hordeum sativum; евр. сеора; греч. крите]. На Ближнем Востоке и сегодня выращивают различные сорта ячменя. Его сеют в ноябре, а урожай собирают в первой половине апреля (в Египте - в марте). Град (седьмая егип. казнь) уничтожил в Египте урожай Я. (Исх 9:31). Простолюдины при выпечке хлеба заменяли дорогостоящую пшеницу Я. (Суд 7:13; Руфь 3:15; 4Цар 4:42; Иез 4:9; Ин 6:9,13). Смеш. с соломой Я. шел на корм лошадям (3Цар 4:28). В рим. войске ячменный хлеб был пищей провинившихся солдат. Пятью ячменными хлебами и двумя рыбами Иисус насытил последовавших за ним в пустыню 5 тыс. человек, не считая женщин и детей (Ин 6:9 и след.).

Яшен

Яшен, отец или более отдаленный предок Ионафана (7), одного из храбрых у Давида (2Цар 23:32). В 1Пар 11:34 он назван Гашемом Гизонитянином.

Ящерица

Ящерица (Lacertidae). В Палестине Я. встречаются повсеместно. Известно несколько их видов. ВЗ относит Я. к нечистым животным (Лев 11:29 и след.). В Лев 11:30 названы следующие рептилии: 1) под ЛЕТАА, возм., под-разумевается насекомоядное пресмыкающееся геккон (Platydactylus muralis); 2) ХАМЕ-ЛЕОНОМ [евр. коах] в Синод. пер., предположит., назван нильский варан (Varanus nilo-ticus). Он достигает длины свыше 2 м, имеет темную окраску (от темно-оливкового до черно-зеленого) с расположенными поперечными рядами желтыми пятнами. Часто встречается в сев. Африке; 3) ХОМЕТ - так назван другой, точно не установленный вид ящериц, возм., Chalcides sepoides - змеевидная ящерица с маленькими, тонкими лапками; 4) под ЯЩЕРИЦЕЙ [евр. цав], возм., подразумевается крупная травоядная рептилия Uromastix spinipes.


Библейская Энциклопедия Бркгауза

  Раав (Рахава) [евр. Рахав]: 1) (возм., "ширина"), иерихонская блудница, к-рая укрыла двух посланных Иисусом Навином соглядатаев и оказала им помощь при побеге, попросив за это сохранить жизнь ей и ее семье. Соглядатаи пообещали ей это, предупредив, что она должна привязать к окну своего дома красную веревку, чтобы израильтяне, придя в Иерихон, не причинили вреда тем, кто находится в этом доме (Нав 2). Так и произошло: Иисус Навин при завоевании Иерихона сохранил жизнь Р. и ее родным (Нав 6:22-25). За свою веру Р. упоминается в НЗ (Евр 11:31; Иак 2:25). Она стала праматерью Иисуса Христа (Мф 1:5; ср. Лк 3:32); 2) ("притеснитель") мифологич. морское чудовище, образ враждебных Богу сил (Иов 9:13 - в Синод. пер. - "гордыня"; 26:12 - в Синод. пер. - "дерзость"). В метафорич. значении - Египет (Пс 86:4; 88:11; Ис 51:9). -> Левиафан.

Раама

Раама [евр. Рама], сын Хуша, отец Шевы и Дедана (Быт 10:7; 1Пар 1:9). Согл. Иез 27:22, его потомки - "купцы из Раемы", т.е. представители арав. народа, к-рый предположит. жил в юго-зап. Аравии, где, согл. греч. географу Страбону, жили рамманитяне. См. карту на стр. 938.

Раамия

Раамия [евр. Раамья] -> Реелай.

Раамсес

Раамсес (Быт 47:11; Исх 1:11; 12:37) -> Исход (IV,2 и V,1); -> Странствование в пустыне -> Египет -> Фараон.

Раб, рабыня, раба

I: 1) а) первонач. Р. у израильтян были иноземцы (напр., Елиезер из Дамаска: Быт 15:2 и след., в Синод. пер. - "домочадец"; египтянка Агарь, Быт 16:1), плененные в ходе войн (Чис 31:9,18,26; Втор 21:10 и след.; ср. 4Цар 5:2), купленные у чужестранных работорговцев, нередко у финикийцев (Быт 17:27; Лев 25:44-46; ср. Иез 27:13) или родившиеся в до-ме хозяина, т.е. Р. от рождения (Быт 14:14; 17:12; Еккл 2:7, в Синод. пер. - "домочадцы"). Оставшееся в живых ханаан. население Израиля Соломон привлекал в качестве Р. на строит-ве дворцов и храма (3Цар 9:20 и след.). Обращение в рабство основывалось в этих случаях на общепризнанном праве (воен. праве и праве завоевателя или, соотв., на праве купли и владения). Однако похищение людей было запрещено под страхом смертной казни (Исх 21:16; Втор 24:7); б) средняя цена Р. при рассмотрении претензий на возмещение ущерба равнялась 30 сиклям серебра (Исх 21:32). Иосиф был продан за 20 сребреников (Быт 37:28; см. указанные в Лев 27:3-7 цены, к-рые, след. отметить, не относились специально к Р.); в) Р., хотя и являлся собственностью (Лев 25:46) и платежным средством ("серебром") своего хозяина (Исх 21:21), тем не менее не был полностью бесправным: убийство Р. грозило наказанием (Исх 21:20 и след.), а если Р. получал тяжелое увечье, то его полагалось отпустить на свободу (ст. 26 и след.). Если пленная рабыня выходила замуж за своего хозяина, то она получала новые права, а если муж утрачивал к ней интерес, она становилась свободной (Втор 21:10-14). Иов говорит о правах слуги и служанки, к-рыми нельзя пренебрегать, поскольку и их тоже создал Господь (Иов 31:13-15). Во Втор 23:16 и след. говорится, что Р., сбежавшего к израильтянину, не следует выдавать хозяину. Нередко Р. занимали ответств. положение в доме (Быт 24; 39:3-6); они могли даже стать приемными детьми (1Пар 2:34 и след.) или наследниками своих господ (Быт 15:2 и след.). Заповедь о соблюдении субботнего покоя распространялась и на Р. (Исх 20:10; 23:12; Втор 5:14); в принципе, Р. не отстранялись от богослужения: их следовало подвергать обрезанию и тогда они могли принимать участие в праздновании Пасхи (Исх 12:44) и других праздников (Втор 12:12, 18; 16:11,14). Р. священника мог даже есть "святыню" (Лев 22:11), что приравнивало его к прочим домочадцам (ср. ст. 12 и след.). Дети жившего в доме Р., видимо, всегда подвергались обрезанию (Быт 17:12 и след.). Основополагающим принципом в обращении с Р. было напоминание: помни, "что и ты был ра-бом в земле Египетской" (Втор 15:15), т.е. жил в рабстве, из к-рого Господь вывел Свой народ (Исх 20:2; Втор 5:6; Пс 80:7,11); 2) а) особое положение занимал купленный РАБ-ЕВРЕЙ (Исх 21:2). С ним полагалось обращаться не как с Р., а как с наемным работником (Лев 25:38-40). Эта привилегия сохранялась за ним и в том случае, если его продавали в работники -> пришельцу (ст. 47-54). Одной из причин продажи в рабство члена семьи (Исх 21:7) или себя самого в Библии названо обнищание (Лев 25:39,47). В рабство продавали вора, если он не мог возместить цену украденного (Исх 22:3). В Законе нет одно-значных упоминаний о продаже в рабство за долги, но позднее такое случалось, и заимодавец мог вынудить к этому должника (4Цар 4:1 и след.; Неем 5:5,8; Ис 50:1; Ам 8:5,6; Мф 18:25); б) срок службы раба-еврея, к-рый к тому же мог откупиться или быть выкупленным (Лев 25:47-49), как правило, ограничивался шестью годами; на седьмой год его полагалось отпустить на свободу без выкупа (Исх 21:2; Втор 15:12-18). При этом его жена и дети освобождались вместе с ним только в том случае, если он женился до того, как был продан в рабство. Если же жену ему дал господин, то она и дети оставались Р. Если этот человек ради своей семьи или из привязанности к хозяину и далее желал оставаться Р., то господин прокалывал ему ухо у дверного косяка (ст. 16 и след.; ср. Исх 21:3-6). Тогда рабство признавалось пожизненным, и Р. не подлежал освобождению в -> седьмой (субботний) год, когда остальных рабов-евреев отпускали на свободу (Лев 25:40 и след.). Ограничение рабства шестью годами не рас-пространялось на израил. девушек, проданных в наложницы. Но если девушка переставала нравиться купившему ее, то он должен был позволить выкупить ее; однако ее не разрешалось продавать чужестранцу. Она получала свободу и в том случае, если сын хозяина брал ее себе в жены, а потом женился на другой (Исх 21:7-11). Позднее особые пред-писания, касавшиеся рабов-евреев, перестали соблюдаться. Во времена Иеремии вавил. угроза побудила израильтян попытаться восстановить эти правила, но обещание соблюдать их вновь оказалось всего лишь декларацией о намерениях (Иер 34:8-22); 3) НЗ рассматривает институт рабства как сущест-вующую реальность, не требуя его отмены. Павел призывал Р. не заботиться о своем освобождении, но при возможности изменить положение к лучшему, советовал этой возможностью воспользоваться (1Кор 7:21). Сбежавшего Онисима Павел отослал обратно к Филимону, однако "не как раба, но выше раба, брата возлюбленного" (Флм 10-18). Р. и слуги должны повиноваться своим господам (Еф 6:5-8; Кол 3:22-25; Тит 2:9 и след.), какими бы суровыми те ни были (1Пет 2:18); хозяева же не должны относиться к Р. "небрежно", т.к. Р. тоже являются братьями, т.е. верующими (1Тим 6:2). От господ требовалось справедливое обращение с Р. (Еф 6:9; Кол 4:1). Но перед Богом и во Христе не существует различия между господами и Р. (1Кор 7:22; Гал 3:28; Кол 3:11).

II: 1) нередко Р. (слугами) в Библии названы подчиненные, к-рые не являлись Р. в прямом смысле слова. Под Р. царя подразумеваются его воины (1Цар 17:8), но, как правило, профессион. воины, а не ополченцы (2Цар 2:12 и след.; 3:22; 11:1). Самих себя люди называли Р. по отношению к вышестоящим (Чис 31:49; 2Цар 9:8; 3Цар 1:26), к чужестранцам (Быт 19:2) или тогда, когда хотели показать свою преданность и готовность служить; 2) человек называет себя Р. (Лк 1:38,48), желая подчеркнуть свое положение перед Богом (см. "раб Господень" -> Исаия III,2а,б). Называя себя Р. в обращении к Богу (Чис 11:11; 1Цар 3:9; 3Цар 8:28; Деян 4:29), молящийся выражает свою преданность и готовность к послушанию (Откр 1:1; 7:3; 22:6). Сам Господь подтверждает правильность такого слово-употребления, называя Своими Р. Авраама, Моисея и Давида (Быт 26:24; Чис 12:7; 2Цар 7:5). Служанка, одержимая духом прорицания, кричит в Филиппах о Павле и его спутниках: "Сии человеки - рабы Бога всевышнего" (Деян 16:17). В проповеди и молитве древней Церкви говорится об Иисусе [Деян 3:26 - греч. пайс может означать "раб", "слуга" и "ребенок", "дитя"] или, соотв., о Давиде (Деян 4:25) как о Р. Божьих, а апостолы Павел (Рим 1:1; Флп 1:1; Тит 1:1), Петр (2Пет 1:1) и Иоанн (Откр 1:1) называют себя Р. Бога или Р. Иисуса Христа. Готовность служить обращена и на своих собратьев, поскольку, по словам Христа, "кто хочет быть первым, будь из всех последним и всем слугою" (Мк 9:35; 10:44). Но падший человек является Р. греха (Ин 8:34; Рим 6:17), Р. страха смерти (Евр 2:15) и Р. тления (2Пет 2:19) до тех пор, пока через искупление не станет Р. Богу и праведности (Рим 6:17 и след.,22); 3) особый смысл понятие "Р." приобретает в НЗ, когда оно упо-требляется в связи с противопоставлением Закона и Евангелия. Моисей был верным служителем во всем доме Божьем (Евр 3:5 согл. Чис 12:7), и через него был дан Закон (Ин 1:17), "завет от горы Синайской, рождающий в рабство" (Гал 4:24). В противоположность этому Христос является Сыном в доме Бога (Евр 3:6); Он делает людей истинно свободными (Ин 8:35 и след.). Во Христе нет больше рабов, как это было во времена Закона с его духом рабства (Рим 8:15); есть только чада, сыны Божьи (Гал 4:7), принявшие Ду-ха -> усыновления. Христос освободил людей, выкупив их дорогой ценой, и Павел предостерегает их от того, чтобы они вновь не стали "рабами человеков" (1Кор 7:23), не подверглись "игу рабства", т.е. не подчинились порабощающей силе Закона (Гал 5:1).

III. Во всех библ. оборотах речи словам "рабыня", "раба" соответствует форма муж. рода этого слова. В ВЗ "раба", "рабыня" - это зависимая от господина женщина (иноплеменница, Лев 25:44, или еврейка, Иер 34:9), в НЗ - тоже зависимая от к.-л. женщина (Лк 12:45; Деян 16:16, в Синод. пер. - "служанка"). При обращении к высокопостав. лицу женщина именовала себя его Р. (Руфь 3:9; 1Цар 25:24; 2Цар 14:6), это относилось также к женам царей и правителей (3Цар 1:13). Кр. того, слово "раба" отражает положение женщины пред лицом Бога (1Цар 1:11; Лк 1:38,48). См. также Пс 115:7: "Я раб Твой и сын рабы Твоей".

Раб Господень, раб Божий

Раб Господень, раб Божий -> Исаия (III,2а,б) -> Раб (II,2).

Раббуни

Раббуни -> Равви.

Работники

Работники -> Наемники.

Рабсак

Рабсак, высокая чиновничья должность в Ассирии (4Цар 18:17; Ис 36:2 и проч.). Это слово можно перевести как "верховный виночерпий" или, что, пожалуй, точнее, как "верховный командующий". При Синаххерибе (библ. Сеннахирим) Р. возглавлял ассир. войско под Иерусалимом, а при Тиглатпаласаре III Р. был послан с войском на Тир (730 г. до Р.Х.).

Рабсарис

Рабсарис, должность верховного -> евнуха в Ассирии и Вавилоне (4Цар 18:17; ср. Дан 1:3: Рав сарисим - "начальник евнухов"). Это слово имеет и более широкий смысл: "верховный (начальник) придворных". Р. мог принять на себя и командование войсками.

Равва

Равва ["большой (город)"]. Р., называемая также "Раввой сынов(ей) Аммоновых" (Нав 13:25; Иер 49:2 и след.; Иез 25:5; Амос 1:14), была столицей -> аммонитян. Ныне это - Амман, столица Иордании. В Р. хранился железный одр васанского царя -> Ога (Втор 3:11). В 2Цар 12:26-29 говорится о завоевании Р. Иоавом и Давидом. Город располагался на пересечении многих торг. путей (см. карту на стр. 977). В эллинистич. период это был самый юж. город -> Десятиградия. В честь Птолемея Филадельфа (285-246 гг. до Р.Х.), к-рый заново отстроил город, Р. стала называться Филадельфией (см. карту на стр. 416). Во время иуд. восстания город был разрушен.

Равви

Равви [евр. рабби, "мой учитель"], почтит. обращение к духовным -> учителям в позднем иудаизме (Мф 23:7 и след. - см. пер. НЗ под ред. еп. Кассиана). Евангелист Иоанн перевел слово "Р.", как и слово раббуни, греч. словом дидаскалос, означающим просто "учитель", "мастер" (Ин 1:38; 20:16). В позднем иудаизме обращение имело три степени почтительности: рав, рабби и раббуни, из к-рых последняя самая высокая.

Раввиф

Раввиф (от "быть (стать) многочисленными"), город в уделе Иссахара (Нав 19:20); вряд ли это, как полагают нек-рые комментаторы, совр. Раба, располож. прим. в 11 км юго-вост. Дженина. Возм., здесь имеет место ошибка переписчика. -> Давраф.

Рагав

Рагав [евр. Реу, возм., кр. ф-ма от имени "Рагуил"], сын -> Фалека, предок Авраама и Иису-са Христа (Быт 11:18-21; 1Пар 1:25; Лк 3:35).

Рагуил (Регуил)

Рагуил (Регуил) [евр. Реуэл, "друг, доверенный Бога"]: 1) сын -> Исава. Четыре сына Р. были старейшинами эдомитских племен (Быт 36:4,10,13,17; 1Пар 1:37); 2) отец Сепфоры и -> Ховава, тесть Моисея, мадиамский священник (Исх 2:18,21; Чис 10:29). В других местах Свящ. Писания он назван -> Иофором, что, вероятно, обозначает его должность. В течение 40 лет после бегства из Египта Моисей жил у Р. и пас его овец (Исх 3:1). Тот факт, что Р. прославлял имя Божье и участвовал в жертвоприношении (Исх 18), позволяет предположить, что он, как и Моисей, поклонялся Богу Авраама, от к-рого, как следует из Быт 25:2, ведут свое происхождение мадианитяне. После того как Моисей был призван Господом, он попросил у Р. разрешения пойти в Египет. Семью, к-рую Моисей сначала взял с собой, он, уходя, вероятно, отправил к тестю (Исх 18:2 и след.). Оказавшись с дочерью и внуками в стане израильтян у горы Синай (ст. 6), Р. совершил жертвоприношения (ст. 12). Он дал Моисею разумный совет снять с себя часть обязанностей и возложить их на других людей (ст. 13-27); 3) вениамитянин, предок Мешуллама (1Пар 9:8).

Раддай

Раддай ("Господь господствует"), сын Иессея, брат Давида (1Пар 2:14).

Радость, веселье

Радость, веселье. Истинная Р. свидет-вует о полноте земной жизни и о причастности к небесному счастью. Уже в ВЗ говорится о том, что богослужение, если оно не покаянное, связано с великой Р. (Втор 12:7,12,18; 16:11 и след.; 2Пар 29:30; 30:21). Новозаветная Вечеря любви - это тоже праздник Р., это соучастие в Р. Иисуса. Чтобы постоянно испытывать Р., следует черпать ее "из источников спасения" (Ис 12:3; 35:10), искать ее у Бога (Пс 42:4), т.к. "полнота радостей пред лицом Его" (Пс 15:11; 20:7). Кто реально не познал Бога, тот не подозревает, какой великой Р. он лишен. Иисус явился обратить нас к Богу, чтобы Его собственная Р. "обитала" в нас. Наша Р. стала совершенной (Ин 15:11; 16:24; см. 1Ин 1:4; 2Ин 12) благодаря тому, что мы имеем в себе Его совершенную Р. (Ин 17:13). Апостолы видели свою миссию в том, чтобы "споспешествовать" Р. нашей (2Кор 1:24). Р. - это плод Св. Духа, неотделимый от любви (Гал 5:22). Р. нисходит на учеников Христа с небес (Лк 24:52; Деян 13:52). Наша любовь к Господу Богу включает в себя великую Р. о Слове Его (Пс 118:162; Иер 15:16). В Р. пред Богом - наша сила (Неем 8:10), лишь она делает нас независимыми от земных Р. Только когда мы стоим пред лицом Бога, все земное теряет свою силу: нам приносит Р. соучастие в страданиях Христа (Лк 6:22 и след.; Флп 3:10; Кол 1:24; 1Пет 4:13). Мы должны "с великой радостью" принимать "различные искушения" (Иак 1:2): испытание необходимо, ибо оно помогает нам жить с верой.

Радуга

Радуга. Господь установил Р. как знамение -> завета, к-рый Он заключил с Ноем (Быт 9:9-17). В видениях Иезекииля и в книге Откровение сияние Р. упоминается в связи с Божьей славой (Иез 1:28; Откр 4:3) и явлением ангела (Откр 10:1).

Раема

Раема -> Раама.

Разбойники

Разбойники, так в Синод. пер. названы "сикарии" [от лат. сика, "кинжал"] - иуд. мятежники-террористы (Деян 21:38). В I в. по Р.Х., особенно в 50-70 гг., в Палестине бесчин-ствовали крупные банды, к-рые для достижения полит. цели - освобождения страны от римлян - прибегали к убийствам и грабежам. В праздничные дни они смешивались с толпой, пряча под верхней одеждой короткие мечи. Возм., к сикариям принадлежали и Р., казненные вместе с Иисусом, а также Варавва (Мк 15:7). Книга Притчей предостерегает от общения с мятежниками (Притч 24:21). Ср. Деян 5:36 и след. -> Зилоты.

Разверзать

Разверзать. "Разверзающий ложесна" (Исх 13:2,12,15; Лк 2:23) - "прорывающий, открывающий утробу матери", т.е. первенец.

Разводное письмо, развод

Разводное письмо, развод -> Брак (IV,3; V).

Разить, поражать (жалить)

I. В Быт 3:15 (Синодальный перевод) глаголами "поражать" и "жалить" переведен евр. глагол шуф, к-рый, помимо того, встречается в Иов 9:17 (в Синод. пер. - "разить") и в Пс 138:11 (в Синод. пер. - "сокрывать"). Его значение не совсем ясно. Существует предположение, что речь идет о двух одинаково звучащих глаголах шуф, не связанных по значению (омонимах). Один из них имеет смысл "раздавить" (Быт 3:15, первая часть стиха), второй означает "посягать на что-либо" (Быт 3:15, вторая часть стиха; Иов 9:17; Пс 138:11).

II. Солнечный удар, т.е. поражение лучами солнца (Пс 120:6), -> Болезнь: солнечный удар. Луне также приписывали нездоровое воздействие на организм человека (там же) -> Болезнь: сомнамбулизм.

Разон

Разон [евр. Резон, "весомый", "надежный в суждении"]. Сын Елиады, бежавший от своего государя -> Адраазара, царя Сувы. Собрав вооруж. отряд, Р. завладел Дамаском. Противник Соломона (3Цар 11:23-25), Р. правил предположит. до 930 г. до Р.Х. -> Венадад (1).

Рай

I. Библ. понятию "Р." соответствует греч. слово парадейсос, заимствованное из дp.-пеpс. языка, в к-pом паридеза - это "огpада", а также "то, что обнесено огpадой", т.е. паpк или сад. В этом значении слово пеpешло во многие древние языки - евp. пардес, аpам. пардеса, гpеч. парадейсос, - а из них, через латынь, в совр. европ. языки.

II: 1) если в ВЗ слово пардес ("pай") вообще не встpечается, это отнюдь не означает, что понятие "Р." как таковое в ВЗ отсутствует. Здесь ему соответствуют выражения "сад", "сад в Едеме" или даже "сад Господень" (Быт 2:8,10,15; сp. 13:10 - в Синод. пер. в этих и подобных случаях нередко используется слово "Р.", что, однако, не соответствует практике евр. словоупотребления). До своего гpехо-падения люди жили в Р. в единении с Богом и в безгрешной откpытости дpуг пеpед дpугом. После гpехопадения они были изгнаны из Божьего сада. -> Едем; 2) ветхозаветные пpо-pоки пеpеносили древнейшие пpедставления о Р. на конечные вpемена. Ханаан (Иез 36:35) и Сион (Ис 51:3) станут в конце дней подобны Эдемскому саду, т.е. саду Господню. Описание земли Изpаиля, какой она станет в конце вpемен, заимствовано из описания сада Божьего. Там будут течь полноводные реки, земля будет несказанно плодородной, животные будут жить в мире друг с другом, а гора Сион станет вершиной миpа (Ис 2:2; 35:1 и след.; 41:18; Иез 47:1 и след.; Ос 2:22; Aм 9:13; Mих 4:1 и след.; Зах 14:8). Однако нигде в Свящ. Писании Ханаан конца вpемен не идентифициpуется с Эдемским садом.

III. Отождествление доистоpич. Р. с Р. конца вpемен впеpвые встpечается в дохpист. апокалипсич. литературе, где местом pасположения этого Р. практически всегда называется новый Иеpусалим (сp. эфиоп. версию Книги Еноха 25:4; 3 Eзд 7:36 - в Синод. пер. этот текст отсутствует). Описание Р. здесь соответствует ветхозаветным пpедставлениям. Постоянно встречаются такие понятия, как "деpево жизни", "вода жизни" и "хлеб жизни". Важнейшая особенность Р., по мнению авторов дохрист. апокалипсисов, состоит в том, что именно в этом благословенном месте происходит прямое общение человека с Богом. Из представлений о тождественности Р. доисторич. времени и Р. конца времен следовало, что в промежутке между этими временами Р. существует невидимо. Когда-то считали, что он находится на самом кpаю земли, на востоке (см. Быт 2:8), на севеpе, севеpо-западе или западе или же на гоpе, к-pая возвышается до самого неба. С дp. стоpоны, существовало мнение, что со вpемени гpехопа-дения Адама Р. находится на небе, точнее, на тpетьем небе. Все авторы апокалипсисов сходятся в одном: в Р. пpебывают души почивших пpаотцев, а также всех избpанных и пpа-ведников. Души же умерших безбожников находятся в шеоле, цаpстве меpтвых (-> Ад).

IV: 1) в НЗ Р. упоминается пpежде всего как место пpебывания спасенных в период между смеpтью и воскpесением (Лк 23:43; 2Кор 12:4). По сути дела, о том же говоpится в целом pяде дpугих мест Свящ. Писания, однако авторы НЗ обычно избегают употpеблять слово "Р.", поскольку оно ассоциируется с плотскими пpедставлениями, к-рые не соотв. истине. Главное - не pайское блаженство, но восстановление pазpуш. общения с Богом. Поэтому вместо слова "Р." в НЗ используются выpажения: "лоно Авpаамово" (Лк 16:22), "водвоpиться у Господа" (2 Kop 5:8), "быть со Хpистом" (Флп 1:23), "обитель Отца" (Ин 14:2) и дp.; 2) о Р. конца вpемен говоpится в Oткр 2:7. Здесь в описании Р. используются ветхозаветные понятия и представления, а также образы, созданные ветхозаветными пророками: так, в обpазе Небесного Иеpуса-лима Р., как новая земля, пpимет спасенных (Oткр 21:10 и след.; 22:1 и след.), дьявол будет уничтожен (Oткр 20:10), стpаданий, слез и смеpти больше не будет (Oткр 21:4). Самым же пpекpасным станет общение с Богом, в к-pое тогда вступит каждый пpаведник: "Он будет обитать с ними, и Сам Бог с ними будет Богом их... Пpестол Бога и Агнца будет в нем, и pабы Его будут служить Ему... И узрят лице Его... и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут цаpствовать во веки веков" (Oткр 21:3; 22:3 и след.).

Рак

Рак -> Болезнь.

Рака

Рака (арам. "глупец"), оскорбление, по-видимому, распростр. в новозаветную эпоху. Иисус предупреждает, что употребивший это слово по отношению к брату своему (едино-верцу), подлежит суду синедриона (высшего религ. суда), а назвавший брата своего -> бе-зумным, - геенне огненной (Мф 5:2). Суду подлежит и тот, кто гневается на своего брата напрасно. В -> рукописях Мертвого моря имеется несколько примечат. параллелей к этим высказываниям Иисуса. В Кумранской общине было известно проклятие, к-рым "все мужи жребия Велиара" подлежали преданию суду "во тьме вечного огня", суду, к-рый исполняли "все вершащие возмездие" или "платящие воздаяние", т.е. ангелы-губители или сам Велиар. В одной из Кумранских рукописей говорится, что совет общины "должен воздать безбожникам за их дела". Это дает основание предположить, что греч. слово сюнедрион в Мф 5:22 не обязат. должно относиться к иуд. высшему совету -> синед-риону; на это же указывает и то обстоят-во, что в сир. переводе НЗ в этом месте говорится не о "совете", а о "церкви", кр. того, в посланиях Игнатия слово сюнедрион обозначает, во-первых, круг апостолов, а во-вторых, старейшин (пресвитеров) церкви. Т.о., Иисус, говоря о наказании провинившегося синед-рионом, видимо, мог иметь в виду действие, к-рое Павел называет "преданием сатане" (1Кор 5:3-5; 1Тим 1:20).

Раккаф

Раккаф (возм., "пролив"), город в уделе Неффалима, лежащий между Хамафом и Хиннерефом (Нав 19:35). Возм., это совр. Телль-Эклатие, между Мигдалом (Магдалой) и Тивериадой (Тверией); однако, согл. Талмуду, Р. находился на том месте, где впоследствии возникла Тивериада.

Ракон

Ракон (возм., "пролив"), город в уделе Дана (Нав 19:46), предположит. совр. Телль-эр-Реккет, прим. в 9 км сев. Яффы (Иоппии). Это место было заселено еще в раннем бронзовом веке.

Рам (Арам)

Рам (Арам) (кр. ф-ма от "(Бог) возвышен"): 1) израильтянин из колена Иуды, сын Есрома, брат Иерахмеила, предок Иисуса Христа (Руфь 4:19; 1Пар 2:9; Мф 1:3); 2) израильтянин из колена Иуды, потомок Иерахмеила (1Пар 2:25;27); 3) потомок Вуза, предок Елиуя (Иов 32:2).

Рама (Рамоф)

Рама (Рамоф) ("возвышенность"): 1) город в уделе Вениамина (Нав 18:25), вблизи Гивы Сауловой (Суд 19:13 и след.), совр. Эр-Рам (расп. на высоте 793 м над уровнем моря), в 8 км сев. Иерусалима. Во времена иуд. царя -> Асы израил. царь Вааса начал превращать Р. в сторожевую крепость (3Цар 15:17,21 и след.). Здесь был заключен в темницу Иеремия (Иер 40:1 и след.). После возвращения израильтян из вавил. плена Р. была вновь заселена (Езд 2:26; Неем 7:30; 11:33). См. карту на стр. 473; 2) город в уделе Ефрема, родной город Самуила (1Цар 2:11; 7:17; 8:4; 15:34; 19:18; 25:1), называемый также Рамафаим-Цофим (1Цар 1:1). В новозаветное время этот город стал называться Аримафеей, ныне это город Рантис, лежащий в 14 км сев.-вост. Лода (Лидды). См. карту на стр. 216; 3) город в уделе Асира (Нав 19:29), возм., совр. Рамия, располож. прим. в 21 км юго-вост. Тира; 4) город в уделе Неффалима (Нав 19:36), вероятно, совр. Ар-Рама, находящаяся прим. в 13 км юго-зап. Цфата; 5) Р. в 4Цар 8:29; 2Пар 22:6 = Массифа (5); 6) южная Р. (Нав 19:8; 1Цар 30:27) -> Ваалаф-Беер.

Рамаия

Рамаия [евр. Рамья, "Господь возвышен"], израильтянин из рода Пароша, оставивший свою иноплем. жену (Езд 10:25).

Рамаф-Лехи

Рамаф-Лехи ("высота челюсти"), место, где Самсон убил тысячу филистимлян ослиной челюстью (Суд 15:17; ст. 9,14 - "Лехи"). Возм., это Хирбет-эс-Сияг, располож. юж. Вади-эс-Сарара. -> Ефам (3).

Рамаф-Мицфа

Рамаф-Мицфа ("сторожевая высота", "место наблюдения"). -> Массифа (5).

Рамафаим (-Цофим)

Рамафаим (-Цофим) -> Рама (2).

Рамена

Рамена -> Плечи.

Рамоф

Рамоф, "высоты". 1) Р. Галаадский -> Массифа (5); 2) левит. город в уделе Иссахара (1Пар 6:73), возм., тождествен -> Иармуфу (2) или -> Ремефу; 3) -> Рама.

Рана

Рана -> Болезнь.

Рас-Шамра

Рас-Шамра, холм на сир. побережье Средиземного моря, прим. в 50 км юж. устья р. Оронт. Археологами здесь были найдены развалины древнего Угарита, центра финик. культуры и столицы царства, к-рое в XIV в. до Р.Х. включало в себя ок. 90 городов. Раскопки, предпринятые франц. экспедицией под рук. К.Шефера и проводившиеся в 1929-1939 и в 1948-1969 гг. и впоследствии про-долженные М.Маргероном, принесли множество ценнейших открытий. Были найдены руины гробниц и храмов, скульптурные изображения богов, стелы (см. ил. на стр. 112), оружие, орудия труда (см. ил. на стр. 665), сосуды (см. ил. на стр. 683) и т.д. Большое значение для науки имели лит. находки - шумер., аккад., егип. и хеттские тексты, выполненные клинописью, егип. и хеттскими иеро-глифами, но прежде всего угаритские (и хурритские) памятники письменности, написанные неизвестной прежде алфавитной клинописью (-> Алфавит). Расшифровка найденных текстов позволила ученым ознакомиться с ханаан. лит-рой, написанной на угаритском языке, родственном евр. Тексты Рас-Шамры помогли не только прочесть многие трудные в лингвистич. отношении места ВЗ, но и ближе познакомиться с реалиями ветхозаветной эпохи. Напр., стало ясно, что запрещение жертв. ритуала (-> Идолопоклонство, IV,1) в Исх 23:19 связано с соотв. угаритским обычаем. В мифах о Ваале, в легендах о царе Керете и Дани-Эле (ср. -> Даниил, 3) и его сыне Акхате действуют многочисл. боги и герои. До назв. открытий почти не встречались ист. тексты (было найдено лишь несколько писем и нечто вроде руководства по лечению лошадей, -> Пласт). Франц. археологами было обнаружено множество разнообразных док-тов: описи жертвоприношений, списки чиновников, ремесленников и воинов, находящихся на службе у царя, списки жителей отдельных городов, военнопленных. Они дают ценные сведения о профессиях, социальном составе населения, различных войсковых подразделениях, прежде всего об отрядах боевых колесниц. Большая часть этого материала относится ко времени расцвета Угарита, т.е. к периоду между XVI и XII вв. до Р.Х., когда происходило покорение Ханаана израильтянами. Благодаря этим док-там исследователи получили новые данные об обществ., религ. и полит. устройстве гос-в - противников Израиля.

Раскаяние, раскаиваться

I: 1) о человеч. Р. в ВЗ говорится редко (Исх 13:17; Суд 21:15; Иер 8:6; 31:19; Иов 42:6). Это слово употребляется здесь почти исключит. по отношению к Богу (см. ниже, II); 2) в НЗ понятие "раскаиваться" передается греч. глаголом метамеломай (Мф 21:29; 27:3; 2Кор 7:10), значение к-рого тесно связано с глаголом метаноэо (-> Покаяние, каяться). Боль от греха (раскаяние) и отвращение от него (покаяние) неразрывно связаны между собой. Но человеч. (мирская) печаль, когда человек сожалеет о совершенных ошибках только по-тому, что они нанесли ему ущерб или навлекли на него позор, ведет к вечной погибели.

II: 1) в ВЗ неоднокр. говорится о Р. Бога, напр.: "И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем" (Быт 6:6). Когда народ творит зло, Бог раскаивается в тех обетованиях, к-рые даровал ему (Иер 18:10). Так, напр., Бог говорит: "Жалею, что поставил Я Саула царем" (1Цар 15:11). С др. стороны, Господь раскаивается в том зле (Иер 18:8) и в тех бедствиях (Иона 3:10; Иоиль 2:13), к-рые произошли по Его собств. воле. Но Он же говорит: "Я определил, и не раскаюсь в том и не отступлю от того" (Иер 4:28), а также: "не отменю и не пощажу, и не помилую" (Иез 24:14); 2) к сказанному Богом не следует применять человеч. мерки: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис 23:19). В 1Цар 15, где дважды говорится, что Господь раскаялся, воцарив Саула (ст. 11,35), в ст. 29 сказано: "И не скажет неправды и не раскается Верный Израилев; ибо не человек Он, чтобы раскаяться Ему" (ср. Мал 3:6); 3) слова о Р. Бога отражают тот факт, что Господь изменяет Свое отношение к человеку, если тот изменяет свое отношение к Нему. При этом Господь свидет-вует о Себе как о живом Боге, Который, будучи неизменным в Своей сути, действует совершенно свободно. Бог может взять назад угрозу, как только она достигнет своей цели, или на время отменить обетование, если знает, что оно не исполнит своего предназначения. Это, однако, не означает, что Господь совершает ошибки, а затем признает их; Бог праведен во всем, что Он совершает (Иер 12:1). "Раскаяние Божие" позволяет нам заглянуть в Его сердце, милующее каждого, кто обратился к Нему: "И приходящего ко Мне не изгоню вон" (Ин 6:37).

Раскопки

I. МЕТОДЫ РАСКОПОК

Р. на Ближнем Востоке - Мариэтта в Египте (1850-1980 гг.), П.Э.Ботты и О.Г.Лэйярда в Месопотамии (соотв. с 1843 г. и с 1845 г.) - начались как "кладоискательство". Их целью было приобретение для европ. музеев по возможности наиб. характерных для данного региона экспонатов. Лэйярд в значит. степени опередил свое время, придавая большое значение точному составлению документов и описанию всех обстоят-в, при к-рых была сделана та или иная находка. Но кардинальные изменения в археологии наступили после того, как Ф.Питри в 1890 г. применил разработанную им систему относительной хронологии на основе анализа керамики, найденной при Р. Телль-эль-Хеси в юж. Палестине. Эту систему он создал в Египте, используя опыт Г.Шлимана при Р. Трои (1872-1874 гг.). Метод Ф.Питри в соединении с методами стратиграфии и типологизации позволяет получить надежные результаты, даже если телль (см. ниже, II) имеет многочисл. наслоения, а сколько-нибудь значимые письм. свидет-ва отсутствуют (что весьма характерно для Палестины). Метод стратиграфии состоит в сопос-тавлении находок из каждого культурного слоя [лат. стратум]. Метод типологизации заключается в том, чтобы, сравнивая сосуды из разных археол. слоев, прослеживать развитие их форм, что позволяет датировать находки. Изучение надписей при сравнении их с аналогичными находками в других местах позволяют определить место находок в общей хронологии, т.е. добиться надежной датировки отдельных периодов в истории конкретного поселения. Во время Р. в Самарии в 1908-1910 гг. Г.А.Райзнер соединил методы стратиграфии и типологизации, использовавшиеся школой Питри, с методами раскрытия сооружений и техники Р., разработ. виднейшими нем. археологами (Р.Кольдевеем в Вавилоне в 1899-1924 гг., В.Андрэ в Ашшуре в 1902-1914 гг.). Для описания и классификации находок Райзнер пользовался амер. картотеками с их системой регистрации (эти методы применяются и в совр. археологии). Методики исслед. расширялись и совершенствовались при более поздних Р.: Телль-Бейт-Мирсима в 1926-1932 гг. У.Ф.Олбрайтом, Самарии в 1931-1935 гг. Дж.У.Кроуфутом, Лакиша в 1932-1938 гг. экспедицией Уэлкома-Марстона и Иерихона в 1952-1958 гг. К.Кеньон. Другие комплексные Р. были проведены амер. археологами в Мегиддо. Полностью открытые в 1925 г. четыре верхних гор. слоя дали значит. находки, относящиеся к временам царя Соломона. В 1935-1938 гг. при Р. ученые обнаружили участок скалы, лежащей в основании города, и доказали, что это место было заселено прим. с 3500 г. до Р.Х. Частные Р. без научного контроля и варварские Р. "кладоискателей" сегодня пресекаются благодаря надзору на правит. уровне. Разрешения на Р. выдаются только известным науч. учреждениям и исследоват. обществам, что обеспечивает наилучшую сохранность и более полное изучение находок. Полит. неурядицы во многом осложняют проведение систематич. Р. на Ближнем Востоке. В результате все большее значение приобретают исследования, к-рые интенсивно проводились в Палестине Н.Глюком прим. в 1931-1945 гг.

II. ПРАКТИКА РАСКОПОК

Методика Р. во многом определяется тем, что представляет собой холм (телль) на месте развалин. Типичные для Ближнего Востока телли являются искусств. холмами, возникшими на местах древних селений в результате накопления там разного рода следов жизнедеятельности человека. В течение столетий и тысячелетий каждое новое поколение строило жилье на развалинах домов своих предшественников. Войны и стихии заставляли людей покидать города, после чего дождь и ветер сравнивали глинобитные постройки с землей. В таком холме за двухтысячелетнюю историю может накопиться до десятка слоев при общей толщине в 6 м, как это имело место, напр., в Телль-Бейт-Мирсиме (древнем Девире). Холм Телль-эль-Хёсн (Бет-Шеан) содержал 18 слоев совокупной толщиной 24 м со следами древних поселений, существовавших в те-чение 4 тыс. лет, за искл. нек-рых перерывов. Трудность Р. заключается в том, что эти слои никогда не бывают строго отделены один от другого по всей протяженности, как это, напр., происходит со следами пепла после большого пожара. Во многих случаях в более поздних постройках и фортификац. со-оружениях используются древние фундаменты, поэтому их трудно разделить по времени. После того как выполнены обмер и фотосъемка выбранного для Р. холма, площадь Р. размечается на квадраты, обычно со стороной 20 м, затем археологи начинают снимать верхний слой. Каждый найденный предмет или фрагмент сооружения фотогра-фируется, а на плане указывается его точное местоположение внутри данного квадрата; если требуется, они фиксируются и по высоте. Задокументировав эти данные, ученые переходят к работе над след. слоем. Столкнувшись со сложным или поврежд. слоем, археологи обычно делают вертикальный срез холма, чтобы определить последовательность культурных слоев. В том случае, когда необходимо установить местоположение определ. сооружений, делаются пробные шурфы, к-рые затем могут быть расширены. Наряду с регистрацией начинается реставрация и классификация находок, зачастую - во время продолжающихся Р. Расшифровка надписей и идентификация монет дают важные данные для датировки слоев и одновременно позволяют уточнить направления дальнейшей работы. Разбитые сосуды, которые обычно склеиваются на месте, позволяют судить о том, к какому народу принадлежали древние поселенцы, об их культурных и торг. связях, а при отсутствии других свидет-в также служат основой для хронологии событий. Химич. анализ и последующая обработка всего материала обычно проводятся специалистами в лабораториях и музеях, куда перевозят находки. Эти работы, на к-рые зачастую уходят годы, служат основой для публи-кации заключит. результатов, что делает их доступными для науки.

III. ХРОНОЛОГИЯ

Для временной классификации находок, обнаруж. при Р., служит хронология, построенная на археол. данных. Ранний и поздний каменный век полностью относятся к доист. времени. Историческим называется то время, с к-рого появляются письм. свидет-ва. Оно охватывает бронзовый и железный века, которые подразделяются на следующие периоды:

Ранний бронзовый век - прим. 3000-2200 гг. до Р.Х.

Средний бронзовый век I - прим. 2200-1800 гг. до Р.Х.

Cредний бронзовый век II - прим. 1800-1600 гг. до Р.Х.

Поздний бронзовый век I - прим. 1600-1400 гг. до Р.Х.

Поздний бронзовый век II - прим. 1400-1250 гг. до Р.Х.

Железный век I - прим. 1250-1000 гг. до Р.Х.

Железный век II - прим. 1000-600 гг. до Р.Х.

На период среднего бронзового века приходится время израил. патриархов, Среднего царства и господства гиксосов в Египте. Поздний бронзовый век охватывает пребывание израильтян в Египте, исход и стран-ствование в пустыне. Замеченное во многих местах Палестины отсутствие поселений в период между поздним бронзовым веком и железным веком (I) часто связывали с завоеванием Ханаана израильтянами. Однако археологам и специалистам по библейской хронологии предстоит еще решить здесь целый ряд проблем. Железный век (I) включает время судей и первых царей. Железный век (II) - это эпоха от раздела царства до разрушения Иерусалима. В истории Палестины различают след. периоды:

Железный век III / перс. - прим. 600-400 гг. до Р.Х.

"Деурбанизация" - прим. 400-200 гг. до Р.Х.

Эллинистический период - прим. 300-100 гг. до Р.Х.

Римский период - прим. 100 до Р.Х. - 300 гг. по Р.Х.

Византийский период - прим. 300-640 гг. по Р.Х.

IV. НАИБОЛЕЕ ЗНАЧИТЕЛЬНЫЕ ОБЪЕКТЫ РАСКОПОК И НАХОДКИ

1) ЕГИПЕТ Колосс. каменные сооружения Египта - пирамиды, храмы, города мертвых - по большей части всегда оставались доступными для обозрения. Р. этих сооружений принесли богатейшие находки: засыпавшие их пески сохранили в жарком егип. климате даже столь непрочный материал, как папирус. Бесчисл. надписи значительно облегчили датировку находок. В начале исслед. работ ученые стремились получить точные даты исключ. с помощью астрономич. вычислений. Однако нек-рая неуверенность в точности тех или иных дат все же сохраняется, несмотря на имеющуюся возможность сверять данные, полученные при раскопках в Египте, с ассир.-вавил. хронологией. Тем не менее установлена последовательность правителей в Египте, а егип. печати в форме скарабеев, к-рые находят в Палестине, при всей скудости обнаруж. там надписей, дают важные отправные точки для определения дат. Из чрезвычайного богатства Др. Египта особое значение для библ. истории имеют след. находки. Прежде всего это т.н. "проклинающие" тексты, относящиеся к XII династии Среднего царства, где среди прочих упоминаются враги Египта в Сирии и Палестине. Здесь встречается самое раннее упоминание Иерусалима. Р. в вост. части дельты Нила принесли находки, отно-сящиеся к периоду гиксосов (1700-1570 гг. до Р.Х.) и времени правления XIX династии (XIII в. до Р.Х.), к-рые сыграли определенную роль в вопросе об исходе израильтян из египетского плена. Интерес вызвали и Р. цар. резиденции в -> Телль-Амарне. На Синайском полуо-ве обнаружены следы горнодобывающей деятельности древних египтян (медные копи III тысячел. до Р.Х.), к к-рым относится и несколько надписей иероглифич. и синайского письма. Этот алфавит (XV в. до Р.Х.) существовал уже во времена Моисея. Однако в целом Р. в Египте дали библеистике все же меньше, чем Р. в Палестине - египтологии. См. ил. на стр. 562; 965; 2) МЕСОПОТАМИЯ. Здесь, в отличие от Египта, старые города с их недолговечными глинобитными постройками полностью исчезли под теллями. Те строения, к-рые удалось обнаружить, напр. в Вавилоне, за редким исключением, находятся под угрозой разрушения, теперь уже окончательного. Однако глина как материал для письма сохранила для нас литру Двуречья, и в значит. объеме, причем эти клинописные памятники гораздо чаще перекли-каются с библ. событиями, чем находки егип. письменности. Еще не расшифрованная клинописная табличка из Киша (располож. сев. Вавилона) датируется прим. 3300 г. до Р.Х., т.е. она древнее первых егип. папирусов. В Кише была найдена и глиняная призма (ок. 2000 г. до Р.Х.), на к-рой перечислены десять царей, правивших до потопа. Многие таблички представляют собой списки с более ранних текстов, как, напр., карта мира из Сиппара (VI в. до Р.Х.; см. ил. на стр. 582) и документы из библиотеки -> Ашшурбанапала в ассир. столице Ниневии (VII в. до Р.Х.), к-рым мы обязаны вавил. версии истории сотворения мира и эпосом о Гильгамеше, включающем рассказ о великом потопе. Значительно древнее находки из Нузы близ Киркука (XV в. до Р.Х.), к-рые по-новому осветили сообщения о жизни патриархов, а также док-ты архива из г. Мари, подтверждающие рост могущества аморреев и датировку законов вавил. царя Хаммурапи (прим. 1700 г. до Р.Х.). Законы Хаммурапи, однако, были обнаружены не в его столице, а в перс. г. Сузы, куда кто-то из позднейших завоевателей вывез каменный блок с высеченными на нем законами (-> Елам). Р. Ура, родного города Авраама, проводились в 1922-1934 гг. археологом Л.Вулли. Великолепно убранные цар. гробницы свидет-вуют об удивительно высоком уровне развития ремесел уже ок. 2500 г. до Р.Х. Найденные постройки и памятники письменности дополняют картину канувшего в Лету го-рода мирового значения. Кр. того, там был обнаружен слой отложений глины и ила толщиной в 2,5-3,5 м, свидет-вующий о сильном наводнении. Подобного рода отложения археологи встречали и в других местах, но их связь между собой пока не выяснена (-> Потоп). Храмы (зиккураты; см. ил. на стр. 1041), кроме Ура, имелись также в Ашшуре, Борсиппе и Вавилоне (см. Быт 11), где были обнаружены дворцы, укрепления (ворота богини Иштар), храмы и большая "дорога про-цессий". Вавил. "висящие сады" считались в древности одним из семи чудес света. Над сводом подвальных помещений внутри цар. дворца был создан искусств. уголок горной местности с деревьями и оросит. системой. Мы узнаем также об озеленении террас храмовых башен. (См. ил. на стр. 365.) В Хорсабаде (ил. на стр. 690), резиденции Саргона II, был найден док-т, на к-ром основывается хронология Месопотамии, - список ассир. царей с указанием времени их правления вплоть до Шамши-Адада I (1753-1721 гг. до Р.Х. -> Ассирия). Р. Кальху (совр. Нимруд) мы обязаны рельефами и анналами Тиглатпаласара III, черным обелиском Салманасара III (см. цвет. вклейку 70), надписями Саргона II о разрушении Самарии и условиями договоров Асархаддона с покор. царями (-> Манассия, 4). В Ниневии, во дворце Синаххериба, были обнаружены рельефы, посвящ. покорению Лакиша (библ. Лахиса), а также глиняная призма, надпись на к-рой сообщала о походе Синаххериба против Езекии (701 г. до Р.Х.; цвет. вклейка 35). Доказат-вами о проживании иуд. переселенцев в Телль-Халафе (библ. Гозан; ср. 1Пар 5:26; 4Цар 17:6) являются записи о поставках продовольствия плененному Иехонии в Вавилон и иуд. имена в документах семейства банкира из Ниппура ("док-ты Мурашу", V в. до Р.Х.). Эти документы уточняют время вавил. пленения. Р. не только дали дополнит. сведения об известных ист. личностях и событиях, но также открыли неизвестные до того времени народы и царства - хурритов (библ. хорреев) и царство Митанни (XV-XIV вв. до Р.Х.) в Северной Месопотамии, о к-рых библеисты узнали из док-тов архива Телль-Амарны и из гос. договоров Хеттского царства, обнаруж. при раскопках в Богазкёе; 3) МАЛАЯ АЗИЯ И СИРИЯ. Ценные находки, и прежде всего глиняные таблички, были обнаружены нем. и турец. исследователями в Малой Азии, в древней столице Хеттского царства Хаттусе (совр. Богазкёе). Другим местом значит. находок эпохи хеттов стал г. Каратепе на востоке Малой Азии. Располож. юго-зап. от него холм Кюльтепе хранил каппадокийские клинописные таблички ассир. торговых колоний, датируемые прим. 2000 г. до Р.Х. Внимание исследователей, изучавших путешествия Павла и историю возникновения первых христ. церквей, привлекли находки, относящиеся к I в. по Р.Х., к-рые были обнаружены в Эфесе, в Лаодикии, Антиохии Писидийской (2), Колоссах, Листре и других городах. Следует отметить особые заслуги сэра У.Рамсея, более чем кто-либо способствовавшего археологическим исследованиям. Интересный материал представляют и находки, сделанные в Сирии, где Р. проводились чаще всего франц. исследователями. При Р. в Рас-Шамре (Угарит) были обнаружены большие по объему религ. тексты хананеев, содержащие подробные сведения о культе Ваала и Ашеры. Эти тексты написаны своеобразной алфавитной клинописью. Финикийский г. Библ (библ. Гевал), цар. саркофаги и надписи к-рого датируются прим. 1000 г. до Р.Х., был с 1919 г. слой за слоем полностью раскрыт М.Дюнаном. Р. в Алалахе (Телль-Атшане) дали ученым письм. источники, относящиеся к тому же времени, что и док-ты из "архива Мари", а также более поздние тексты. Табличка из слоновой кости с предполагаемым портретом дамасского царя Хазаэля (библ. Азаила) была обнаружена при Р. в Арслан-Таше. Расцвет сир. Антиохии (2) во времена НЗ также подтверждается археол. находками; 4) ПАЛЕСТИНА. Р. в Палестине начались в р-не Иерусалима (Уоррен, 1867-1870 гг.). Исследователи обнаружили остатки городской стены юго-вост. Храмовой площади и часть системы водо-снабжения. В целом эти Р. дали скромные результаты из-за несовершенства науч. методов и способов датировки находок. Возобновившиеся в 1923-1925 гг. и в 1927-1928 гг. Р. в городе Давида оказались более успешными. Сегодня ученым известны укрепления древнего города иевусеев, а также укрепления на Офеле времен царя Давида, Силоамский туннель Езекии с надписью, сделанной его строителями, "царские гробницы" на юго-вост. холме и гробница Севны, постройки Ирода Великого, оссуарий (каменный гроб) Озии и скальные гробницы новозаветного периода, надпись в синагоге Феодота, возм., принадлежавшей -> либертинцам (Деян 6:9). Но от храма после разрушения города следов не ос-талось: были обнаружены только две надписи, запрещающие язычникам под страхом смерти входить во "двор израильтян". Р. также помогли прояснить историю столицы Се-верного царства - Самарии - с момента ее основания при Амврии до времени Ирода Великого. Из памятников письменности особую ценность представляют покрытые письменами глиняные черепки (остраки), относящиеся к периоду царствования Иеровоама II. Столетием раньше (ок. 845 г. до Р.Х.) в надписи на Моавитском камне, или Камне Меши (Месы) (цвет. вклейка 54), найденном на вост. берегу Иордана около Дивона, были упомянуты библ. Амврий и Ахав. В вост. Самарии в результате Р., провед. Де Во в Телль-эль-Фара, было установлено местонахожде-ние древней Фирцы. При изучении периода завоевания Ханаана израильтянами ученые придавали большое значение находкам из Иерихона. После Р., провед. нем. археологами в 1907-1909 гг. (Зеллин), в 1930-1936 гг. здесь работал Дж.Гарстэнг. Он предполагал обнаружить остатки стен, рухнувших ок. 1400 г. до Р.Х., и город времен Иисуса Навина. Но эта загадка так и осталась неразгаданной. Нек-рые исследователи полагают, что им все же удалось идентифицировать слой разрушений, произвед. в XV в. до Р.Х. Но слои, открытые в 1952-1958 гг. на окраине внутр. города, датируются прим. XVIII в. до Р.Х. (см. цвет. вклейки 36; 37). Вефиль был уничтожен огнем в позднем бронзовом веке. Один слой разрушений в Хацоре (библ. Асор, Гацор) израил. исследователи также относят к периоду Иисуса Навина, другой - к разрушениям, причиненным Тиглатпаласаром III. Здесь находился храм позднего бронзового века с массивным жертвенником для всесожжений и жертвенником курения, на к-ром еще сохранился пепел. В одном из ханаан. капищ были обнаружены каменная фигура сидящего бога Ваала и несколько маццеб (столбов) высотой ок. 30 см. Полностью сохранившееся капище (т.н. "высота") было найдено в городе набатеев Петре (в Эдоме; см. цвет. вклейки 57; 63). Датские археологи, проводившие Р. в Силоме, установили, что этот город был разрушен после поражения Израиля в битве с филистимлянами при Авен-Езере (1Цар 4), о чем ранее можно было лишь догадываться (см. Иер 7:12,14; 26:6). Тот факт, что секрет выплавки железа был известен лишь фили-стимлянам (1Цар 13:19-21), подтвердили Р. крепости Саула в Гиве, где было обнаружено лишь одно железное орудие труда. Постройки времен Соломона известны нам по Мегиддо (дворец наместника), Хацору, Гезеру; к этому же периоду относится медеплавильное сооружение в Ецион-Гавере. Проводились Р. рудников в Араве (юж. часть долины Иордана), в Тимне и Фeйнане. В Гезере, кр. того, был найден "календарь" с перечислением сельскохоз. работ, проводимых в течение года. (См. цвет. вклейку 53.) На острые противоречия между севером и югом после раздела царства указывают и мощные укрепления Телль-эн-Насбе (Мицпа, Массифа). Здесь была найдена печать Иезании (2); в Мегиддо сохранилась печать со львом, принадлежавшая Шеме, чиновнику Иеровоама II, в Эйлате (Елаф) - печать Иофама (3), а в Лакише (библ. Лахис) - печать Годолии (4). Р. Лакиша позволили в деталях подтвердить сообщение о захвате го-рода, записанное на ассир. стеле. Найденный при Р. кувшин емкостью 12 л с обозначением "царский бат" (-> Меры длины, площади, объема и веса, I,4б) указывает на роль города как регионального центра, осуществлявшего продовольственные поставки. Обстоят-ва вторжения Навуходоносора становятся очевидными из писем, обнаруж. в Лакише (-> Письмо). При археол. Р. в Иудее пока не найдено ни одного города, к-рый после разрушения Иерусалима, в годы вавил. плена, был бы постоянно заселен жителями. Самыми ценными находками новозаветного периода стали -> рукописи Мертвого моря (1947-1956 гг.). После того как были случайно обнаружены первые свитки, ученые приступили к систематич. поиску древних рукописей. Кумранские рукописи, как и находки из других мест, относятся к периоду от 100 г. до Р.Х. до 132-135 гг. по Р.Х. Свиток, содержащий полный текст Книги пр. Исаии (цвет. вклейка 29), датируемый I в. до Р.Х., на 1000 лет продлевает обозримую историю евр. текстов (до этого самые древние источники датировались прим. 900 г. по Р.Х.). Среди рукописей и фрагментов представлены все книги ВЗ, за искл. Книги Есфирь. По количеству списков наиболее полно представлены Пятикнижие Моисея, Книга пр. Исаии и Псалмы, что соот-ветствует частоте их цитирования в НЗ. Изучение небибл. рукописей Кумрана и последних по времени обнаружения егип. папирусов также важно для понимания НЗ. Это исключает предположение о более позднем эллинистич. влиянии на образный язык Ев. от Иоанна и свидет-вует о возможности написания всех четырех Евангелий до 70 г. по Р.Х., а всех книг НЗ - к 85 г. по Р.Х. (Д.Дж. Уайзмен). Самый ранний, не вызывающий сомнений фрагмент рукописей НЗ (р 52), был, однако, обнаружен не в Палестине, а в Египте. Он содержал стихи Ин 18:31-33,37,38 и был написан ок. 115 г. по Р.Х. (см. ил. на стр. 267). Еще один фрагмент (7Q 5) из пещеры, запечатанной не позднее 70 г., содержит, вероятно, отрывок из Ев. от Марка (Мк 6:52 и след.).

1. Ранний бронзовый век: а - Украшение в форме диска (?). b - Черепок сосуда с росписью (?). c - Сосуд для воскурений из Эт-Телля (Гай). d - Глиняный сосуд, возможно, использовавшийся в качестве барабана. е - Глиняный сосуд с носиком. f - Фигурный светильник. g - Наконечник стрелы (?).

2. Средний бронзовый: век а - Конские удила из Мегиддо. b - Бронзовый перстень с печаткой в форме скарабея из Мегиддо. с - Литая бронзовая фигурка хананейской богини из Нахрии. d - Фигурка обезьяны на глиняном кувшине из Нахрии.

3. Поздний бронзовый век а - Рельеф с изображением львов из храма Мекаля в Бейт-Шеане (Беф-Сане). Звезда на плече льва, по-видимому, свидетельствует, что этот зверь из царского зверинца. b - Бронзовая фигурка божества из Мегиддо. с - Украшенное значками древнеханаанского письма золотое кольцо из Мегиддо (ок. 1350-1250 гг. до Р.Х.). d - Литой сосуд из Мегиддо. е - Хеттская секи-ра из Бейт-Шеана (Беф-Сана). f - Золотая иг-ла для скрепления одежды. g - Резьба по слоновой кости из Мегиддо (ср. ил. на стр. 225).

4. Железный век I: а - Резьба по слоновой кости из Самарии. b - Печать на ручке кувшина: "Для царя" и "Хеврон". с - Сосуд с рельефным украшением в виде змей из Бейт-Шеана (Беф-Сана). d - Жертвенник курения из Мегиддо.

5. Железный век II: а - Печать Иезании из Телль-эн-Насбе (см. ил. на стр. 712). b - Одно из писем (III), обнаруженных в Лакише (Лахисе), обратная сторона. с - Украшенная завитками капитель из Рамат-Рахеля. d - Расписанный глиняный сосуд из Мегиддо (ок. 900 г. до Р.Х.).

6. Железный век III (персидский период): а - Серебряная чаша из Телль-эль-Фара (Шарухен). b - Черпак, ручка которого украшена женской фигуркой, из Телль-эль-Фара (Шарухен). с - Древнейшая еврейская монета, IV в. до Р.Х. d - Печать на кувшине: "Иуда". e Светильник.

7. Эллинистический период: а - Капитель колонны (?). b - Сосуд (?). с - Кувшин для вина, привезенный с острова Родос. d - Монета Иоанна Гиркана, 135-105 гг. до Р.Х. е - Светильник, на форме которого сказалось влияние греческой культуры. f - Гемма (?).

8. Римский период: а - Фрагмент рукописи из Кумрана. b - Один из глиняных сосудов, в которых хранились кумранские рукописи. с - Се-ребряный сикль (шекель) времен первого иудейского восстания. d - Светильник, типичный для времени правления Ирода. е - Оссуарий (ящик с прахом). f - Рельеф из синагоги в Капернауме. По аналогии с изображением в синагоге Дура-Европос здесь, возможно, изображено возвращение ковчега завета филистимлянами. g - Светильник. h - Греческая надпись (?). i - Серебряная тетрадрахма времен второго иудейского восстания.

9. Византийский период: а - Христианский светильник. b - Светильник. с - Иудейский светильник с семью рожками. d - Христианский рельеф (?). е - Мозаика из синагоги Бет-Альфы: ларец с Торой, семисвечники, завеса, фигуры львов.

Распорядитель пира

Распорядитель пира. Текст Ин 2:8-10 не позволяет судить о том, был ли Р.П. слугой, осуществлявшим надзор за кухней, кладовой и обслуживанием, или другом жениха, к-рый принимал на себя задачу распоряжаться пиром (Сир 32:1-3). -> Трапеза (II).

Распутство

Распутство -> Блуд.

Распутье

Распутье, место, где расходятся пути. Р. считалось местом особенно благоприятным для волшебства и предсказаний будущего (Иез 21:21).

Расселина

Расселина -> Ущелье, расселина.

Рассеяние

I. Слово "Р." [греч. диаспора (Ин 7:35)], обозначает расселение -> иудеев за пределами Ханаана, обетов. и даров. им Господом земли. Библия рассматривает Р. как суд Божий (Втор 4:27; Иез 36:19; Зах 7:14). Благодаря Р. другие народы узнали о Боге Израиля и об иуд. Законе (Деян 15:21), однако Иисус критически относился к миссионерскому рвению иудеев диаспоры (-> Прозелиты) (Мф 23:15). Только проповедь Евангелия действительно принесла спасение "богобоязненным" из язычников (Деян 10:1-6; 13:43; 14:1; 16:14; 17:4).

II: 1) первые компактные поселения иудеев за пределами Палестины относятся к весьма раннему времени. В IX в. до Р.Х. в сир. столице Дамаске существовала иуд. колония, к-рой был отведен особый квартал. Вероятно, в VII в. до Р.Х. подобные поселения существовали и в Египте. Но возникновение основной диаспоры относится ко времени насильств. выселения иудеев из Палестины после падения Северного, Израильского (733-732 гг. и 722 г. до Р.Х.), и Южного, Иудейского, царств (586 г. до Р.Х.; -> Плен). Переселенцы в большинстве своем, видимо, прижились на выдел. им землях; на родину вернулось меньшинство. Самым крупным местом расселения евреев стала Месопотамия (-> Масоретский текст -> Мишна -> Таргум). Вторым центром евр. диаспоры несколько позднее стал Египет, в частн. Александрия; 2) второй важный период расширения диаспоры - это эпоха эллинизма (IV-II вв. до Р.Х.). Распро-странение диаспоры в это время было обусловлено гл.обр. двумя причинами: а) во-первых, торговля евр. рабами, к-рые в результате постоянных войн из-за Палестины между Сирией и Египтом тысячами поступали на невольничьи рынки. Поскольку евреи оказывались умными, надежными и умелыми работниками, то многим из них быстро удавалось выкупить себя из рабства: свободные евреи образовывали в городах общины, чтобы совместно совершать богослужения. Общины формировались вокруг -> синагог или молитв. домов (Деян 16:13). Там, где такие общины уже существовали, их члены приходили на помощь вновь прибывшим рабам-иудеям, выкупая их; т.о. общины постоянно расширялись; б) вторая причина - воен. служба иудеев в войсках иноземных властителей. Иудеи пользовались славой храбрых воинов и надежных подчин.; кр. того, было известно их усердие при распашке необработ. земель. Евреи образовывали воен. и земледельческие поселения, больше всего их было в зап. части Египта, на границе с Иудеей. Евреи несли службу по защите границы. Особую известность в этом отношении получила евр. колония Элефантины, где был выстроен иуд. храм. В силу своей надежности, члены колонии привлекались и к службе в речном надзоре на Ниле, и на таможне, где взимали пошлины. Средоточием евр. жизни в Египте была Александрия, где евреи во времена земной жизни Иисуса населяли два из пяти городских районов и их численность составляла 100 тыс. человек. Здесь была создана -> Септуагинта (LXX). Евреев этой эпохи, проявлявших выдающиеся ратные способности и служивших в армиях многих гос-в, можно сравнить со швейцарскими воинами средневековья. Какой оценки заслуживали израильтяне, видно из письма сир. царя Антиоха III Великого (222-187 гг. до Р.Х.) его сатрапу в Лидии. В письме говорится: "Я решил переселить 2 тысячи еврейских семей из Месопотамии и Вавилонии, чтобы разместить их в важнейших местах и гарнизонах ... ибо мои предки испытали их верность и надежность как подчиненных". Позже сир. царь Деметрий I (162-150 гг. до Р.Х.) просил у Маккавея Ионафана 30 тыс. человек для своей армии; 3) для след. отрезка жизни иуд. диаспоры определяющее значение имело покорение римлянами стран восточного Средиземноморья. После завоевания Палестины (63 г. до Р.Х.) Помпей привел в Рим большое число плен. иудеев. Использование воин. доблести иудеев к этому времени отступило на второй план, хотя, напр., Антипатр, отец Ирода Великого, со своими войсками, в к-рых были только израильтяне, пришел на помощь Цезарю в Египте, когда тот оказался в трудном положении, за что снискал благодарность. Имп. Август после своей победы под Акциумом (31 г. до Р.Х.) подтвердил предоставл. иудеям привилегии - их собрания были единств. разреш. богослужением, неза-висимым от языч. гос. религии. Живший в то время греч. географ Страбон писал о ев-реях: "Они получили доступ во все государства; нелегко найти во всем мире хотя бы одну область, где этот народ не был бы принят и не занял ведущего положения" (ср. Деян 2:9-11). Евр. поселения появились на юж. берегу Черного моря (Деян 18:2) и даже в Крыму - от тех времен сохранились евр. надписи, вып., правда, на греч. языке; 4) разрушение Иерусалима рим. имп. Титом в 70 г. по Р.Х. привело к утрате евреями собств. государственности. Человеческие потери были чудовищными: по данным Иосифа Флавия, евреи оплакивали свыше миллиона своих погибших собратьев, в то же время 97 тыс. евреев были проданы в рабство, в результате чего в конечном итоге иуд. общины в диаспоре вновь увеличились. Но в Палестине все еще проживало довольно много евреев, что позволило им предпринять новую попытку освободиться от рим. господства, выразившуюся во втором иуд. восстании под предводит-вом Бар-Кох-бы (132-135 гг. по Р.Х.). После кровавого подавления этого восстания имп. Адриан запретил евреям ступать на тер. Иерусалима; большая часть населения страны была продана в рабство. Но несмотря ни на что, до VI и VII вв. евреи в Палестине доказывали свою жизн. силу. Религ. центры иудеев располагались на севере страны - в Галилее и Тивериаде. В эти столетия раввины письменно изложили -> Мишну и -> Талмуд и установили канонич. текст ВЗ (-> Масоретский текст). Связи с диаспорой поддерживались постоянно, многие евреи мечтали быть погреб. в земле обетованной. Свидет-вом этому является город захоронений в Бет-Шеариме, в 14 км зап. Назарета (см. ил. на стр. 863; 864). Но в эпоху средневековья, во времена крестовых походов, иудеи окончат. утратили свою родину в Палестине, и практич. весь народ стал жить в Р.

III. Только после основания гос-ва Израиль в 1948 г. иудеи вновь обрели свою историч. родину, к-рая, однако, до сих пор приняла лишь малую часть евр. народа. В этом проявляется исполнение ветхозаветных обетований о том, что Господь вновь соберет Свой народ (Иер 31:10; Иез 37), но об окончании Р. говорить пока рано. -> Израиль (IV) -> Иудеи, иудаизм (V).

Расслабленный

Расслабленный -> Болезнь.

Растение (Ионы)

Растение (Ионы). Евр. слово кикайон (Иона 4:6-10), вероятно, обозначает клещевину обыкнов. (Ricinus communis), быстро раcтущее Р. из семейства молочайных (Euphorbiaceae), к-рое встречается в тропич. Африке в виде дерева (до 13 м высотой), а в Средиземноморье чаще всего в виде кустарника, как дикорастущего, так и культивированного. Листья клещевины могут достигать ширины до 1 м, по форме они напоминают листья конского каштана. Из плодов клещевины, покрытых шипами и имеющих форму коробочек, получают масло.

Растения, насаждения, насаждать

I. О растениях, упоминаемых в Библии, см. соотв. статьи.

II: 1) в метафорич. значении слово "растение" часто обозначает человека (Пс 143:12; Ис 61:3; ср. Пс 91:13-16; -> Дерево, VI), а также созданные им учреждения, обычаи и учения (Ис 17:10 и след.; Мф 15:13), к-рые искоренятся, т.е. падут под Божьим судом, поскольку они не от Бога; 2) понятия "насаждать", "укоренять" часто служат образом благо-словляющих, дарующих, поддерживающих покой и процветание деяний Бога ради Его народа и народов вообще (Исх 15:17; 2Цар 7:10; Пс 79:9,16; Иер 2:21; 11:17; 24:6; 31:28; 32:41; Иез 19:10; 36:36; Мк 12:1; Лк 13:6; ср. "насаждение" в Иез 34:29; -> Возделывать); кр. того, понятие "насаждать" может характеризовать служение пророка (Иер 1:10), а в Церкви - служение апостолов и учителей (1Кор 3:6-9; Иак 1:21).

Рафа

Рафа (кр. ф-ма от "Он (т.е. Бог) исцелил"), сын Вениамина, упоминается только в 1Пар 8:2.

Рафаил

Рафаил -> Ангел (IV).

Рафу

Рафу ("исцеленный"), вениамитянин, отец Фалтия, одного из двенадцати разведчиков, посланных Моисеем в Ханаан (Чис 13:10).

Рахава

Рахава -> Раав.

Рахам

Рахам ("Он (Бог) смилостивился"), сын Шемы, потомок Иуды (1Пар 2:44).

Рахиль

Рахиль [евр. Рахел, "овца, имеющая ягнят"], младшая дочь Лавана и любимая жена Иако-ва, за к-рую он работал у Лавана 14 лет (см. цвет. вклейку 1). Р. была "красива станом и красива лицом" (Быт 29:17). У нее долго не было детей, и тоска по материнству заставила ее высказать слова упрека в адрес Иакова, что было несправедливо (Быт 30:1 и след.). После нескольких лет ожидания Р. родила Иосифа (Быт 30:22-24), а затем - Вениамина, но при родах умерла. Она была погребена на пути к -> Ефрафе (1), недалеко от Вифлеема. О склонности Р. к идолослужению (-> Идол, идолослужение) и ее хитрости сообщается в Быт 31:19,30-35, но ее слова в Быт 30:6,23 и след. показывают, что она исповедовала Господа. В Иер 31:15-17 и след. Р. упоминается как прародительница народа Израиля.

Реаия

Реаия ("Господь увидел"): 1) сын Шовала, потомок Иуды (1Пар 4:2); 2) израильтянин из колена Рувима, потомок Шемаи (1Пар 5:5); 3) нефиней, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:47; Неем 7:50).

Рева

Рева ["четверть", "сторона (четырехугольника)" (?)], мадиамский царь (Чис 31:8; Нав 13:21), "князь Сигонов", т.е. вассал или союзник царя аморреев Сигона, правившего в Есевоне.

Ревекка

Ревекка [евр. Ривка, возм., "связь", "узы"], дочь Вафуила, сестра Лавана (см. цвет. вклейку 1), жена Исаака (Быт 24). Из двух своих сыновей Р. больше любила младшего, Иакова, а Исаак - Исава (Быт 25:28). Еще до рождения сыновей Господь открыл Р., что старший ее сын будет служить младшему (Быт 25:23; Рим 9:10-13). Она помогла Иакову хитростью получить благословение Исаака, предназнач. первородному сыну (Быт 27). За свой обман Р. поплатилась тем, что сама вынуждена была дать Иакову совет бежать в Месопотамию, чтобы он спасся от мести Исава (Быт 27:41 - 28:5). После смерти Р. была погребена в пещере Махпеле (Быт 49:31).

Ревность

Ревность [евр. кина; греч. дзелос, ср. -> зилоты].

I. БОГ РЕВНИТЕЛЬ. Выражение "Бог ревнитель" означает, что Бог преследует Свои цели решительно и твердо (Исх 20:5; 34:14; Втор 4:24; 5:9; Нав 24:19; Наум 1:2). Устанавливая Свое Царство, Он ревностно истребляет Своих врагов (Ис 42:13; 59:17; 63:15; Ин 2:17). Его ревность и ярость (Иез 36:5 и след.), направленные на языческих "богов", вернее, на идолослужение, (Втор 32:16) и на грехи Его народа, уничтожат все нечистое (Иез 5:13; 16:38, 42; 23:25; 38:19; Соф 1:18; Зах 1:14; 8:2). Божья Р. способствует очищению людей, "умножению владычества Его" (Ис 9:7) и прославлению Его имени (Иез 39:25).

II. ЧЕЛОВЕЧЕСКАЯ РЕВНОСТЬ. Р. человека - это проявление страстей, чаще всего греховных (Песн 8:6). Но Библии известны и самоотверженная Р., и Р. (усердие) в добрых делах (Гал 4:18), и Р. о Божьей славе (Пс 68:10; ср. Пс 118:139; Ин 2:17).

Регем

Регем, израильтянин из колена Иуды (1Пар 2:47).

Регем-Мелех

Регем-Мелех, житель Вефиля, к-рый вместе с Сарецером был послан в Иерусалим, чтобы выяснить у священников и пророков, должны ли опред. праздники соблюдаться и впредь (-> Пост, III,1) (Зах 7:2,3).

Регуил

Регуил [евр. Деуэл (Чис 1:14; 7:42; 10:20) или Реуэл (Чис 2:14)], возм., кр. ф-ма от "Бог узнал"]: 1) отец Елиасафа, ответственного предводителя колена Гадова во время стран-ствований в пустыне; 2) -> Рагуил (3).

Реелай

Реелай [евр. Реэлая], знатный израильтянин, вернувшийся из вавил. плена вместе с Зоровавелем (Езд 2:2). В Неем 7:7 он назван Раамией, поскольку это имя имеет то же значение, что и Реелай.

Резчик по камню

Резчик по камню. Ремесленник, к-рый, подобно изготовителю печатей, вырезал имена или изображения на камне (Исх 28:11). -> Печать (I,2).

Река (поток)

I. Р. на Ближнем Востоке - это не пересыхающие и в засушливое время года водные артерии: Фисон, Гихон, Тигр и Евфрат (Быт 2:10-14), Нил (Быт 41:1; Ис 23:3), Иордан. Много говорится о Евфрате (называемом просто "Р." - Нав 24:2 и след.,14 и след.); как погран. Р. земли обетованной он имеел особое значение (Исх 23:31). Кр. того, он упомянут в Откр 16:12, где сказано, что в конце времен Евфрат будет препятствовать вторжению царей с востока в землю обетованную, пока не высохнет и не откроет им путь. По поводу Быт 36:37 -> Реховоф (2).

II: 1) вода - это основа жизни, и потому она - благословение Божье, к-рое Господь волен давать или отказывать в нем. Он повелевает водным потокам иссякнуть, когда пожелает (Ис 44:27; Пс 73:15), так что вся жизнь на суше может истощиться (Ис 19:5-8). Он превращает воду в кровь, так что она становится непригодной и рыбы гибнут (Исх 7:17-21), но Он же может проложить Р. в пустыне (Ис 43:19) и рассечь потоками землю (Авв 3:9); 2) слово "Р." может иметь и символ. значение. Вся жизнь подобна Р. (Пс 89:6, в Синод. пер. - "наводнение"), иссякающей в момент смерти (Иов 14:11). Бог позволяет людям напиться из Его "потока сладостей", как из Р., всегда приносящей живительную воду (Пс 35:9). "Источник мудрости - струящийся поток", к-рый нельзя испить до конца (Притч 18:4). Господь направляет к народу мир как Р., богатство - как разлившийся поток для наслаждения (Ис 66:12), а из чрева верующего потекут Р. воды живой (Ин 7:38); 3) особое положение в Библии занимают два потока. Один из них, вытекающий в конце времен из храма, дарует благословение всему пребывающему в нем и вокруг него (Иез 47:1-12); в Откровении говорится о Р., исходящей от престола Бога и Агнца, по обоим берегам к-рой растет древо жизни, постоянно приносящее плоды (Откр 22:1 и след.).

Река Аравийская

Река Аравийская -> Заред.

Река Египетская

Река Египетская -> Нил.

Рекем

Рекем (возм., от евр. "вязание цветными нитями", "разноцветное вязание"): 1) мадиамский царь (Чис 31:8; Нав 13:21); 2) израильтянин из колена Иуды, сын Хеврона (3) (1Пар 2:43 и след.); 3) израильтянин из колена Манассии, сын Шереша (1Пар 7:16); 4) селение в уделе Вениамина (Нав 18:27), возм., Каландие, располож. в 9 км сев. Иерусалима.

Ремалия

Ремалия [евр. Ремальяху], отец царя Факея (4Цар 15:25; Ис 7:1,9). Согл. тексту кумранского свитка книги Исаии, это имя, вероятно, следует читать как Румлаяху = "Да здравствует Господь".

Ремень

Ремень -> Одежда.

Ремесло

Ремесло.

I. ПРЕДВАРИЕТЕЛЬНЫЕ ЗАМЕЧАНИЯ

В Быт 4:22 первым "ковачем всех орудий из меди и железа" назван Тувалкаин, тем не менее о нек-рой специализации израил. ремесленников можно говорить, видимо, только начиная со времени пребывания их в Египте. Развитие Р. предполагает оседлый об-раз жизни, в условиях же кочевого скотоводства речь может идти только об их зачатках. У окружавших израильтян народов, прежде всего у египтян (см. цвет. вклейку 30) и вавилонян, развитые Р. существовали уже в IV-III тысячел. до Р.Х., о чем свидет-вуют найденные при раскопках изделия ремесленников, часто исполненные с поразит. совершенством. Израильтяне, вероятно, постепенно перенимали навыки Р. от соседей, а потом и сами достигли высокого мастерства. Весьма вероятно, что тяжелый физич. труд, во всяком случае до времени правления царя Соломона, у израильтян возлагался преимущ. на рабов, но затем вошел в разряд занятий свободного человека. Как известно, все знаменитые раввины и книжники, в т.ч. и ап. Павел, занимались к.-л. Р.; этим израильтяне отличаются, напр., от греков, у к-рых физич. труд считался занятием, недостойным свободного человека. Целый ряд признаков указывает на то, что Р. передавалось в израил. семьях по наследству, что целый род мог заниматься одним и тем же Р. и что, видимо, уже в ветхозаветные времена существовали корпорации по типу цехов или гильдий (см. 1Пар 4:21 и след.; Неем 3:8; Иер 37:21).

II. ТЕКСТИЛЬНОЕ ПРОИЗВОДСТВО

Потребность людей в одежде позволила текстильному производству в числе первых выделиться в самостоятельную отрасль. Хотя прядение и ткачество еще долгое время относились к домашним, прежде всего женским, занятиям и добродетелям (Притч 31:13, 19,21 и след.), именно в этой области можно обнаружить довольно раннюю специализацию. Во всяком случае, во времена царей у израильтян уже существовали центры текстильного Р., напр. в Дебире, где при раскопках археологами обнаружены многочисл. следы ткацких цехов и красилен. ПРЯДЕНИЕ. Пряли гл. образом шерсть. Зажав кусок шерсти рукой, прядильщица правой отщипывала от нее клочья и с помощью большого и указат. пальцев скручивала их в нить, к-рую затем наматывала на веретено (Притч 31:19), тонкую деревянную палочку длиной ок. 30 см., на верхнем конце к-рой крепился блочок из камня, глины или кости, позволявший увеличить центробежную силу. Вращая и отпуская веретено, прядильщица скручивала нить и навивала ее на стержень. Египтяне умели делать более тонкую нить, чем израильтяне: есть сведения, что из вороха шерсти весом 0,5 кг они могли спрясть нить длиной до 90 км. ТКАЧЕСТВО. Из полученных нитей с помощью ткацкого станка изготавливали полотно. Станки вначале устанавливали горизонтально, а позднее - вертикально; в крупных мастерских ткацкие станки крепили к потолку (Исх 35:35; Ис 38:12). (-> Ткач.) В 1Пар 4:21 говорится о семействах колена Иуды, "выделывавших виссон", тонкое льняное полотно. Однако известно, что израильтяне изготавливали в основном грубую холстину, в то время как виссон ввозили преимущ. из Египта. Израильтяне ткали полотно из -> льна, выращиваемого гл. образом в Палестине. Технология изготовления льняной ткани была следующей. Из срезанных стеблей сначала выколачивали семена, примерно так же, как при обмолоте. Затем стебли сушили на солнце (см. Нав 2:6), после чего на неделю погружали в воду, чтобы отделить внутренние мягкие волокна от затвердевшей части. Затем стебли вновь сушили, теребили, расщепляя и отделяя волокна, сортировали и расчесывали. Полученное т.о. волокно пряли так же, как и шерсть. ИЗГОТОВЛЕНИЕ ПАЛАТОК. Ткачи, делавшие палатки, перерабатывали гл. образом козью шерсть, изготавливали из нее полотница, которые затем сшивали. Материал полотнищ был похож на войлок. Этим Р., как известно, занимался и Павел (Деян 18:3). БЕЛЕНИЕ. Р. белильщиков (Ис 7:3; 36:2; Мк 9:3) было сродни Р. красильщиков. Белильщики, очищая полотно или предметы одежды, топтали их ногами в больших чанах, куда добавлялись моющие вещества. Главная задача белильщиков состояла в том, чтобы обезжирить состри-женную шерсть и очистить ее от грязи, доведя таким образом до белизны (-> Белильщик). КРАШЕНИЕ. Красильщики пользовались каменными чанами и бадьями высотой и диаметром примерно в 1 м. У чанов сверху было отверстие диаметром прим. 15 см, об-рамленное желобом для слива красителя, чтобы ничего из дорогостоящего вещества (не пропадало). При раскопках рядом с такими чанами археологи находили остатки гашеной извести и поташа. Цветовая гамма не отличалась разнообразием, чаще других красок использовали -> багряницу и -> пурпур. Позднее центром крашения багряницей стали Фиатиры в Малой Азии (Деян 16:14). Вероятно, были известны и красящие вещества растит. происхождения для получения желтого и красного цветов. КОЖЕВЕННОЕ (ДУБИЛЬНОЕ) ПРОИЗВОДСТВО. Ремесленники, обрабатывавшие кожу, упоминаются, напр., в Деян 9:43; в Исх 25:5, где говорится об окрашенных кожах, тоже подразумевается Р. кожевников. -> Кожевник -> Кожа.

III. СТРОИТЕЛЬСТВО

Строит. Р. как самостоятельная отрасль появилось у израильтян не ранее эпохи царя Соломона. Для сооружения храма и своих дворцов Соломон пригласил финикийских строителей (3Цар 5:18), у к-рых, вероятно, израильтяне и научились строит. Р. В связи с тем, что затраты на обработку камня были очень высоки, верхнюю часть домов нередко строили из более дешевого кирпича, глины или дерева. -> Дом, строительство дома -> Город -> Крепость. ИЗГОТОВЛЕНИЕ КИРПИЧА. Производством кирпича занимались израильтяне, находясь в егип. рабстве (Исх 5:7,10 и след.). Само это Р. значит. раньше было известно в Месопотамии, о чем можно судить по рассказу о сооружении Вавилонской башни (Быт 11:3). В Ис 9:10 тоже говорится о кирпичах, предназнач. для строительства. В ВЗ мало сказано об израил. технологии изготовления кирпича, но она, вероятно, была аналогична египетской. Глину для прочности смешивали с соломой, реже - с керамич. черепками и мелкими камешками. Ее месили, добавляя воду, а затем отформованные кирпичи расклады-вали на ровной площадке, посыпанной соломой, чтобы они не прилипали к земле. Кирпичи формовали в переносной деревянной форме и оставляли для просушки на воздухе на 2-3 дня. Затем для дальнейшей просушки их складывали штабелями и оставляли на солнце еще на 2-3 недели, после чего они становились пригодными для строит-ва. Нередко на кирпичах можно увидеть клеймо - отпечатки цар. имени или названия здания, для к-рого они предназначались. Вмятины, сделанные пальцами на еще сырых кирпичах, способствовали лучшему скреплению кирпичей с раствором. Кирпичи достигали размера 50 х 25 х 10 см, т.е. были значит. крупнее современных. См. ил. на стр. 611. КАМЕНЩИКИ (4Цар 12:12; 22:6) клали из кирпичей стены домов, причем израильтянам была известна перевязка кирпичной кладки и заполнение пустот землей или щебнем, но технику кладки свода они не знали (-> Камен-щик). КАМЕНОТЕСЫ (4Цар 12:12) в каменоломне обтесывали отбитые от скалы относит. мягкие известняковые глыбы, демонстрируя при этом поразительную точность. Часто камни обрабатывали в месте стыков, создавая плоскую поверхность, наружные же грани делали выпуклыми. При строит-ве использовали уровень, отвес с мерной веревкой (4Цар 21:13; Ис 34:11; Ам 7:7). Линию обтесывания обозначали красным мелком, следы к-рого обнаружены на камнях при раскопках. Каменные блоки больших ворот в Мегиддо подогнаны один к другому так плотно, что между ними невозможно просунуть лезвие ножа. В Иез 13:10 и след., видимо, подразумевается работа, сходная с работой ШТУКАТУРОВ. Поверхность стены обмазывали смесью глины и извести, вероятно, чтобы закрыть имевшиеся трещины. В новоза-ветную эпоху таким способом белили гробницы, помечая их, чтобы к.-л. случайно не осквернился от прикосновения к ним (см. Чис 19:16; Мф 23:27). Обработкой дерева, как при строит-ве, так и при изготовлении утвари занимались -> ПЛОТНИКИ (2Цар 5:11; Езд 3:7; Мф 13:55). Невозможно установить, составляли ли обособленную группу ДРОВОСЕКИ (3Цар 5:6). РЕЗЧИКИ по дереву упомянуты в исторических книгах ВЗ в связи с изготовлением внутр. убранства скинии (Исх 31:5), а в книгах пророков - в связи с изготовлением идолов (Ис 44:13 - в Синод. пер. - "плотник"). Возм., здесь речь идет о плотниках, к-рые одноврем. были и столярами.

Египетские каменотесы, обрабатывающие каменный блок. В руках у них резцы и мерная веревка.

Обработка дерева: распиливание и сверление. Распиливаемое дерево укреплено на вкопанном в землю столбе. Египетский рисунок. Существовала ли в ветхозаветную эпоху профессия ПРОХОДЧИКА, неизвестно. Установлено лишь, что, напр., в царствование Езекии в Иерусалиме был проложен подземный туннель длиной 550 м и высотой до 1,80 м. На его стенах видны следы кирки. Подобные сооружения были обнаружены и в Мегиддо.

IV. ПРОИЗВОДСТВО ПРОДУКТОВ ПИТАНИЯ

Из Р., связанных с этим видом деятельности человека, в Библии в качестве отдельной группы названы лишь ХЛЕБОПЕКИ (пекари) (Иер 37:21; Ос 7:4). (-> Хлеб.) Несмотря на то, что зерно молола каждая домохозяйка, вероятно, существовало и Р. МЕЛЬНИКА, поскольку хлеб пекли не только дома, но и в пекарнях. -> Мельница, молоть.

V. МЕТАЛЛООБРАБОТКА

С иск-вом обработки металла евреи, судя по Суд 5:8, познакомились в Египте. Из 1Цар 13:19-21 следует, что монополистами в области обработки железа в Ханаане были филистимляне, и эта монополия была сломлена только в результате победы Саула. Лишь с этого времени металлообрабатывающие Р. начинают развиваться и у израильтян. Месторождения железной руды были открыты в долине Аравы, первонач. принадлежавшей Едому. Завоевав эту область, центром которой был -> Ецион-Гавер, портовый город на Красном море, царь Соломон повелел создать промышленное производство, к-рое стало самым крупным в то время на Ближнем Востоке. Из Книги Иова (Иов 28:1-11) известны нек-рые подробности о добыче руды. Добытая руда переплавлялась, как полагают ученые, в больших плавильных печах, причем для раздувания и поддержания огня использовали постоянно дувший сев. ветер. Топили печи древесным углем, для чего из близлежащих лесов доставляли древесину. Полученное железо подвергалось дальнейшей переработке, а медь отливалась в слитки. Примечание во Втор 8:9, вероятно, относится к подобной ме-таллообработке. Олово, необходимое для производства бронзы, в Палестине не встречается и, вероятно, ввозилось. (-> Свинец -> Железо -> Золото -> Серебро -> Олово.) В 3Цар 7:46 говорится о ЛИТЕЙЩИКАХ, изготовлявших бронзовую (или медную) утварь для храма; в качестве форм они использовали углубления "в глинистой земле". Мастера, называемые евр. словом хараш (4Цар 24:14; Иер 24:1 - в Синод. пер. в обоих случаях - "плотники"), вероятно, занимались обработкой дерева, металла и камня. Преимущ. же металлообработкой занимались КУЗНЕЦЫ, в частности кузнецы по железу и меди, а также по золоту и серебру. КУЗНЕЦЫ ПО ЖЕЛЕЗУ. Их орудиями были молот, наковальня, щипцы и гвозди (Ис 41:7), а также кузнечный мех для раздувания огня (Иер 6:29). Кузнецы делали оружие, инструменты, домашнюю утварь и сельскохоз. инвентарь. В Иез 22:18-22 показано, как происходила плавка руды для получения чистого металла, к-рый затем подвергался формовке, ковке и рихтовке (-> Оружие и орудия труда). КУЗНЕЦЫ ПО МЕДИ, или "медники" (3Цар 7:14), примерно таким же способом обрабатывали медь. Они владели литейным исквом, умели методом ковки получать листо-вую медь, полировать ее и изготавливать из нее высокохудож. изделия, в т.ч. и сосуды. ЗЛАТО- И СЕРЕБРОКУЗНЕЦЫ, иск-во к-рых было известно в Египте с древних времен, а в Вавилонии достигло расцвета уже в IV-III тысячел. до Р.Х., изготавливали преимущ. ювелирные украшения и ценные предметы обихода для цар. дворцов и святилищ, а позднее - и для зажиточных людей. Такие кузнецы ("серебряники") упоминаются в Неем 3:8,32. Иначе они названы в Суд 17:4; Ис 40:19. В Ис 1:25; Иез 22:17 и след. говорится о процессе очищения металла в плавильной печи, при к-ром выделяются шлаки. В Ис 40:19; 41:7 показано, что иск-во этих мастеров в значит. мере находило применение и при изготовлении идолов. Кузнецы уже освоили пайку и сварку. Находки археологов свидетельствуют, что мастера по обработке листового золота могли создавать необыкновенно красивые вещи, отличающиеся тонкой обработкой. -> Украшения.

VI. ПРОЧИЕ РЕМЕСЛА

О древнейшем, наряду с ткачеством, Р. ГОРШЕЧНИКОВ -> Горшечники, а также цвет. вклейки 84; 85; 86. Как особую профессиональную группу следует отметить мироварников (-> СОСТАВЛЯЮЩИЙ МАСТИ). Эти ремесленники готовили мази, мастичные масла, благовония, курения и специи. Они не только снабжали своей продукцией цар. двор и храм, но и торговали ею. Несмотря на отсутствие к.-л. указаний, все же можно предположить, что существовали профессии САПОЖНИКОВ и ПОРТНЫХ.

VII. АРХИТЕКТУРА, УБРАНСТВО ХРАМОВ И ИЗГОТОВЛЕНИЕ УТВАРИ

Иск-во по своей природе тесно связано с Р. Как показывают раскопки, иск-во нек-рых стран Ближнего Востока, прежде всего Вавилонии и Египта, достигло расцвета уже в IV-III тысячел. до Р.Х., о чем свидет-вуют великолепные постройки, живописные и скульптурные изображения, тщательность отделки предметов обихода. Однако этого нельзя сказать об иск-ве Израиля. Вероятно, причина состоит в том, что, за искл. времени правления царя Соломона, при к-ром наиб. развития достигла архитектура, израильтяне как народ были значит. беднее своих соседей. Как свидет-вует историч. опыт, развитие иск-ва зависит от богатого правящего дома или отдельных покровителей, но действовавшее в Израиле земельное право препятствовало появлению большого числа крупных собственников, способных финансировать развитие иск-ва. Еще одна причина заключалась в том, что Закон запрещал народу Божьему поклоняться изображениям. Расцвет же иск-ва соседних народов был связан с тем, что художники развивали свои дарования, участвуя в сооружении и украшении храмов или создавая изображения языч. богов. Знаменат. поэтому, что в ВЗ мы находим упоминания о художеств. деятельности ремесленников, напр. в Ис 40:18 и след.; 41:6 и след., в связи с зарождением идолопоклонства. Если запрет на изображение человека означал отказ от скульптуры и живописи, то при изготовлении убранства главного святилища, -> скинии или -> храма, применялись все доступные средства, чтобы оформить его с максимальной торжественностью и роскошью. Это относится к литым столбам (3Цар 7:21) перед входом в храм, к искусно инкрустиров. золотом резьбе на стенах и дверях храма (3Цар 6:35), где были изображены пальмы, цветочные орнаменты и херувимы; к херувимам в Святом Святых; это же относится и к разноцветным покрывалам, украшенным вышивкой завесам (Исх 26:1 и след.) и к одеждам -> первосвященника. В IX и VIII вв. до Р.Х. был достигнут высочайший уровень мастерства в резьбе по слоновой кости. Деревянную мебель инкрустировали пластинками слоновой кости с вырезанными на них изображениями растений и животных. Иногда предметы мебели украшали резьбой по дереву, драг. камнями, обкладывали сусальным золотом. Не исключено, однако, что многие из этих предметов были привезены из соседних стран. Как показывают находки, ассортимент ювелирных украшений (-> Украшения) у израил. мастеров (златокузнецов) был довольно богатым, но они не достигали той степени совершенства, к-рая была присуща, напр., егип. или греч. мастерам. Производство керамики (-> Горшок), напротив, в самые ранние периоды достигло столь высокого уровня, что по совершенству форм и богатству росписи даже простые предметы обихода нередко превосходили изделия ремесленников соседних стран. Именно в иск-ве изго-товления кувшинов, ваз, светильников и других подобных предметов израил. ремесленники добились наибольшего успеха. Это еще раз подтверждает тот факт, что иск-во израильтян развивалось прежде всего как прикладное, и наибольших высот оно достигло в отделке предметов обихода, напр. в богатстве орнаментов; в то же время нет никаких свидет-в того, что у израильтян было развито изобразит. иск-во "в чистом виде". См. ил. на стр. 824-827.

Ремеф

Ремеф, город в уделе Иссахара (Нав 19:21), возм., тождествен левит. городу -> Иармуфу (2) или -> Рамофу (2). Ученые полагают, что Р. - это совр. Кохав-ха-Ярден, в 11 км сев. Бет-Шеана.

Реммон

Реммон -> Риммон (3).

Ремфан

Ремфан [евр. Кийюн], бог звезды, к-рого израильтяне почитали во времена странствования по пустыне (Деян 7:43). Это звездное божество, аккад. Кайавану (Сатурн), в Амос 5:26 упомянуто вместе с богом Сиккутом (в Синод. пер. - с Молохом). Использованное в Синод. пер. имя "Ремфан" восходит к Септуагинте (Райфан), где оно употребляется вместо евр. Кийюн.

Ресен

Ресен, ассир. город между -> Ниневией и -> Калахом (Быт 10:12). Возм., это совр. Саламие, располож. прим. в 5 км сев. Калаха.

Реума

Реума, наложница Нахора, брата Авраама (Быт 22:24). См. цвет. вклейку 1.

Рефаил

Рефаил [евр. Рефаэл, "Бог исцелил"], левит. привратник, сын Шемаии из рода Овед-Едома (1Пар 26:7).

Рефаимская долина

Рефаимская долина -> Долина Рефаимов.

Рефаимы

Рефаимы -> Исполины.

Рефаия

Рефаия [евр. Рефая, "Господь исцелил"]: 1) потомок Иссахара, сын Фолы (1Пар 7:2); 2) один из вождей колена Симеона во времена Езекии (1Пар 4:42 и след.); 3) сын Хура, начальник Иерусалимского полуокруга во времена Неемии (Неем 3:9); 4) потомок Зоровавеля (1Пар 3:21); 5) потомок Ионафана, сына Саула (1Пар 8:37; 9:43).

Рефай

Рефай [евр. Рефах, "богатый всяким добром"], ефремлянин, очевидно, сын Берии. Предок Иисуса Навина (1Пар 7:25).

Рефидим

Рефидим (от евр. глагола "распространяться"), место, где израильтяне располагались станом на пути к Синаю (Чис 33:14). Здесь Моисей ударом жезла добыл воду из скалы (Исх 17:1-7); здесь же на израильтян напали амаликитяне (ст. 8-16). Возм., что забивший из скалы источник - это совр. ручей Вади-Рафайид, находящийся прим. в 20 км сев.-зап. Синая. См. карту на стр. 706.

Реха

Реха, город в Иудее, местонахождение к-ро-го неизвестно (1Пар 4:12).

Рехав (Рихав)

Рехав (Рихав) (от евр. "скакать верхом"): 1) сын Реммона Беерофянина, к-рый вместе с братом Бааной убил Иевосфея (2Цар 4); 2) кинеянин, отец Ионадава (4Цар 10:15; 1Пар 2:55). -> Рехавиты; 3) отец Малхии, начальника Бефкаремского округа во времена Неемии (Неем 3:14).

Рехавиты

Рехавиты, потомки -> Рехава (2). Ионадав, сын Рехава и родоначальник рода Р., запретил своим потомкам пить вино, строить дома, сеять хлеб, разводить виноградники или ухаживать за ними. Всю свою жизнь они должны были жить в шатрах (Иер 35:6 и след.). Р. соблюдали заповедь своего праотца, и только вторжение Навуходоносора заставило их переселиться в Иерусалим (ст. 8-11). Послушание Р. Господь противопоставил непокорности жителей Иудеи (ст. 12-17) и дал Р. обетование сохранить их (ст. 18-19) во время исполнения суда над Иудеей. Во времена Ахава, когда народ Израиля стал жить богаче, а нек-рые семьи просто утопали в роскоши, в страну проникло идолопоклонство. -> Ионадав же придерживался простой жизни жителей пустыни и верно служил Господу (см. 4Цар 10:15 и след.,23). Р. уже самим своим существованием напоминали о Боге отцов и о необходимости вновь обратиться к Нему. В наст. время в Месопотамии и в Аравии существует секта Р., утверждающая, что продолжает традиции Р. Ветхого Завета. -> Кинеяне.

Рехавия

Рехавия [евр. Рехавья и Рехавьяху, "Господь проявил щедрость" или "Господь приумножил (распространил)"], сын Елиезера, внук Моисея (1Пар 23:17; 24:21; 26:25).

Рехов

I. Вероятно, кр. ф-ма от -> Рехавии: 1) отец Адраазара, царя Сувы (2Цар 8:3,11); 2) левит, вместе с Неемией подписавший обязат-во соблюдать Закон (Неем 10:11).

II. "Свободное место": 1) погран. город в уделе Асира, переданный левитам (Нав 19:28,30; 21:31); 2) город на пути в Емаф, самая сев. точка, к-рой достигли соглядатаи израильтян, посланные в Ханаан Моисеем (Чис 13:22). Возм., тот же город, что и -> Беф-Рехов. Очевидно, ему тождествен и город Рехов, или Беф-Рехов, во времена Давида упоминаемый как сирийский (2Цар 10:8). Этот же Рехов, или Беф-Рехов сирийцев, комментаторы отождествляли и с Рихавом, располож. в 19 км сев.-вост. Джераша, на вост. берегу Иордана, или с Эр-Рухебе, что в 42 км сев.-вост. Дамаска. -> Сирийцы, Сирия (I,2); 3) еще один Р. упоминается уже в списке городов, захвач. Тутмосом III и Шешонком (библ. Сусакимом), а также на одной из надписей в Бет-Шеане. Это холм Телль-эс-Зарем (сев. израил. Рехова), в 5 км юж. Бет-Шеана (см. карту на стр. 1004; ил. на стр. 960).

Реховоф

Реховоф ("пространные места", "свободные места"): 1) колодец, к-рый рабы Исаака выкопали в пустыне Негев (Быт 26:22) и на владение к-рым герарские пастухи уже не претендовали. Совр. Хорвот-Реховот, лежащий в 35 км юго-зап. Беэр-Шевы; 2) "Реховоф, что при реке" (Быт 36:37; 1Пар 1:48), родной город -> Саула, царя эдомского. Возм., отзвук наименования города сохранился в названии реки Сейл-эр-Рехаб, левого рукава Вади-эль-Курахи (т.е. нижнего течения Вади-эль-Хеза), прим. в 15 км выше места его впадения в Мертвое море.

Реховоф-Ир

Реховоф-Ир, пригород -> Ниневии (Быт 10:11).

Рехум

Рехум (от евр. "смилостивиться"): 1) перс. чиновник (-> Советник) в Самарии, написавший письмо Артаксерксу с целью воспрепятствовать восстановлению Иерусалимской стены (Езд 4:8 и след.,23); 2) один из пред-водителей израильтян, вернувшихся из вавил. плена вместе с Зоровавелем (Езд 2:2). В Неем 7:7 он, вероятно, в результате ошибки переписчика, назван Нехумом; 3) один из началь-ников левитов, к-рые вернулись из Вавилона вместе с Зоровавелем (Неем 12:3); 4) левит, сын Вания. Помогал при восстановлении стены в Иерусалиме (Неем 3:17); 5) израильтянин, вместе с Неемией подписавший обязат-во соблюдать Закон (Неем 10:25).

Рецеф (Рецев)

Рецеф (Рецев) ("раскаленный камень"), город, завоев. ассирийцами (4Цар 19:12; Ис 37:12) [ассир. Разаппа]. Это название встречается в ассир. надписях, обозначая разные населенные пункты. Вероятно, это совр. Резафе, располож. прим. в 130 км сев.-вост. развалин древней Пальмиры. См. карту на стр. 901.

Рецин

Рецин (возм., "источник"): 1) последний сир. царь, правивший в Дамаске. В клинописных надписях Тиглатпаласара III он назван Рацоном. Р. наравне с израил. царем Менаимом платил дань ассир. царю (743 г. до Р.Х.). Вместе с израил. царем -> Факеем Р. стремился принудить Иудейское царство к союзу против Ассирии; видимо, именно в этом заключалась цель воен. действий, начатых сирийцами и ефремлянами (4Цар 15:37; Ис 7:1,4,8; 8:6). Р. завоевал Елаф (4Цар 16:6). Тогда -> Ахаз, несмотря на предостережение Исаии, обратился за помощью к Тиглатпаласару, к-рый в 732 г. до Р.Х. завоевал Дамаск и убил Рецина (ст. 9); 2) родоначальник семейства нефинеев, возвратившихся из вавил. плена вместе с Зоровавелем (Езд 2:48; Неем 7:50).

Решетка

Решетка: 1) жертвенник всесожжения в скинии до половины своей высоты был окружен сетчатой медной Р. (Исх 27:4,5; 38:4). К четырем углам Р. были прикреплены кольца, в к-рые вдевались шесты (Исх 38:5). -> Алтарь; 2) под Р., о к-рую споткнулся Охозия (4Цар 1:2), подразумеваются перила на крыше или Р. на окне верхних покоев его дома. Подобные Р. устанавливались прежде всего на окнах, располож. на наружной стене дома и выходивших на улицу (Суд 5:28; Притч 7:6; Песн 2:9). -> Дом, строительство дома.

Решето, просеивать

Решето, просеивать. Обмолоченное зерно очищали, пропуская его через Р. (Ам 9:9). Иисус говорит об искушениях сатаны, с к-рыми тот приступает к ученикам: "Сатана просил, чтобы сеять вас как пшеницу" (Лк 22:31).

Решеф

Решеф ("пожар", "пламя"), ефремлянин, очевидно, сын Берии (1Пар 7:25).

Ржа

Ржа -> Хлебная ржавчина.

Ржавчина

Ржавчина, красно-бурый налет на железе, образующийся в результате окисления и ведущий к разрушению металла. В Иез 24:6,11 и след. Р. [евр. хэла; в Синод. пер. - "накипь"] является символом нечистоты, греха Иерусалима. Греч. слово иос (Иак 5:3) обозначает не только Р. на железе, но и зеленый налет на меди или латуни, а также потускнение благородных металлов. Ржа [греч. бросис, "разъедание"], упомянутая в Мф 6:19 и след. вместе с "молью", возм., обозначает какое-то насекомое.

Рибай

Рибай [евр. Ривай, "да рассудит Господь"], вениамитянин из Гивы, отец Иттая, одного из храбрых у Давида (2Цар 23:29; 1Пар 11:31).

Рибла

Рибла, место на сев.-вост. границе Ханаана (Чис 34:11). Его точное местоположение неизвестно.

Ривла

Ривла, город в земле Емафской (4Цар 23:33; Иер 39:5), ныне Риблех на р. Оронт, в 34 км юж. Хомса (см. карту на стр. 219). В 608 г. до Р.Х. в Ривле располагалась ставка фараона Нехао (Нехо), а в 586 г. до Р.Х. - ставка Наву-ходоносора, к-рый приказал ослепить здесь Седекию, а его сыновей, как и других высо-копостав. иудеев, казнить (4Цар 25:6,7; Иер 39:5-7).

Ригия

Ригия, порт. город на юж. побережье Италии, ныне Рефио-ди-Калабрия. В Р. останавливался Павел по пути с Мальты в Рим (Деян 28:13). См. карту на стр. 688.

Рим

I. Город Р. был основан в 753 г. до Р.Х. на берегах р. Тибр. Первонач. поселения располагались на холме Палатин, впоследствии же были заселены и соседние холмы - Капитолий и Квиринал, а затем Целиев холм, Авентин, Эсквилин и Виминал. Поэтому Р. называют городом на семи холмах (ср. Откр 17:9). Он был столицей царства (по 510 г. до Р.Х.), а затем столицей республики (510-27 гг. до Р.Х.), к-рая в результате многочисл. войн завоевала Аппенинский п-в и все Средиземноморье. С началом единовластия -> Августа Р. стал им-перией и мировой державой. Под своей властью он объединил все известные земли, а "Римский мир" (Pax Romana) стал символом надежды на политич. освобождение. Возвращаясь из завоеванных стран, римляне приносили в свой город верования в богов покоренных народов и сооружали этим богам храмы. При этом все сильнее проявлялось стремление воздавать правящему императору божеств. почести. В Риме концентрировалась вся политич. и религ. власть.

II. ЯЗЫЧЕСКОЕ ПРИТЯЗАНИЕ РИМА НА МИРОВОЕ ГОСПОДСТВО встретило со-противление со стороны избранного Богом израил. народа (-> Зилоты), к-рый надеялся, что на земле будет установлено Царство Господа и что столицей этого Царства станет Иерусалим. Лишь после кровавого подавления двух восстаний (66-73 гг. и 132-135 гг.) Р. окончат. удалось стать победителем в этом противоборстве. (См. цвет. вклейку 69.) Первые контакты между Р. и иудеями произошли в 161 г. до Р.Х., когда Иуда Маккавей заключил с Р. договор о взаимной помощи (-> Маккавеи). В 63 г. до Р.Х. Помпей, покорив Сирию, присоединяет к Римской империи и Иудею. Нек-рое время Р. относился лояльно к местным князьям из рода -> Ирода Великого; но в 6 г. по Р.Х. Иудея и Самария становятся рим. провинциями, к-рыми управляет наместник. Резиденция наместника находилась в Кесарии, на Средиземноморском побережье. Порабощенные евреи были обязаны платить римлянам подати (Мф 22:17-21). Во время правления имп. Августа родился Иисус (Лк 2:1-7), на пятнадцатом году царствования Тиберия (-> Тиверий) явился Иоанн Креститель (Лк 3:1 и след.); в царствование того же императора состоялось распятие Иисуса. При -> Клавдии из Р. были выселены евреи (Деян 18:2); -> Нерон был тем императором, суда у к-рого потребовал Павел (Деян 25:11). Предсказанное Иисусом разрушение Иерусалима (Мф 24; Лк 19:41-44) совершил рим. военачальник Тит, впоследствии также ставший императором. Когда первые христиане стали разносить Благую Весть во все концы земли, неоценимую услугу в этом им оказали такие обстоят-ва, как огромные масштабы самой империи, объединившей в себе множество стран, а также распространение греч. яз. как языка межнац. общения. Но по-требовалось немного времени, чтобы эта ми-ровая империя начала кровавые гонения на христиан и их истребление. Р. превратился в зверя, все пожирающего и попирающего, преисполненного богохульных имен, в блудницу, упоенную кровью святых; но этой блуднице предсказан неминуемый суд (Дан 7:7; Откр 14:8; 16:19; 17:3-6,9,18; 18:2,10,21).

III. Имп. Клавдий издал указ о выселении всех евреев из Р. (-> Акила и -> Прискилла) (Деян 18:2). В Р. рано возникла христ. церковь, к-рой -> Павел направил одно из своих посланий (-> Послание к Римлянам, Рим 1:7,15; 15:23). Сам Павел не был основателем рим. церкви, но хотел посетить ее, возм., для того, чтобы сделать ее отправным пунктом будущих миссионерских путешествий на запад (в Испанию, Рим 15:23,24; Деян 19:21; 23:11). Павел апеллировал к суду императора и был доставлен в Р. как узник. Тем не менее вначале он мог проповедовать здесь беспрепятственно (Деян 28:16,31). Возм., этой проповедью Евангелия в столице тогдашнего мира был завершен опред. этап всемирной христ. миссии. В Р. Павел написал свои послания к ефесянам и колоссянам, а, возм., также Послание к Филиппийцам, Послание к Филимону и, согл. 2Тим 1:17, Второе послание к Тимофею. Апостол, находившийся в заточении в Р., констатировал: "Для слова Божия нет уз" (2Тим 2:9). Исследователи полагают, что в Р. было написано и Первое послание Петра, поскольку под "Вавилоном" в 1Пет 5:13, видимо, подразумевается Р. (см. выше, II). Из этого же места Свящ. Писания следует, что в Р. в это время находился -> Марк, к-рый, возм., написал здесь свое Евангелие.

Римляне

Римляне. В Библии Р. - это не только жители Рима, столицы империи, подчинившей себе многие народы (Ин 11:48; Деян 25:16; 28:17), но и все те, кто имел рим. гражданство, к-рое могло быть получено при рождении или приобретено каким-л. образом (Деян 16:21,37 и след.; 22:25-29). Рим. гражданин имел ряд привилегий. В отношении его запрещалось применять насилие, напр. связывать или бичевать без вынесения приговора, его нельзя было казнить через распятие, в случае судебного разбират-ва он мог обратиться в суд императора, к-рый в таком случае был единств., кто мог вынести решение по его делу (Деян 25:10 и след.; 26:32).

Риммон (Реммон)

Риммон (Реммон) ("гранатовое яблоко"): 1) скала, на к-рой искали спасения 600 вениамитян, бежавших в сторону пустыни (Суд 20:45,47; 21:13). Ученые предполагают, что она находится вблизи Риммонима, в 18 км сев.-вост. Иерусалима. В большой пещере (Шкаф-Дахер), располож. юж. этого места, могли укрыться 600 человек; 2) левит. город в уделе Завулона (Нав 19:13; 1Пар 6:77); вероятно, его можно отождествить с -> Димной. Это совр. Бет-Риммон, в 10 км сев. Назарета. См. карту на стр. 526; 3) город в уделе Симеона (Нав 19:7; 1Пар 4:32; Зах 14:10). Ср. -> Ен-Риммон -> Аин. Карта на стр. 896; 4) -> Хадад (I,1).

Римнон-Фарец

Римнон-Фарец ("гранатовое дерево расщелины"), место, где израильтяне располагались станом в пустыне (Чис 33:19), вероятно, совр. Накаб-эль-Биджар, прим. в 30 км от сев. берега залива Акаба. См. карту на стр. 706.

Римский язык

Римский язык -> Латинский язык.

Ринна

Ринна ["вопль (ликования или жалобы)"], израильтянин из колена Иуды, сын Симеона (1Пар 4:20).

Риса

Риса [греч. Реса], потомок Зоровавеля, предок Иисуса Христа (Лк 3:27).

Рисий

Рисий [евр. Реи], приближ. Давида, не поддержавший притязания Адонии на престол (3Цар 1:8).

Рисса

Рисса (от глагола "окроплять"), место стоянки израильтян во время странствования по пустыне (Чис 33:21); предположит. это Эль-Кунтилла, лежащая прим. в 60 км сев.-зап. Акабы на главной дороге в Эль-Кусейму (Ацмон). См. карту на стр. 706.

Ристалище

Ристалище - так в Синод. пер. передано греч. слово стадион, к-рое, как и в рус. яз., означает арену для спортивных состязаний (1Кор 9:24-26). Ап. Павел в своем служении уподобляет себя бегуну, к-рый должен бежать по обознач. трассе. Он призывает коринфян брать пример с таких состязующихся и, подобно им, прилагать все усилия для получения награды. -> Игра (III).

Ритор

Ритор. В Деян 24:1 под словом "Р." [греч. ретор] подразумевается адвокат, представляющий перед рим. наместником сторону жалобщика.

Рифат

Рифат, племя, происходящее от Гомера (Быт 10:3; 1Пар 1:6). Ученые предполагают, что Р. жили в Пафлагонии или в верхнем течении Евфрата, в районе города Арипсы (название к-рого встречается в хеттских текстах из Богазкёя), располож. вблизи Эрзурума.

Рифма

Рифма ("куст дрока"), место между Асирофом и Римнон-Фарецом, где израильтяне останавливались во время своего странствования по пустыне (Чис 33:19). Возм., это совр. Вади-Абу-Ретемат, располож. прим. в 20 км сев.-зап. Кадеш-Барнеа (библ. Кадес-Варни). Ср. карту на стр. 706.

Рихав

Рихав -> Рехав (1,2).

Риция

Риция [евр. Рицъя, "благодатный", "приятный"], израильтянин из колена Асира, сын Уллы (1Пар 7:39).

Рицпа

Рицпа ("раскаленный камень", "горящий уголь" или "булыжная мостовая"), дочь Айя, наложница Саула. Авенир после смерти Саула вступил с Р. в любовные отношения, что стало поводом для его ссоры с Иевосфеем (2Цар 3:7 и след.). Оба сына Рицпы, Армон и Мемфивосфей, были среди тех потомков Саула, к-рых Давид выдал на казнь гаваонитянам. Р. оставалась у тел мертвых сыновей, отгоняя от них птиц и диких зверей. Узнав об этом, Давид позаботился о погребении казненных (2Цар 21:8-14).

Робость

Робость -> Смущение, страх, испуг, робость, боязливость.

Ровоам

Ровоам [евр. Рехавам, "родственник (досл. "народ") проявил щедрость" или "народ размножился, распространился"], сын Соломона и аммонитянки Наамы (3Цар 14:21), правивший Иудейским царством в 926-910 гг. до Р.Х. (3Цар 12:1-24; 14:21-31; 2Пар 10-12). Р. был 41 год, когда после смерти отца он унаследовал престол. На собрании народа в Сихеме Р., по совету своих молодых друзей, отказал возглавляемым Иеровоамом израильтянам в просьбе облегчить лежащее на народе бремя повинностей, в результате чего десять колен отпали от Иудейского царства. Только колено Иуды и часть колена Вениамина (а также не отмеченное особо колено Симеона) остались верны династии Давида. Адорам (Адонирам), ответств. за сбор податей, был побит камнями. Р. бежал в Иерусалим, а Иеровоам стал царем Северного царства. Так исполнилось слово Господа (3Цар 12:15). Поход против бунтовщиков был предотвращен Самеем (ст. 21-24), но два царства продолжали пребывать в состоянии войны (3Цар 14:30). Р. строил укрепления и готовился к воен. действиям (2Пар 11:5-12).

Города, укрепленные Ровоамом; 926-910 гг. до Р.Х. Все они, за исключением Аиалона, находились в области, которая избежала нападения фараона Шешонка в 922 г. до Р.Х. (ср. с картой к статье -> Сусаким). Священники и левиты из Израильского царства переселялись в Южное царство, и в первые три года своего правления Р. удерживал Иудейское царство на путях Давида и Соломона (ст. 13-17). Но затем жители Иудеи стали делать неугодное пред очами Господа. Они сооружали святилища на высотах, устанавливали освящ. камни и статуи языч. божеств, практиковали культовую проституцию в честь богини плодородия (3Цар 14:22-24). На пятом году царствования Р. Иудею постиг Божий суд, орудием к-рого стало войско фараона Сусакима (Шешонка); хотя Р. и князья смирились перед Богом и были помилованы, храм и цар. дворец оказались разграбленными (2Пар 12:1-12). Общий приговор царствованию Р. был таков: "И делал он зло, потому что не расположил сердца своего к тому, чтобы взыскать Господа" (2Пар 12:14). У Р. было 18 жен и 60 наложниц, 28 сыновей и 60 дочерей. Его престол унаследовал Авия, сын от Маахи, к-рого Р. выделял среди своих сыновей и еще при жизни собирался сделать царем. Кр. того, он благоразумно разослал остальных своих сыновей по городам в уделах Иуды и Вениамина, дав им богатое содержание (2Пар 11:21-23).

Рог

Рог [евр. кэрэн = первонач. "остриё"; греч. керас].

I. ПРЯМОЕ ЗНАЧЕНИЕ

1) в ВЗ упоминаются Р. баранов, козлов и других животных (Быт 22:13; Втор 33:17; Иез 34:21 и др.). Р. являлся символом силы и власти (2Пар 18:10; Мих 4:13), как направленной против Бога (Иер 48:25), так и полученной от Него (1Цар 2:1; Пс 88:18,25; 131:17; Иез 29:21); 2) в ветхозаветных и новозаветных пророчествах Р. символизировал мировые державы, враждебные Царству Божьему (см. Дан 7:7 и след.; 8:3 и след.; Откр 13:1 и след.; 17:3). Но и Агнец Божий имеет семь Р. как знак Своей неоспоримой власти (Откр 5:6).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) выступы на четырех углах жертвенника всесожжения (Исх 27:2; 38:2) и жертвенника курения (Исх 30:2 и след.; 37:25; -> Жертвенник всесожжения -> Жертвенник курения) назывались Р. В Лк 1:69 Христос назван "рогом спасения", возм., в этом названии отражена идея окропления жертвенной кровью рогов жертвенника (Лев 4:25,30,34; 8:15; 16:18). Р. служили защитой тому, кто брался за них, в частн. человеку, совершившему непредумышленное убийство (1Цар 1:50 и след.); 2) точно не установлено, что подразумевается под "рогом с елеем" (1Цар 16:1,13; 3Цар 1:39): Р. какого-либо животного, напр. быка, или металлич. сосуд в форме Р.; 3) -> Музыкальные инструменты.

Рогель (Ен-Рогел)

Рогель (Ен-Рогел) ("источник сукновалов"), водный источник, или колодец, располож. юго-зап. Иерусалима (Нав 15:7; 18:16; 2Цар 17:17; 3Цар 1:9) и называемый также Драконовым источником. Совр. Бир-Эйюб ("колодец Иова") в долине Кедрона. См. карту на стр. 376; 377.

Роглим

Роглим, город на вост. берегу Иордана, родина Верзеллия (2Цар 17:27; 19:31), возм., совр. Берсиния, в 8 км юго-зап. Ирбида.

Род

I. ИНСТИТУТ РОДА У ИЗРАИЛЬТЯН

Р. - это совокупность нескольких родств. семейств; несколько Р. образуют колено (племя), а несколько колен - народ. Институт Р. имел важное значение для израильтян, т.к. в основе полит. и обществ. жизни народа лежал принцип деления на колена, Р. и семейства (=дома). Социальный статус каждого человека, равно как и его личная жизнь, определялись в первую очередь принадлежностью к Р. Это относится прежде всего к ис-тории колен Израиля, а также - к эпохе царей, ко времени после вавил. плена и, с нек-рыми оговорками, к новозаветным временам.

II. ПОНЯТИЕ "РОД" В ВЕТХОМ ЗАВЕТЕ

В евр. Библии шесть слов передают значение понятия "Р.". В Синод. пер. этому понятию соответствуют слова: "племя" [Суд 6:15: евр. элеф - букв. "тысяча"]; "дом" [3Цар 15:27: евр. байит]; "род" [Втор 29:18: евр. мишпаха; Быт 15:16: евр. дор - букв. "поколение"; Чис 1:20: евр. толедот]; "семя", "потомство" [Быт 3:15: евр. зера]. Евр. слова, тесно связанные друг с другом, передают понятие "Р." многозначно.

III. ОСНОВНЫЕ ЗНАЧЕНИЯ

Основные значения слов, связанных с понятием "род": 1) слово мишпаха обо-значает часть колена (напр., 1Цар 10:21 - в Синод. пер. - "племя") или совокупность нескольких родств. семейств (напр., Быт 24:38 - в Синод. пер. - "племя"); слово мишпаха может переводиться и как "племя" (напр., Суд 13:2; Лев 25:47). Оно может подразумевать также людей, имеющих общее происхождение и проживающих в одном и том же месте (напр., Лев 25:10 - в Синод. пер. - "племя"), или людей, имеющих общее происхождение и занимающих одинаковое положение в обществе, а также занимающихся одним и тем же ремеслом (напр., 1Пар 2:55 - в Синод. пер. - "племена"; ср. 3Цар 11:14; Деян 4:6; в отношении Христа: Откр 22:16 - в Синод. пер. - "потомок"; греч. генос); 2) слово дор подразумевает поколение современников (напр., Быт 15:16; Еккл 1:4). Выражение "из рода в род" (т.е. "из поколения в поколение") может означать не имеющее пределов время - "всегда", "бесконечно", "беспрерывно" (см., напр., Исх 3:15). Словом дор могут также обозначаться похожие по складу ума и характера люди - как нечестивые (напр., Иер 7:29), так и праведные (напр., Пс 111:2); 3) слово зера (букв. "семя") обозначает потомков одного человека (напр., Быт 15:18), при этом часто имеется в виду "последующий род" (см., напр., Втор 29:22), реже - "прежний род" (напр., Иов 8:8). Как и слово дор, зера также обозначает людей, похожих по складу ума и характера: так, в Пс 111:2 эти понятия равнозначны; 4) под словом толедот (букв. "происхождение") подразумеваются "потомки", "поколение", "история происхождения". Этим словом обозначается история или генеалогия отдельного семейства (Быт 5:1 и др.; ср. Деян 17:28 и след.; греч. генос).

Рода

Рода ("роза"), служанка Марии, матери Иоанна Марка (Деян 12:12-15).

Родители

Родители -> Воспитание.

Родить, родиться

I. О значении слов "родить", "родиться" (Втор 4:25; 28:41; Притч 23:22) -> Отец -> Мать -> Сын -> Дочь -> Рождение.

II: 1) в метафорич. значении слово "родить" может употребляться, когда говорится о Божьих делах творения (Втор 32:18; Иов 38:28 и след.); а также в тех случаях, когда человек переносит свои взаимоотношения с Богом на идолов (Иер 2:27); 2) в Деян 13:33; Евр 1:5; 5:5 приведены пророч. слова из Пс 2:7: "Ты Сын Мой; Я ныне родил Тебя", - о рождении -> Иисуса Христа; ср. -> Имена Иисуса Христа (II,А,2); 3) о возрожденных верующих (1Пет 1:23; -> Возрождение) говорится, что их родил Бог словом истины (Иак 1:18) или апостол родил их во Христе благовествованием (1Кор 4:15; Флм 10). Ср. -> Сын (I,3).

Родос

Родос ("остров роз"), средиземноморский остров у юго-зап. побережья Малой Азии, богатый пресной водой и лесом. Столица Р. носит то же название. В древности этот город был важным культурным и торговым центром. Павел побывал здесь во время своего последнего путешествия в Иерусалим (Деян 21:1). См. карту на стр. 688.

Родословие

I. ОБЩИЕ ПОНЯТИЯ

1) Р. - это список лиц, перечисленных в хронологич. порядке по семьям, родам или племенам (коленам). Почти все древние народы с развитой культурой уделяли большое внимание Р., что нашло свое отражение в обширной литературе по генеалогии. Предметом древней историографии была в первую очередь история династий и племен; 2) в Библии Р. встречаются прежде всего в книгах Бытие; Числа; Руфь; 1Паралипоменон; Ездры; Неемии; Матфея и Луки. Большинство Р. относится ко времени, предшествовавшему образованию Израильского царства, но и в более поздний период, напр. после вавил. плена (Езд; Неем), Р. играли большую роль; 3) особое значение придавалось собственно родословным спискам (см., напр., Быт 5; 11; 25; 36; Исх 6; Руфь 4; 1Пар 1-9; Езд 7). Часто встречаются именные списки, в основе к-рых лежат определ. факты из истории народа (см., напр., Быт 46; Исх 1; Чис 1; 2; 26; Езд 2; 8; Неем 7; 11). Особое место занимает построенная по генеалогич. принципу "таблица народов" (Быт 10). Списки священников, левитов и других служителей при храме тоже составлены с учетом истории их родов (напр., Чис 3; Езд 10; Неем 12). Ученые не располагают отдельными списками царей: они входят в состав других Р. или совпадают с ними (см. Руфь 4; 1Пар 3). Помимо вышеназв. Р., встречается также (и прежде всего в книге Бытие) множество коротких заметок, относящихся к семейной хронике; 4) в 1Тим 1:4; Тит 3:9 под "родословиями", вероятно, подразумеваются умозрительные рассуждения иудеев или язычников-гностиков; 5) Р. бывают двух видов: нисходящие (от предка к потомкам, напр. Руфь 4) и (чаще) восходящие (от потомка к предкам, напр. Езд 7). Сравнения списков показывают, что оба вида Р. иногда имеют пробелы (напр., Мф 1). Принцип симметричности играет большую роль при построении Р.: в Библии представлено по 10 поколений в Р. от Адама до Ноя и от Сима до Авраама (Быт 5; 11); по 70 сыновей Иакова и Вениамина (Быт 46; 1Пар 2; 8); в Р. от Авраама до Христа выделено три группы, каждая из к-рых содержит по 14 поколений (Мф 1). Предположение о том, что в этих случаях мы имеем дело с некоей числовой символикой, представляется более вероятным, чем утверждения, что симметричное расположение имен способствовало лучшему запечатлению Р. в памяти народа. Библ. Р. отличаются от совр. тем, что присутствующие в них такие понятия, как "отец", "сын", "рождать", иногда следует рассматривать не в прямом значении, а с т.зр. порядка наследования (см. Втор 25:5 и след.). Сопоставления Неем 12:22 со ст. 23 и Ездр 5:1 с Зах 1:1 показывают, что слово "сын" во вторых случаях означает внука; 6) библ. Р. - это не просто семейные хроники, поскольку часто они носят отчетливый мессианский характер. В них выделены определ. личности, каждая из к-рых знаменует собой начало нового этапа в истории спасения (напр., Ной, Авраам, Иаков Израиль, Давид, Зоровавель). Их ближайшие родственники исключаются из Р. Спасителя и сливаются с миром обыкнов. людей (напр., Каин, Лот, Исав). Избранными являются только первенцы, на к-рых почиет обетование. Происхождение может сочетаться с богоизбранностью. Иногда Бог использует людей, не принадлежащих к Израилю, с тем чтобы исполнилось обетование, дарованное Аврааму и его прямым потомкам (напр., Асенефу, Быт 46:20; Руфь, Руфь 4:21). Р. строятся не на основе кровных связей между поколениями, а в соответствии с Божьей спасит. волей, не поддающейся законам человеч. логики.

II. ПОНЯТИЕ "ТОЛЕДОТ"

Особого внимания заслуживает евр. слово толедот (от глагола "рождать"), встречающееся в книге Бытие 11 раз и переводимое как "происхождение" (Быт 2:4), "родословие" или "житие" (5:1; 6:9; 10:1; 11:10; 11:27; 25:19; 36:1; 36:9; 37:2). Толедот можно перевести также как "история рода, обращенная к его началам". П.Й.Виземан (P.J.Wiseman, Die Entstehung der Genesis, S. 49ff) указывает на то, что предложения, в к-рые входит слово толедот - "вот родословие такого-то...", - это не вводные формулы к Р. и другим родовым хроникам, а заключит. предложения отдельных повествований (особенно отчетливо это заметно в Быт 2:4). Т.о., толедот и стоящее рядом с ним имя (за искл. Быт 2:4) указывают на составителя или на того человека, чья родословная составлена. По мнению Виземана, такой лит. прием был использован при составлении древневавил. надписей на глиняных табличках. Он делает вывод, что, вероятно, раздел Быт 1:1 - 37:2 изначально был записан на 11 глиняных табличках, каждая из к-рых за-канчивалась предложением со словом толедот и на к-рых в десяти случаях указывалось имя их составителя или владельца. Если Виземан прав, то можно сделать выводы о времени создания, авторах и композиции Первой книги Моисея.

III. РОДОСЛОВИЕ ИИСУСА

1) Р. Иисуса Христа приводится в НЗ дважды: в Мф 1:1-17 и в Лк 3:23-38. В Ев. от Матфея оно представлено в нисходящей форме - от Авраама до Христа, а евангелист Лука возводит родословие Иисуса через Адама к Богу. Матфей представляет Христа сыном Давида и полноправным носителем обетования, дарованного Аврааму, т.е. обещанным Мессией (Мф 1:1). Лука рассматривает личность Иисуса в связи с историей всего человеч. рода, в начале к-рого стоит Бог (Лк 3:38). Но он утверждает, что Иисус является потомком Бога в том же смысле, в каком люди являются потомками своих прародителей: "Иисус ... был, как ду-мали, сын Иосифов" (Лк 3:23). Иисус - это "второй Адам", но Он находится в иных отно-шениях с Богом, чем первый. Тем самым Лука затрагивает тайну происхождения Иисуса как Сына Божьего, Который одноврем. связан со всеми людьми;

Матфей Лука

Авраам Бог Ионан

Исаак Адам Иосиф

Иаков Сиф

Иуда (- Фамарь) Енос Иуда

Фарес и Зара Каинан Симеон

Есром Малелеил Левий

Арам Иаред Матфат

Аминадав Иорим

Наассон Енох Елиезер

Салмон (- Рахава) Мафусал Иосия

Вооз (- Руфь) Ламех

Овид Ной Ир

Иессей Сим Елмодам

Арфаксад Косам

Давид (- жена Урии) Каинан Аддий

Соломон Мелхия

Ровоам Сала Нирий

Авия Евер Салафиил

Аса Фалек

Иосафат Рагав Зоровавель

Иорам Серух Рисай

[Охозия] Нахор Иоаннан

[Иоаc] Фара Иуда

[Амасия] Иосиф

Озия Авраам Семей

Иоафам Исаак Маттафия

Ахаз Иаков

Езекия Иуда Мааф

Манассия Фарес Наггей

Амон Есром Еслим

Иосия Арам1 Наум

Арний2 Амос

Иоаким3 Админ4 Маттафия

Иехония Аминадав Иосиф

Салафиил Наассон

Зоровавель Салмон Ианнай

Авиуд Вооз Мелхий

Елиаким Овид Левий

Азор Иессей Матфат

Садок Давид Илий

Ахим Иосиф

Елиуд Нафан ИИСУС

Елеазар Маттафай

Матфан Маинан

Иаков Мелеай

Иосиф Елиаким

ИИСУС

1 Имя Арама отсутствует в ряде авторитетных рукописей Ев. от Луки.

2 См. пер. НЗ под ред. еп. Кассиана.

3 Имя Иоакима отсутствует в ряде авторитетных рукописей Ев. от Матфея.

4 См. пер. НЗ под ред. еп. Кассиана.

Родословия Иисуса, представленные в Евангелии от Матфея и в Евангелии от Луки.

2) оба родословных списка имеют пробелы (напр., Матфей опускает имена Охозии, Иоаса и Амасии) и строятся по символич. принципу, в основе к-рого лежит число 7 (3 х 7 родов от Бога до Фары, 2 х 7 родов от Авраама до Давида и от Нафана до Салафиила, 3 х 7 родов от Зоровавеля до Иисуса). Родословная ветвь от Бога до Иисуса просле-живается только в Ев. от Луки. На отрезке Р. от Авраама до Давида у Матфея и Луки много соответствий, и только в Лк 3:33 в разных греч. рукописях имеются значит. разночтения. На отрезке от Давида до Иехонии Р., приводимые Матфеем и Лукой, полностью расходятся. Матфей проводит родословную линию через Соломона к Иехонии, а Лука - через Нафана (другого сына Давида) к Нирию. На отрезке от Салафиила до Иисуса Христа Р. совпадают только в двух первых и двух последних родах: Салафиил и Зоровавель, Иосиф и Иисус. Различает их и то, что, согл. Матфею, Салафиил был сыном Иехонии, а согл. Луке, - сыном Нирия, а также то, что Матфей называет Иосифа сыном Иакова, а Лука - сыном Илия. Матфей говорит о 42 поколениях от Авраама до Христа, включая сюда двух сыновей Иуды (Мф 1:3). Лука же для данного отрезка времени называет 56 имен, а для периода от Адама до Иисуса - 77 (по разным рукописям от 76 до 72); 3) при сопоставлении обоих Р. встают два основных вопроса (здесь мы не касаемся проблемы различного числа поколений у Матфея и Луки и вопроса об Арнии, Араме и Админе): а) почему Салафиил в одном случае назван сыном Иехонии (Мф), а в другом - сыном Нирия (Лк), причем Матфей возводит Р. Иисуса к Давиду через Соломона, а Лука, напротив, через Нафана? Возм., Нирий женился на дочери Иехонии, единственной из его детей, оставшейся в живых и ставшей поэтому его наследницей, и у нее родился сын Салафиил. В этом случае Матфей прослеживает официально признанную линию, ведущую к Давиду через Иехонию и Соломона, а Лука имеет в виду физическое происхождение - через Нирия и Нафана (-> Салафиил); б) почему Матфей отцом Иосифа называет Иакова, а Лука - Илия? Древнейшая из известных нам версий принадлежит Юлию Африкану (220 г. по Р.Х.): деды Иосифа в разное время были женаты на одной женщине, к-рая от этих браков имела сыновей, сводных братьев Илия (Лк) и Иакова (Мф). Илий умер бездетным, а Иаков, по обычаю левирата, женился на вдове Илия (ср. Втор 25:5 и след.), и в результате этого брака родился Иосиф. Т.о., Иосиф был родным сыном Иакова (Мф) и через линию Матфан - Соломон стал прямым потомком Давида. Согл. обычаю левирата (Втор 25:6), одноврем. с этим он считался "сыном" Илия (Лк), своего дяди, чье Р. через Матфата - Нафана восходило к Давиду. Со времен Реформации широкое распро-странение получила иная версия, согл. к-рой Матфей прослеживает Р. Иисуса по отцовской линии наследования через Иосифа, а Лука - по материнской, через Марию. В этом случае Лука называет Иосифа "сыном" (зятем) Илия в правовом отношении, т.к. женщина не могла указываться в Р. в качестве звена в цепочке наследования.

Рождение

Рождение: 1) о физиологич. процессах, предшествующих Р. ребенка, израильтяне имели весьма огранич. представление. Зачатие понималось ими следующим образом: "Не Ты ли вылил меня, как молоко, и, как творог, сгустил меня" (Иов 10:10). Женщина рассматривалась как сосуд (ср. 1Фес 4:4) для мужского семени, из к-рого в ней зарождался ребенок. Поэтому жена должна была сохранять верность мужу, в то время как он был свободен от подобного обязат-ва по отношению к ней (-> Брак). Было известно, что месячный цикл у женщины является необходимым условием для зачатия (Быт 18:11). В Ос 1:8 содержится намек на то, что в период кормления ребенка грудью новое зачатие затруднено. О внутриутробном развитии ребенка было известно очень мало. В любом случае, эти процессы считались покрытыми тайной (Еккл 11:5), чудесами, творимыми Богом (Иов 10:8-11; 31:15; Пс 138:13; Иер 1:5). На девятимесячный срок беременности указывается в Лк 1:36,56 и след.; здесь же говорится и о движении ребенка в утробе матери (ст. 41,44); 2) при Р. ребенка женщине помогали родственницы, соседки (Руфь 4:14,16 и след.; 1Цар 4:20) или повивальные бабки. Во время схваток роженица, видимо, клала руки на бедра (Иер 30:6). Роды могли быть затяжными (Ис 37:3; Ос 13:13) или столь тяжелыми, что мать умирала (Быт 35:16-19; 1Цар 4:19 и след.). В ВЗ говорится о выкидышах (Исх 21:22; Иов 3:16; Пс 57:9; Еккл 6:3), о мертворожд. младенцах и гибели плода в мате-ринском чреве (Чис 12:12; Иер 20:17). Часто родовые схватки и боли, причиной к-рых явилось грехопадение человека (Быт 3:16), используются в качестве образных сравнений (Ис 21:3; 26:17; Иер 49:24; Гал 4:19). Спасительное вмешат-во Бога сравнивается с безболез-ненными родами (Ис 66:7 и след.). После появления на свет младенца мать от счастья забывала о своих страданиях (Ин 16:21); радостную весть о Р. сына или дочери сообщали отцу (Иер 20:15). У новорожденного обрезали пуповину; затем его мыли, натирали солью и заворачивали в пеленку (Иез 16:4); 3) вскоре после Р. ребенка отец или мать выбирали ему имя; иногда имя ребенку давали соседки (Руфь 4:17). Мальчикам в новозаветное время давали имя одноврем. с обрезанием - на восьмой день после Р. (Лк 1:59; 2:21). После Р. мальчика женщина считалась нечистой семь дней, а после Р. девочки - две недели; она должна была оставаться дома соотв. 33 дня или 66 дней (т.е. в общей сложности - 40 или 80 дней), после чего ей следовало принести в святилище жертву очищения (Лев 12). -> Дети -> Возрождение -> Свидетель -> Первородство; 4) в 1Кор 15:7 и след. апостол употребляет греч. слово эктрома ("не-жизнеспособный ребенок, родившийся до срока") (в Синод. пер. - "изверг"), к-рое встречается также в Септуагинте: в Иов 3:16 и в Еккл 6:3.

Рожон

Рожон, специальная длинная палка, к-рой пахарь погонял волов. На одном конце она имела мелаллический наконечник, а на другом - маленькую лопасть для удаления земли с лемеха (сошника) (1Цар 13:21). Это приспособление принуждало тягловых животных к повиновению и вместе с тем могло служить оружием (Суд 3:31, "воловий рожон"). В Притч 22:5 под Р. (в Синод. пер. - "терны"), вероятно, подразумеваются ловушки и капканы. В переносном смысле Р. названы слова мудрых, к-рые наставляют людей на путь истинный (в Синод. пер. - "иглы и вбитые гвозди" - Еккл 12:11). В 1Кор 15:55 и след. грех назван Р. смерти (в Синод. пер. - "жало смерти"), потому что он направляет на путь смерти.

Ромамти-Езер

Ромамти-Езер [евр. Романти-Эзер], левит, сын Емана, руководитель 24-й чреды певцов во времена Давида (1Пар 25:4,31).

Ропот

Ропот, недовольство своим положением, восстание против обстоятельств (Деян 6:1), против людей (Чис 16:11; Нав 9:18), против водительства Божьего (Исх 15:24; 17:3), против Христа (Лк 15:2; Ин 6:41,43,61). Ропща, израильтяне пытались "вынудить" Бога оказать им помощь чудесным вмешательством (Исх 16:2-4; ср. Евр 3:9). Если человек заповеди и повеления Божьи соблюдает лицемерно, т.е. следует им лишь внешне и формально, то этим он показывает, что внутренне противится им и восстает против них - ропщет (Флп 2:14; 1Петр 4:9). Такое "послушание" не принимается Богом, а подобное поведение в церкви свойственно тем, кто в действит-сти не принадлежит к Телу Христову (Иуд 16). Бог не оставляет без наказания никакое противление, в т.ч. и проявляющееся в Р., как это видно на примере тех израильтян, к-рые "роптали на Моисея и Аарона" в пустыне после исхода (1Кор 10:10).

Роса

Роса -> Дождь.

Рост, прибыль.

Рост, прибыль. В Лев 25:36 и след.; Втор 23:19,20 и след.; Притч 28:8; Иез 18:8; Мф 25:27 говорится об этом способе получать доход. Израильтянам было запрещено давать деньги в Р. своим соотечественникам (Исх 22:24). В то же время, вероятно, подобное случалось, т.к. пророки в своих речах обличали это зло-употребление (Иез 22:12). (-> Заимодавец.) В Мф 25:27 Иисус говорит рабу, что тот должен был отдать в Р. серебро торгующим, чтобы получить прибыль.

Росток, отрасль

Росток, отрасль, побеги, отростки (Ис 53:2; Иез 17:4,22). В метафорич. значении Р. - это образ обетованного Мессии (Ис 53:2; Иез 17:22).

Рохга

Рохга, израильтянин из колена Асира, сын Шемера (1Пар 7:34).

Рош

Рош ("глава", "начальник"): 1) сын Вениамина, упоминаемый только в Быт 46:21. Возм., он умер бездетным; 2) -> Гог (2).

Рубашка

Рубашка -> Одежда.

Рубин

Рубин [евр. кадкод, "искристый" (Иез 27:16)]. -> Драгоценные камни.

Рувим

Рувим [евр. Реувен, возм., от евр. "видеть"]: 1) старший сын Иакова и Лии (Быт 29:31 и след.; 35:23; см. цвет. вклейку 1). Р. был лишен первородства за то, что вступил в интимную связь с Валлой, наложницей отца (ст. 22; 49:4; 1Пар 5:1; ср. Втор 33:6). Когда братья из ревности хотели убить Иосифа, он убедил их не делать этого; он предложил бросить Иосифа в ров, надеясь затем отвести его к отцу (Быт 37:21 и след.,29 и след.; 42:22). Когда Иаков отказался отпустить Вениамина вместе с братьями в Египет, Р. предложил в качестве залога своих сыновей на случай, если Вениамин не вернется назад (ст. 37). Когда Р. отправился с Иаковом в Египет, у него было четверо сыновей: Ханох, Фаллу, Хецрон и Харми (Быт 46:9; Исх 6:14; 1Пар 5:3); 2) колено Рувима, потомки сына Иакова, разделилось - в соотв. с происхождением от его сыновей - на четыре рода (в Синод. пер. - "поколения") (Чис 26:5-11). При первом исчислении народа в колене Р. насчитывалось 46 500 годных для войны мужчин от 20 лет и старше (Чис 1:20,21), при втором исчислении в конце странствования по пустыне - только 43 730 (Чис 26:7). Т.о., по своей численности колено Р. переместилось с 7 на 9 место среди израил. колен. В походном порядке колено Р. стояло во главе подразделения, к-рое в стане располагалось юж. скинии и при снятии с места выступало в поход вторым, как и колена Симеона и Гада. В мятеже Корея против Моисея и Аарона участвовали и нек-рые из потомков Р. (Чис 16:1; 26:9). Колено Р. наряду с коленом Гадовым и полуколеном Манассии получило свой удел на вост. берегу Иордана, но было обязано оказывать вооруж. помощь другим коленам при покорении Ханаана (Чис 32:16-33; Нав 4:12). Земля Р. лежала вост. северного побережья Мертвого моря, ее юж. границу образовывала река Арнон, вост. пределом была пустыня. С севера к ней примыкали тер. Гада и аммонитян (Нав 13:15-23). Четыре города в уделе Р. были предназначены для левитов, и среди них Бецер как -> город-убежище (Нав 20:8; 21:7,36,37). После покорения Ханаана Р., Гад и полуколено Манассии в знак своей принадлежности к народу завета воздвигли у Иордана особый жертвенник. Сначала это деяние было встречено остальными коленами с неодобрением, но затем нашло у них понимание (Нав 22:1-6,10-34). Во времена порабощения Израиля Навином и Сисарой Р. держался в стороне, за что его порицала пророчица и судья Девора (Суд 5:15 и след.). Затем, во времена Саула, заиорданские племена одержали убедит. победу над агарянами (1Пар 5:10,18-22). Колено Р. испытывало притеснение со стороны моавитян, к-рые временами отторгали большую часть его тер. (см. Нав 13:15-21 с Ис 15:2, 4; 16:8 и след.; Иер 48:1 и след.,21-23 и названия городов на -> камне Меши), кр. того, это колено страдало от вторжений сирийцев с вост. берега Иордана (4Цар 10:32 и след.). Это колено было уведено в плен ассирийцами при Феглаффелласаре (Тиглатпаласар III) (1Пар 5:25,26). В пророчестве Иезекииля Р. получает свой удел в земле обетованной между Ефремом и Иудой (Иез 48:6 и след.), а среди 144 тыс. запечатленных праведников упоми-наются и 12 тыс. из колена Рувима (Откр 7:5).

Рука

I. В метафорич. значении Р. может обозначать всего человека. Так, выражение "требовать из моих рук" означает "требовать от ме-ня" (Быт 43:9). Чистые Р. подразумевают праведность и чистоту самого человека (Иов 17:9), его невиновность (Быт 20:5), и, напротив, нечистота рук, "неправда в руке" или Р., полные крови, свидет-вуют о порочности человека (Иов 16:17; Пс 7:4; Ис 1:15). Все, созданное человеком, - это дело Р. его (Втор 2:7; Пс 89:17), он кормится от трудов Р. своих (Пс 127:2). О творении Господа также говорится как о "деле Его рук" (Пс 8:7). Человек - тоже творение Р. Господа (Иов 10:3,8), и дни его - в Р. Божьих (Пс 30:16). Молящийся предает свой дух в Р. Господа (Пс 30:6). Никто не может похитить из Р. Господа тех, кого Он держит (Ин 10:28 и след.) и кого несут на своих Р. ангелы (Пс 90:11 и след.). "Рукою крепкою" Господь вывел Свой народ из рабства (Исх 13:3); Он наложил Свою Р. на Египет (Исх 7:4). Бог избавляет от Р. врагов (Быт 32:11), но "страшно впасть в руки Бога живого" для совершения суда, хотя это лучше, чем попасть в Р. людей (2Цар 24:14). Карая, Бог обращает Свою руку на отдельных людей или на народы (Ис 1:25; Ам 1:8; Пс 80:15). Р. Господа касается пророков, открывая им тайное и наделяя их силой (3Цар 18:46; 4Цар 3:15), но она же карает лжепророков и ложных провидцев (Иез 13:9; Деян 13:11); в то же время у идолов также "есть руки; но не осязают" (Пс 113:15).

II. Часто о Р., особенно правой (деснице), метафорич. говорится как о силе, власти и господстве. Бог держит человека за правую Р. (Пс 72:23), вдохновляя его (Ис 41:13). Десница Божья творит чудеса и разит врагов (Исх 15:6; Пс 16:7). Господь стоит одесную человека, ока-зывая ему помощь (Пс 15:8; 108:31; 109:5), в то время как на суде одесную судимого стоит обвиняющий его сатана (Пс 108:6; Зах 3:1). Слуги антихриста будут носить на правой Р. его знак (Откр 13:16), знак на Р. служил также постоянным напоминанием о ч.-л. (Исх 13:9; Ис 49:16). Место по правую Р. царя считалось почетным (3Цар 2:19). Воскресший Иисус воссядет "одесную силы" (Мк 14:62; 16:19; ср. Деян 7:55), одесную Отца, Который "все дал в руку Его" (Ин 3:35). Ученики Иису-са просили разрешения сесть "одному по пра-вую", "а другому по левую" Р. Его (Мк 10:37).

III: 1) за Р. берут, чтобы вести (Быт 19:16); Бог или ангел простирают Р. в знак просьбы и сострадания (Ис 65:2) или в знак суда и угрозы карой (2Цар 24:16; Иов 1:11; Ис 10:4); человек может простирать Р. и к запретному плоду (Быт 3:22; Пс 124:3). Сжатая или раскрытая ладонь символизирует отказ в милостыне или, напротив, подаяние ее (Втор 15:7 и след.), причем "левая рука подающего милостыню не должна знать, что делает правая" (Мф 6:3). Полагать душу свою в Р. или носить душу в Р. означает "рисковать своей жизнью" (Иов 13:14; Пс 118:109). Глаза рабов всегда обращены на Р. их господ, чтобы не пропустить их малейшего знака (Пс 122:2). Лить воду на ч.-л. Р. означает быть его личным слугой (4Цар 3:11); 2) рукопожатие свидет-вовало о заключении договоренности (4Цар 10:15), кр. того, оно служило -> по-ручительством. (-> Клятва, II,2 и 3). Демон-стративное омовение Р. являлось заверением в личной непричастности к ч.-л. (Втор 21:6 и след.; Иов 9:30; Пс 25:6; 72:13; Мф 27:24). Фарисеи с особой тщательностью совершали омовение Р. перед едой (Мф 15:2; Мк 7:2-4). Человек, к кому прикоснулся, не омыв своих Р., ритуально нечистый, тоже становился нечистым (Лев 15:11); 3) рукоплескание могло выражать не только радость и ликование (4Цар 11:12; Пс 46:2; Ис 55:12), но и осмеяние (Иов 27:23; Плач 2:15), гнев и печаль (Чис 24:10). В знак печали Р. клали на голову (Иер 2:37; 2Цар 13:19). Полагая Р. (перст) на уста, выражали стыд (Иов 21:5; Притч 30:32; Мих 7:16). -> Молитва (III,1г) -> Возложение рук -> Целование.

Рукописание

Рукописание [греч. хейрографон]. Это слово обозначает собственноручно написанную долговую расписку. Павел употребляет его в Кол 2:14 в отношении Закона Моисея, налагавшего на грешника обязат-ва, подобные обязательствам по долговым распискам. Но Христос Своей смертью на кресте лишил эту расписку всякой силы.

Рукописи Мертвого моря

I. В 1947 г. в гористой части Иудеи, в непосредств. близости от Мертвого моря, было обнаружено большое количество древних рукописей, частично или полностью сохранившихся. Эти находки стали известны как "рукописи Мертвого моря". За первым, случайным, открытием, сделанным в одной из пещер Вади-Кумрана, последовали другие: начался систематич. поиск рукописей. Сегодня ученые располагают собранием, насчи-тывающим свыше 400 текстов, 175 из к-рых - библейские. Рукописными текстами представлены все книги ВЗ, за исключ. Книги Есфирь. Наибольшую известность получил свиток Книги пр. Исаии, сохранившийся в полном объеме. Найденные рукописи датируются временем 200 г. до Р.Х. - 68 г. по Р.Х. (находки в Кумране) и 132-135 гг. по Р.Х. (находки в долине Вади-Мураббаат). Небибл. тексты представляют собой собрание рукописных материалов иуд. секты - её устав, гимны, сочинение о войне детей света против детей тьмы, комментарии к книгам пророков Наума и Аввакума и арам. апокрифич. пересказ книги Бытие. (См. цвет. вклейки 24; 29; 67; 76/77.) Весь собранный материал хранится в Иерусалиме, где его постоянно изучают специалисты из разных стран.

II: 1) в Хирбет-Кумране, недалеко от пещеры, в к-рой были найдены первые рукописи, ученые обнаружили развалины поселения и кладбище. Вскоре выяснилось, что жители этого поселения и были некогда владельцами спрятанных рукописей. Кумранскую общину, существовавшую до захвата этой местности римлянами в 68 г. по Р.Х. в ходе Иудейской войны, обычно отождествляют с известной по антич. источникам (Филон Александрийский, Иосиф Флавий, Плиний) иуд. сектой ессеев; 2) первые упоминания о ессеях относятся ко времени правления Ионафана из династии Маккавеев (160-143 гг. до Р.Х.). Это были аскеты, строго соблюдавшие иуд. закон. Ессеи проживали в изолиро-ванных общинах, занимались ремеслами и земледелием, отвергали воен. службу. Они устраивали совместные трапезы, строго относились к обрядам очищения и совершали омовения в проточной воде. Приему в общину предшествовал длит. испытат. срок; только посвященные могли ознакомиться с тайным учением ессеев; 3) много похожего обнаруживается в учении и в быту людей, живших в Кумране, хотя исследования еще не завершены. Здесь мы тоже имеем дело с группой людей, чрезвычайно строго придерживавшихся Закона и исходивших из того, что Закон может соблюдаться лишь в общине, где все мыслят одинаково. За пределами общины Закону якобы оказывалось сопротивление, и его нарушали даже те, кто его преподавал и занимался истолкованием Слова Божьего. Убежденные в том, что Царство Божие только т.о. может вступить в свои права, они, сознательно отказавшись от всех удобств, удалились в район Мертвого моря, чтобы совместно жить здесь по воле Божьей, строго соблюдая Закон; 4) своего основателя и учителя община, считавшая себя пред-назначенной к спасению в конце времен, называет в своих сочинениях "учителем правды", а иногда и "священником, в сердце которого Бог вложил мудрость и все слова своих рабов и пророков; через него Бог открывает все события, которым предстоит произойти с Его народом и Его общиной". Это новое от-кровение выходило за рамки ВЗ. То, что оставалось еще сокрытым от пророков, Бог якобы открыл этому учителю, "которому Он открывает все тайны пророческих слов". Праведны те, кто следует за словом учителя, а все, кто отказывается это делать, - безбожники; 5) противником учителя и самой истины выступает в этих текстах "нечестивый священник", все данные о к-ром более всего соответствуют личности Ионафана Маккавея (первосвященника с 153 г. до Р.Х.). След., деятельность основателя кумранской общины приходится на время около 150 г. до Р.Х. Неоднократно утверждалось, что он играл для своих последователей роль Мессии, но док-ты общины не дают достаточно веских доказат-в для подобного вывода.

III. Как сенсация было воспринято высказывание ученых о том, что кумранская община оказала влияние на Иоанна Крестителя, Иисуса и древнюю Церковь. Позже, однако, выяснилось, что община кумранитов отличалась от ранней Церкви как своей организацией, так и отношением к Закону. С др. стороны, кумранские гимны [евр. ходайот] говорят об истинах, вполне согласующихся с новозаветными: изначальная испорченность человека грехом и тщетность добрых дел; дарованные Богом праведность, прощение и очищение Св. Духом; здесь даже было известно о необходимости молиться в Духе, чтобы быть услышанным Богом (ThZ. 13 [1957] S. 12ff). Поэтому не исключена связь кумранитов с иудеями, ожидавшими Божьего спасителя (Лк 1; 2:27-38). Тем не менее не следует думать, что в связи с открытием Р.М.М. во взглядах историков на возникновение древней Церкви и на НЗ произойдут принципиальные изменения. См. ил. на стр. 826; 827, римский период. Вверху слева: фрагмент рукописи и глиняный сосуд, в к-ром хранились рукописи.

Руль

Руль -> Корабль.

Рума

Рума (от евр. "быть высоко вверху"), родной город матери царя Иоакима (4Цар 23:36); этот город отождествляют либо с -> Арумой под Сихемом, либо с Румой, упоминаемой в трудах Иосифа Флавия и в Талмуде. Это совр. Хирбет-Руме, лежащий в 1,5 км зап. Эр-Руммане (Риммон, 2).

Рута

Рута [греч. пеганон; лат. Ruta graveolens], травянистое многолетнее растение из семейства рутовых, известное в Европе как Р. душистая. Мясистые, продолговато-округлые листья Р., имеющие сероватый оттенок, выделяют горькое на вкус масло с сильным запахом. Р. с древнейших времен известна как лекарств. растение, в частн. как антисептич. средство. Иногда Р. использовалась в кулинарии как приправа к блюдам. Фарисеи давали с Р. десятину (Лк 11:42).

Руф

Руф ("красный"), сын киринеянина Симона (Мк 15:21) и брат -> Александра (2). Павел просит приветствовать Р. в Риме, где тот жил со своей матерью (Рим 16:13).

Руфи книга

Руфи книга -> Книга Руфь.

Рыба

Рыба: 1) ПРЯМОЕ ЗНАЧЕНИЕ. В Библии Р. называются все животные, обитающие в воде. В повествовании о сотворении мира (Быт 1:21) они разделяются на "больших рыб" и на "животных пресмыкающихся, которых произвела вода". Под эти определения подпадают обитающие в воде или хорошо плавающие млекопитающие ("морская корова", дельфин, выдра), рептилии (черепахи, водяные змеи, крокодилы), все виды пресноводных и морских рыб, а также обитающие в воде низшие животные (раки, улитки, моллюски). В Быт 1:28 все они названы "рыбами морскими". Израильтянам разрешалось употреблять в пищу все, что имело плавники и чешую, т.е. собственно Р., остальные водные животные считались нечистыми (Лев 11:9-12); 2) ВИДЫ РЫБ. Р., которую в Иерусалим доставляли тиряне, вероятно, была морской (Неем 13:16). В Библии чаще говорится об изобилии Р. в палест. озерах. Такие озера были как в окрестностях Иерусалима, так и в других областях страны. Особенно много Р. было в Геннисаретском озере, в реке Иордан и ее притоках, в частн. Иавоке. Благоприятные условия для нереста Р. сложились в озере Хуле и в лежавшем южнее его болоте, что и обеспечивало обилие Р. в Геннисаретском озере. В основном здесь встречались Р. семейства Chromidae c характерным гребешковым плавником. Р. этого семейства особенно вкусна, и нек-рые рыбаки предпочитали ловить только ее. (-> Рыболовство.) Семейство карповых (Cyprinidae) представлено усачом (Barbus spec.), достигающим в длину 40-50 см. Разновидность этого семейства - Alburnus sellah, Р. длиной 12 см с серебристо-белой чешуей, похожая на сардину. Многочисл. косяки этой Р. появляются у берегов озера с декабря по апрель. В Тивериадском озере встречается один из видов сома - Cla-rias macracanthus, достигающий в длину 1,5 м и весящий до 45 кг. Так как у этой Р. нет обычной чешуи, она считалась у евреев нечистой. Угорь (Anguillula vulgaris) обитает в реках, но не встречался ни в Геннисаретском озере, ни в Иордане. Угорь также считался нечистой Р. Рыбы, попавшие из Иордана в Мертвое море, погибают из-за высокого содержания в нем соли и становятся добычей хищных птиц; 3) МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ. Египтяне образно уподобляются Р., выброшен-ным из Нила и отданным на съедение "зверям земным и птицам небесным" вместе с фараоном - крокодилом, "к чешуе" к-рого они прилеплены (Иез 29:3-5). Попавшей в сеть Р. уподобляются беспечные люди, к-рые "уловляются в бедственное время" и запутываются в сетях (Еккл 9:12; ср. Авв 1:14 и след.). Наконец, с Р. сравниваются люди, к-рых "ловцы человеков" обращают к Богу и Его Царству (Мф 4:19; ср. Иер 16:16; Иез 47:10).

Рыбные ворота

Рыбные ворота -> Иерусалим (III,В).

Рыболов

Рыболов. Евр. слово шалах (Лев 11:17; Втор 14:17), к-рое Синод. пер. передает как "Р.", обозначает, вероятно, большого баклана (Phalac-rocorax carbo sinensis), птицу, считавшуюся у израильтян нечистой. Баклан встречается в Палестине преимущ. во время зимовья и гл. обр. на морском побережье и на берегах галилейских озер. Р. хорошо плавает и ныряет, питается рыбой.

Рыболовство

Рыболовство. Из Библии мы знаем, что евреи употребляли в пищу рыбу, когда находились в Египте (Чис 11:5). В Палестину рыбу привозили из Тира (Неем 13:16), но большая ее часть вылавливалась в Геннисаретском озере. Р. было тяжелым и опасным трудом, т.к. на озере часто и неожиданно возникали бури. Рыбу ловили в основном сетями, нек-рые виды этих сетей применяются и сегодня. Су-ществуют след. разновидности сетей: 1) диктюон (Мф 4:20; Мк 1:18; Лк 5:4-6) - комбинированная сеть, состоящая из трех параллельно расположенных сетей (каждая длиной 15 м), скрепленных между собой двумя длинными веревками. Передние сети имеют ячею размером приблиз. 12 см, задняя - 2,5 см. Рыбаки, ударяя веслами по воде, гонят рыбу в сеть, верхний конец к-рой удерживается на плаву с помощью поплавков (кусков дерева), а нижний оттянут свинцовыми грузилами. Рыбы, проплывая сквозь крупные ячеи, запутываются в мелкой ячее задней сети; 2) амфиблестрон (Мф 4:18; Мк 1:16) - круглая наметка диаметром 3-5 м, снабженная по краям каменными грузилами. Наметку бросают в воду с берега, она быстро погружается на дно, затем ее затягивают и вытаскивают вместе с уловом на берег; 3) сагене (Мф 13:47 и след.) - большой невод длиной 250 м и шириной в середине 5 м, по краям - 3,75 м. Невод тащат из воды с двух лодок, а улов поднимают в лодки или вытаскивают на берег;

Ловля рыбы неводом. На верхней кромке сети изображены поплавки, на нижней - грузила. Ячея сети не видна. Египетский рисунок.

4) в новозаветные времена наряду с ловлей рыбы сетями была известна и ловля на удочку (Мф 17:27). Рыбак, стоя в лодке или на берегу, держал в руке бечевку (длиной ок. 10-15 м) без удилища. На крючок в качестве наживки насаживали червяка, кузнечика и т.п.

Ловля рыбы на удочку. Египетский рисунок.


Библейская Энциклопедия Бркгауза

Сава

Сава -> Шева.

Савадия

Савадия [евр. Недавья, "Господь показал себя щедрым"], сын царя Иехонии (1Пар 3:18).

Саваоф

Саваоф -> Имена Бога (IV,3).

Савей

Савей -> Шева (1).

Савейцы

Савейцы -> Сева, савейцы.

Савл

Савл -> Саул (2).

Савта

Савта, сын Хуша (Быт 10:7; 1Пар 1:9). Ученые предполагают, что существует связь между именем Савта и названием древнего южноарав. торг. города Сабота, столицы Хадрамаута.

Савтеха

Савтеха, сын Хуша (Быт 10:7; 1Пар 1:9). Ученые предполагают, что существует связь между именем Савтеха и Самидаке - названием города и реки на вост. берегу Персидского залива. По другим предположениям, это - название местности в Южной Аравии.

Сад

I: 1) С. - это, как видно из Быт 2:8 и след. (сад Едем; -> Рай), прежде всего огорож. участок земли с наиб. благоприятными условиями для жизни растений и животных (см. Быт 2:10; Чис 24:6; Ис 58:11). В С. кроны деревьев служили людям кровлей, а плоды - пищей (Быт 2:16; Иер 29:5; Ам 4:9; Лк 13:19). Забота о возделывании С. и уход за ним - таким было поручение, к-рое Бог дал первым людям после их сотворения. Поэтому С. - это олицетворение упорядоч. творения в противоположность первобытному хаосу, царившему на земле прежде (Быт 1:2); 2) С., упоминаемые в Библии, - исключит. плодовые (4Цар 25:4; Есф 1:5; Песн 4:12 и след.; Ин 18:1; 19:41 и т.д.); об огородах ("овощных садах") говорится отдельно (Втор 11:10; 3Цар 21:2); 3) в густых тенистых садах устраивали трапезы (Есф 1:5) и погребения (4Цар 21:18; Ин 19:41). Находившиеся в уединенных местах источники и колодцы были излюбленным местом для купания. В С. Иисус уединился со Своими учениками для совершения последней молитвы (Ин 18:1). Но в то же время С. в Израиле были и местом идолослужения (Ис 1:29).

II. Благодаря обилию воды и пышной растительности С. часто служили символом плодородия и плодовитости. Так, в Быт 13:10 Со-дом и Гоморра сравниваются с С. Господним; в Ис 58:11 и Иер 31:12 особо одаренные Богом люди сравниваются с С., "наполненным водою"; в Иез 31:8 народы уподобляются деревьям, а земля - Божьему С.

Саддукеи

Саддукеи. Иуд. религ. партия, возникновение к-рой, вероятно, относится к перс. или эллинистич. временам. Свое название она получила по имени некоего Цадока (Садока). Он, очевидно, был первосвященником во времена Давида и Соломона, и с того времени должность первосвященника передавалась в его роду по наследству (2Цар 8:17; 3Цар 1:8; 2:35; ср. Иез 40:46; 43:19; 44:15; 48:11). С. были весьма политизированы и находились под значительно сильным эллинистич. влиянием. С. являлись противниками -> фарисеев (Деян 23:6 и след.). Во время правления -> Маккавеев С. были мало заметны, но впоследствии, благодаря расположению к ним Иоанна Гиркана, Александра Янная и Аристобула II, активизировались. Во времена НЗ их влияние на народ было незначит., но саддукейские священники образовывали преданную первосвященнику фракцию в -> синедрионе (Деян 5:17) и т.о. участвовали в политич. руководстве страной, выражая интересы аристократии. Ко времени обществ. выступления Иисуса их политика по отношению к римлянам в целом была дружеств. В борьбе против Иисуса С. и фарисеи выступали единым фронтом (Мф 16:1,6,11 и след.), но руководствовались различн. мотивами: фарисеи ненавидели Иисуса за Его учение и Его дела, а С., вероятно, считали, что устранение Иисуса необходимо, скорее, по политич. соображениям. С. и фарисеи единодушно признавали Пятикнижие Моисея, однако С. отвергали устное "Предание отцов" (Галаху), т.е. выработ. фарисеями предписания по соблюдению Закона, и не слишком высоко ценили книги пророков. Однако по отдельным вопросам Закона они высказывали еще более строгие суждения, чем их противники фарисеи. Будучи рационалистами, они не признавали воскресения мертвых (Мф 22:23; Мк 12:18; Лк 20:27; Деян 4:1 и след.; 23:8) и жизнь после смерти (см. Лк 16:27 и след.). Иосиф Флавий, бывший противником С., на-зывал их фаталистами. Во многих источниках, сообщающих о С. (труды Иосифа Флавия, раввинистич. лит-ра, НЗ), отчетливо проявляются антисаддукейские тенденции.

Садок

Садок [евр. Цадок, кр. ф-ма от "Он (Бог) по-казал Себя праведным"]: 1) сын Ахитува (2Цар 8:17) из рода Елеазара, сына Аарона (1Пар 24:3). Он участвовал в событиях в Хевроне при воцарении Давида над Израилем (1Пар 12:28). С. и -> Авиафар были -> первосвященниками во времена Давида (2Цар 20:25), причем С. отправлял богослужение "пред жилищем Господа, что на высоте в Гаваоне" (1Пар 16:39). Афиафар и С. приняли сторону Давида во время его бегства от Авессалома. Однако, по просьбе царя, они вместе с ковчегом завета возвратились в Иерусалим (2Цар 15:24-29; 19:12). Но когда впоследствии Авиафар во время заговора Адонии перешел на его сторону, С. остался на стороне Соломона и по приказу Давида помазал его на царство (3Цар 1:7 и след.,32-45). Позднее Соломон сослал Авиафара в Анафоф, в результате чего пост первосвященника вновь и окончат. перешел к потомкам Елеазара в лице С. (3Цар 2:26 и след.; ср. Иез 44:15); 2) в роде первосвященников встречается еще один С., сын другого Ахитува, отец Шаллума (1Пар 5:38; Езд 7:2). Однако согл. 1Пар 9:11; Неем 11:11, Ахитув был его дедом, а имя его отца было Мераиоф; 3) отец Иеруши, матери царя Иоафама (4Цар 15:33); 4) сын Бааны, принимавший участие в восстановлении Иерусалимской стены (Неем 3:4). Возм., это тот же С., что и С., подписавшийся под обязат-вом соблюдать Закон (Неем 10:22); 5) священник, сын Иммера (Неем 3:29). Он также участвовал в восстановлении Иерусалимской стены; 6) книжник, к-рого Неемия приставил к кладовым (Неем 13:13).

Сайгак

Сайгак -> Олень.

Сала

Сала [евр. Шелах, возм., "копье для метания"], сын Арфаксада, предок Иисуса Христа (Быт 10:24; 11:12-15; 1Пар 1:18; Лк 3:35).

Салаиль

Салаиль [евр. Шилхи, значение имени то же, что и -> Сал], отец Азувы, матери царя Иосафата (3Цар 22:42; 2Пар 20:31).

Саламандра

Саламандра -> Ящерица.

Саламин

Саламин, город на вост. побережье Кипра, прим. в 5 км сев.-зап. Фамагусты. Здесь Павел проповедовал Евангелие во время своего первого миссионерского путешествия (Деян 13:5). См. карту на стр. 687.

Салафиил

Салафиил [евр. Шеалтиэл, "я просил Бо-га"], отец Зоровавеля (Езд 3:2,8; Неем 12:1; Агг 1:1,12,14; 2:2,23). В Мф 1:12 отцом С. назван Иехония, в 1Пар 3:17 "Иехония, пленник" (возможен, однако, и вариант, принятый в Синод. пер., где слово асир = "узник", "пленник" понято как собств. имя сына Иехонии). В Лк 3:27 Зоровавель также упомянут как сын С., но отцом С. назван Нирий, сын Мелхия, потомок Нафана, сына Давида (ст. 31). Согл. 1Пар 3:19, Зоровавель был сыном Федаии, брата С. Но тогда С. приходился бы Зоровавелю не отцом, а дядей. Это затруднение исследователи пытались объяснить след. образом (предложение Кайля и др.): сын Иехонии Седекия умер бездетным, его брат Асир (см. выше) оставил только дочь, к-рая имела право на наследование и вышла замуж за человека из цар. рода колена Иуды, а именно за Нирия, потомка Нафана. От этого брака родились С., Малкирам, Федаия, Шенацар, Иезе-кия, Гошама и Савадия, к-рые, т.о., были правнуками Иехонии. С., старший сын, стал наследником деда по материнской линии, Асира, и по закону считался его сыном. Поэтому в 1Пар 3:17 С. мог быть назван потомком Иехонии, а в Лк 3:27 - сыном Нирия. С. также умер бездетным, и его брат Федаия "восставил имя брата" (Втор 25:5 и след.), женившись на вдове С. Первый сын от этого брака считался по закону сыном С. Однако против первой части такого объяснения могут быть выдвинуты два возражения. Во первых, четыре поколения - Асир, Нирий, С. и Зоровавель - вряд ли можно поместить в отрезок времени в 60 лет - с 597 г. до Р.Х. (пленение Иехонии) до 538 г. до Р.Х. (назначение Зоровавеля). С др. стороны, вавил. кли-нописные тексты, относящиеся к 592 г. до Р.Х., упоминают -> Иехонию и пятерых его сыновей (к сожалению, не называя их имен). Тем не менее представляется, что в 1Пар 3:17 все же подразумеваются сыновья "Иехонии, плененного". Но тогда между Иехонией и С. уже не остается места для Нирия. Убедит. объяснение, к-рое согласовывалось бы со всеми библ. данными, до сих пор не найдено.

Салим

Салим: 1) [Евр. Шалем, "невредимый", "целый", "мирный"], -> Иерусалим; 2) -> Енон.

Саллай

Саллай (возм., от араб. "быстро выплатить (деньги)", "возместить"): 1) вениамитянин, к-рый после возвращения из вавил. плена жил в Иерусалиме (Неем 11:8); 2) глава рода священников во времена первосвященника Иоакима (Неем 12:20).

Саллу

Саллу, -> Саллай: 1) один из главных священников, вернувшихся из вавил. плена вместе с Зоровавелем (Неем 12:7); 2) вениамитянин, сын Мешуллама, живший после возвращения из вавил. плена в Иерусалиме (1Пар 9:7; Неем 11:7).

Саллум

Саллум -> Шаллум (Саллум, Селлум).

Салма (Салмон)

Салма (Салмон) (возм., "искра", это же слово имеет значение "покров", "оболочка"): 1) сын Халева, потомки к-рого населяли Вифлеем и Нетофу (1Пар 2:51,54); 2) отец Вооза, предок Иисуса Христа (Руфь 4:18-21; Мф 1:4; Лк 3:32).

Салмай

Салмай, нефиней, потомки к-рого вернулись из вавил. плена с Зоровавелем (Неем 7:48). В Езд 2:46 он назван Шамлаем.

Салман

Салман: 1) [евр. Шалман], упоминается в Ос 10:14 как разрушитель -> Бет-Арбела. Ни местоположение этого города, ни личность завоевателя не установлены. Если С. - это сокращ. вариант имени ассир. царя Саламанасара, то речь может идти либо о походе -> Салманасара III в 841 г. до Р.Х., либо о первом походе Салманасара V против израил. царя Осии (4Цар 17:3). В то же время в надписи Тиглатпаласара III упоминается некий моавит. царь Саламану; если он тождествен С., то можно предположить, что Бет-Арбел был расположен на вост. берегу Иордана; 2) [евр. Цалмунна], мадиамский царь, к-рого победил и убил Гедеон (Суд 8:4-21; Пс 82:12).

Салманассар

Салманассар (в совр. лит-ре - Салманасар), [ассир. Шульману-ашаред, "(Бог) Шульману - первый (т.е. наивысший)"]. Имя ряда ассир. царей, из к-рых к истории Израиля имели отношение прежде всего Салмана-сар III и Салманасар V: 1) Салманасар III был сыном и наследником ассир. царя Ашшур-нацир-апала II и правил в 858-824 гг. до Р.Х. (см. цвет. вклейку 70). В Библии он не упо-минается, но его воен. походы на запад имели решающее значение для истории Израиля. Уже в 858 г. до Р.Х. он, разгромив хеттов, вышел к Средиземному морю. Угроза ассир. владычества вынудила сир.-палест. царства оказать совместное сопротивление захватчикам. В 853 г. до Р.Х. Салманасар III при Каркаре вступил в сражение с войсками союзников, в рядах к-рых вместе с Ададири (царем Дамаска -> Венададом) сражался и израил. царь -> Ахав. Ассир. источник говорит о двенадцати царях, к-рых разбил Салманасар III. Но поскольку эта победа не имела последствий, то можно предположить, что исход битвы, скорее всего, остался неопредел. Последующие походы Салманасара III были направлены против коалиции сир. гос-в (849, 848 и 845 гг. до Р.Х.) и не затрагивали Израиль непосредственно. Когда в 841 г. до Р.Х. Салманасар III вновь предпринял поход на запад, в Дамаске уже пришел к власти -> Азаил, а в Израиле - Ииуй. Азаил оказал ассирийцам сопротивление, а Ииуй, наряду с правителями Тира и Сидона, покорился и платил дань; 2) поход против Дамаска, предпринятый Салманасаром IV (781-772 гг. до Р.Х.) в 773 г. до Р.Х., способствовал тому, что Иеро-воам II смог покорить Емаф (Хамат) и Дамаск (см. 4Цар 14:25,28); 3) имя Салманасара V (727-722 гг. до Р.Х.), преемника Тиглатпаласара III, связано с падением Израильского царства. Израил. царь -> Осия покорился Салманасару V, вероятно, вскоре после его во-царения (4Цар 17:3). Согл. ассир. источникам, последние три года правления Салмана-сара V ознаменованы воен. походами, но страна, против к-рой они были предприняты, не названа. Можно, однако, предположить, что речь идет о трехлетней осаде Самарии (см. ст. 4-6; 18:9-12), к-рую ассир. царь начал в 724 г. до Р.Х., после того как Осия стал искать союза с Египтом. Город пал в 722 г. до Р.Х., как минимум за девять месяцев до смерти Салманасара V. Правда, в более поздних надписях его преемник Саргон II приписывает эту победу себе.

Салмона

Салмона ("темная"), место между горой Ор и Пуноном, где израильтяне располагались станом во время странствования по пустыне (Чис 33:41 и след.). Ученые предполагают, что С. была расположена на месте совр. Бир-Мадкура, в 12 км сев.-зап. Петры, где в период набатейского и рим. господства находился важный укрепл. пункт, из к-рого можно было контролировать дорогу через равнину Арава. См. карту на стр. 706.

Салмоне

Салмоне, вероятно, сев.-вост. побережье о-ва Крит (Деян 27:7), совр. мыс Сидерон. См. карту на стр. 688.

Саломиф

Саломиф -> Шеломиф (1).

Саломия

Саломия (от евр. "процветание", "покой"): 1) жена Зеведея и мать Иакова и Иоанна (см. Мф 27:56; ср. Мк 15:40). С. попросила Иисуса о почетных местах для своих сыновей в грядущем Царстве Божьем (Мф 20:20 и след.). Вместе с другими женщинами она стояла у креста Иисуса, а в день воскресения Господа пошла вместе с ними к Его гробнице, чтобы умастить Его тело (Мк 16:1); 2) дочь -> Иродиады от ее первого брака с Иродом Филиппом. С. танцевала перед -> Иродом Антипой и, пользуясь его расположением, по наущению матери добилась казни Иоанна Крестителя (Мф 14:3-11; Мк 6:17-28). В библ. рассказе ее имя не упоминается. Впоследствии С. состояла в браке с -> Филиппом (2), однако детей у них не было; после смерти Филиппа она вышла замуж за своего двоюродного брата Аристобула, сына царя Ирода из Халкиды, от к-рого у нее было трое сыновей.

Салпаад

Салпаад [евр. Целофхад], сын Хефера из ро-да Галаада в колене Манассии. У С. было только пять дочерей и ни одного сына (Чис 26:33). Это послужило поводом к установлению закона, согл. к-рому наследство после смерти отца, не имеющего сыновей, переходило к дочерям (Чис 27:1-11). Позднее появилось дополнение к этому закону: в подобных случаях дочери-наследницы могли выходить замуж только за мужчин из своего колена, чтобы их земельный надел не мог отойти другому колену (Чис 36:1-12). При распределении земли дочери С. получили свой надел в уделе Манассии, на вост. берегу Иордана (Нав 17:3-6).

Салу

Салу (возм., "скоро возвращенный", "возмещенный"), израильтянин из колена Симеона, отец Зимри (Чис 25:14).

Салха

Салха, город во владениях Ога, царя Васана (Втор 3:10; Нав 12:5), на границе этой страны (Нав 13:11; 1Пар 5:11). С. находилась в юж. части гор Аврана. Это совр. Салхад, в 105 км сев.-вост. Аммана (библ. Раввы). См. карту на стр. 891.

Самай

Самай -> Шамма (3).

Самария

Самария [греч. ф-ма евр. слова Шомром, "сторожевая крепость"].

I. ГОРОД

1) столица израил. Северного царства, находилась прим. в 12 км сев.-зап. Сихема. Основана -> Амврием около 880 г. до Р.Х. на горе, купл. им у Семира (3Цар 16:24). В ходе -> раскопок (I; IV,4) был обнаружен культурный слой, относящийся к бронзовому веку; след., уже в то время на этом месте существовало поселение, возм., это был Шамир, где жил судья Фола (Суд 10:1 и след.); 2) С. стояла "на вершине тучной долины" (Ис 28:1,4). Она представляла собой хорошо укрепл. крепость (3Цар 20:1; 4Цар 6:24 и след.; Ам 6:1) и имела удобно располож. подъездные пути с севера, запада и юга (через Сихем). Город располагался вост. крепостного холма, на к-ром Амврий построил дворец, обнеся его простой однорядной стеной (см. ил.). Пруд в сев. части крепости (ср. 3Цар 22:38), вероятно, также относится к временам Амврия. Царь Ахав построил на вершине горы широкую стену с казематами; небольшая пристройка с зап. стороны, вероятно, относится ко временам Иеровоама II. В складских постройках зап. дворца были обнаружены покрытые письменами керамич. черепки (остраки) с записями о поставках масла и вина, к-рые, видимо, предназначались для двора: "В 10 году. Для Самарии. Из Беэр-Ям (возм., совр. Эль-Бира, в 12 км сев. Бет-Шеана). Кувшинов старого (вина)

Эти черепки, вероятно, относятся ко времени Иеровоама II. В сев. части С., рядом с прудом, было найдено множество резных пластинок из слоновой кости (см. ил. на стр. 826; 827: железный век I; 912), к-рыми, очевидно, украшали предметы обстановки; вероятно, здесь стоял принадлежавший Ахаву дом из слоновой кости (3Цар 22:39; ср. Ам 3:15; 6:4). Руин капища Ваала (3Цар 16:32 и след.), сооруж. Ахавом, обнаружено не было - вероятно, вследствие его полного разрушения Ииуем (4Цар 10:25-27). Не удалось пока обнаружить и цар. захоронения (3Цар 16:28; 22:37; 4Цар 13:9; -> Гробница, I). (См. также ил. на стр. 520.) Во времена Ахава крепость и город занимали площадь прим. в 7,5 га. У сирийцев в С. были торг. ряды и базары (3Цар 20:34), что свидетельствует о большом значении С. как торг. города. В 3Цар 22:26 упомянут "градоначальник". См. цвет. вклейку 71; 3) как и предсказывали пророки (Ис 28:1-4; Ам 6), С., павшая в 722 г. до Р.Х. после трехлетней осады, оказалась под властью ассирийцев (-> Салманасар (3) -> Саргон). Город был разрушен, его жители уведены в -> плен (III,2), а их место заняли иноземные переселенцы (4Цар 17:24; Езд 4:9,10). В 720 г. до Р.Х. С. приняла участие в восстании против ассир. царя Саргона II, но и в дальнейшем она, оставаясь главным городом провинции и резиденцией наместника, находилась под властью ассирийцев, а позднее - вавилонян и персов. Во времена Неемии наместником С. был Санаваллат (Неем 2:19), впоследствии, очевидно, его сыновья помогали ему в управлении С. (об этом свидет-вует текст на папирусе из Элефантины, датиров. прим. 407 г. до Р.Х.); 4) Александр Македонский превратил С. в македонскую колонию. В эллинистич. эпоху город пережил многочисл. разрушения, но затем был заново застроен и расширен. Имп. -> Август подарил С. Ироду Великому. Ирод обнес город новой стеной, к-рая теперь окружала площадь в 80 га, возвел на крепостной площади храм Августа и переименовал С. в Себастию [греч. Себастос - титул рим. императора]. Этот эллинистич. город украшали колоннады, он имел ярмарочную площадь, торговые ряды, театр, языч. храмы и (предположит.) гимнасий с беговой дорожкой. С. не упоминается в НЗ, тем не менее, возм., именно здесь Филипп противостоял Симону-волхву (Деян 8:5 и след.).

II. ОБЛАСТЬ

1) ландшафт С. представляет собой холмистую местность (Иер 31:5), примыкающую на севере к -> Ефремовой горе и простирающуюся до Изреельской равнины; 2) в ВЗ С. часто называется все Северное царство - Израиль, (за искл., возможно, Галилеи и вост. берега Иордана; 3Цар 13:32; 4Цар 17:24 и след.; 18:34; 23:19; Ос 7:1; 8:5,6 и след.); 3) в НЗ С. - это область -> самарян (Лк 17:11; Деян 15:3), к-рая вместе с Иудеей, а впоследствии и с Галилеей (Деян 9:31), образовала рим. провинцию Палестину (-> Архелай; см. также карты на стр. 416; 417). Вост. граница Самарии проходила по Иордану, сев., согл. Иосифу Флавию, - у деревни Гинея (Ен-Ганним), зап., согласно Талмуду, - у Антипатриды. На юге пограничным с Иудеей городом была Левона; расстояние отсюда до колодца Иакова составляло половину дневного пути (Ин 4:3-6).

Самаряне

Самаряне в НЗ - это народ, возникший в результате этнич. смешения евреев, населявших Северное, т.е. Израильское, царство, с переселенцами из разных областей ассир. империи (4Цар 17:24; Езд 4:9,10), к-рые заселили города Самарии, после того как израильтяне были уведены в плен. По приказу ассир. царя один из плененных священников был возвращен в Самарию, чтобы учить языч. переселенцев бояться и почитать Господа (4Цар 17:27 и след.), при этом от них не требовали отказаться от их прежних богов. Реформа -> Иосии, затронувшая и область прежнего Северного царства, не имела здесь длит. действия. После возвращения евреев из вавил. плена С. выразили желание участвовать в восстановлении Иерусалимского храма, но евреи отказали им в этом (Езд 4:2 и след.), вероятно, из-за того, что С. поклонялись идолам и не были чистокровными израильтянами. С этого времени между иудеями и С. началась вражда. С. построили себе храм на горе Гаризим. Когда это произошло, неизвестно; этот храм был разрушен Иоанном Гирканом (-> Маккавеи) после смерти Антиоха VII (128 г. до Р.Х.) и с тех пор не восстанавливался. Поскольку С. признавали Пятикнижие Моисея как Свящ. Писание, то в этом храме они, вероятно, поклонялись Господу. Главный спор между евреями и С. во времена Иисуса возник в связи с вопросом о месте, где следовало поклоняться Господу - в Иерусалиме или на горе Гаризим (Ин 4:20; ср. Лк 9:25 и след.), иначе говоря, признавать ли за Иерусалимским храмом право быть единств. святилищем Господа. При всех противоречиях с офиц. иудаизмом С. нередко показывали себя более открытыми для Иису-са и Его вести (Лк 17:15,16; Ин 4), чем жители других областей; именно среди С. появились первые христиане-неевреи (Деян 8:5-25; 9:31). Милосердный самарянин в притче Иисуса (Лк 10:33-35) смог исполнить заповедь любви (Лев 19:18), т.к. не был, подобно иуд. священнику или левиту, скован заповедями о культовой чистоте (Лев 21:1) и предписаниями об их исполнении. Сегодня в Наблусе, близ древнего Сихема, проживают несколько сотен С., зарабатывающих на жизнь мелкой торговлей и ремеслами. Они ежегодно празднуют на горе Гаризим Пасху и другие предписанные в Лев 23 праздники. Самарянское -> Пятикнижие Моисея имеет совсем немного существ. расхождений с Масоретским текстом; так, напр., во Втор 27:4 название "Гевал" заменено на "Гаризим". В остальных же прим. 6 тыс. случаях отклонения от текста незначит., многие из них согласуются с Септуагинтой. Т.о., оба варианта восходят к одинаковым или родств. первоисточникам. С. утверждают, что располагают рукописью Пятикнижия "от 13 года господства сынов Израилевых над землей Ханаана" (т.е. от 13-го года после завоевания), тем не менее можно констатировать лишь то, что текст самарянского Пятикнижия Моисея, видимо, был окончат. установлен прим. в 400 г. до Р.Х., до окончат. разрыва между евреями и С. В этой связи исследователи указывают на текст Неем 13:28: упомянутый здесь зять Санаваллата, будучи изгн. из Иерусалима, мог взять с собой одну из рукописей Пятикнижия.

Самгар-Нево

Самгар-Нево [возм., от аккад. Сумгир-Набу, "смилуйся, (бог) Набу"], один из князей вавил. царя, вошедших в Иерусалим после его взятия войсками Навуходоносора (Иер 39:3).

Самегар

Самегар [евр. Шамгар], сын Анафа, судья, побивший воловьим рожном 600 филистимлян (Суд 3:31; 5:6).

Самей

Самей -> Шемаия (6).

Самла

Самла (возм., "укрытие", "защита"), царь Эдома, уроженец Масреки (Быт 36:36 и след.; 1Пар 1:47 и след.).

Самма

Самма -> Шамма (3).

Саммуа (Самус, Шаммуй)

Саммуа (Самус, Шаммуй) [евр. Шаммуа, кр. ф-ма от Шемайя]: 1) сын Закхура, представитель колена Рувима среди двенадцати израил. лазутчиков, посл. в Ханаан Иисусом Навином (Чис 13:5); 2) сын Давида и Вирсавии (2Цар 5:14; 1Пар 3:5); 3) левит, потомок Идифуна (Неем 11:17); 4) глава священников из дома Вилги во времена первосвященника Иоакима (Неем 12:18).

Самос

Самос, остров в Эгейском море, располож. у побережья Малой Азии, недалеко от Эфеса. Павел побывал на нем во время своего третьего миссионерского путешествия (Деян 20:15).

Самофракия

Самофракия, остров в сев.-вост. части Эгейского моря, прим. на середине морского пути из Троады в Неаполь (в Македонии) (Деян 16:11). Гора выс. 1754 м, возвышающаяся над островом, служила ориентиром для моряков. См. карту на стр. 687.

Самсон

Самсон [евр. Шимшон, "солнечный"], израильтянин из колена Дана, сын Маноя, жившего в Цоре (Суд 13:2). Он родился в конце эпохи судей, когда Господь отдал израильтян за их грехи в руки филистимлян. Рождение С. было возвещено его матери, до того момента бесплодной, ангелом Божьим. Ее сыну предстояло стать -> назореем Божьим "от чре-ва матери", и он должен был "начать спасать Израиль от руки филистимлян" (Суд 13:5). Когда С. вырос, Дух Господень стал действовать в нем (Суд 13:25). Женитьба на филис-тимлянке из Фимнафы - по намерению Бо-га - дала Самсону повод для борьбы с фи-листимлянами (Суд 14:4). С. являл необыкновенную силу. Он разорвал молодого льва, как козленка (ст. 5 и след.). Но вместе с тем у него была одна слабость: любовь к женщинам. (Например, жена С. притворным плачем выманила у него ответ на загадку, к-рую он дал филистимлянам на свадебном пире; ст. 10-18.) Эта слабость в конечном итоге привела С. к гибели, несмотря на великие дела, совершенные им (ср. Суд 14:19 - 16:3). Он полюбил филистимлянку Далилу и открыл ей тайну своей силы, заключавшейся в обете назорейства (Суд 16:4-22). Чтобы беспрепятственно предаваться своей страсти, он выдал филистимлянам свящ. тайну своего посвящения Господу. Поэтому вместе с утратой во-лос, знака своего назорейского посвящения, С. потерял и свою силу: от него отступил Господь. И только после того как он, уже будучи ослепленным узником, обратился к Богу, сила вернулась к нему. Когда филистимляне собрались, чтобы принести жертву своему богу Дагону за то, что тот предал в их руки С., тот обрушил на филистимлян их храм, сдвинув два столба, на к-рых держалась крыша. Своей смертью С. убил больше врагов, чем при жизни. С. был погребен в гробнице своего отца Маноя между Цорой и Естаолом (ст. 23-31). В Евр 11:32 он назван среди пророков Божьих.

Самуил

Самуил [евр. Шемуэл, вероятно, это слово образовано в результате стяжения гласных в словах шемуа-эл, "услышанный Богом", 1Цар 1:20]: 1) сын -> Елканы (4) и Анны, левит. Мать С. посвятила его Господу и привела в Силом к первосвященнику Илию (1Цар 1). Здесь, в святилище, под присмотром Илии С. жил и служил Богу (1Цар 2:18,21). Однажды Господь воззвал к С. и объявил ему о суде, к-рый Он произведет над домом Илия за нечестие сыновей священника (1Цар 3). Так С. был призван в -> пророки в то время, когда слово от Господа было редкостью (ст. 1). Вместе с тем С. стал последним -> судьей Израиля, и именно он через 20 лет после великого поражения при Авен-Езере и утраты -> ковчега завета (1Цар 4) освободил израильтян от ига филистимлян (1Цар 7:2-14). Он жил в Раме (ст. 15-17), но судейские обязанности заставляли его ежегодно обходить Вефиль, Галгал и Массифу. Состарившись, С. назначил судьями своих сыновей Иоиля и Авию, но они оказались продажными и судили нечестно (1Цар 8:1-3). Поэтому к С. пришли старейшины Израиля с просьбой дать им -> царя, как у других народов (ст. 4 и след.). Несмотря на то, что, выдвигая эту просьбу, израильтяне отвергали Бога как Царя Израиля, Господь повелел С. удовлетворить их желание и помазать в цари -> Саула (1Цар 8:6 - 10:27). Однако непослушание Саула привело к тому, что Господь отверг его (1Цар 15:10 и след.). После этого С. получил повеление тайно помазать в цари -> Давида (1Цар 16:1-23). Хотя С. и опечалился из-за Саула (1Цар 15:11, 35 и след.), но остался послушен воле Господа. Нелицеприятный (1Цар 15:26) и неподкупный (1Цар 12:3-5), С. призывал народ вернуться под Божью опеку (ст. 14 и след.,20-25). С. и его пророчеств боялись (см. 1Цар 16:4), потому что он возвещал суд Божий (1Цар 13:13 и след.; 15:10 и след.) и потому что каждое его слово сбывалось (1Цар 3:19). Его имя упоминается в одном ряду с именами Моисея и Аарона (Пс 98:6; Иер 15:1), он считается первым в длинной череде ветхозаветных (Деян 3:24; Евр 11:32). С. умер в период, когда Давид скрывался от Саула. Пророк был погребен в Раме (1Цар 25:1); 2) сын Аммиуда, князь из колена Симеона (Чис 34:20), к-рый должен был участвовать в разделе Ханаана.

Самус

Самус -> Саммуа (2).

Санаваллат

Санаваллат [евр. Санваллат - ф-ма аккад. имени Син-убаллит, "Син (Бог луны) дает жизнь"], один из тех противников Неемии (Неем 2:10,19; 4:1-2; 6,1 и след.), к-рые хитростью и угрозами тщетно пытались вос-препятствовать восстановлению Иерусалимской стены. Его прозвище - "хоронит", - вероятно, означает, что он происходил из Бет-Хорона (библ. Вефорона). Одна из дочерей С. была замужем за внуком первосвященника Елиашива (Неем 13:28). Из папирусов, найденных в Элефантине, следует, что С. был перс. наместником в Самарии (см. Неем 4:2).

Сановник, военачальник

Сановник, военачальник. В Синод. пер. этими словами передано евр. слово шалиш [от шалош = три?], первонач., вероятно, означавшее третьего человека на боевой колеснице, к-рый должен был держать щит (см. ил. на стр. 158; 159). Впоследствии оно стало обозначать адьютанта (4Цар 9:25; 15:25), на руку к-рого опирался царь (4Цар 5:18; 7:2,17,19), а также высокопоставл. военачальника (Иез 23:23) или воина, занимавшего командную должность (3Цар 9:22; 2Пар 8:9). В Исх 14:7 и 15:4 это евр. слово передано как "начальник над колесницами" и "военачальник", в 2Цар 23:8 и 1Пар 11:11 - как "главный из трех" и "главный из тридцати".

Сансана

Сансана, город в уделе Иуды (Нав 15:31), предположит. совр. Хирбет-эс-Самсаният (новоевр. Сансанна), располож. в 13 км сев.- вост. Беэр-Шевы.

Сапфир

Сапфир -> Драгоценные камни.

Сапфира

Сапфира [арам. Шаппира, "красавица"], жена Анании (-> Ханания, 14) (Деян 5:1-11).

Сара

Сара [евр. Сарай], первонач. имя -> Сарры, жены Авраама (Быт 11:29 - 17:15).

Саранча:

Саранча: 1) насекомое отряда прямокрылых; С. упоминается в евр. тексте Библии под десятью разными названиями. Семейство полевой С. (Acrididae) включает ок. 90 видов, и среди них - опустошитель, от нашествия к-рого страдают поля и сады на Востоке, саранча перелетная (Migratoria), особенно ее африк., в частн. егип., разновидность (Schistocerca gregaria); 2) Schistocerca gregaria имеет твердые узкие надкрылья и несколько большие по размеру задние крылья, к-рые не в полете веерообразно сложены под верхними. Взрослое насекомое имеет длину 5-7 см. С. необычайно плодовита. Самка откладывает во влажную почву множество яичек, к-рые обволакиваются пенистой быстрозастывающей жидкостью. Из образовавшейся капсулы вылупляется личинка (-> гусеница). Благодаря черной окраске она хорошо поглощает солнечное тепло и быстро развивается. Процесс превращения личинки в насекомое проходит в четыре этапа, называемых "линьками", и уже в это время плотные скопления С. уничтожают любую растительность. Крас-новатая окраска насекомого позволяет ему хорошо маскироваться на фоне почвы. По утрам насекомые согреваются под жарким солнцем, чтобы в полдень подняться в воздух для спаривания. Подгоняемые ветром (Исх 10:13), они летят огромным роем и, приземляясь, покрывают землю сплошным ковром (см. Исх 10:5), оставляя после себя опустошенное место. Подобно тучам, С. затмевает солнце (Иоил 2:2,10 -> Книга пророка Иоиля). В Библии С. сравнивается с конем (ст. 4) и мчащимися колесницами (ст. 5; Откр 9:9); 3) как наказание Божье С. стала восьмой егип. казнью (Исх 10:1-20; Пс 77:46). Она возникает также в видениях Откровения Иоанна Бо-гослова (Откр 9:7-10) и в других предсказаниях суда (Втор 28:38; Иоил 2:2-10 -> Книга пророка Иоиля); 4) С. считалась чистым насекомым (Лев 11:22), ее разрешалось упот-реблять в пищу. С. варили в подсол. воде или, высушив, размалывали и подмешивали к муке, из к-рой затем выпекали хлеб. Этот хлеб ели с медом. С. (в Синод. пер. - "акриды") служила пищей Иоанну Крестителю (Мф 3:4). Солам, харгол и хагаб - это разновидности саранчи, о к-рых нам ничего не известно, кр. того, что они съедобны (Лев 11:22).

Слуги несут лакомство - засушенную саранчу - к столу ассирийского царя. С рисунка во дворце Синаххериба (библ. Сеннахирима) в Ниневии.

Сараф

Сараф ("змея" или "серафим"), потомок Иуды, из рода Силома (1Пар 4:22).

Саргон

Саргон, наследник ассир. царя Салманасара V, отец Синаххериба (-> Сеннахирим). Он правил под именем Саргона II в 722-705 гг. до Р.Х. О его происхождении достоверных сведений нет. После смерти Салманасара, в Ассирийском царстве повсеместно вспыхивали восстания, к-рые С. успешно подавлял. В надписях, относящихся к более поздним годам его царствования, С. прославляет себя за покорение Самарии, но, видимо, это произошло еще до его вступления на престол: С. мог принимать участие в походе как военачальник. Очевидно, именно тогда он увел в плен оставшихся израильтян, а на опустевших землях расселил переселенцев из других областей своей империи (см. 4Цар 17:23 и след.). После победоносных сражений против Хамата (Емафа) и Газы, в к-рые были вовлечены также Египет и Самария (720 г. до Р.Х.), в 717 г. до Р.Х. С. покорил и Хеттское царство со столицей в Каркемише (Кархемисе). В Ис 20:1 упоминается, что С. направил своего военачальника против восставшего г. Азота, что подтверждается ассир. надписью (712 г. до Р.Х.). Наконец, в 710 г. до Р.Х. С. изгнал -> Меродах-Валадана, к-рый после смерти Салманасара стал царем Вавилона. К концу своего правления С. приступил к строит-ву великолепного дворца и новой столицы, к-рую он назвал Дур-Шаррукин - "Крепость Саргона" (см. ил. на стр. 229; 1087). Развалины этих сооружений были обнаружены в результате раскопок холма Хорсабад. С. умер в 705 г. до Р.Х., возможно, пал в битве. См. цвет. вклейку 12.

Ассирийский царь Саргон II (721-705 гг. до Р.Х.). Рельеф из дворца в Дур-Шаррукине (Хорсабад).

Сардис

Сардис (в совр. лит-ре - Сарды), древняя столица Лидии в Малой Азии. В С. находилась одна из семи церквей Азии, к к-рым было обращено Откровение Иоанна (Откр 1:11). Эта церковь, сохраняя видимость живой, была духовно мертва (Откр 3:1-6). Ныне на месте С. только руины. Поблизости находится селение Сарт, располож. прим. в 80 км сев.-вост. Измира (Смирны). См. карту на стр. 677 и цвет. вклейку 72.

Сардоникс

Сардоникс -> Драгоценные камни.

Сарепта

Сарепта, финик. город в области Сидона (Лк 4:26), ветхозаветный Царефат ("плавильня", 3Цар 17:9 - в Синод. пер. - Сарепта), в ассир. надписях - Сариптан, в егип. - Царпута. Руины древней С. находятся непосредств. на берегу Средиземного моря (совр. Сарафанд лежит в 12 км юж. Сидона и в 23 км сев. Тира). Пр. Илия жил здесь продолжит. время у вдовы, продовольств. припасы к-рой не иссякали в результате чуда; здесь же Илия воскресил ее умершего сына (ст. 10-24).

Сарецер (Шарецер)

Сарецер (Шарецер) [аккад. Сар-уцур, "Храни царя!"]: 1) сын ассир. царя Синаххериба (-> Сеннахирим). С. и его брат Адрамелех в 681 г. до Р.Х. убили отца и бежали в Арме-нию (4Цар 19:36 и след.; Ис 37:38); 2) иудей, живший во времена пр. Захарии. Вместе с Регем-Мелехом из Вефиля он пришел в Иеру-салим, чтобы узнать о том, следует ли и в дальнейшем соблюдать -> пост (III,1) в пятом месяце (Зах 7:2).

Сарид

Сарид (одно из значений - "избежавший"). Погран. город в уделе Завулона (Нав 19:10), возм., это совр. Телль-Садуд (новоевр. Сарид), в 8 км юго-зап. Назарета.

Сарон

Сарон -> Шарон (Сарон).

Сарра

Сарра [евр. Сарай, "госпожа", "знатная"], сводная сестра и жена -> Авраама, дочь его отца Фарры от другой жены (Быт 20:12; см. цвет. вклейку 1). С. была на 10 лет моложе мужа, т.е. по прибытии в Ханаан ей исполнилось 65 лет (Быт 12:4). Даже в преклонном возрасте С. была так красива, что Авраам, опасаясь за свою жизнь, выдавал ее в Египте за сестру (ст. 10-20). То же произошло позднее и в Гераре (Быт 20). Получ. Авраамом обетование о многочисл. потомстве бездетная С. попыталась исполнить тем, что отдала в наложницы Аврааму свою служанку -> Агарь. Но рождение -> Измаила принесло только раздоры, продолжавшиеся до тех пор, пока Авраам, по просьбе Сарры и с разрешения Господа, не отослал Агарь и Измаила (Быт 16; 21:9-21). Между тем Бог положил конец бездетности Сарры, и в 90 лет она родила -> Исаака (ст. 1-8). Так С. стала родоначальницей народа Израиля. В этой связи Бог изменил ее первонач. имя Сара [евр. Сарай] на Сарра (Быт 17:15 и след.). Она умерла в возрасте 127 лет и была похоронена Авраамом в пещере Махпеле (Быт 23). Исаия, единств. из пророков, упоминает С. и чудо рождения Исаака (Ис 51:2), позднее о ней говорили Павел (Рим 4:19; 9:9) и автор Послания к Евреям (Евр 11:11). Петр упоминает о ее послушании Аврааму (1Пет 3:6).

Саруия

Саруия [евр. Церуя, "пахнущая мастикой"], сестра Авигеи и сводная сестра Давида, ее отцом был Наас (2Цар 17:25). Сыновья С. Авесса, Иоав и Асаил (1Пар 2:16) постоянно упоминаются по имени матери как ее сыновья (2Цар 2:18; 3:39; 16:10 и др.).

Сатана

Сатана. Евр. слово сатан означает прежде всего врага, противника (3Цар 5:4), в частн. противника, выдвигающего обвинение перед судом (Пс 108:6 - в Синод. пер. - "диавол"; Зах 3:1 и след.), а также всякого, кто чинит препятствия, выступает с нападками, преследует, стремится удержать к.-л. от доброго дела (2Цар 19:22 - в Синод. пер. - "наветник"). Кр. того, слово сатан означает -> дьявола, вра-га Бога, а след., и врага человека. С. не обладает самостоят. властью, он подчинен Богу (Иов 1:6 и след.). С. - это подстрекатель к -> злу (Мк 4:15; Деян 5:3), искуситель (1Кор 7:5); он подтолкнул Иуду к предательству (Лк 22:3). С. препятствовал труду апостолов (1Фес 2:18); "ангел сатаны" жалил плоть Павла (2Кор 12:7); от "сборища сатанинского" и "от престола сатаны" исходили козни против молодой Церкви (Откр 2:9; 2:13; 3:9). -> Дьявол (IV,3).

Саул

Саул [евр. Шаул, "испрошенный (у Бога)" или "одолженный (для служения Богу)"]: 1) сын знатного вениамитянина -> Киса. С. был красив и высок ростом (1Цар 9:1 и след.). Господь привел его к пр. Самуилу (1Цар 9), чтобы тот помазал его в -> цари Израиля (1Цар 10:1). С. не стремился к цар. власти, а когда получил ее, ему не хватило внутр. сил, чтобы соответствовать своему высокому предназначению. Он стал отрицат. примером израил. царя, к-рый не покорился власти Бога; за свой грех, за отвержение слова Господа, С. был отвергнут Господом (1Цар 15). Евр. текст 1Цар 13:1 искажен; Павел, говоря о сорока годах царствования С. (Деян 13:21), называет округленное число; исследователи считают, что С. пришел к власти прим. в 1050 г. до Р.Х. Кис и С. жили в -> Гиве Сауловой (Вениаминовой) (1Цар 11:4; 13:2), в 5 км сев. Иерусалима. Здесь археологами обнаружены остатки поселения и крепостного сооружения размером 51 x 47 м с четырьмя угловыми башнями (см. ил. на стр. 193). С. не пользовался единодушной поддержкой израильтян (1Цар 10:26 и след.). Однако положение изменилось после того как он спас Иавис Галаадский от аммонитян (1Цар 11). Затем тяжелое поражение от израильтян потерпели и филистимляне, причем главная заслуга в этом принадлежала сыну С. Ионафану (1Цар 13,14). Но С., к-рый, не дождавшись Самуила, самовольно принес жертву, получил от Бога приговор, гласивший, что его царствование будет недолгим (1Цар 13:8-14). С. не обратил внимания на это предостережение и после победы над Амаликом повторил грех своеволия и непослушания. Хотя Господь повелел предать амаликитян -> заклятию, С. пощадил царя Агага и оставил лучших животных из его стада (1Цар 15:9). За то что С. не исполнил слово Господа, Бог отверг его самого (ст. 23-26). Самуил сообщил об этом С. Это была последняя встреча царя с пророком (ст. 35). Все послед. события явились следствием отвержения С. Богом. На место С. Са-муил помазал в цари Давида, "и почивал Дух Господень на Давиде с того дня и после" (1Цар 16:1-13), но отступил от С., к-рого вновь и вновь возмущал злой дух (ст. 14 и след.). После победы Давида над Голиафом (1Цар 17) С., завидуя -> Давиду, стал подозревать его в стремлении завладеть престолом (1Цар 18:6 и след.). Бессмысл. преследованием своего лучшего военачальника он дал возможность филистимлянам вновь напасть на израильтян. Ни заступничество Ионафана (1Цар 20:32), ни благородное поведение Давида (1Цар 24; 26) не смогли остановить С. на его гибельном пути: он стал убийцей священников из Номвы (1Цар 22:6-23). В конце концов на горе Гелвуе, со всех сторон теснимый филистимлянами, он покончил жизнь самоубийством, бросившись на острие меча. Погибли и его сыновья Ионафан, Аминадав и Малхисуа. Филистимляне нашли их тела и повесили на стене Беф-Сана, предварит. отрубив С. голову; его оружие они положили в капище Астарты (1Цар 31). В последнюю в своей жизни ночь С. пошел к волшебнице в Аэндор, чтобы вызвать умершего Самуила (1Цар 28). Библия повествует о явлении умершего. Самуил еще раз объявил С. приговор: "Завтра ты и сыны твои будете со мною" (т.е. в царстве мертвых; (-> Ад, пре-исподняя, ст. 19). Жизнь С. и его царствование закончились трагически. Но жители Иависа не забыли своего освободителя. Они сняли тела С. и его сыновей со стены Беф-Сана, по обычаю сожгли их и погребли их кости (1Цар 31:11-13). Давид сочинил о С. и Ионафане "плачевную песнь" (2Цар 1:17-27). Старая кровная вина С. в умерщвлении гаваонитян была отомщена лишь много времени спустя, когда были казнены два его сына (от Рицпы) и пять внуков. Их тела вместе с костями С. и Ионафана погребены в гробнице Киса (2Цар 21:1-14); 2) С., или Савл, - первонач. имя ап. -> Павла (Деян 7-13). В Деян 13:9 говорится, что у Савла было и другое имя - Павел, имя "Саул" встречается только в Деян 22:7,13; 26:14, в рассказах Павла о своем обращении; 3) царь Эдома, происходивший из Реховофа (2), "что при реке" (Быт 36:37 и след.; 1Пар 1:48 и след.); 4) сын Симеона от его жены-хананеянки (Быт 46:10; Исх 6:15; 1Пар 4:24), родоначальник одного из родов колена Симеона (Чис 26:13); 5) левит из рода Каафа, сын Узии (1Пар 6:24).

Саф (Сафут)

Саф (Сафут) [евр. Саф и Сиппай], исполин, убитый в Гобе Совохаем Хушатянином (2Цар 21:18; 1Пар 20:4). Вероятно, С. принадлежал к енакимам, немногочисл. представители к-рых сохранились в Гефе (Нав 11:22).

Сафан

Сафан -> Шафан.

Сафат

Сафат -> Шафат.

Сафатия

Сафатия -> Шефатия (1-7).

Сахар

Сахар ("награда"): 1) отец Ахиама, одного из храбрых у Давида (1Пар 11:35). В 2Цар 23:33 он назван Шараром; 2) привратник, сын Овед-Едома (1Пар 26:4).

Сбор, собирать

Сбор, собирать.

I. В Библии содержится обетование о том, что в определ. время Господь соберет народ -> Израиля, рассеянный Его судом среди всех народов, в его собств. стране (Ис 43:5 и след.; 52:12; 54:7; Иер 29:14; 31:8,10; Иез 20:34,41). За частичным исполнением этого обетования после вавил. -> плена (538 г. до Р.Х. - 70 г. по Р.Х.) последовало новое -> рассеяние. Исходя из этого, образование гос-ва Израиль в 1948 г. приобретает особое значение.

II. По поводу С. (пожертвований) -> Павлом для церкви в Иерусалиме -> Бедность, бедный, попечительство о бедных (II) -> Богослужение (V,2).

Свадьба

Свадьба -> Брак.

Сверху

Сверху -> Наверху, вверху, сверху, свыше.

Свет

I. С. [евр. ор; греч. фос], лучистая энергия, делающая окружающий мир видимым. С. противоположен -> тьме. В Библии и в раввинистич. лит-ре слово "С." встречается очень часто: 1) C. был сотворен Богом по Его про-изволению (Быт 1:3-5) в первый день творения мира, еще до того, как были созданы источники С., "светила на тверди небесной" (ст. 14 и след.). Поэтому Бог является "Отцом светов" (Иак 1:17); 2) слово "С." встречается и в метафорич. выражениях, напр. "говорите при свете" (Мф 10:27) (т.е. "вы должны публично объявить об этом") или "всякий, делающий злое, ненавидит свет" (Ин 3:20) (т.е. "преступник страшится огласки и не желает, чтобы его поступки стали к.-л. известны"); 3) в переносном значении словом "С." обозначаются предметы, излучающие С., - небесные светила, факелы, лампы, светильники и т.д.; так, Петр во дворе дома первосвященника "грелся у света" (Мк 14:54; так - в греч. тексте), т.е. у открытого огня. Иногда С. названо то, что освещается: "все, делающееся явным, свет есть" (Еф 5:13). В данном случае имеется в виду верующий, к-рый, воспри-нимая Божье откровение, превращается в источник С. и становится носителем Божеств. свидет-ва в -> мире: "Вы - свет мира" (Мф 5:14); 4) в раввинистич. лит-ре слово "С." обозначает: а) в нравст. аспекте - всё, что противостоит греху, особенно честные и справедливые деяния; б) в истории спасения - счастье, радость, спасение, избавление; в) это слово употребляется также и как собств. имя -> Мессии.

II. ЗНАЧЕНИЕ ПОНЯТИЯ "СВЕТ" В БИБЛИИ. Бог являет Свою власть над С. и тьмой; Он "образует свет и творит тьму", Он "делает мир и производит бедствия" (Ис 45:7). Т.о., С. обозначает Бога и сферу божественного. В прологе Ев. от Иоанна понятия -> "слово" и "С." взаимосвязаны. С. - это наивысший Божий дар, к-рый наполняет жизнь духовностью. Как сказано в Еф 5:9: "Плод света во всякой доброте, и праведности, и истине" (цит. по пер. НЗ под ред. еп. Кассиана): 1) С. как символ Божеств. сущности - в этом суть проповеди ап. Иоанна, открывшего Церкви, что "Бог есть свет" (1Ин 1:5). Бог назван С., потому что Он обладает наивысшей -> истиной и всеведением: "Он открывает глубокое и сокровенное, знает, что во мраке, и свет обитает с Ним" (Дан 2:22); 2) Бог не только Сам является С., но и позволяет Своему народу приобщиться к Своей светлой сущности; Он озаряет Своих чад С. Своего лица (Чис 6:25; Пс 4:7), свидет-вуя тем самым о Своей благости и милости (ср. Пс 88:16). Бог и Иисус Христос называются С., ибо Они просвещают человека небесным С. (ср. 2Цар 22:29; Пс 26:1; Ис 60:3,19; 1Ин 1:5), а Закон Божий является "светом для народов" (Ис 51:4; ср. Пс 118:105); 3) Иисус как Сын Бога является "сиянием Его -> славы и -> образом ипостаси (т.е. сущности) Его" (Евр 1:3). В Иисусе Христе заключены -> жизнь и С. (Ин 1:4), причем обе эти составляющие равнозначны. Свидет-вуя о Себе, Иисус называет Себя "светом мира" и обещает последовав-шим за Ним "свет жизни" (Ин 8:12). Он призывает обратиться к С. и веровать в Него, с тем чтобы стать "сынами света" (Ин 12:36); 4) подобно Христу, С. названа и Его Церковь (Мф 5:14; Еф 5:8) - Его Тело (Еф 1:22,23). Хождение во С. (1Ин 1:7-9), противопостав-ляемое пребыванию в греховной тьме (ср. Иов 24:13), включает в себя -> исповедание собств. грехов и заботу о душах ближних (Ин 3:20,21; Еф 5:13,14; Евр 13:17). Кто судит себя сам, тот не будет судим Богом (1Кор 11:31), Который "осветит сокрытое во мраке и обна-ружит сердечные намерения" (1Кор 4:5); 5) В НЕБЕСНОМ ИЕРУСАЛИМЕ, когда на-ша вера достигнет полноты в непосредств. созерцании Бога, в Божьем С. мы увидим свет (Пс 35:10), т.к. Бог есть истинный С., вопло-щение совершенства, истины и мудрости. Проникнутые Божьим С. истины и мудрости, мы познаем Бога как начало всех начал и, просветленные этим знанием, обретем блаженство в озарении Божьей славы (Откр 21:23 и след.); 6) САТАНА КАК АНГЕЛ СВЕТА. Дьявол во все времена стремился занять место Бога и добиться человеч. поклонения (Мф 4:9). Поэтому неудивительно, что он пытается копировать Божественную сущность. Именно по этой причине Павел предостерегает коринфян не только от лжеапостолов, но и от сатаны, к-рый принимает вид ангела С. (2Кор 11:14). Чтобы не быть об-манутыми, христианам надлежит все подвергать испытанию (2Фес 5:21; 1Ин 4:1 и след.).

Светильник

Светильник [евр. лаппид; греч. лампас].

I. Под С. в Библии часто подразумевается факел в традиционном его понимании, т.е. связка прутьев, обмотанная паклей или тряпками, пропитанными жиром или смолой. Такой С. служил для освещения вне помещений (Ин 18:3). Во время войн, особенно при осадах, с помощью факела поджигали лагеря и города противника (см. Суд 15:4 и след.). Воины Гедеона прятали горящие факелы в глиняных кувшинах, чтобы свет не выдал их присутствия (Суд 7:16,20). В качестве С. (Иер 25:10; Мф 25:1) в древности использовались неглубокие чаши, суженные в одном или нескольких местах для того, чтобы фитиль (жгут) лучше держался. С., упоминающиеся в притче о десяти девах (Мф 25:1-13), вероятно, были небольшими сосудами, куда наливалось масло и опускались промасленные жгуты. "Поправить светильник" (ст. 7) означало очистить жгут от нагара, чтобы он горел ровным пламенем. На протяжении столетий форма С. постоянно менялась, пока наконец он не превратился в закрытый резервуар с розеткой для фитиля и с отверстием для заправки маслом. Форма керамич. С. позволяет определить возраст того или иного культурного слоя курганов (теллей). С. часто устанавливался на специальной подставке. См. также ил. на стр. 824-827: С. с четырьмя фитилями, относящийся к раннему периоду бронзового века (1ж), а также С. различной формы - эпохи перс. владычества (6д); эллинистич. эпохи (7д); рим. периода (вверху 8г, внизу 8ж) и визант. времен (9а,б, в). См. также цвет. ил. 47. Если С. выносили из дома, то обычно брали с собой специальный сосуд с маслом для его дозаправки (Мф 25:4).

II. С. [евр. менора] в ВЗ метафорич. названы Бог и Его Слово (2Цар 22:29; Пс 118:105), а также царь Израиля (2Цар 21:17). С. также может символизировать жизнь (Иов 21:17; Притч 13:9), особенно жизнь к.-л. рода, ч.-л. потомства (3Цар 11:36; 4Цар 8:19; Пс 131:17).

Светильник, подсвечник

I. Для освещения жилого помещения свечу устанавливали на подставку - подсвечник (Мф 5:15). Найденные в Мегиддо подсвечники представляют собой конструкцию, в основании к-рой лежит бронзовый круг с укрепленными на нем прутьями, соединенными затем в стержень. Стержень украшен изображениями птиц или жен. фигурами. Похожий подсвечник был обнаружен и при раскопках в Васане.

II: 1) С. для скинии собрания (Исх 25:31-40; 37:17-24; 40:24; Лев 24:2-4) был изготовлен из чистого золота. Он состоял из подставки, стержня и шести рожков, располож. т.о., что вместе со стержнем С. имел семь рожков одинаковой высоты. На каждом из шести рожков, попарно отходивших от стержня, были укреплены по три чашечки в форме цветка миндаля. На среднем стержне имелись четыре подобные чашечки, каждая из к-рых находилась под тремя парами рожков, а четвертая - сверху, непосредств. под свечой. К подсвечникам прилагались семь лампад, а также щипцы и лотки (Исх 25:37,38; 37:23), к-рыми пользовались при чистке фитиля. Вес золота, использов. при литье, составлял 1 талант (около 35 кг). Образец золотого С. был показан Моисею на горе Синай (Исх 25:9,40). Какую высоту имел стержень, определить невозможно, но, вероятно, он был выше стола для хлебов предложения. На семи рожках ук-реплялись семь лампад - наполненных елеем чаш, - в каждой из к-рых горел фитиль. Первосвященник утром чистил С. и зажигал его вечером, так что, вероятно, он горел только ночью (ср. Исх 27:20,21; 30:7,8; Лев 24:2; Чис 8:2,3; ср. 1Цар 3:3). Во времена Иоси-фа Флавия три лампады могли гореть и днем. См. цвет. вклейки 46; 49; 69; 2) во время освящения храма Соломона С., вероятно, находился среди утвари, принесенной из скинии собрания (ср. 3Цар 8:4; 2Пар 5:5), но конкретно он не упоминается; в храме на его месте было установлено десять новых С. (3Цар 7:49; 2Пар 4:7). В послепленный период в храме вновь стоял лишь один золотой С., но и он был похищен Антиохом IV Эпифаном (-> Маккавеи; 1 Мак 1:21); новый С., установленный Иудой Маккавеем (1 Мак 4:49), после разрушения -> храма Ирода был перенесен в Рим. Судя по изображению С. на триумф. арке Тита в Риме (к-рое, однако, по утверждению Иосифа Флавия, неточно), этот С. в нек-рых деталях отличался от С., описанного в книгах Моисея; 3) во времена позднего иудаизма в синагоге, возле ковчега с Торой (см. ил. на стр. 826; 827, визант. эпоха, справа), стояли два семирожковых С.; помимо этого, подобные подсвечники часто изображались в качестве символов в гробницах, синагогах и на предметах утвари (см. ил. на стр. 826; 827, в центре).

III. Золотой С. с семью лампадами, питаемыми елеем духа (Зах 4), символизирует Церковь Господа (Откр 1:4,12,20). -> Свет.

Свидетель, свидетельствовать, свидетельство

I. В ВЕТХОМ ЗАВЕТЕ

1) понятие "свидетель" в ВЗ относится к правовой сфере и обозначает человека, дающего показания в ходе судебного разбират-ва как в пользу защиты, так и в пользу обвинения; последнее, однако, встречается чаще (Чис 5:13; 35:30). Кр. того, упоминаются С. договора (Иер 32:10), которым не обязательно был человек: в этой роли мог выступить и к.-л. предмет, "присутствовавший" при заключении договора и служивший символич. напоминанием о происшедшем (Быт 31:48; Нав 24:27; Руфь 4:7; Ис 19:20). От человека, выступавшего в качестве С., требовалась абсолютная правдивость (Исх 20:16; Втор 5:20), поскольку приговор судьи полностью основывался на его показаниях (института обвинителей и защитников не существовало). Для вынесении смертного приговора требовались совпадающие показания двух или трех С. (Втор 17:6), причем ответ-сть С. повышалась тем обстоят-вом, что, напр., при побивании камнями именно они должны были первыми бросить камни (ст. 7). Если было доказано, что С. дал ложные показания, его постигало наказание, к-рое предусматривалось для оговор. им человека (Втор 19:16 и след.); 2) сформиров. в повседневной практике образ С. был затем перенесен на Бога. Поскольку Господь праведен, то там, где правомерность к.-л. дела или высказывания должна была быть установлена с особой тщательностью, Его призывают как правдивого С. (Быт 31:50; Суд 11:10; Пс 88:38), при этом призывающий в С. Бога предает себя на Его суд: в благословение себе, если он действительно прав, или в проклятие себе, если выдаваемое за правду оказывается ложью. Кр. того, Бог изображается как С., Который Сам выступает за или против к.-л. (Руфь 1:21) или через Своих пророков повелевает свидет-вовать за или против к.-л. (4Цар 17:13). Слово Божье есть свидет-во, что означает: сказанное Им всегда истинно, т.е. соответствует действит. положению вещей, фактам. Поскольку человек живет всяким словом, исходящим из уст Господа (Втор 8:3), - или не живет, если не слушает это слово, то понятие "свидетельство" больше, чем другие понятия, соответствует ответственности, заключ. в Его слове и проповеди: это свидет-во к жизни, дарующей оправдание перед Богом, или свидет-во к осуждению. Человек либо принимает правду Божью, либо терпит крушение, отвергая ее. Понятие "С." не распространяется на проповедников слова Божьего. Только Бог есть С., чье свид-во имеет решающее значение в суде над грехом. Даже пророки, благовествующие о свидет-ве Божьем, нигде в ВЗ не называются С., это свидет-во - исключит. свидет-во Бога о Самом Себе, а не свидет-во человека о Боге. Исключением является только Израиль (Ис 43:9-13; 44:7-11). На великом суде Господа над народами Израиль должен свидет-вовать о Боге и доказать Его превосходство над "богами" на примере собственной истории.

II. В НОВОМ ЗАВЕТЕ

1) в книгах НЗ также говорится о С. перед судом (Мф 26:65; Мк 14:63; Деян 6:13), причем принципы ветхозаветного -> правосудия полностью сохраняются (ср. Мф 18:16; 2Кор 13:1; 1Тим 5:19). Но в НЗ о С. говорится также и в религ. смысле. Еще из ВЗ известно призывание в С. Бога для подтверждения правдивости своих слов или справедливости своих поступков (ср. Рим 1:9; Флп 1:8; 1Фес 2:5); это может обернуться призыванием на себя проклятий в том случае, если дела или слова окажутся ложными (2Кор 1:23); 2) новым в НЗ является то, что С. фактов становятся и С. истины, т.е. они, подтверждая фактич. сторону события, тем самым свидет-вуют и о его значении как об откровении Божьем. Воскресший Спаситель открывает ученикам понимание Писаний и говорит: "Так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима; вы же свидетели сему" (Лк 24:46-48). То, что надлежит засвидет-вовать здесь, представляет собой историч. факты, но эти факты имеют и собств. значение, к-рое должно быть возвещено и принято в вере. Свидет-во о фактах и сви-дет-во об истине совпадают. Однако вначале следует засвидет-вовать факты, поэтому Иисус превращает Своих -> учеников в С. (Ин 15:27; Деян 1:22; 13:31), к-рые, являясь истинными С. юридич. смысле, становятся особыми С. Иисуса благодаря тому, что, свидет-вуя о фактах, добавляют к этому свидет-во веры (ср. Деян 2:22-24; 4:10; 1Ин 1:1-3; 4:14). Особенно свидет-во веры проявляется в словах и делах Павла, ставшего С. того, что он видел и слышал на пути в Дамаск (Деян 22:14 и след.) и позднее (Деян 26:16). Из этого следует, что истинное свидет-во о Христе, даже если оно исходит из историч. фактов (ср. Деян 26:26), возможно только через свидет-во Господа, "ибо свидетельство Иисусово есть дух пророчества" (Откр 19:10; ср. Ин 15:26; 1Ин 5:6). Как Бог свидет-вовал о Себе в Иису-се (ст. 9), так Иисус в словах и делах свидет-вовал об Отце (Ин 1:18; 3:11,32; 5:36; 10:25), Который был в Нем (Ин 14:10 и след.). Основанием же всякого христ. свидет-ва является то, что Бог даровал верующему вечную жизнь и что в нем обитает Сын Божий (1Ин 5:9-12): "Христос в вас, упование славы" (Кол 1:27); 3) свидет-во в новозаветном значении не может ограничиваться лишь сообщением о фактах или передачей услыш. и прочит. Свидет-вовать следует только о жизн. реальности, к-рая может включать в себя даже смерть С. как последнее подтверждение истинности его свидет-ва (ср. Деян 22:20; Откр 2:13; 17:6). И в этом раб не выше своего Господа (Мф 10:24; Ин 15:20; ср. Мк 10:39; 1Ин 5:6), верного и истинного С. (Откр 1:5; 3:14).

Свинец

Свинец - металл, известный еще в древности. С. добывали в Египте и на Синайском полуо-ве, а также привозили в Тир из Фарсиса (Иез 27:12). При перечислении захвач. у мадианитян трофеев С. среди металлов называется последним (Чис 31:22), т.к. он, очевидно, ценился невысоко (о нем обычно говорится как о примеси, которую отделяли от серебра, Ис 1:25; Иер 6:29; ср. Иез 22:18). При строит-ве применялись свинцовые отвесы (в Ам 7:7 и след., вероятно, имеется в виду олово), мореплаватели измеряли глубину с помощью свинцового грузила (ср. Деян 27:28). В Исх 15:10, вероятно, речь идет о свинцовых грузилах на рыболовных сетях. В Зах 5:7 и след. говорится о ефе (сосуде для хранения зерна) со свинцовой крышкой, к-рая, видимо, должна была надежно скрывать необычное содержимое этой ефы - нечестие в обра-зе женщины. Надпись, о к-рой говорится в Иов 19:24, вероятно, была высечена на скале железным резцом и залита затем С. (в Синод. пер. - "оловом").

Свинья

Свинья. С. считалась у израильтян нечистым животным, мясо к-рого нельзя было употреблять в пищу (Лев 11:7; Втор 14:8); она также считалась символом грязи, греха и отсутствия угрызений совести (Притч 11:22; Мф 7:6; 2Пет 2:22). Принесение С. в жертву и употребление свинины в пищу приравнивалось к идолослужению (Ис 65:4; 66:17). Пасти С. считалось презреннейшим занятием для иудея (см. Лк 15:15). Стада С., упоминаемые в НЗ, паслись в окрестностях десяти эллинистич. городов (Мф 8:30-33; Мк 5:11-14; Лк 8:32-34). Дикие С. (кабаны), к-рые еще и сегодня встречаются в долине Иордана, наносили значит. ущерб полям и садам (Пс 79:14).

Свирель

Свирель -> Музыкальные инструменты.

Свобода, свободный

I. ОБЩЕЕ ПОНЯТИЕ

Дать определение С., можно исходя из ее противоположности. Раб, как и пленный, не может распоряжаться собой - ни своим временем, ни своими поступками, - им распоряжаются другие. Следовательно, быть свободным - значит не быть рабом, никому не подчиняться и ни от кого не зависеть. С. - это особое отличие, к-рое дается либо от рождения, либо приобретается заслугами (так было, напр., у римлян). В странах греко-рим. культуры С. являлась неотъемлемым правом каждого гражданина, отличавшим его от представителей низших социальных слоев и порабощ. народов, к-рые гражданами не считались. Нек-рые философы, напр. стоики и киники (циники), придавали понятию С. особое значение. Их наивысшей целью было достижение абсолютной независимости, освобождение даже от страха смерти. Однако лишь немногие, как, напр., Диоген и Сократ, действительно достигли состояния полного душевного спокойствия и внутр. уравновешенности, т.е. обрели ту самую С., к-рую провозгласили своей философией.

II. БИБЛЕЙСКОЕ ПОНЯТИЕ

Согласно Библии, освобождение от греха делает человека свободным для служения Богу (Рим 6:7,18,20, 22; 7:6).

А. ВНЕШНЯЯ СВОБОДА

1) лишь немногие страницы истории Израиля рассказывают о днях независимости. Гораздо чаще народ находился под гнетом чужеземных правителей. В эти тяжелые времена евреи мечтали о С. (Пс 13:7), особенно это касается периода вавил. плена (Пс 125:1; 136:1 и след.). Народ ВЗ воспринимал С. как великий дар Божий, о к-ром можно и нужно просить Дарителя всех благ. Отношение израильтян к рабам и пришельцам свидет-вовало о том, сколь высоко они ценили С. Рабы-евреи не должны были оставаться рабами в течение всей жизни (Иер 34:9; -> Раб). Если Бог лишал человека или народ С., значит вершился суд Божий (Втор 28:58 и след.); 2) Иисус не осуждает стремления к С., Он отвергает лишь насильств. достижение ее. Иисус не отвергает и обостренное чувство С., заставлявшее смотреть на римлян как на поработителей. Он предостерегает от переоценки земной С. в ущерб истинной С., даруемой Им Самим (Ин 8:31 и след.; ср. 1Кор 7:22). Хотя Благая Весть провозглашает принципы, необходимые для создания такого гос. устройства, при к-ром, на основании всеобщего подобия Богу, каждый может быть свободным, тем не менее НЗ отражает весьма реалистичный взгляд на отно-шения между рабами и свободными людьми (см. Флм). Поскольку, в ожидании скорого Второго пришествия, социальные вопросы представлялись малозначительными, то и вопрос о реальной форме гос. устройства, более всего соответствующей библ. представлению о человеке, является в НЗ второстепенным. Центральное место занимает вопрос об отношениях между Богом и человеком, т.е. о свободе от греха и спасении. Из этого, однако, не следует, что человек, живя на земле, не должен добиваться справедливости в обществ. отношениях.

Б. СВОБОДА БОГА

С. - сущность Бога. Он - Тот, Кто совершает все "по изволению воли Своей" (Еф 1:11). Творя или спасая, Бог совершенно свободен (ср. Рим 9:14 и след.). Лю-ди заблуждаются, полагая, будто обетования Иисуса, относящиеся к молитве, дают им возможность манипулировать Богом; нельзя заставить Бога исполнять чью-то волю. Человек не может и не должен посягать на С. Божьего волеизъявления и Божьих деяний. -> Святость.

В. СВОБОДА ВЫБОРА

Сотворив человека по Своему образу и подобию (Быт 1:27), Бог наделил его свободной волей. В результате грехопадения (Быт 3:1 и след.) человек, преступив назнач. ему Богом границы (Быт 2:16 и след.), не обрел С. (Быт 3:5), а утратил ее. И теперь он мог принимать самостоят. решения только в вопросах внешней жизни. Эта область отношений, огранич. "чистым разумом", довольно обширна. Здесь можно достичь "разумного" гражданского порядка и внешней справедливости (ср. с антич. философией). Но человек не может обратиться от греха, опираясь исключительно на свои собств. силы, не может изменить свое сердце и свою сущность, так как он отчужден от познания Божьих дел и Божьей воли (Быт 6:5; 8:21; Ин 3:6; 1Кор 2:14; Еф 4:18; 5:8) и живет по воле князя тьмы, вследствие чего подлежит Божьему суду (Еф 2:2 и след.). Только Триединый Бог - Отец (Ин 6:44,65), Сын (Ин 8:36) и Св. Дух (Ин 6:63) - может обращать сердца, "оживотворять мертвых по преступлениям" ("природный" же человек должен умереть, Рим 6:4; Еф 2:5). Только призыв Бога возвращает человеку С., к-рая позволяет ему проявить послушание и снова обратиться к Богу (Ин 1:11 и след.). Человеку необходимо откликнуться на Божий призыв, "производящий хотение и действие" (Флп 2:12 и след.). В соотв. с этим следует понимать и другие места Библии, где звучит призыв к человеч. воле (Исх 20:2 и след.; Нав 24:14; Иез 18:31; Деян 2:40; 2Кор 5:20) и выражается неприятие человеч. несвободы. Человек постоянно сохраняет С. воспротивиться Богу, остаться глухим к слову Божьему, встать на сторону князя тьмы и тем самым избрать Божье проклятие (Мф 23:37). Бог наказывает таких людей и спрашивает с них за их неверные решения (-> Избрание, III).

Г. СВОБОДА ОТ ГРЕХОВНОГО ПЛЕНА

Свобода от греховного плена -> Грех - это рабство, плен (Ин 8:34). Совершив грехопадение, человечество стало несвободным (см. выше). Трагизм положения заключается в том, что большинство людей не подозревает, что в то время как они считают себя свободными, они на самом деле порабощены грехом и смерть их неизбежна. Кто, подобно блудному сыну, вовремя очнется от сна и предаст себя в руки единств. Освободителя и Помощника, кто, пройдя путь блудного сына, примет решение (ст. 18), раскается и исповедует грехи (ст. 21), тот возвратится в отчий дом, обретя через веру С. и радость (ст. 24). Это - путь к С., путь к Тому, Кто дарует С. (Ин 8:36). Иисус - Победитель греха, смерти и дьявола (Кол 2:15; Евр 4:15 и след.). Всех, кто следует за Ним, Он "призывает к свободе" (Гал 5:13), к-рую Он дарует (ст. 1). Обретшие С. стали рабами Божьими (Рим 6:18). Достижение этого нового состояния связано с изменениями отношений между людьми (Гал 3:28). Окончат. С. человек обретет после смерти, покинув царство князя тьмы (Ин 14:30).

Д. СВОБОДА ОТ ЗАКОНА

Христос освобождает людей не только от грехов против Закона, но и от самого Закона. Кто живет "во Христе" (Рим 8:1), тот живет не по карающему Закону, а по милующему (Рим 10:4). Ученики Иисуса более не подчиняются Закону (Гал 2:19). Рабы Закона стали свободными детьми Божьими (Гал 4:6 и след.), к-рые не должны позволить снова взвалить на себя бремя грехов и рабства. Если же они сделают подобное, то заново подчинятся "детоводительству закона" (Гал 3:24) и принизят роль Иисуса, представив Его вторым Моисеем, установившим вместо древнего закона новый (Гал 5:1). С. от Закона, однако, не означает отмены Божьих заповедей. Заповеди Божьи остаются в силе, поскольку были дарованы человеку еще до его грехопадения (Быт 1:28; 2:16 и след.).

Е. СВОБОДА ОТ ОКОВ СМЕРТИ

Христиане тоже смертны, но они умирают с уверенностью в своем будущем: у них есть Господь, Который разрушил оковы смерти и распахнул дверь в новую жизнь (1Кор 15:55; 2Тим 1:10; Евр 2:14). Пока мы смертны, эта С., как и С. от греха, не является нашей неоспоримой собственностью. За нее нужно бороться, ее нужно отстаивать, несмотря на все искушения. Но в вечности эта С., тенью к-рой являются земные С. (Кол 2:17), станет совершенной. И "вся тварь освобождена будет от рабства" (Рим 8:21).

Сворачивать

Сворачивать. Принося в жертву голубя (горлицу), священник должен был так свернуть птице шею, чтобы можно было выцедить кровь (Лев 1:15; 5:8).

Свыше

Свыше -> Наверху, вверху, сверху, свыше.

Связка

Связка. В Мф 13:30 в С. собирают сорняки.

Святилище

Святилище -> Скиния -> Храм.

Святое Святых

Святое Святых -> Скиния -> Храм.

Святой Дух

Святой Дух -> Дух, Святой Дух.

Святость, святое

I. ЭТИМОЛОГИЯ СЛОВА

Святое [евр. кадош; греч. гагиос] - это нечто возвышенное, выходящее за рамки обычного, освященное и неприкосновенное. Святость предполагает определ. связь с Богом и поэтому ассоции-руется с чистотой и непорочностью - в про-тивоположность греховности.

II. СВЯТОСТЬ В БИБЛИИ

1) ПОНЯТИЕ С. относится исключит. к Богу и в своей сущности определяется Им. С. - неотъемлемое качество Бога, отличающее Его от всех созданий и всего сотворенного (Исх 15:11: "Кто, как Ты, величествен святостью, досточтим хвалами, Творец чудес?"). С. Бога проявляется как неприкосновенное, недостижимое для человека, грозное и ужасающее -> величие, а также как притягат., благодатная, благословляющая сила, как -> суд и -> милость, как праведность (-> Справедливость, праведность) и -> любовь; 2) С. УТВЕРЖДАЕТСЯ через Бога - Святого (Ис 6:3) и Освящающего (Иез 37:28). Человек, дело и время становятся святы, когда Бог делает их Своими, тем самым освящая. Не человек творит С., С. исходит от Бога; поскольку Он свят, то и нам следует быть святыми (Лев 11:44 и след.; 19:2); 3) все, что называется святым помимо Бога, источника и первопричины С., обязательно связано с Ним: а) народ -> ИЗРАИЛЯ - это народ Божий и потому представляет собой "царство священников и народ святой" (Исх 19:6); б) -> СВЯЩЕННИКИ святы потому, что избраны и освящены Богом (Лев 21:1-9); прежде всего это относится к -> первосвященнику, на золотой табличке к-рого начертано: "Святыня Господня" (Исх 28:36); в) МЕСТА Божьего откровения святы, поскольку находятся во владении Бога, как, напр., "земля святая" вокруг горящего куста (Исх 3:5) или святой город -> Иерусалим, место присутствия Бога (Ис 48:2; 52:1); г) свято посвященное Богу ВРЕМЯ, как, напр., -> суббота (Исх 35:2), праздники Господни и праздничные собрания (Лев 23:4 и след.); д) священны ПРЕДМЕТЫ, если они служат Богу, как, напр., ковчег завета (2Пар 35:3; ср. 2Цар 6:6 и след.), обрядовая богослужебная утварь (Чис 31:6), жертвы (Иез 42:13), хлеба предло-жения (1Цар 21:4), вода (Чис 5:17), десятина (Лев 27:32), предметы одеяния священника (Исх 28:2); е) по поводу святого пути (Ис 35:8) -> Путь (II,3); 4) а) говоря о БОГЕ Отце, НЗ использует слова из ВЗ (Ис 6:3): "Свят, свят, свят Господь Бог Вседержитель" (Откр 4:8). Сам Иисус в молитве обращается к Богу со словами: "Отче Святый" (Ин 17:11). Определение "святой", употребляемое в отношении Иисуса, свидет-вует о Его Божеств. происхождении. "Святой Дух" Божий снизошел на Марию, поэтому "рождаемое Святое" наречено Сыном Божьим (Мф 1:18; Лк 1:35). Эта сущность Иисуса проявляется, напр., в тот момент, когда бесы, подчиняясь Ему, называют Его "Святым Божиим" (Мк 1:24); б) святыми названы -> АНГЕЛЫ, сопровождающие грядущего во славе Сына Человеческого (Мф 25:31), -> ПРОРОКИ, устами к-рых говорил Бог (Лк 1:70), а также -> АПОСТОЛЫ и пророки, к-рым через Св. Духа открыта тайна Христова (Еф 3:4 и след.). Иоанн Креститель назван "мужем праведным и святым" (Мк 6:20); в) С. присуща Божьему народу НЗ, -> ЦЕРКВИ Иисуса (Рим 11:16). Ап. Павел, обращаясь к своим читателям, называет их "избранными святыми" (Рим 1:7; 1Кор 1:2), христианами, к-рые "во Христе" (Рим 8:1) и к-рые являются членами Его Тела - Церкви; 5) причастность людей (-> Человек) к С. как свойству, присущему Богу (Еф 4:24), - одна из главных тем НЗ, в то время как святые предметы, в отличие от ВЗ, здесь не упоминаются. Выражения "святое место" (Деян 6:13) и "святый град" (Мф 27:53) употреблены в их ветхозаветном значении. Иисус Христос открывается как Сын Божий, как Мессия и как -> Господь Своей Церкви (Рим 1:4), ставшей отныне святым Храмом Божьим (1Кор 3:17).

Священник

I. ЭТИМОЛОГИЯ СЛОВА

1) евр. слово кохен - "священник" происходит от глагола кохан = "быть священнодействующим", "совершать священное служение", т.е. приносить жертву и совершать курение в храме. Видимо, первонач. слово кохан означало "стоять". В Библии в этом значении данный глагол уже не встречается, но представление о С. как о человеке, предстоящем пред Богом, сохранилось (ср. Втор 10:8; 18:7 - правда, в этих местах Библии говорится не о С. в собств. смысле слова, а о -> левитах). Нек-рые ученые считают, что глагол кохан когда-то имел значение "снаряжать", "приготавливать" (в частн., жертву), что, однако, маловероятно. Наконец, в араб. яз. есть родств. слово, имеющее значение "предсказатель". Но здесь, вероятно, речь идет о развитии общего понятия, поскольку С. у большинства народов одноврем. отправляли культ и сообщали указания божеств; 2) в списке придворных Давида и Соломона слово кохен обозначает, судя по контексту, чиновника, советника. В 2Цар 8:18 "священниками" (в Синод. пер. - "первыми при дворе") названы сыновья Давида. Ира Иаритянин (2Цар 20:26) также, по-видимому, занимал какой-то пост при дворе.

II. СВЯЩЕННИКИ В ВЕТХОМ ЗАВЕТЕ

В Библии говорится, что еще Каин и Авель, Ной и патриархи приносили жертвы Богу, а в Исх 19:24 упоминаются уже С. Вероятно, здесь имеются в виду люди, исполнявшие обязанности С. как главы своих семейств (Иов 1:5). Особое место занимает священство -> Мелхиседека. У горы Синай Бог поручил Моисею посвятить в С. -> Аарона и сыновей Аарона -> Надава, -> Авиуда, -> Елеазара и -> Ифамара (Исх 28:1). На священнич. служение были посвящены эти люди и их потомки, -> левиты были подчинены им и должны были исполнять вспомогат. роль при служении в святилище (Чис 3:5-13; 8:5-22; 18:6 и след.). Однако в Библии зафиксированы случаи, в к-рых уже после введения Ааронова священства жертвы Господу приносили также люди, не принадле-жавшие к числу потомков Аарона. Конечно, сообщения о жертвах, приносимых Давидом (2Цар 6:17) и Соломоном (3Цар 3:3 и след.), не означают, что эти цари собственноручно совершали обряд жертвоприношения во всей его полноте. В случаях с Гедеоном (Суд 6:17-21), Маноем (Суд 13:15-20), Самуилом (1Цар 7:9 и след.; 9:12 и след.; 10:8; 16:2-5) и пр. Илией (3Цар 18:30-38) об этом говорится определенно. Из текста Библии видно, что жертвы Господу приносили и мужчины, не принадлежавшие к семейству, к-рому Бог у горы Синай вверил священство, однако при этом следует принимать во внимание конкретные обстоят-ва (полит. обстановку в эпоху судей; разрушение святилища в Силоме; отделение Северного царства от Иерусалима): 1) ТРЕБОВАНИЯ К СВЯЩЕННИКУ. С. должен был быть без физич. недостатков (Лев 21:17-24). В отношении культовой чистоты и вступления в брак для С. действовали более строгие нормы, чем для рядовых израильтян (Лев 21; 22). В свою очередь предписания для -> первосвященника, были более строгими, чем для остальных С. Все это указывало на святость Бога Израиля, а вместе с тем и на посредничество С. между народом и святым Богом (-> Святость, святое); 2) МЕСТА, ГДЕ ЖИЛИ СВЯЩЕННИКИ, И СОДЕРЖАНИЕ СВЯЩЕННИКОВ. В Ханаане С. жили в 13 из 48 городов, выделенных для проживания левитов. Все эти левит. города находились близ Иерусалима, а именно в уделах Иуды, Симеона и Вениамина (Нав 21:4). С. жили за счет даров, к-рые Израиль должен был приносить Господу. В Чис 18:8-19 перечислено, что из жертв. приношений должно было идти на содержание С. Кр. того, левиты, к-рые могли претендовать на -> "десятину из всего, что у Израиля" (Чис 18:20-24), отдавали десятую часть от полученного ими как святой дар ("святыня", "возношение Господне") С. (Чис 18:25-32). Израильтяне из потомков Аарона, имевшие физич. недостатки и поэтому не имевшие права совершать жертвоприношения (см. выше), тем не менее могли питаться от этих приношений (Лев 21:21-23). См. карту на стр. 526; 3) ОДЕЯНИЕ СВЯЩЕННИКОВ. Во время богослужения одеяние С. состояло из льняного нижнего платья, тонкого льняного хитона, пояса и головной повязки (Исх 28:40,42). С. совершали службу босыми, как это видно из Исх 3:5; 4) ПОСВЯЩЕНИЕ В СВЯЩЕННИКИ. При посвящении, ритуал к-рого описан в Исх 29:1-35 и в Лев 8, в жертву за грех приносили одного тельца (ст. 14-17), в жертву всесожжения - одного барана (ст. 18-21) и в жертву посвящения - одного барана (ст. 22-29); С. кропили жертву оливковым маслом (-> Помазание). Из Исх 28:41; 40:15; Лев 8:30 следует, что вместе с Аароном, как первосвящен-ником, маслом были окроплены и его сыновья; это означает, что все С. должны были принять помазание. Возм., что впоследствии помазание стал принимать только первосвященник. Помазание должно было символизировать посвящение С. Господу через дарование ему Духа Господня; 5) ПРЕДНАЗНАЧЕНИЕ И ОБЯЗАННОСТИ СВЯЩЕННИКОВ. С. были посредниками между Богом и Его народом. Они должны были представлять народ пред Богом, т.е. прежде всего им надлежало служить в святилище, точнее, в Святом (-> Храм) и у жертвенника всесожжения (-> Жертвенник), к-рый располагался во дворе перед храмом. То же касается и служения С. в скинии до того времени, как был сооружен храм. На жертвеннике курения, стоявшем в Святом, они должны были возжигать курение (фимиам), а на жертвеннике всесожжения, находившемся во дворе храма, - приносить в жертву животных. Кр. того, им надлежало заботиться о храмовой утвари и следить за тем, чтобы огонь на жертвеннике всесожжения горел постоянно. Они должны были заботиться о чистоте и порядке в храме, следить за его убранством. В задачу С. входило возвещать сигналом серебряных труб о начале войны и о праздниках, в обоих случаях в напоминание Господу об Израиле (Чис 10:9 и след.). Как посредники между Богом и народом, С. должны были также представлять Бога перед народом. Помимо того, задачей С. и левитов было наставлять народ в Законе и выносить решения в наиб. трудных спорных случаях (Лев 10:11; Втор 17:8-13; 19:17; 21:5 и след.; Мал 2:7). К их компетенции относились и вопросы культовой чистоты народа (-> Болезнь: проказа). По поручению Господа С. должны были благословлять народ (Чис 6:22-27), а перед сражением напоминать воинам об уповании на Господа (Втор 20:2-4).

III. СВЯЩЕНСТВО В НОВОМ ЗАВЕТЕ

Новый Завет ничего не говорит о существовании в христ. церквах священства по образцу ВЗ. Но одной из центр. в НЗ является идея о том, что Бог свят, т.е. отделен от всего созданного Им (-> Святость, святое), и что поэтому необходим -> посредник между Богом и человеком. И таким посредником является Иисус Христос. Путь к Богу ведет только через Него (Ин 14:6). Поэтому Христос назван "священником вовек по чину Мелхиседека" (Евр 5:6; 7:17,21), "верным Первосвященником пред Богом" (Евр 2:17), "Первосвященником великим" (Евр 4:14), "Первосвященником навек по чину Мелхиседека" (Евр 6:20), "Первосвященником святым, непричастным злу, непорочным, отделенным от грешников и превознесенным выше небес" (Евр 7:26), "Первосвященником будущих благ" (Евр 9:11), "великим священником над домом Божиим" (Евр 10:21). Поскольку Иисус пребывает вечно, Он имеет "священство непреходящее" (Евр 7:24). Церковь Иисуса Христа имеет священнич. предназначение возвещать миру о Господе. Павел говорит о "священно-действии благовествования Божия" (Рим 15:16). Церковь избрана для служения своему Господу, и каждый верующий, предоставляя себя в распоряжение Бога, приносит себя в живую жертву Ему (Рим 12:1). В этом смысле о Церкви говорится как о "священстве святом", "царственном священстве" (1Пет 2:5,9). Согл. Мф 16:19; 18:18; Ин 20:23, Иисус дал Своим ученикам власть от Его имени прощать грехи, равно как и отказывать в их прощении. Эта власть вверена не избранным С., а всей Церкви как "священству святому" и каждому верующему как С. Бога (Откр 1:6).

Священное Писание

Священное Писание. На языке христиан С.П. - это книги ВЗ и НЗ (-> Библия - статья "Библия" в большей степени посвящена внешним вопросам, в то время как предмет данной статьи - изложение понимания Писания).

Содержание статьи:

I. Основные положения стр. 870

А. Словосочетание "Священное Писание" и

его синонимы.

Б. Значение такого словоупотребления.

В. Отношение к Священному Писанию:

1. Во времена ВЗ.

2. Во времена НЗ.

II. Возникновение Священного Писания

стр. 874

А. Предпосылки возникновения.

Б. Ветхозаветный канон.

В. Новозаветный канон.

Г. Канон и Церковь.

III. Авторитетность Священного Писания

стр. 876

А. Откровение и история.

Б. Основа авторитетности.

В. Доказательство авторитетности.

IV. Боговдохновенность Священного Писа-

ния стр. 877

А. Основание:

1. Тайна веры.

2. Боговдохновенность и авторитет-

ность.

Б. Особенности боговдохновенности Писа-

ния:

1. Откровение, озарение, вдохновен-

ность.

2. Содержание, личность, слово, воздей-

ствие.

3. Различия.

В. Достоверность Священного Писания:

1. Сообщения Священного Писания.

2. Непогрешимость и безошибочность

Священного Писания.

Г. Образ раба:

1. "Преданный в руки людей".

2. Дошедший до нас библейский текст.

3. Языковая форма.

4. Без греха.

V. Истолкование стр. 881

А. Условия.

Б. Объяснение Писания Писанием.

В. Правила.

Г. Слово и Дух.

I. ОСНОВНЫЕ ПОЛОЖЕНИЯ

А. СЛОВОСОЧЕТАНИЕ "СВЯЩЕННОЕ ПИСАНИЕ" И ЕГО СИНОНИМЫ

Авторы новозаветных книг употребляют ряд выражений, к-рые являются синонимами словосочетания "Священное Писание": 1) выражения "священное писание", "святые писания" (Рим 1:2; 2Тим 3:15) обозначают здесь ветхозаветные писания, к-рые в Рим 14:25 названы "писаниями пророческими" (ср. Мф 26:56; 2Пет 1:19). В 2Пет 3:16 послания Павла причислены к "прочим [Свящ.] писаниям". Часто, и всегда в том же значении, что и С.П., новозаветные авторы используют обозначения "писания" или "писание" (см. Мф 21:42; Мк 15:28; Лк 24:27; Ин 2:22; 5:39; Деян 17:2; 1Кор 15:3,4; 1Пет 2:6; Иак 4:5), причем ед.ч. подразумевает либо ВЗ в его совокупности (Ин 10:35; Гал 3:22; 1Пет 2:6), либо, что встречается чаще, опред. место из ВЗ (Лк 4:21; Ин 19:24,28,36,37; Деян 8:32,35; 1Тим 5:18). Такие выражения, как "и Писание, провидя, что..." (Гал 3:8), "Писание всех заключило под грехом" (Гал 3:22), позволяют увидеть здесь персонифицированное употребление этого слова; 2) то же значение, что и "Писание", имеет слово "закон" в Ин 10:34; 12:34; 1Кор 14:21. Закон также может "говорить" (Рим 3:19; 7:7; 1Кор 9:8), "производить" (Рим 4:15); -> Закон (I,Б; II,А; IV,Г); 3) "Закон и пророки" (Лк 16:16; ср. Мф 11:13; Рим 3:21); 4) "Моисей и пророки" (Лк 16:29; 24:27; Деян 28:23); 5) "Писания пророков", "все пророки", "слова пророков", "сказанное у пророков" (Мф 26:56; Деян 3:18,24; 13:40; 7:42; 15:15; 24:14; 26:22,27); 6) выражение "Моисей говорит" (Рим 10:19) употребляется в том же значении, что и "Писание говорит"; "Моисей пишет" (Рим 10:5), "Моисей написал нам" (Мк 12:19; Лк 20:28). То же можно сказать о выражениях: "Давид сказал" (Мк 12:36; Лк 20:42; Рим 11:9); "Исаия говорит" (Рим 10:16,20; 15:12), "провозглашает" (Рим 9:27), "предсказал" (ст. 29), "пророчествовал" (Мф 15:7; Мк 7:6), "как сказал пророк Исаия" (Ин 1:23); 7) "сказано" (предикат без субъекта; Рим 15:10; Гал 3:16; Еф 4:8); 8) а) слово, написанное в Законе (Ин 15:25). Слово Исаии, пророка (Ин 12:38); "слово Иисусово" (Ин 18:32), "слово написанное" (1Кор 15:54; -> Слово Божие); слово Павла, содержащееся в послании, требует послушания (2Фес 3:14); б) "слово Божие", "слово Господне". Иисус обвиняет фарисеев в том, что они заменяют заповедь Божью ("ибо Моисей сказал", Мк 7:10) своим преданием ("а вы говорите", ст. 11), "устраняя слово Божие" (ст. 13). Иисус (Ин 10:34-35) употребляет понятия "закон", "слово Божие" и "Писание", не делая между ними различия. Персонификация особенно четко прослеживается в выражениях: "слово Божие росло" (Деян 6:7) и "распространялось" (Деян 12:24; ср. Лк 8:11), для него "нет уз" (2Тим 2:9), оно живо, действенно и судит помышления и намерения сердечные (Евр 4:12), оно живо (1Пет 1:23). Иисус Христос выступает как живое Слово (Ин 1:1 и след.), принявшее человеч. облик (Ин 1:14; Откр 19:13). Иисус говорит, что Его слова столь же непреходящи, как Закон и пророки (ср. Мф 5:17 и след. с 24:35; Мк 13:31; Лк 21:33). После воскресения ученики поверили "Писанию" (т.е. соотв. месту в ВЗ) "и слову, которое сказал Иисус" (Ин 2:22). Для них то и другое составляло единое целое. Кто не верит писаниям, тот не поверит и словам Иисуса (Ин 5:54 и след.); 9) одно и то же вы-сказывание: "О, если бы вы ныне послушали гласа Его: "Не ожесточите сердца вашего" (Пс 94:7 и след.) - один раз цитируется как принадлежащее Давиду (Евр 4:7), а другой раз с пояснением: "как говорит Дух Святой" (Евр 3:7). Нередко одно и то же изречение рассматривается с двух т.зр.: один раз говорит человек ("Ибо сам Давид сказал Духом Святым", Мк 12:36), другой раз - Бог (Святой Дух сказал устами Давида, Деян 1:16), но в том и в другом случае подразумевается Библия или опред. место из С.П.

Б. ЗНАЧЕНИЕ ТАКОГО СЛОВОУПОТРЕБ-ЛЕНИЯ

1) содержащиеся в Библ. высказывания о С.П. выражают целостный образ мышления, сформиров. особым пониманием действительности: пророки и апостолы, Божий народ у горы Синай и древняя Церковь Христова исполнены непоколебимой убежденности в том, что с ними говорит Бог. Все писания Библии проникнуты этой осно-вополагающей убежденностью и определяются ею: Бог говорит, человек должен слушать; 2) в евр. языке господствует глагол. Его временные формы не имеют резкого разграничения. В противоположность греч. языку, соотв. аналитико-обобщающему понятийному мышлению греков, евр. язык подчеркивает конкретное действие. При изучении и истолковании Библии следует особо учитывать эти особенности ветхозаветной и сформиров. под ее влиянием новозаветной языковой логики; 3) по ее собств. свидет-ву, Библия является словом Божьим, переданным человеч. словами. Авторитет содержащегося в ней основан на том, что ее дал Сам Бог. Поэтому свидет-ва Библии обладают высшим авторитетом (см. ниже, III).

В. ОТНОШЕНИЕ К СВЯЩЕННОМУ ПИСАНИЮ

1) во времена Ветхого Завета. По свидет-ву ветхозаветных писаний, Бог по любви Своей избрал Себе народ, чтобы сообщить ему Свою волю. Божья воля, записанная в -> "Книге Завета", должна передаваться из рода в род: а) "Слушай, Израиль: Господь, Бог наш, Господь един есть. И люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею, и всеми силами твоими. И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем. И внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая" (Втор 6:4-7). У того, кто всем сердцем любит Бога, воля Его будет определять всю жизнь, вплоть до семейных отношений, труда и сна. Слово Божье - живое слово, и оно творит жизнь там, где находит любовь и послушание. "Положите на сердце ваше все слова, которые я объявил вам сегодня, и завещайте их детям своим, чтоб они старались исполнять все слова закона сего" (Втор 32:46,47); б) в Книге Иисуса Навина можно увидеть ту же основную позицию: "Только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой; не уклоняйся от него ни направо, ни налево, дабы поступать благоразумно во всех предприятиях твоих. Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано" (Нав 1:7,8). Теми же словами, к-рые были сказаны ему в начале его пути, Иисус Навин увещевает народ в конце своей жизни (Нав 23:6). Любовь к Богу здесь впервые обозначена словом, выражающим полную преданность и к-рое в дальнейшем служит выражением наивысшей преданности Богу: прилепитесь к Господу, Богу вашему (Нав 22:5; 23:8; ср. Быт 2:24; Мф 19:5; 1Кор 6:17 - см. пер. НЗ под ред. еп. Кассиана; Еф 5:31; 4Цар 18:6); в) выразит. пример отношения древних израильтян к С.П. дают 3-я и 4-я Книги Царств (4Цар 22; -> Иосия). Согл. "закону для царей" (Втор 17:18-20), каждый царь должен был изготовить список Закона, "и пусть он будет у него, и пусть он читает его во все дни жизни своей, дабы научался бояться Господа, Бога своего, и старался исполнять все слова закона сего и постановления сии". Очевидно, цари уже не исполняли это указание. Иосия был в высшей степени удивлен, когда ему зачитали содержание книги Закона, обнаруж. при расчистке храма. Испуганный содержащимся в книге прокля-тием (подразумевается, вероятно, Втор 28), он совершает покаяние и проводит по всей стране радик. реформы, основ. на предписаниях Закона. Бог внемлет ему и дарует удачу, поскольку "подобного ему не было царя прежде его, который обратился бы к Господу всем сердцем своим, и всею душею своею, и всеми силами своими, по всему закону Моисееву" (4Цар 23:25). Но после смерти Иосии израильтяне опять впадают в идолопоклон-ство и пребывают в нем до тех пор, пока их не уводят в Вавилон, а Иерусалим не оказывается разруш.; г) пророки С.П. О том, что пророки получали непосредств. откровение от Бога, они свидет-вовали, сопровождая свои выступления словами: "так говорит Господь" и постоянно ссылаясь на авторитет Божьей воли, излож. в заповедях и установлениях Закона. "Они [народ Израиля] преступили законы, изменили устав, нарушили вечный завет" (Ис 24:5). Это обвинение повторяется вновь и вновь (Ис 5:24; 42:24; Иер 6:19; 9:12-14; 26:4-6; 32:23; 44:10,23; Иез 44:23 и след.; Ос 4:6; Ам 2:4; Зах 7:12; Мал 2:4-8). Пророки не возвещают ничего другого, кр. того, что израильтянам надлежит любящим сердцем прилепиться к Господу и что последствия отпадения от Него ужасающи и гибельны. Истор. путь израил. народа стал для пророков живым свидет-вом истинности слова Божьего, к-рое они видят исполнившимся на примере своего народа как в проклятии, так и в благословении; д) -> Ездра, вернувшийся из вавил. -> плена (III,3 и IV), "был книжник, сведущий в законе Моисеевом, который дал Господь, Бог Израилев" (Езд 7:6). Именно он был тем, кто восстановил значение С.П. среди возвратившихся из плена евреев. Ездра зачитывал Закон перед собравшимся обществом израильтян: "и читали из книги закона Божия каждый день" (Неем 8:18). Смиренный страданиями и осознанием своей вины, народ испытал такое потрясение, слушая Закон, что плакал, и ему пришлось напоминать о "радости пред Господом" (ст. 9,10). Пр. Осия сказал народу, что тот будет истреблен за недостаток ведения (Закона) (Ос 4:6). Израиль-тянам было свойственно с годами забывать Божьи установления (напр., -> праздник Кущей не праздновался надлежащим образом уже со времен Иисуса Навина, Неем 8:17), и для того чтобы постоянно напоминать о них, Ездра ввел регулярное чтение ветхозаветных писаний (-> Ездра, IV,3), что продолжало практиковаться вплоть до новозаветных времен: "И читали из книги, из закона Божия, внятно, и присоединяли толкование, и народ понимал прочитанное" (Неем 8:8). Этим Ездра воплотил на практике указание, данное во Втор 6:6-9,12. Очистит. воздействие на богослужение и на обычаи народа не заставило себя ждать (-> Плен, V); е) отношение ветхозаветной общины к С.П. непревзойд. образом выражено в славословии из Пс 1, т.е. во введении к 150 псалмам, к-рые могут быть названы сборником молитв как ветхозаветного общества Израиля, так и новозаветной Церкви: "Блажен муж, который не ходит на совет нечестивых... Но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет". Если сердце человека укореняется в Божьем слове через постоянное и любовное общение с Ним, то оно в полной мере испытывает скрытое целит. воздействие С.П. (ср. Иер 17:7-10; Евр 4:12 и след.), делающее его поистине плодоносным; 2) во времена НЗ (см. ниже, III,Б и В,1): а) ИУДЕИ во времена Иисуса практиковали в своих -> синагогах введенное Ездрой чтение С.П. и последующее его объяснение (см. Лк 4:16-27; Деян 15:21). Эту задачу выполняли не книжники, претендовавшие на единственно верное истолкование С.П., а люди из народа. В центре внимания иуд. богослужения находилась Тора. Мальчики с шестилет-него возраста не только получали от своих отцов наставление в Законе, как того требовала "Книга Завета" (Втор 6:7), но и обучались в синагогах чтению и письму; б) для АПОСТОЛОВ и УЧЕНИКОВ ИИСУСА ХРИСТА ВЗ, на к-ром они были воспитаны, отнюдь не утратил своего значения. Узнав о том, что в Иисусе Христе исполнились Божьи обетования, данные через Моисея и пророков, они впервые осознали, как актуален для них ВЗ, - это хорошо видно на примере иудеев из Верии: "они приняли слово [о Христе] со всем усердием, ежедневно разбирая [ветхозаветные] Писания, точно ли это так" (Деян 17:11). Верующие древней Церкви сначала продолжали посещать Иерусалимский храм (Деян 2:46; 3:1) и синагоги (Деян 15:21; 26:11), чтобы принять участие в молитве и в чтении Писания. Когда им предлагали выступить с толкованиями С.П., они охотно использовали эту возможность, как, напр., это делал Аполлос, о к-ром сообщается, что он, будучи "сведущ в Писаниях" и "наставлен в начатках пути Господня", всенародно "доказывал Писаниями, что Иисус есть Христос [т.е. Помазанник]" (Деян 18:24-28; ср. кр. того, Деян 13:5,14 и след.,42; 14:1; 15:21; 17:1-3; 19:8-10). Чтение ветхозаветного С.П. было центр. моментом и для собраний Церкви. Так, Павел напоминает Тимофею, к-рый "с детства" знает "священные писания" (2Тим 3:15): "доколе не приду, занимайся чтением [прежде всего ветхозаветных писаний], наставлением, учением" (1Тим 4:13). Позднее на христ. богослужениях стали читать и истолковывать также новозаветные писания (Кол 4:16; 1Фес 5:27; Откр 1:3). -> Церковь -> Богослужение (V,3); в) ИИСУС. Лука сообщает о том, что Иисус еще двенадцатилетним отроком сидел в храме среди учителей, слушал их, задавал им вопросы и Сам отвечал им (Лк 2:41-52). Синоптики показывают Иисуса в борьбе с искусителем, к-рому Он трижды отвечает "написано..." и этим одолевает его. Примечат., что цитата из книги Моисея (Втор 8:3), к-рую при этом приводит Иисус, указывает на значение С.П. и его истин для жизни человека: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мф 4:1-11; ср. Втор 32:46,47; Иер 15:16; Ин 6:63). Иисус - тот Человек, Который всецело жил словом Божьим. Его пищей было "творить волю Пославшего Его и совершить Его дело" (Ин 4:34; 5:30). Всю Свою жизнь, Свои деяния, Свою смерть и воскресение Он посвящает служению во исполнение Писания: "Не нарушить пришел Я, но исполнить" (Мф 5:17); "Вот, иду, как в начале книги [Священного Писания] написано о Мне, исполнить волю Твою, Боже" (Евр 10:7; ср. Пс 39:9). Он принимает крещение, указывая при этом, что "так надлежит нам исполнить всякую правду" (Мф 3:15). Первое выступление Иисуса в синагоге заканчивается зачтением текста из книги Исаии и словами: "...ныне исполнилось писание сие, слышанное вами" (Лк 4:15-21). Иисус учит в синагогах (Мф 4:23; 9:35; 12:9; 13:54; Мк 1:21,39; Лк 13:10) и в конце Своей жизни свидет-вует: "Я всегда учил в синагоге и в храме" (Ин 18:20; 6:59). Сообщения всех четырех евангелистов согласуются в том, какое воздействие Иисус, как учитель С.П., оказывал на народ (Мф 7:29; Мк 1:22; Лк 4:32; Ин 7:46). Его отличие от книж-ников состояло в том, что Он не просто толковал ветхозаветные Писания, но и исполнял их в Своей собств. жизни (Ин 19:28). На это "исполнение" С.П. вновь и вновь указывают евангелисты и апостолы (Мф 1:22; 2:15,17,23; 4:14; 8:17; 12:17; 13:14,35; 21:4; 26:54, 56; 27:9; Мк 14:49; Лк 21:22; 22:37; 24:44; Ин 13:18; 15:25; 17:12; 18:9; 19:24,28,36; Деян 1:16; 1Кор 15:54; Иак 2:23). У Иисуса не было сомнений в том, что "не может нарушиться Писание" (Ин 10:35). Кто не читает С.П. и не знает его, тот не знает истины (Мф 21:42; 22:29); кто не проявляет послушания напи-санному, того оно осудит так же, как осудят его слова Иисуса (Ин 5:45; 12:48). Кто не верит в ветхозаветное Писание, тот не верит и словам Иисуса (Ин 5:47); он не поверит, даже если мертвые воскреснут и засвидет-вуют истину С.П. (Лк 16:29,31). Непосредств. перед Своей смертью на кресте Иисус вместе со Своими учениками празднует -> Пасху в соотв. с предписаниями ВЗ. Воспев псалмы (Мк 14:26), Он идет на гору Елеонскую. Предание сохранило две цитаты из псалмов, к-рые Он произнес в предсмертных муках (Мк 15:34; Лк 23:46). Произнесенное Им на кресте победное слово, переданное Иоанном, гласит: "Совершилось!" (Ин 19:30), что означает полное свершение Божьей воли и Божьего дела, как они изложены в Библии (см. ст. 28).

II. ВОЗНИКНОВЕНИЕ СВЯЩЕННОГО ПИСАНИЯ

А. ПРЕДПОСЫЛКИ ВОЗНИКНОВЕНИЯ

Библия объясняет причину своего возникновения свободной волей Бога, явленной Им в откровении: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последнии дни сии говорил нам в Сыне" (Евр 1:1,2). Бог говорил не вообще, а непосредств. "отцам", конкр. истор. личностям, жившим в конкр. ист. эпохи. Избр. орудием Его откровения в ветхозаветные времена был народ Израиля, а в новозаветные - Иисус Христос, Сам ставший окончат. Божьим откровением. Откровение, т.е. обращ. к человеку речь Бога, - это одноврем. и слово, и дело. Он сказал - и сделалось; Он повелел - и явилось; Бог, призывающий из небытия в бытие (Пс 32:9; Рим 4:17 - см. пер. НЗ под ред. еп. Кассиана). С.П. сообщает Божье откровение людям и истолковывает его. Оно одноврем. и свидетель, и носитель откровения. Божьи речи, передаваемые через С.П., являются действенным словом Творца, имеющим определяющее значение в жизни каждого человека (Втор 32:46,47; Ин 6:63; Деян 5:20). Божье откровение сообщается людям в ходе ист. процесса. Его получали в определ. местах и в определ. время определ. люди, и оно должно быть достоверно и без изменений передано всем послед. поколениям.

Б. ВЕТХОЗАВЕТНЫЙ КАНОН

1) общее значение греч. слова канон - "правило", "мера", "норма", наконец, "правила веры" (в тексте НЗ оно употребляется в 2Кор 10:13,15 и след. - в Синод. пер. - "удел"; Гал 6:16 - в Синод. пер. - "правило"), в частн., оно обозначает "авторитетное собрание свящ. писаний"; 2) заключением завета у горы Синай (-> Завещание и завет, IV,2в) Бог, как печатью, скрепляет избрание Израиля. Установления завета письменно излагаются в -> "Книге Завета", хранившейся в -> ковчеге завета. Существ. для библ. свидет-ва о возникновении Библии является то, что -> Десять заповедей с са-мого начала были не только даны Богом устно, но и изложены письменно (Исх 31:18; по поводу образного значения "перста Божия" см. Лк 11:20). "Скрижали были дело Божие, и письмена, начертанные на скрижалях, были письмена Божии" (Исх 32:16). В этом следует искать корни той специфики словоупотреб-ления, которая наблюдается у новозаветных авторов, когда они цитируют ВЗ (см. выше, I,А). Запись заповедей в Исх 24:4,12 возводится как к Моисею, так и непосредств. к Богу: "И написал Моисей ... слова Господни" - "и закон и заповеди, которые Я [Бог] написал"; 3) вопреки бытовавшим прежде представлениям, грамотность во времена Моисея была широко распространенным явлением (-> Закон, II,Б); даже -> Авраам мог сделать свои записи, поскольку это было обычным делом для жителей -> Ура. Опираясь на сведения, содержащиеся в Библии, необходимо признать за Моисеем значит. роль в составлении -> Пятикнижия, если в качестве несомненной предпосылки учесть, что Моисей использовал имевшиеся устные и письм. источники, а в более позднее время его собств. записи были переработаны и дополнены; 4) об Иисусе Навине утверждается, что он написал "список с закона" Моисея и прочитал все слова Закона, как написано в "Книге Закона" (Нав 8:32,34,35; 23:6); 5) Библия свидет-вует о Самуиле (1Цар 10:25) и о послед. пророках, что они делали записи: "Слово, которое было к Иеремии от Господа: Так говорит Господь, Бог Израилев: напиши себе все слова, которые Я говорил тебе, в книгу" (Иер 30:1,2; 36:2,27,28; 51:60; ср. Авв 2:2; Откр 1:11); 6) Ездра, как до него царь -> Иосия, нашел "Книгу Завета" уже готовой (Езд 7:6). Под его влиянием внимание к свящ. писаниям стало возрастать; 7) если установления "Книги Завета", как и писания вещавших именем Бога пророков, требовали от израил. народа сиюминутного послушания Богу, то полная обработка различных книг и собирание их в ветхозаветный канон явл. длит. процессом, занявшим много веков. Только во II столетии до Р.Х. было закреплено упомянутое в Лк 24:44 деление ветхозаветного канона на три части. Отдельные книги (-> Есфирь -> Песнь Песней -> Екклесиаст) в течение длит. времени оставались спорными и их включение в канон было под вопросом. Новозаветные авторы знают и цитируют ВЗ преимущ. в греч. переводе Септуагинты, к-рый прим. к 150 г. до Р.Х. был в основном завершен.

В. НОВОЗАВЕТНЫЙ КАНОН

1) слово "традиция", как и его синоним "предание", букв. означает "нечто, что передается (из поколения в поколение)": а) в течение столетий, предшествовавших приходу Иисуса, иуд. книжниками было написано множество сочинений, истолковывавших ветхозаветные писания. Эти "предания старцев" (-> Мишна -> Талмуд; Мк 7:3,4,11,12) претендовали только на то, чтобы считаться узакон. истолкова-нием Закона, на деле же и по существу они превратились в норму и ставились в один ряд со С.П., и, наконец, - по оценке Иисуса - стали альтернативой Писанию: "Вы, оставив заповедь Божию [в Библии], держитесь предания человеческого" (Мк 7:8 и след.,13; ср. 1Пет 1:18); б) этому преданию в НЗ про-тивопоставлено предание [греч. парадосис], понимаемое совершенно иначе: не как передача истолкований С.П., а как точная передача сначала в устной, а затем и в письм. форме того материала, к-рый со временем был зафиксирован в Евангелиях. Насколько точной была передача ветхозаветных Писаний, можно судить как по сведениям из самой Библии, так и по небибл. источникам (-> Масоретский текст). Во время возникновения христ. Церкви понятие ветхозаветного канона уже существовало, существовал фактически и сам канон, имелись и узакон. традиции распространения С.П. Истоки новозаветных Писаний следует искать прежде всего в словах Самого Иисуса. Те, кто был "с самого начала очевидцами и служителями Слова" (Лк 1:2; ср. 2Пет 1:16), получают от Иисуса полномочия свидет-вовать о Его воскресении как об ист. событии и передавать другим слова Иисуса вместе с рассказами о Его жизни; 2) апостолы представляли свидет-ва не только о воскресении Иисуса Христа, но и о Его земной жизни. Быть очевидцем земной жизни Христа - непременное условие, чтобы считаться апостолом. Апостолом, по словам Петра, мог стать "один из тех, которые находились с нами во все время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его" (Деян 1:21 и след.). Свидет-ва одного из очевидцев, как правило, бывает недостаточно, чтобы представить событие во всей его полноте. Поэтому при воссоздании события показания разных свидетелей дополняют одно другое; 3) Павел не был свидетелем земной жизни Иисуса, но Воскресший явился ему по дороге в Дамаск и лично даровал ему апостольские полномочия. Что касается земной жизни Христа и событий Пасхи, то Павел опирается на рассказы других апостолов. Предания и прямое откровение Господа для него связаны между собой, поскольку Бог возвещает о Себе и через апостольское предание. Поэтому сведения, почерпнутые им из предания, Павел рассматривает как получ. от Са-мого Господа: "Ибо я от Самого Господа принял то, что и вам передал" (1Кор 11:23; ср. 1Кор 7:10,25; 9:14; 1Фес 4:15). Апостол принял рассказ о воскресении и о Вечере Господней от свидетелей. Но в самой передаче предания участвует вознесенный Господь; 4) свидет-ва о начале оформления канона и фиксиров. формулы исповедания веры можно видеть в самом НЗ. В одном из своих ранних посланий Павел обращается к Церкви с увещеванием: "Итак, братия, стойте и держите предания, которым вы научены или словом [устная традиция], или посланием нашим [апостольские послания]" (2Фес 2:15). Павел требует, чтобы к его собств. посланиям относились как к авторитетному руководству: "Если же кто не послушает слова нашего в сем послании, того имейте на замечании" (2Фес 3:6,14). Он также предписывает зачитывать свои послания, как это было принято только в отношении ветхозаветного Писания: "Заклинаю вас Господом прочитать сие послание всем святым братиям" (1Фес 5:27). Совокупность нормативной (изложенной в НЗ) апостольской традиции составляет "апостольское учение", о к-ром сказано, что древняя Церковь постоянно пребывала в нем (Деян 2:42).

Г. КАНОН И ЦЕРКОВЬ

1) апостолы приняли свое поручение непосредств. от Иисуса Христа. Поэтому с их смертью прямая апостольская традиция была завершена. Эта традиция, выраженная в новозаветных Писаниях, имеет особое значение благодаря своему внутр. апостольскому авторитету, через нее Христос обращается к Церкви. А Церковь узнает в этих словах Его голос: "овцы за ним идут, потому что знают голос его" (Ин 10:4; 1Ин 2:20,26 и след.); 2) выработка канона не является делом собственно церк. полномочий, а представляет собой акт подчинения. Устанавливая канон и принимая его, Церковь исповедует: а) вся последующая традиция должна проверяться апостольким преданием как нормой; б) в качестве нормы, определяющей жизнь и веру Церкви, достаточно Библии; в) Церковь не может быть нормой сама себе и ее учение не может сохраняться чистым без эталона зафиксиров. письм. апостольской традиции; 3) апостольская традиция, имея своим источником и содержанием Иисуса Христа, становится не только нормой для последующих времен и продолжением традиции, существовавшей до Христа, но также и авторитетным правилом для понимания и истолкования Писания в целом; 4) с историч. т.зр., новозаветный ка-нон был повсеместно принят около 200 г. По-мимо самоочевидной необходимости иметь точное представление о том, какие именно тексты входят в состав С.П., выработку фиксиров. канона могли ускорить след. обстоят-ва: а) разногласия с иудаизмом, б) чрезмерное разрастание апокрифич. традиции и лит-ры (-> Апокрифы), в) засилье лжеучителей-гностиков; 5) подобно тому, как это происходило при образовании канона ВЗ, многие новозаветные писания также продолжит. время оставались спорными. Напр., т.наз. "ка-нон Муратори", датируемый прим. 150 г, упоминает все новозаветные Писания, за искл. Евр, Иак, 3Ин, 1Пет, 2Пет. Впервые список книг НЗ, идентичный общепринятому ныне, встречается в пасхальном послании алексан-дрийского еп. Афанасия (363 г.). В 397 г. канон новозаветных писаний был офиц. утвержден на соборе в Карфагене. Рассмотрение со всей прочей древнехрист. лит-ры убеждает в том, что новозаветный канон нельзя было определить как-то иначе и лучше; то же относится к книгам ВЗ, если их сопоставить с ветхозаветными апокрифами и всей прочей религ. лит-рой иудаизма.

III. АВТОРИТЕТНОСТЬ СВЯЩЕННОГО ПИСАНИЯ

А. ОТКРОВЕНИЕ И ИСТОРИЯ (-> Откровение, открывать)

1) Бог говорит с людьми. Это утверждение, принимаемое верой и подтверждаемое опытом (см. выше, I,Б,1), представляет серьезные затруднения для рационального осмысления. Однако Библия видит причину этих затруднений не в интеллект. неспособности понять, а в ожесточении человеч. сердец (Рим 1:21; Еф 4:18). По ее свидет-ву, непосредств. общение с Богом, воз-можность видеть Его и говорить с Ним лицом к лицу (Исх 33:11; 1Кор 13:12) были утрачены человеком в результате грехопадения. Теперь человек задается вопросом: как может Бог говорить и действовать в истории (абсолютно реально это происходило только когда на земле жило воплощенное Слово, Ин 1:14), не становясь при этом историч. лицом? Как может Библия стать истинным Словом Божьим, являясь реальным (обусловл. литературно-исторически) человеч. словом? 2) библ. авторы не ставят таких вопросов, поскольку сами непосредств. вовлечены в откровение слова Божьего. Для них Бог остается суверенным Богом и тогда, когда Он открывает Себя. Он остается Господом истории, даже если входит в историю. Он остается Господом Своего слова, даже позволяя передавать и записывать это слово человеч. словами. "Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. Но кто любит Бога, тому дано знание от Него (1Кор 8:2,3).

Б. ОСНОВА АВТОРИТЕТНОСТИ

1) для библ. писателей Иисус Христос есть Слово Божье в Его вечном, в Его вочеловеченном и возвышенном, а также в Его возвещенном и письменно зафиксиров. образе. На этой нераздельной полноте жизни единого суверен-ного Слова Божьего основана достоверность Библии; 2) Библия облечена высшим Божеств. авторитетом, поскольку: а) она возникла в соотв. с суверенной волей Бога, пере-дающего Свое слово человеч. словом. Бог продолжает заботиться о том, чтобы это Его слово было действенным. "Я бодрствую над словом Моим, чтоб оно скоро исполнилось" (Иер 1:12; ср. 23:29); б) она ведет к истинному Слову Божьему, Которому дана вся власть на небе и на земле (Мф 28:18); в) через нее Господь постоянно обращается к людям, живущим в любой момент времени: "Смотрите, не отвратитесь... от Глаголющего с небес" (Евр 12:25; ср. 2:1-4).

В. ДОКАЗАТЕЛЬСТВО АВТОРИТЕТНОСТИ

1) доказательство авторитетности Библии состоит в том, что через нее Св. Дух позволяет внимать Ему как тем, кто Его сви-дет-ву верит (Деян 2:37 и след.,41), так и тем, кто его отвергает (Ин 12:48; Деян 7:51,54). Апостолы, благовествующие устно и в своих посланиях, - это "Христово благоухание Богу в спасаемых и в погибающих: для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (ср. 2Кор 2:12-17; 1Пет 2:4,7-9); 2) Бог подтверждает авторитетность апостольского благовествования (вошедшего в новозаветный канон Библии) тем, что сопровождает его "знамениями и чудесами, и различными силами, и раздаянием Духа Святого по Его воле" (Евр 2:3-4); 3) авторитетность Библии проявляется в том, что Бог позволяет толковать ее только Св. Духом (см. ниже, V), и потому всякому человеческому истолкованию и всякому прилагаемому к ней человеческому мерилу Библия предъявляет критерий (Евр 4:12), исходящий из ее боговдохновенности (1Кор 2:13; 2Пет 1:20).

IV. БОГОВДОХНОВЕННОСТЬ СВЯЩЕННОГО ПИСАНИЯ. -> Боговдохновенный

А. ОСНОВАНИЕ

1) ТАЙНА ВЕРЫ. Тайна взаимоотношений Бога и созданного Им мира непостижима для человеч. разума: "И беспрекословно - великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе" (1Тим 3:16). В эту -> тайну Божьего благочестия вовлечена и Библия, поскольку благодаря ей совершается проповедь Бога в народе и восприятие Его верой в мире. Бог Сам открыл апостолам тайну Христа (Мф 16:16 и след.; Гал 1:12,15,16). Они признают в Иисусе из Назарета истинного человека, полнота человеч. сущности Которого всецело осно-вывается на том, что Он Сын Божий (Евр 5:8; ср. 1:2), так что они видят в Нем Того, чья жизнь произошла непосредств. от воздействия Св. Духа и остается связ. с Ним. Иисус избирает апостолов (Ин 15:16), чтобы они были причастны к Его тайне, и т.о. их собств. жизнь и благовествование становятся отражением тайны Христа, когда они признают, что говорят не от собств. имени, но в них говорит Бог. Поэтому Иисус говорит о Себе: "Видевший Меня видел Отца" (Ин 14:9 и след.; ср. Ин 12:50) и, обращаясь к апостолам: "Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня" (Лк 10:16). Как сами апостолы, так и их слова и писания сопричастны тайне и власти Господа. Но как часть открытой тайны Божьей боговдохновенность Библии так же мало, как и засвидет-вованные ею события (напр., вочеловечение и воскресение Иисуса Христа) поддается доказат-вам человеч. средствами. Она может быть признана и засвидет-вована только -> верой; 2) БОГОВДОХНОВЕННОСТЬ И АВТОРИТЕТНОСТЬ. Авторитетность написанного слова (ср. выше, III) основана исключит. на живом Слове. Поскольку Писания возникли по воле Бога и передают Его слово, то они обладают Божьим авторитетом и являются боговдохновенными. Свидет-во Библии и основ. на нем благовествование приводят человека к вере в Христа, а Св. Дух открывает ему понимание тайны Христа и через нее - понимание Его слова (1Кор 2:9-11). Именно потому, что пророков и апостолов Бог призвал, уполномочил и исполнил Св. Духа, авторы Библии познают и единодушно свидет-вуют о том, что ради вы-полнения этого призвания они одарены чудесной способностью вместе с Христом образовывать тот фундамент, на к-ром покоится Церковь, поскольку она утверждена "на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем" (Еф 2:20; ср. 1Кор 3:10 и след.).

Б. ОСОБЕННОСТИ БОГОВДОХНОВЕННОСТИ ПИСАНИЯ

1) ОТКРОВЕНИЕ, ОЗАРЕНИЕ, ВДОХНОВЕННОСТЬ: а) Бог открывает Себя не только в С.П. и не только в Христе, но и в созданном Им мире (Пс 18:1-7; Рим 1:19,20), в истории (Деян 14:16,17; 17:24 и след.) и в человеч. совести (Рим 2:14,15). Естественное, данное созданиям от природы откровение является предпосылкой ист. откровения, даже если это общее и естественное откровение ставится под сомнение или отвергается грешным человеком и поэтому не приводит к истинному исповеданию Бога. Бог, не переставая "свидетельствовать о Себе благодеяниями" (Деян 14:17), не лишил Своего откровения ни одного человека, и поэтому человеку нет прощения пред Богом (Рим 1:20) и ему придется отвечать перед Судом. Но Бог возлюбил этот падший мир (Ин 3:16) и отдал Своего Сына в искупит. жертву, чтобы этим спасти мир; б) поэтому Иисус Христос является средоточием самооткровения Божьего. Видевший Его видел Отца. Но Иисус открыт людям единственно через Дух и через слово Божье, а именно через Библию. Только озарение Св. Духом (Еф 1:17 и след.) дает верующему возможность распознать действия Бога в сотворении мира, в истории, в совести человека и в Библии, как и цель Его деяний: "...все небесное и земное соединить под главою Христом" (Еф 1:9-11); в) особенность Библии заключается в том, что она представляет собой не часть общего откровения Божьего в сотвор. мире и в истории, а сама является особым видом откровения, источник к-рого - не падший природный мир, а Сам Бог, открывающий Себя в Иисусе Христе (Гал 1:12; ср. с ветхозаветным Иер 23:28). Эта особенность, к-рую не следует смешивать с естественным предчувствием или с озарением верующего Духом, и подразумевается, когда речь идет о боговдохновенности Библии; г) особенность библ. боговдохновенности, однако, не следует понимать в том смысле, что авторы Библии якобы механически записывали то, что диктовал им Дух, в то время как их естеств. способности были как бы отключены. Напротив, библ. авторы в полной мере использовали при написании своих сочинений личные интеллект. способности. Напр., Лука занимался ист. исследованиями, собирал материалы из разных источников и записывал собств. наблюдения, как это мог бы сделать любой заинтересов. человек (см. Лк 1:1-3; Деян 27). Значит. существеннее то, что Бог избирает, освящает и призывает этих людей с их индивид. и исторически обуслов. особенностями для передачи Своего откровения; 2) СОДЕРЖАНИЕ, ЛИЧНОСТЬ, СЛОВО, ВОЗДЕЙСТВИЕ: а) на том основании, что в Библии содержатся и записи, относящиеся к бытовым моментам частной жизни конкретных людей (см. напр., 1Тим 5:23; 2Тим 4:13), понятие боговдохновенности стремились отнести только к "свя-щенноисторическим" сообщениям, а прочие записи предлагали считать "человеческими". Такое понимание недооценивает сущности историч. откровения, в соотв. с к-рым Бог открывает Себя не в возвыш. вневременных идеях, а в повседневном и неприметном. Ясли в стойле (Лк 2:7), подушка ("возглавие") в рыбацкой лодке (Мк 4:38), чаша воды (Мк 9:41) так же "пригодны" для откровения о Господе, как и плащ ("фелонь") или книги (2Тим 4:13) откровения о человечности Его апостола. Несмотря на то, что Бог избрал самое "немудрое и немощное мира" (1Кор 1:27), содержание откровения нельзя отделить от его исторически обусловленной "оболочки", без того чтобы не нарушить его сущности и не свести все лишь к идейному содержанию. Через Свое откровение Бог стремится спасительно воздействовать на человеч. историю; б) так же как Божеств. и человеч. высказывания в Библии неразделимо связаны между собой, неразрывно едины содержание и словесная форма откровения, поэтому разговор лишь о личном вдохновении писателей Библии не соответствовал бы библ. свидет-ву. Как верно то, что библ. авторы, по их собств. свидет-ву, были вдохновляемы Духом Господа (см., напр., 1Цар 16:13; 2Цар 23:2; Иез 11:5; Ин 16:13; 1Кор 2:10-13; 1Фес 1:5; 2:13; 2Пет 1:20,21), так же справедливо говорить и о боговдохновенности текста (2Тим 3:16), правда - и это главное - не в отношении текста как такового, а в отношении его влияния; боговдохновенность служит здесь инструментом: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (там же). На то, каково значение отдельного изречения и даже отдельного слова Библии, наряду с научными лингвистич. исследованиями значений отдельных слов и выражений указывает, в частн., фактический опыт, свидет-вующий о том, насколько отдельные библ. высказывания могут утешать человека, вселять в него надежду, указывать ему путь. Наконец, библ. благовествование немыслимо без прямой ссылки на вполне определ. изречения Библии; в) воздействие Библии неотделимо от ее словесного свидет-ва, так же как оно не может существовать отдельно от авторов, а те, в свою очередь, от наделяющего их силой Господа; 3) РАЗЛИЧИЯ. Боговдохновенность всей Библии не дает оснований придавать всем ее частям одинаковое значение. Не говоря уже о том, что Послание к Римлянам или Нагорная проповедь имеют большее значение, чем Книга Руфь или ветхозаветные списки имен, степень ясности откровения нарастает в Библии постепенно, достигая своего апогея в Иисусе Христе. Только от Него - жизненного центра всей Библии - каждая ее часть и каждое высказывание получают соотв. им место в совокупоности откровения.

В. ДОСТОВЕРНОСТЬ СВЯЩЕННОГО ПИСАНИЯ

1) СООБЩЕНИЯ СВЯЩЕННОГО ПИСАНИЯ: а) истинный Бог. Ветхозаветное свидет-во гласит: "Закон Твой - истина ... и все заповеди Твои истина ... основание слова Твоего истинно" (Пс 118:142,151,160). Сам Бог - истинный и надежный свидетель Своего слова (Иер 42:5). В НЗ Иисус также обозначен как "свидетель верный и истинный" (Откр 3:14). Он исповедует: Я есть ... истина (Ин 14:6) и "Я ... на то пришел в мир, чтобы свидетельствовать об истине" (Ин 18:37); б) истинный свидетель. Бог открыл Себя в Иисусе Христе человеч. свидетелям как Тот, Кто всегда говорит истину. Один из очевидцев распятия Христа заявляет: "И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили" (Ин 19:35). А после вокресения Иисуса тот же человек говорит: "Сей ученик и свидетельствует о сем и написал сие; и знаем, что истинно свидетельство его" (Ин 21:24; ср. также 1:14,17; 5:33). Апостолы приняли от Самого Сына Божьего понимание того, что они "познавали Истинного", и что сами они находятся "в Истинном, в Сыне Его, Иисусе Христе. Он есть истинный Бог и жизнь вечная" (1Ин 5:20 - цит. по пер. НЗ под ред. еп. Кассиана). Поскольку они познают истину, то истина Христова пребывает в них (2Кор 11:10), сами они "от истины", слушают истину (Ин 18:37) и открывают истину (2Кор 4:2); в) истинное свидетельство. Иисус Христос молится: "Освяти их истиною Твоею: слово Твое есть истина" (Ин 17:17). Но слово Божье - это Его собств. слово, которое ученики познают в истине (Ин 8:32), так что оно становится и их словом истины (Деян 26:25), поскольку "Дух истины" наставляет их на всякую истину (Ин 14:17; 15:26; 16:13). Поэтому слушающий истинного свидетеля, слышит истинное слово Божье (1Фес 2:13). Поэтому апостол может сказать: "сии суть истинные слова Божии" (Откр 19:9; 21:5; 22:6). Это "слово истины" служит спасению людей (Еф 1:13; Кол 1:5; Иак 1:18; 2Пет 1:12); г) истинное свидет-во достоверно, ему можно доверять. Поэтому следует держаться, согл. учению, "истинного слова" (Тит 1:9). Лука пишет свое Евангелие для того, чтобы его получатель "узнал твердое основание того учения", в к-ром он был наставлен (Лк 1:1-4; ср. также Пс 18:8,9; 92:5; 110:7); 2) НЕПОГРЕШИМОСТЬ И БЕЗОШИБОЧНОСТЬ СВЯЩЕННОГО ПИСАНИЯ: а) эти традиц. положения догматики справедливы, когда их используют, чтобы выразить истинность и достоверность Библии, к-рая как, Слово Божье, заслуживает нашего полного доверия. Но оба эти утверждения ведут к недоразумениям и неверным истолкованиям, когда ими оперируют в рамках господствующего ныне рационалистич. мировоззрения и когда Библию пытаются объяснить разумом. Ни предъявляемые Библии упреки в заблужде-ниях, ни утверждения о ее безошибочности - понимаемые рационально, - не касаются сути библ. истины. Поскольку Христос Сам является Истиной и Жизнью, то и Его слово - это не мертвая истина, существующая лишь в виде теории, а Дух и жизнь; эта истина делает людей свободными (Ин 8:32; 2Кор 3:17); б) поскольку Библия образует нераздельное единство личности, содержания, слова и действия, то она достоверна и истинна не только в своем догматич. понимаемом содержании, но и в историч. способе его выражения. Если Библия в своих свидет-вах содержит историч., географич., генеалогич., "естественнонаучные" сведения, то их лишь в том случае можно упрекать в "ошибочности", если совр. уровень научного познания истины считать абсолютным. Но если учесть, что Библия представляет собой откровение, к-рое Бог сообщал людям в процессе истории, то ее утверждения следует оценивать с учетом времени их появления. Описания истории и природы, хронологич. представления (-> Календарь -> Летосчисление) и географич. данные соответствовали в ту эпоху, когда возникла Библия, другим требованиям и предпосылкам, нежели это принято в наше время; в) еще важнее признать тот факт, что вся Библия (в т.ч. и в своих "мирских" описаниях) была создана с совершенно определ. целью - сообщить откровение Божье об Иисусе Христе. Задача Библии - не распро-странение отдельных историч. или естественнонауч. сведений, а сообщение людям знания о Боге и о Его действиях в истории и в -> со-творении мира. Поскольку Библия является источником и нормой наших оценок, она, хотя и возникла во времена господства других представлений об истории и мире, тем не менее имеет отношение к науч. познанию и философ. мышлению, а также к соц., культурной и полит. жизни нашего времени (см. ниже, V).

Г. ОБРАЗ РАБА

1) а) "ПРЕДАННЫЙ В РУКИ ЛЮДЕЙ" Иисус Христос - истинное Слово Божье в мире лжи (Ин 8:44 и след.). Он - "предмет пререканий" (Лк 2:34), соблазн для религ. догматиков, безумие для мыслителей (1Кор 1:23). Он не вписывается в схему этого мира; б) то же отношение проявляют люди мира к Его апостолам и пророкам, поэтому те находят в страданиях отвергнутого Христа подтверждение своих полномочий: "...нам, последним посланникам, Бог судил быть как бы приговоренными к смерти; потому что мы сделались позорищем для мира... Мы безумны Христа ради... немощны... в бесчестии... Злословят нас, мы благословляем; гонят нас, мы терпим; хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне" (1Кор 4:9-13; ср. Иер 26:7-9; Мф 5:12; 17:12; 23:31,34,37; Деян 9:16). Хотя сами апостолы убеждены в своем призвании и в том, что ими руководит Св. Дух, они все же не используют свою вдохновенность для утверждения собств. авторитета. Они не прибегают ни к какому другому авторитету, помимо авторитета своего Господа, и представляют самих себя совести всякого человека пред Богом (2Кор 4:2). Сокровище Божьего откровения апостолы "носят в глиняных сосудах", чтобы "преизбыточная сила была приписываема Богу", а не им (2Кор 4:7). Их смерть будет доказат-вом жизни Иисуса (ст. 11 и след.), в их немощи - сила Христова (2Кор 12:9 и след.); в) как свидетели Господа подвергаются гонениям, так и их слова подвергаются повреждению, искажению, бесчестию, сомнению и критике (Иер 23:25-28; Мф 24:5; 2Кор 2:17; 4:2; 2Пет 3:16); 2) ДОШЕДШИЙ ДО НАС БИБЛЕЙСКИЙ ТЕКСТ. Слово Библии тоже является тем "глиняным сосудом", в к-ром содержится Божеств. сокровище. "Слово Божье - это та колесница, на которой въезжает Сам Святой Бог" (М.Лютер). Не сохранились авторские рукописи ни одной из библ. книг. В имеющихся рукописях зачастую обнаруживаются искаженные места, различия в тексте (т.наз. разночтения), неуверенность в отношении правомочности возможных вставок (глосс) или пропусков. Когда говорят о боговдохновенности (отсутствующих) ориг. рукописей, то под этим подразумевается, что науч. исследования в качестве рабочей гипотезы предполагают наличие текста, первонач. написанного автором, и постоянно пытаются приблизиться к нему путем сравнения и устранения неточностей. Но даже открытие ориг. рукописи не смогло бы ничего прибавить к обусловленной Самим Богом досто-верности Библии, как не смогло бы и ограничить критику со стороны человеч. разума. Библ. высказывание о том, что текст Библии является боговдохновенным, вероятно, следует истолковывать так, что все тексты и переводы, включая Септуагинту, причастны к боговдохновенности Библии в той мере, в какой они соответствуют первонач. тексту; это соответствие по своей сути может касаться только значения содержания, но не может быть букв., поскольку никакой текст нельзя "буквально" и "дословно" перевести на другой язык. С одной стороны, фактич. отсутствие ориг. рукописей является напоминанием, заставляющим проявлять сдержанность в выводах. С другой, размеры и последствия разночтений безосноват. преувеличиваются. Семь восьмых всего текста НЗ единодушно признаются всеми исследователями как не вызывающие сомнений и твердо установленные. Никакие отклонения в тексте не касаются откровения о спасении во Христе. Конечно, и такое положение дел является указанием на то, что человек должен держаться главного в Божеств. откровении. Исследование вариантов текста служит тому, чтобы ориг. текст был выяснен до мельчайших деталей. Так Й.А.Бенгель, одним из первых проводивший изучение разночтений и достигший в этом значит. успехов, пишет: "Писание не содержит ничего непригодного. Нет ни одной извилинки в Священном Писании, которая не имела бы своей силы и своего значения. В нем содержится все, что нам необходимо знать и во что верить. Когда я беру в руки всю книгу Священного Писания, то могу сказать: "Вот Послание, которое мой Бог распорядился написать мне, по которому я должен ориентироваться и по которому Он будет судить меня"; 3) ЯЗЫКОВАЯ ФОРМА. Библ. откровение было облечено в обусловл. временем и средой языковую форму. Форма изложения откровения отражает формальную логику на конкр. этапе ее историч. развития. Так, различные сообщения часто даются без пояснит. примечаний и в свободном порядке, так что читатель не всегда может составить общую картину, удовлетворит. с т.зр. системы и не содержащую пропусков. При этом здесь было бы неуместно говорить о противоречиях, поскольку библ. авторы не имели ни намерения избегать противоречий, ни присущих нам представлений о том, что есть противоречие. То, что смущает человеч. разум по первому суждению, терпеливому читателю может показаться лучшим из возможных решений поставл. задачи: полное и совершенное единство, проявл. многими свидетелями и различн. способами. Тем не менее фактом остается то обстоят-во, что библ. языковая форма не лишена недостатков, обусловл. человеч. немощью, ограниченностью и слабостью; 4) БЕЗ ГРЕХА. Библ. авторы единогласно и недвусмысл. свидет-ву-ют об Иисусе Христе, что Он был "подобно нам, искушен во всем, кроме греха" (Евр 4:15; ср. 2Кор 5:21; 1Пет 2:22; 3:18). Он полностью усвоил человеч. природу, стал сопричастен пространственно-временным ограничениям земной жизни: "Хотя Он и Сын, однако страданиями навык послушанию" (Евр 5:8). Однако Он не был причастен ни к обману и лжи Своего времени, ни к грехам человеч. рода. Он был реальным человеком, носившим образ раба, но в то же время Он был самой Истиной, праведником, умирающим за неправедных, истинным Хлебом и Словом, Которое дарует Себя миру. Библия полностью причастна к этой тайне Господа, но следует остерегаться смещения понятий и тайну веры подменять доказательством внешнего, формального совершенства Библии. Библия сама определяет, в чем она компетентна. Христианину же полезно вновь и вновь прославлять познанное через Св. Духа и через веру совершенство Библии, ведущей его к встрече с Господом, как это делает молящийся в Пс 118.

V. ИСТОЛКОВАНИЕ

А. УСЛОВИЯ

1) ЧТЕНИЕ И СЛУШАНИЕ БИБЛИИ. Как в ветхозаветные, так и в новозаветные времена верующие читали и слушали Писания стоя (в знак благоговения перед Словом Божьим, Лк 4:16). Затем к прочит. отрывкам давали пояснения (Неем 8:5-8; 1Фес 5:27; 1Тим 4:13). При этом нельзя упускать из виду, что читателями и слушателями в основном были необразов. и необуч. люди, рабы и ремесленники; 2) ПОНИМАНИЕ. Но этим духовно "несовершеннолетними" богословски неподготов. христианам апостолы (к-рые и сами "люди некнижные и простые", Деян 4:13) внушают, что они могут самостоятельно вникать в мысли, выраж. в С.П., и в состоянии проверять их истинность (Еф 3:4; 1Пет 1:12; 1Ин 2:20,27). Сам Господь дает им понимание Писания (Деян 16:14; 2Тим 2:7; 1Ин 5:20). Мудрецы этого мира не узнали Господа славы, Которого узнаёт самый простой раб, когда Св. Дух открывает его сердце ("Душевный человек не принимает того, что от Духа Божиего, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно", 1Кор 2:14). Без помощи Св. Духа невозможно духовное понимание Библии, ибо "на сердце остается покрывало", сколько бы раз ни было прочитано С.П. Лишь обращение к Господу открывает для читателя Библию; необходимо, чтобы человек видел в С.П. Его образ (2Кор 3:15-18). Поэтому и Никодим, будучи образов. иудеем и книжником, т.е. профессиональным знатоком Писаний, не может познать истин о Царстве Божьем, а постигнет их, только родившись свыше от Духа (Ин 3:1-14); 3) ОТКРЫТИЕ ПИСАНИЯ. Господь не только открывает понимание, Он открывает и Писания, когда Сам истолковывает их Своим Духом (ср. Лк 24:45 со ст. 27), так что человек начинает понимать, что он читает и во что верит (Деян 8:26-40); 4) ТОЛКОВАНИЕ. Библия сама определяет, как ее следует толковать. Ее цель - пробудить веру во Христа; именно для этого она была написана, и так следует ее истолковывать (Ин 20:30,31). "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его". То же намерение было и у всех остальных авторов Библии; 5) ХРИСТОС - жизн. центр всей Библии. Св. Дух преследует единств. цель: прославлять Христа (Ин 16:14). Потому никакое толкование не может считаться надлежащим, если оно не подчиняется установл. самой Библией нормам истолкования. Никакая экзегеза - богословская, духовная, научная, керигматическая, эсхатологическая и др. - не может существовать сама по себе, каждая вместе с другими направлениями должна быть подчинена единой идее Библии: истолкованию Христа; 6) ЕДИНСТВО ВЗ и НЗ проявляется только в личности Иисуса Христа. Все библ. авторы, хотя они участвуют в разных стадиях передачи откровения и используют разные языковые формы, свидет-вуют об одном Спасителе, Который одним Своим спасит. деянием вернет искупл. Церковь к общению с Богом: а) с т.зр. Библии, правомерно и имеет смысл говорить о "синоптическом", "Иоанновом", "Павловом" богословии только при том условии, что все они исходят из одного и того же "христоло-гического" богословия и возвращаются к не-му же. Первейшая задача экзегезы заключа-ется в том, чтобы открывать скрытое единство свидетелей во всех их отличиях; особенно следует стремиться показать имеющееся согласие между Иисусом и Павлом, между Павлом и Иаковом (-> Вера, II,6); б) для истолкования ВЗ имеет значение и то, что Иисус и новозаветные авторы используют свыше 350 ветхозаветных цитат и еще прим. 3500 раз косвенно ссылаются на Ветхий Завет. Сама Библия видит единство ВЗ и НЗ прежде всего в том, что данные в ВЗ обетования находят в НЗ свое исполнение (ср. Мф 5:17; Мк 1:15; Лк 4:21; Гал 4:4; Еф 1:10). "Новый Завет скрыт в Ветхом, Ветхий открывается в Новом" (Августин).

Б. ОБЪЯСНЕНИЕ ПИСАНИЯ ПИСАНИЕМ

Принцип: "Писание само себя истолковывает" является следствием уверенности в том, что вся Библия представляет собой единое целое. Духовное должно истолковываться для одаренных Духом словами, к-рые даны от Духа (а не от человеч. мудрости) (1Кор 2:13): 1) при этом изучение текста должно происходить со всей тщательностью, с привлечением всех вспомогат. средств; 2) духовное истолкование может проистекать только от духовного понимания, к-рое сообщает один лишь Св. Дух. Необходимы также старат. и терпеливые усилия (и послушание) со стороны самого человека; 3) доказат-во путем прямого цитирования места из С.П. действит. лишь тогда (в соотв. с тем, как оно используется в самой Библии), когда смысл всего толкуемого отрывка может быть разъяснен отдельным изречением, а отдельное слово, в свою очередь, может быть прояснено из всего контекста (т.наз. герменевтический круг [герменевтика - традиция и способы толкования многознач. или не поддающихся уточнению текстов, большей частью древних]), и тогда доказат-вом может стать и единственное слово С.П.

В. ПРАВИЛА

1) в отношении Библии действителен целый ряд правил, применимых к толкованию любого лит. произведения. Работа исследователя может вестись по след. направлениям: а) автор, место, время, цель создания текста, его связность; б) досл. текст, значение слов, общее значение; в) лит. жанр, отличие букв. значения от символич.; г) взаимосвязь с другими текстами, историч. периодом, историей религии и т.д. До тех пор пока науч. вспомогат. дисциплины сохраняют служебное назначение, они могут произвести ценную, даже необходимую, работу, но если принципы толкования приобретают абсолютную ценность, то они становятся помехой правильному пониманию С.П.; 2) другие правила толкования, соотв. характеру Библии, относятся только к ней: а) внимание к различию между периодами передачи Божеств. откровения и Божьих деяний в отношении человека (см., напр., Мф 11:13; 12:32; Рим 5:13; 11:25; Еф 1:21); б) типологич. истолкование ВЗ, напр. по образцу Послания к Евреям или Первого послания к Коринфянам 10:1-13; в) пророч. или эсхатологич. толкование; 3) нельзя не видеть, что Библия знает и о лжепророках, лжехристах, лжеапостолах, лжеучителях и категорически отвергает их (Мф 7:15; 24:11,24; 2Тим 4:3). Незнание Библии ведет к ошибочным суждениям (Мк 12:24; 2Тим 2:15,18). Библия воспитывает человека и ведет его к Христу; если общение с ней уводит от Христа, то в основе этого лежит ненормальное, антихрист. воздействие, к-рое не может происходить от Духа Божьего (2Кор 11:13-15; Гал 3:1; 5:7,8).

Г. СЛОВО И ДУХ

1) Дух животворит. Все усилия по изучению С.П., как в назидат., так и в науч. целях, без действия Духа мертвы, потому что и Библия мертва без связи с Духом: "Дух животворит, плоть не пользует ни мало; слова, которые говорю Я вам, суть дух и жизнь" (Ин 6:63); 2) Дух дарует силу, так что слово благовестника становится словом Божьим, воздействующим на современников и ведущим их к общению с Богом; 3) Дух ве-дет к слову. Дух учит внимать слову и отличать его от чужого или собств. опыта, воззрений, привычек. Дух ведет к отмиранию своеволия и заставляет "прилепиться к Господу" и Его слову; 4) Дух освобождает от законнич. недопонимания и злоупотребления Библией. Библия - это не книга Закона, а ми-лостивый дар. Выражение "верить всему написанному" (Деян 24:14) не следует абсолютизировать: оно не означает, что человек должен испуганно и порабощенно подчиняться всякому отдельному изречению. В Иисусе Христе заключена вся полнота жизни, на Него указывает все Писание. Каждый волен принимать от этой полноты "благодать на благодать" (Ин 1:16), сколько ему требуется, - одному больше, другому меньше (Исх 16:16 и след.). Любящий Бога будет соблюдать Его заповеди (Ин 14:15) и искать в С.П. Его образ.

Сев

Сев -> Земледелие.

Сева, савейцы.

Сева, савейцы. Сева был сыном Хуша из рода Хама (Быт 10:7; 1Пар 1:9). О его потомках, называемых в Синод. пер. савейцами, известно, что они были рослыми людьми (Ис 45:14). Савейцы упоминаются в одном контексте с египтянами и эфиопами (Ис 43:3; 45:14), поэтому ученые предполагают, что местом их расселения была Африка, где греч. географ Страбон упоминает порт. города Саба (=Массауа) и Сабаи (=Асэб на берегу пролива Баб-эль-Мандеб) на зап. побережье Красного моря. В Пс 71:10 наряду с Аравией упоминается царство -> Сава.

Севам

Севам, а также Сивма (Чис 32:3), город на вост. берегу Иордана, в уделе колена Рувима (ст. 38; Нав 13:19). Позднее он перешел во владение моавитян (Ис 16:8 и след.; Иер 48:32). Эта местность славилась виноделием. По мнению Музиля, С. мог быть расположен на месте совр. Хирбет-Сумие, на левом берегу Вади-Хесбана, в 4 км сев.-зап. Есевона, а по мнению Н.Глюка, - в Курн-эль-Кибше, прим. в 3 км сев.-вост. Нево. Судя по найденным здесь черепкам, эта тер. была заселена в 2200-1800 гг. до Р.Х., а позднее вновь - с XIII в. до Р.Х.

Севна

Севна [евр. Шевна, возм., кр. ф-ма от Шевании]. Царедворец, начальник дворца царя Езекии, повелевший высечь для себя гробницу. Исаия предсказал ему изгнание и снятие с должности. На место С. должен был встать Елиаким (Ис 22:15-25). И действит., впоследствии Елиаким стал начальником дворца, а С. - писцом (Ис 36:3,11,22; 37:2; ср. 4Цар 18; 19). От надписи на обнаруж. под Иерусалимом гробнице, высеч. в скале, к сожалению, сохранился лишь фрагмент - имя некоего начальника дворца, похорон. в ней. Ученые предлагают реконструкцию имени по сохранившейся части: (Шеван)яху.

Севоим

Севоим -> Цевоим (3).

Сегодня, ныне.

I. ОСНОВНЫЕ ЗНАЧЕНИЯ

В евр. и в греч. языках слова "сегодня" и "ныне", как и в русском, означают "текущий (сей) день". Так, Моисей, говоря о хлебе, повелевает: "Ешьте его сегодня; ибо сегодня суббота Господня" (Исх 16:25; ср. Ис 56:12; Иак 4:13 и др.). В более широком смысле слово "сегодня" может означать и "в настоящее время" (см., напр., Мф 11:23).

II. ВЕЧНОЕ В СЕГОДНЯШНЕМ ДНЕ

Тоскующий по прошлому или отягощенный им человек, равно как и предающийся мечтаниям о грядущем или опасающийся будущего, утрачивает свое "С.". Но если во временное вторгается вечность, то человеку возвращается его "С.". В принесенной ангелом вести о том, что "ныне ... родился Спаситель" (Лк 2:11), время остановилось, в него вошла вечность. Кроме вифлеемских пастухов, такое "Н." пережили свидетели проповеди Иисуса в Назарете, когда Он сказал: "Ныне исполнилось писание сие, слышанное вами" (Лк 4:21). Это "Н." открывает собой "время благоприятное", "день спасения" (2Кор 6:2). Подобное "Н." познали также Закхей (Лк 19:9) и распятый на кресте разбойник (Лк 23:43). Бог разрушил стену, отделявшую время от вечности. "Ты Сын Мой; Я ныне родил Тебя" (Пс 2:7 и др.). Благодаря вмешат-ву Бога время наполняется вечностью (Исх 14:13; Втор 9:1; 11:26 и след.; Нав 22:31; 1Цар 11:13). Преходящему "С." неспасенного мира Бог противопоставляет Свое вечное "С." дня спасения (Ис 49:8 и след.). Мимолетное "С." нашего быстротечного жизненного века и постоянное "С." продолжающегося дня спасения призывают нас услышать ныне глас Его и не ожесточить сердец наших (Евр 3:7 и след.; ср. Пс 94:7 и след. и др.). Следует учитывать и то, что нынешнее время милости когда-то подойдет к концу. Поэтому Господь заповедал христианам соблюдать чистоту веры и наставлять друг друга, "доколе можно говорить "ныне"" (Евр 3:13).

Сегув

Сегув (в Синод. пер. также - Сегуб) - (евр. "возвышенный", "вознесенный"): 1) сын Есрома, потомок Иуды (1Пар 2:21 и след.); 2) младший сын Ахиила Вефилянина. Он умер, когда его отец повелел заложить город Иерихон; этим исполнилось проклятие Иисуса Навина (Нав 6:25; 3Цар 16:34).

Седалище.

Седалище. Наряду с обычным предметом обстановки (1Цар 1:9; 4Цар 4:10) этим словом обозначается возвышенное место, где восседал учитель или книжник (Мф 23:2). Слова из Есф 3:1 "...поставил седалище его выше всех князей" представляют собой образное выражение, говорящее о повышении чина.

Седекия

Седекия [евр. Цидкийя, "Господь - моя правда"]: 1) сын Хенааны, лжепророк и противник Михея, сына Иемвлая. С. предсказал царю Ахаву, что тот победит арамеев под Рамофом Галаадским (3Цар 22:11-25); 2) сын Анании, один из высших чиновников царя Иоакима (Иер 36:12); 3) сын Маасеи, лжепророк, живший среди иудеев, пересел. в Вавилон. В послании пр. Иеремии говорится о предстоящей смерти С. от рук царя Навуходоносора (Иер 29:21-23); 4) брат Иоахаза, младший сын царя Иосии от Хамутали, дочери Иеремии (4Цар 23:31; 24:18). Первонач. его звали Матфания, а имя С. он получил от Навуходоносора, к-рый воцарил его вместо Иехонии (ст. 17). С. был последним царем Иудейского царства (597-586 гг. до Р.Х.). Вопреки всем предостережениям пр. Иеремии С. отпал от Навуходоносора и этим привел к гибели Иудейское царство. На примере отношения С. к Иеремии (Иер 38) видно, что это был человек слабохарактерный, легко подпадавший под дурное влияние своего ок-ружения. В 594-593 гг. до Р.Х. С. предпринял путешествие в Вавилон (Иер 51:59), но в том же году в Иерусалиме с ним встретились посланники от Эдома, Моава, Аммона, Тира и Сидона. Они заключили соглашение об отпадении от Навуходоносора (Иер 27:3; 28:1). Союз С. с египтянами привел к тяжелым последствиям (Иез 17:11-21). Навуходоносор напал на Иудейское царство, и вскоре, кроме осажд. Иерусалима, невзятыми оставались только упорно державшиеся Лахис (Лакиш) и Азека (Иер 34:7). Осада столицы была врем. прекращена, когда к ней приблизилось егип. войско (ст. 21; 37:5-11; возм., это произошло в начале 587 г. до Р.Х., ср. Иез 29:1 и 30:20 и след.), но затем возобновлена, и в 586 г. до Р.Х. Иерусалим пал и был разрушен (см. ил. на стр. 441). С. бежал под покровом ночи, но преследовавшие его халдеи настигли царя под Иерихоном и доставили к Навуходоносору в Ривлу. На глазах С. убили его сыновей, а его самого, ослепл. и в цепях, привели в Вавилон (4Цар 25:4-7). Там до конца жизни он оставался в заточении (Иер 52:6-11). В 2Пар 36:10 С. назван "братом", т.е., вероятно, близким родственником Иехонии. См. цвет. вклейку 13; 5) сын Иоакима (1Пар 3:16). Возм., слово "сын" здесь означает "наследник", так что подразумевается тот же С., что и в п. 4; 6) священник, к-рый первым вслед за Неемией подписался под обязат-вом соблюдать Закон (Неем 10:2).

Седло

Седло. Упомянутое в Быт 31:34 верблюжье С., видимо, состояло из каркаса, обтянутого тканью или кожей; в этом каркасе Рахиль спрятала идолов (см. ил. на стр. 133).

Седмиц праздник

Седмиц праздник -> Пятидесятница.

Седрах

Седрах [евр. Шадрах], вероятно, преднамер. искаж. имя вавил. бога Мардука. Это вавил. имя получил при дворе Навуходоносора друг Даниила Анания (Дан 1:7; 2:49; 3:12-30).

Сеир

Сеир [евр. "волосатый", а также "заросший" (травой, лесом и т.п.)].

I. Хорреянин, т.е. представитель народа хурритов, родоначальник ряда племен (Быт 36:20 и след.).

II: 1) горная область на юге Палестины, где жили -> хорреи (Быт 14:6; 36:20 и след.; Втор 2:12), позднее это название перешло на потомков Исава -> идумеев, к-рые поселились там же и смешались с хорреями (Быт 32:3; 36:8 и след.; Втор 2:4 и след.,8). Эта область ограничена горами вост. Аравы. В горах зап. Аравы не выпадают дожди, и это делает их непригодными для заселения. Однако согл. Втор 1:2,44; 2:1, горы зап. Аравы также называются Сеир (ср. указания границ в Нав 11:17). В 1Пар 4:42 и след., возм., речь идет о некоей области С. в Негеве. В соотв. с этим название С. охватывает горные цепи по обеим сторонам Аравы между Мертвым морем и заливом Акаба. Ср. карту на стр. 589; 2) горы на сев. границе Иудеи (Нав 15:10), предположит. горный хребет с городом Сарис [евр. Шореш], прим. в 4 км юго-зап. Кириаф-Иарима.

Сеираф

Сеираф [евр. "заросшая (лесом местность)"], город на горе Ефремовой (Суд 3:26), возм., Тор-Умм-Сира на пути из Джебель-Карантала, неподалеку от Иерихона, в 5,5 км зап. Телль-эс-Султана. См. карту на стр. 188.

Секаха

Секаха, город в пустыне в уделе Иуды (Нав 15:61), предположит. совр. Хирбет-эс-Самрах, лежащий между Миддином и Нившаном, в 7 км юго-зап. Кумрана. Имеются доказат-ва, что этот город был населен с IX в. до Р.Х.

Секелаг

Секелаг -> Циклаг.

Секунд

Секунд (лат. "второй"), христианин из города Фессалоники, сопровождавший Павла во время его третьего миссионерского путешествия из Македонии в Малую Азию (Деян 20:4).

Села

Села (евр. "скала").

I: 1) -> Петра. Высказывалось также предположение о тождестве С. с совр. одноименным поселением в 4 км сев.-зап. Боцры (Бусейры); 2) моавитский город, местонахождение к-ро-го неизвестно; возм., это словосочетание надо переводить как "земля скалистых гор" (Ис 16:1).

II. Слово, к-рое 71 раз встречается в др.-евр. оригинале Псалмов (Пс 3:3,5,9 и т.д.) и трижды в др.-евр. тексте Книги пророка Аввакума (Авв 3:3,9,13), а в Синод. пер. опущено. По-видимому, оно означало указания к исполнению псалмов во время богослужения, но его точный смысл неизвестен. Предполагалось, в частн., что оно может быть переведено как "пауза", "повторение", "крещендо" и проч.

Села-Гаммахлекоф

Села-Гаммахлекоф (евр. "скала разделений"), горный хребет в пустыне Маон (1Цар 23:28). Возм., это название сохранилось в названии ущелья Вади-эль-Малаки, прим. в 15 км юго-вост. Хеврона.

Селевкия

Селевкия, город в Сирии сев. устья Оронта, порт сир. -> Антиохии (II). С. была основана Селевком Никатором, первым властителем из сир. династии Селевкидов. Отсюда Павел с Варнавой отправились на Кипр (Деян 13:4). Ср. карту на стр. 687.

Селед

Селед (евр. "горящий", "восторженный"), сын Надава из колена Иуды (1Пар 2:30). С. умер бездетным.

Селемия

Селемия -> Шелемия (1-4).

Селение, село

Селение, село [евр. хацер, "двор", позднее кефар (ср., напр., Кефар-Аммонай в Нав 18:24)], обжитой участок земли (иногда палаточное поселение), обнесенный каменной насыпью или колючей изгородью для защиты от песков пустыни и диких зверей. Деревни обычно крепостными стенами не обносили. Основание С. предполагало нек-рую оседлость. В политич., культурном, экономич. отношениях, а также в вопросах судопроизводства и обороны сельские поселения зависели от городов. Так, город назывался "матерью" (ср. 2Цар 20:19; греч. метрополис), а села и небольшие города - "дочерьми" (Пс 47:12). После возвращения евреев из плена различия между городом и деревней стали не столь заметны и касались в основном вопросов управления (ср. греч. комополейс в Мк 1:38). Греч. слово агрос во мн.ч. обозначает несколько отдельных дворов, а слово комэ - собств. село.

Селения Иаировы

Селения Иаировы. Вероятно, эти С. находились в холмистой местности между Галаадом и Иармуфом, где было разбросано множество деревень [евр. айарим] (Чис 32:41; Втор 3:14; Суд 10:4).

Селлум

Селлум -> Шаллум.

Селмон

Селмон: 1) гора в окрестностях Сихема, предположит. отроги Гаризима (Суд 9:48); 2) в Пс 67:15 также упоминается С. как название горы. Поскольку в след. стихе о ней говорится, что это "гора Васанская", то, очевидно, речь здесь идет о базальтовом массиве -> Аврана, к-рый упоминается у Птолемея как Монс Асалмонус.

Семаия

Семаия -> Шемаия (12).

Семей

Семей -> Шимий (7,8,10,15).

Семизвездие

Семизвездие [евр. кима, в Синод. пер. также - "хима"], рассеянное звездное скопление Плеяд вблизи созвездия -> Орион (Иов 9:9; 38:31; Ам 5:8).

Семир

Семир -> Шемер (I,3).

Семь

Семь -> Число.

Семя

I. Зародыш растения (Быт 1:11,12,29; Мк 4:31); у человека (Лев 15:16) и животных - мужские половые клетки. О С. в Библии часто говорится в связи с севом злаковых культур (Лев 19:19; 26:16; Еккл 11:6; Иер 35:7; Мф 13:24; Лк 8:5; 2Кор 9:10). -> Земледелие -> Календарь.

II. Живое слово Божье, творящее новую жизнь, названо нетленным С. (1Пет 1:23; ср. Лк 8:5,11). В 1Кор 15:35 и след. Павел говорит, что связь земного человеч. тела с воскресшим подобна связи С. с новым растением.

Сен

Сен ("зубец скалы"), город зап. Массифы (Мицпы) (1Цар 7:12). Его местоположение точно не установлено, возм., это совр. Бет-Сенна, развалины к-рого находятся рядом с Шаалвином, в зап. части Аиалонской долины. -> Авен-Езер (2).

Сеная

Сеная, город, жители к-рого вернулись из вавил. плена с Ездрой (Езд 2:35; Неем 7:38) и приняли участие в восстановлении Иерусалимской стены (Неем 3:3). Евсевий Кесарийский и Иероним отождествляют этот город с Магдалсенной, располож. в 7 милях от Иери-хона. Возм., это совр. Шех-Теруни под Хирбет-эль-Ауга-эль-Фокой, в 11 км сев.-зап. Иерихона (ср. карту на стр. 473).

Сене

Сене (евр. "острый"), скала на пути Ионафана к филистимлянам (1Цар 14:4); -> Гева (Гива); ср. -> Боцец.

Сенир

Сенир, амор. название -> Ермона (Втор 3:9; Иез 27:5). В 1Пар 5:23; Песн 4:8 оба названия упоминаются рядом; предположительно С. [как и ассир. Санир] обозначал всю горную цепь Антиливана, а Ермон - только ее юж. вершину.

Сеннаар

Сеннаар, область, где были расположены города Вавилон, Эрех (Урук), Аккад и Халне (Быт 10:10), т.е. Вавилонская равнина (Быт 14:1,9; Ис 11:11; Дан 1:2; Зах 5:11; ср. Быт 11:2), располож. между Евфратом и Тигром.

Сеннахирим

Сеннахирим (в совр. лит-ре - Синаххериб), [аккад. "Син (Бог луны) заменил мне (умерших) братьев"], сын и наследник престола Саргона II, царя -> Ассирии. Несмотря на многочисл. трудности, к-рые выпали на период его правления (705-681 гг. до Р.Х.), С. удалось сохранить единым унаследов. от отца царство. Новых завоеваний он не совершил. После смерти Саргона его старый противник халдей -> Меродах Валадан (Беродах Баладан), царь Вавилонии, по-видимому, опять стал искать союза с властителями Палестины, о чем говорит тот факт, что халдей направил посольство к Езекии (4Цар 20:12). С. победил Меродаха Валадана и изгнал его из Вавилона, а затем, в 701 г. до Р.Х., предпринял поход на запад. Первыми пали финик. города на побережье, потом Ашкелон (библ. Аскалон) в Филистимской земле (см. карту на стр. 292). Экрон, жители к-рого свергли своего царя Пади и выдали его Езекии, оказал ассирийцам ожесточ. сопротивление. В завоев. Лакише (библ. Лахисе), осада к-рого изображена на рельефе из Ниневии, С. принял посланную Езекией дань (4Цар 18:14 и след.). Но отправл. на захват Иерусалима войска вынуждены были возвратиться. Не добившись успеха, они встретили царя уже под Ливной, куда он, видимо, отступил перед приближавшимся егип. войском (4Цар 19:8 и след.). Под Елтеке произошло сражение, в к-ром союзные войска египтян и эфиопов были разбиты, но отошли без преследования. Экрон пал и был наказан. С. вновь назначил царем Пади, к-рого Езекии пришлось отпустить. Но занять Иерусалим С. так и не удалось, т.к. ангел Господень погубил в одну ночь 185 тыс. человек в стане ассирийцев, и войско С. отступило (ст. 35 и след.). (-> Езекия; цвет. вклейка 35.) С этих пор силы С. были направлены на подавление продолжавшегося восстания в Вавилонии, пока он наконец не разрушил Вавилон в 689 г. до Р.Х. С. покинул постр. -> Саргоном г. Дур-Шаррукин, а свою столицу Ниневию укрепил новыми крепостными сооружениями, украсил дворцами, построил в ней водопровод, вероятно, первый в Месопотамии. В 681 г. до Р.Х. С. был убит двумя своими сыновьями (ст. 37). Его наследником стал -> Асархаддон. См. цвет. вклейку 66.

Сено

Сено -> Трава.

Сенуя (Гассенуя)

Сенуя (Гассенуя) [евр. "нелюбимая (же-на]"). Согл. Закону Моисея, человек, имеющий двух жен - "любимую" и "нелюбимую", - не может лишить прав и преимуществ первородства своего -> первенца от "нелюбимой" жены (Втор 21:15-17). В связи с этим др.-евр. выражение бен гассенуя означает "сын нелюбимой (жены)" и может подразумевать именно такого первенца. В Синод. пер. приводится как имя собственное: 1) Годавия ("сын Гассенуи") - вениамитянин, отец Саллу, потомки к-рого жили в Иерусалиме (1Пар 9:7); 2) Иуда ("сын Сенуи"), один из начальников над Иерусалимом во дни Неемии (Неем 11:9).

Сеорим

Сеорим (евр. "ячменные колосья", возм., "родившийся во время жатвы ячменя"), руководитель четвертого отделения священников ("священнической чреды") во времена Давида (1Пар 24:8).

Сепарваим

Сепарваим, город, население к-рого было переселено в Самарию (4Цар 17:24,31) после его завоевания ассирийцами (4Цар 18:34; 19:13; Ис 36:19; 37:13). Этот город, упоминаемый наряду с Емафом и Арпадом, вряд ли следует отождествлять с Сиппаром на Евфрате, скорее, он был расположен в Сирии. Из вавил. летописи известен город Шабараим в Сирии, к-рый Салманасар V завоевал в 727 г. до Р.Х. Возм., С. идентичен этому городу и совр. Цаафарану (в 5 км юго-вост. Рестана, в 30 км юж. Емафа и в 15 км сев. Хомса). Сивраим (Иез 47:16) и Цифрон (Чис 34:9) могут обозначать тот же город.

Септуагинта

Септуагинта (лат. "семьдесят" - LXX). Этим лат. числительным обозначается древнейший греч. перевод ВЗ. Название С. восходит к легенде, излож. в послании некоего Аристея (около 100 г. до Р.Х.), а также в трудах Иосифа Флавия. Согл. этой легенде, царь Птолемей II Филадельф (285-246 гг. до Р.Х.) поручил перевести на греч. язык Книги Моисея семидесяти двум израиль. старейшинам (по шести от каждого колена), что заняло у них 72 дня. Перевод, вероятно, был сделан в Египте в III в. до Р.Х. Вслед за Пятикнижием были переведены и остальные книги ВЗ. Филологические познания переводчиков С. были весьма различны, поэтому LXX в целом не представляет единого произведения. В то же время многие отклонения С. от -> Ма-соретского текста (МТ) никоим образом нельзя относить на счет переводчиков. Со времени открытия -> рукописей Мертвого моря появились новые доказат-ва существо-вания нескольких редакций книг ВЗ. МТ и С. сохранили различные редакции текста. Таким образом С. дает новые возможности для более глубокого изучения библ. текстов (тщательного анализа). Из предисловия к Книге Сираха следует, что прим. к 130 г. до Р.Х. греч. перевод книг ВЗ был полностью завершен. С. фактически была признана Свящ. Писанием в кругах грекоязычных иудеев, а также иуд. прозелитов за пределами Палестины (см., напр., Деян 8:30-33). Когда новозаветная проповедь получила распространение среди эллинизированных иудеев и язычников, С. стала Свящ. Писанием и для древней Церкви; большинство ветхозаветных цитат в НЗ заимствованы из С., и лишь немногие из них были самостоятельно переведены с евр. (видимо, наиболее распространенные в первохрист. Церкви среди т.наз. евионитов, говоривших на иврите и арам.). Но после того как С. стала Писанием христиан, иудеи отмежевались от нее. Во II в. по Р.Х. появились новые переводы книг ВЗ на греч. язык (пер. Акилы, Феодотиона и др.). -> Библия (I,5б).

Сепфор

Сепфор [евр. Циппор, "птица"], отец Валака, царя моавитян (Чис 22:4,10).

Сепфора

Сепфора [евр. Циппора, "птица"], дочь мадиамского священника Рагуила, или Иофора, жена -> Моисея (Исх 2:21 и след.; 4:25; 18:1-6).

Сера

Сера [евр. гофрит; греч. тейон]. В долине Иордана, а также в меловых и известковых осадочных породах на берегах Мертвого мо-ря издавна были известны горячие серные источники (прежде всего близ Тивериады и на Ярмуке) и отложения С. В Библии С. всегда упоминается в связи с Божьим судом (Содом и Гоморра: Быт 19:24; Лк 17:29; ср. Втор 29:23; Эдом (Едом): Ис 34:9; Ассирия: Ис 30:33; Гог: Иез 38:22; безбожники: Иов 18:15; Пс 10:6). В Откр 9:17 и след. С. также олицетворяет ужасное наказание. Место казни дьявола и его приверженцев изображается как огненное серное озеро (Откр 14:10; 19:20; 20:10; 21:8).

Сераия

Сераия (евр. "владычество Господне"): 1) сын Кеназа из колена Иуды (1Пар 4:13); 2) -> Суса; 3) сын Асиила из колена Симеона (1Пар 4:35); 4) сын Азриила, высокопоставл. чиновник царя Иоакима (Иер 36:26); 5) пер-восвященник, плененный при завоевании Иерусалима Навуходоносором и убитый в Ривле (4Цар 25:18-21; Иер 52:24-27). Он был отцом Иоседека и дедом Иисуса, первого первосвященника после плена, далеким предком Ездры (1Пар 6:14; Езд 7:1); 6) сын Нирии и брат -> Варуха (1), главный постельничий Седекии в его путешествии в Вавилон в 594-593 гг. до Р.Х. (Иер 51:59-64). Иеремия дал ему поручение прочитать в Вавилоне книгу обо всех бедствиях, предназнач. Вавилону, а затем утопить эту книгу в Евфрате; 7) сын Танхумефа из Нетофафа, военачальник иуд. войска (4Цар 25:23; Иер 40:8, в последнем случае в Синод. пер. - "сын Фанасмефа"); 8) израильтянин, возвратившийся из плена с Зоровавелем (Езд 2:2). В Неем 7:7 он назван -> Азарией (18); 9) священник, вернувшийся из плена с Зоровавелем (Неем 12:1). Его потомки упомянуты как современники перво-священника Иоакима (Неем 12:12); впоследствии, во времена Неемии (Неем 10:2), представитель этого семейства подписался под обязат-вом соблюдать Закон; 10) священник из первосвященнического рода, к-рый после плена был начальствующим в храме (Неем 11:11), в 1Пар 9:11 он назван -> Азарией (23). Остается невыясненным, тождествен ли он предыдущему (9).

Серафим

Серафим (евр. "пылающий", "горящий", "сжигающий"). С. - это ангелы, предстоящие престолу Божьему и упоминаемые только в видении Исаии (Ис 6:1-7), когда его призывал Господь. Они имеют человеческий образ (упомянуты лицо, руки и ноги) и "по шести крыл" (ст. 2). Один из них коснулся губ Исаии горящим углем с жертвенника и т.о. очистил пророка от греха (ст. 5-7). -> Змея (I,6).

Серах

Серах (в Синод. пер. также - Сара) (евр. "распространившаяся"), дочь Асира (Быт 46:17; Чис 26:46; 1Пар 7:30).

Сергий Павел

Сергий Павел, рим. проконсул провинции Кипр. На этом острове была найдена монета с его именем и титулом. Когда ап. Павел во время своего первого миссионерского путешествия прибыл в Паф, С.П. пожелал услышать слово Божье и, несмотря на противодействие волхва -> Елима, стал христианином (Деян 13:6-12).

Сердце

I. В ВЗ и НЗ слово "С." употребляется преимущ. в переносном значении. В прямом значении С. - это жизненно важный орган (см. Втор 28:28 - "оцепенение сердца"); стрела, вонзенная в С., приносит смерть (2Цар 18:14). Ложь, страх, непослушание, испуг или большая радость заставляют "всколебаться" С. (1Цар 24:6; 2Цар 24:10; Ис 7:2).

II. Слово "С." обозначает в Библии в основном сущность человеч. личности, СРЕДОТОЧИЕ ДУШИ И ДУХА. Так, С. человека ощущает подавленность (Пс 33:19), печаль (Ин 16:6), смущение (Ин 14:1), скорбь (2Кор 2:4) или радость (Ин 16:22). Человеч. С. исполнено воли и решимости действовать (Неем 4:6, букв. "доставало сердце работать"), оно "обдумывает свой путь" (Притч 16:9). Человеч. С. открыто другим людям (2Кор 7:3); здесь живет преданность (2Цар 15:6), но может по-селиться и ненависть (Лев 19:17); здесь принимается решение о послушании или непослушании (Деян 7:39). В С. живут мудрость и глупость (3Цар 3:12; Пс 13:1; Притч 22:15), желание и надежда (Пс 36:4), представления и знания (1Кор 2:9). "От избытка сердца говорят уста" (Мф 12:34). С. имеет способность рассуждать (1Кор 7:37), умиляться (Деян 2:37); оно может быть приравнено к совести (1Ин 3:19). Т.о., в С. коренятся глубинные мотивы человеч. поступков (см. Притч 15:13; Мк 2:6-8) - как злых (Деян 8:21 и след.), так и добрых (1Тим 1:5). С. может быть не только чистым и добрым (Пс 50:12; Лк 8:15), но и злым и неверным (Лк 6:45; Евр 3:12). С. представляет всю личность (Пс 26:8); оно обозначает человеч. сущность (Притч 4:23; ср. "со-кровенный сердца человек" в 1Пет 3:4). Человек, делающий ч.-л. от всего С., принимающий в к.-л. сердечное участие, противопоставлен в Библии тому, кто творит показное благочестие (1Цар 16:7; Иер 29:13; Ос 7:14; Иоил 2:13; Мф 18:35; 2Кор 5:12). Главное дело человеч. жизни написано "в сердцах наших" (2Кор 3:2 и след.). -> Человек.

III: 1) именно С. принимает ДУХОВНОЕ РЕШЕНИЕ об отношении к Богу, избирая веру в Него или непослушание Ему. Поэтому призыв любить Господа (Мк 12:30 и след.; Лк 10:27) обращен в первую очередь к С. и только затем - к душе, воле и разуму. С. может ожесточиться или окаменеть (Исх 4:21; Мк 6:52; Евр 3:8), омрачиться непониманием (Рим 1:21), на нем может лежать "покрывало" непонимания (2Кор 3:15). Библия не оставляет сомнения в том, что неверующий человек в своем С. зол, упрям, непослушен, себялюбив (Ис 29:13; Иер 5:23; 7:24). С. может прельститься грехом, сатана стремится вложить в С. человека греховные помыслы (см. Деян 5:3; 2Пет 2:14), в С. могут поселиться идолопоклонство и ложная вера; 2) от открытости С. во многом зависит, придет ли человек к вере, покаянию и обращению. Только Богу подвластно сотворить чистое С. (Пс 50:12). Только Ему под силу раскрыть С. человека для пробуждения веры (Деян 16:14); и только Он дарует разумное С. (3Цар 3:9; ср., однако, Иак 4:8). Необходимо помнить о том, что С. побуждает нас совершить тот или иной поступок. Именно поэтому Бог стремится написать Свой Закон в наших С. (Иер 31:33; Евр 8:10) и дать нам новое С. (Иез 36:26): все наши помыслы, воля и дела должны определяться благоговением перед Божьим именем и подчиняться Его воле (Пс 85:11); 3) это ветхозаветное обетование Бог исполняет в Своей Церкви, изливая в наши С. Свою любовь (Рим 5:5), Свой Дух (2Кор 1:22; Гал 4:6). Тогда в них вселяется Христос (Еф 3:17), озаряющий наши С. (2Кор 4:6) и со-блюдающий их (Флп 4:7). Христос заботится о том, чтобы С. укреплялись благодатью в ве-ре (1Фес 3:13; Евр 13:9; Иак 5:8). С., отданное Христу, становится сосудом, вмещающим богобоязненность, богопочитание и боговосхваление (Еф 5:19; Кол 3:16; 1Пет 3:15). Человек должен возлюбить Бога всем С., всем своим существом (Втор 6:5; 30:10; Иер 29:13; Мф 22:37) и повиноваться Ему безраздельно (Еф 6:5). Что это значит, видно из сравнения судеб Давида и Соломона (3Цар 11:4,9 и след.). С. Давида, несмотря на грехи (2Цар 11), принадлежало Господу; Соломон же отвратил свое С. от Господа, когда жены склонили его к служению чужим богам. Идолопоклонство - это отпадение от Бога (см. Рим 1:23 и след.); 4) человеч. С. всегда открыто пред Господом, Бог испытывает и судит его (1Фес 2:4), оно обнаруживает самые сокровенные помыслы (1Пар 29:17; Пс 7:10; 138:23). Слово Божье "судит помышления и намерения сердечные" (Евр 4:12), а на грядущем суде Господь "обнаружит" (т.е. выявит) скрытые "сердечные намерения" (1Кор 4:5). Но Его Дух в Церкви уже и ныне может открывать сокровенные тайны С. (Деян 5:3 и след.; 1Кор 14:25).

IV. В ряде мест в Библии говорится не только о человеч., но и о БОЖЬЕМ СЕРДЦЕ. Господь "найдет Себе мужа или пастыря по сердцу Своему" (1Цар 13:14; Иер 3:15; Деян 13:22). "Помышление сердца Его - в род и род" (Пс 32:11). Грехи человека вызывают скорбь в Божьем С. (Быт 6:6), но там, где приходится судить человека, Господь "не по изволению сердца Своего наказывает и огорчает сынов человеческих" (Плач 3:33). И когда суд кажется неотвратимым, С. Божье разрывается от боли за Свой неверный народ, и тогда Господь может сжалиться над ним (Иер 31:20; Ос 11:8).

V. В переносном смысле слово "С." может означать также поднебесную высоту (Втор 4:11 - МТ: "до сердца небес"), недра земли (Мф 12:40) или морскую пучину (Исх 15:8; Притч 23:34; 30:19 - МТ: "в сердце моря"; Иез 27:4,25-27; 28:8; Иона 2:4).

Серебро

Серебро [евр. кэсэф; греч. аргирион], самый ценный благородный металл после -> золота (Втор 8:13; 17:17; 2Цар 21:4; 3Цар 20:3). В Израиль С. ввозили из Офира (3Цар 10:22) и из -> Фарсиса (Иер 10:9; Иез 27:12). В Библии часто упоминается выплавка чистого металла из серебросодержащей руды (ср. Иов 28:1; Пс 11:7; 65:10; Притч 25:4; Иез 22:18-22). Весовое С. (Ис 46:6) использовали в качестве средства платежа и обмена (Быт 23:16; 37:28). Серебряные монеты появились лишь после вавил. плена (-> Деньги). Из С. изготовляли украшения (Быт 24:53; Исх 3:22; Песн 1:10; -> Украшения), венцы (Зах 6:11), -> музыкальные инструменты (Чис 10:2), чаши (Быт 44:2) и сосуды (Чис 7:13; Езд 1:9). В больших количествах С. применялось при сооружении -> скинии (Исх 38:25-28), -> храма и их утвари (1Пар 28:14-17; 29:2-7). Из С. отливали языческих идолов (Пс 134:15; Ис 2:20) и модели языческих храмов (Деян 19:24). Нередко с С. образно сравнивают духовные и небесные блага (Иов 28:15; Пс 118:72; Притч 2:4; 3:14; 8:10; 10:20; 16:16; 22:1; 1Кор 3:12; 1Пет 1:18).

Серед

Серед, сын Завулона (Быт 46:14), его потомки стали называться "поколение Середово" (Чис 26:26).

Серна.

Серна. Упоминаемая в Библии серна [евр. яэл] - это Capra nubiana, вид дикой козы, обитающей в палест. горах, и чаще всего - в скалах Эн-Гадди (1Цар 24:3; Пс 103:18; ср. Иов 39:1). У нее более светлый окрас, чем у европ. вида Capra ibex и более тонкие рога. -> Лань -> Антилопа -> Олень -> Тавифа.

Серп

Серп -> Оружие и орудия труда.

Серух

Серух (евр. "сплетенный", "витой"), сын Рагава, отец Нахора, предок Авраама (Быт 11:20,22; 1Пар 1:26; Лк 3:35).

Серьга

Серьга -> Украшения (II,3).

Сесах

Сесах [евр. Шешах], имя, скрывающее название Вавилона (Иер 25:26; 51:41). Эта форма происходит от т.наз. "письма атбаш", при к-ром буквы евр. -> алфавита отсчитывали в обратном порядке и т.о. заменяли согласные в слове "Бавель", т.е. "Вавилон", ("бет" и "ламед", 2-ю и 12-ю буквы) 2-й и 12-й буквами от конца ("шин" и "каф").

Сестра

I. Родная С. к.-л. человека - это дочь его родителей (Быт 4:22); у человека может быть и сводная С., к-рая имеет общим с ним одного из родителей, отца или мать (см., напр., Быт 20:12).

II. В более широком смысле у израильтян С. назывались родственницы и все женщины данного колена или все соотечественницы (Чис 25:18; Иов 42:11). В НЗ С. названы все женщины, принадлежащие к новому Божьему народу, к Церкви (Рим 16:1; 1Кор 9:5). В иносказат. значении С. называют народы родств. происхождения или родств. по духу (Иер 3:7 и след.; Иез 16:46-52). Именование невесты С. (Песнь 4:9-12) находит свое соответствие в егип. любовных песнях, где любящие обращаются друг к другу как брат и С.

III. Брак между братьями и С. практиковался у многих народов, а иногда являлся и узаконенным (напр., у фараонов); Авраам тоже был женат на своей сводной С. Сарре (Быт 20:12). Но в Законе Моисея брак между С. и братом был запрещен (Лев 18:9,11; 20:17); никто не имел права также жениться сразу на двух С. (Лев 18:18).

Сетование

Сетование -> Плач, оплакивать.

Сеть (тенеты)

I: 1) С., или тенеты, обычно использовали для ловли крупных животных (Ис 51:20; Иез 12:13; 19:8). Зверей загоняли либо в разлож. на земле, либо в расставленные сети, к-рые затем, когда добыча попадала в них, затягивали. Известны ассир. и егип. рисунки, изображающие сцены охоты, во время к-рой животных, напр. газелей, гонят в расставленные С. Для ловли птиц применялись С., состоящие из двух частей, к-рые смыкались, как только птица дотрагивалась до приманки (Пс 123:7; Притч 7:23; Ам 3:5); 2) о С. для ловли рыбы -> Рыба -> Рыболовство.

II. Как рыболовные, так и охотничьи С. служат образами суда, бедствия и враж. козней (Пс 9:16,30; 24:15; 30:5; 139:6; Плач 1:13).

Сефар

Сефар (евр. "счет", "исчисление"), место, обозначавшее вост. границу расселения потомков Иоктана (Быт 10:30, в Синод. пер. - "до Сефара, горы восточной").

Сефарад

Сефарад, земля, в к-рой жили изгнанные иудеи (Авд 20). В ассир. и перс. надписях упоминается некая местность Спарда в Малой Азии; Саргон II называет Шапардой одну из областей в сев.-зап. Мидии (ср. 4Цар 17:6). Согл. более поздней иуд. традиции, словом "Сефарад" именуется Испания, а "сефардами" называют евреев, предки к-рых жили на Иберийском полуо-ве.

Сефатия

Сефатия -> Шефатия (8).

Сефе

Сефе, местность с крупным водным источником вблизи Рамы (1Цар 19:22); ее точное местонахождение неизвестно.

Сефур

Сефур (евр. "сокрытый"), сын Михаила, соглядатай от колена Асира во времена Моисея (Чис 13:14).

Сеять

Сеять -> Земледелие.

Сибболет

Сибболет -> Шибболет.

Сива

Сива: 1) -> Суса; 2) [евр. Цива, "волокно", "ветвь"], раб Саула, от к-рого Давид узнал, что сын Ионафана Мемфивосфей жив. Царь призвал Мемфивосфея ко двору и отдал ему в слуги С. Тот вместе с 15 своими сыновьями и 20 рабами должен был управляться с владениями Мемфивосфея, доставшимися ему в наследство от Саула (2Цар 9). Когда Давид скрывался от Авессалома, С. с парой ослов и продовольств. припасами поспешил навстречу ему, обвинив своего господина Мемфивосфея в том, что тот остался в Иерусалиме, чтобы возвратить себе царство Саула. За это Давид пообещал С. отдать ему все, чем владел Мемфивосфей (2Цар 16:1-4). После гибели Авессалома С. вновь предстал перед Давидом (2Цар 19:18), но вместе с ним был и Мемфивосфей, сумевший оправдаться перед царем. Давид принял решение, чтобы они поделили между собой владения Саула (ст. 15-31).

Сиван

Сиван -> Календарь.

Сивраим

Сивраим -> Сепарваим.

Сивхай

Сивхай (в Синод. пер. также Совохай) (евр. "сплетенный"), хушатянин (хушит), один из храбрых у Давида (1Пар 11:29) и начальник восьмого отделения войска (1Пар 27:11). С. убил исполина Сафута. -> Саф (Сафут) (2Цар 21:18; 1Пар 20:4).

Сигон

Сигон. Царь аморр. гос-ва (со столицей в Есевоне), к к-рому израильтяне по прибытии в Заиорданье направили послов, чтобы он разрешил им пройти через его землю. Но С. запретил это, вышел навстречу израильтянам со своим войском и был разбит при Иааце. Израильтяне заняли его землю от Арнона до Иавока и стали селиться в ее городах. До этого С. разбил войско моавит. царя и завоевал его царство вплоть до Арнона (Чис 21:21-31; Втор 2:26-37; Суд 11:19-22); очевидно, С. покорились и мадиам. вожди (Нав 13:21). Земля С. была поделена между коленами Рувима и Гада (Чис 32:1-4,33-38).

Сигор

Сигор, егип. царь, в союз с к-рым, прим. в 725 г. до Р.Х., стремился вступить израил. царь -> Осия (4Цар 17:4). Этот союз, причину возникновения к-рого можно объяснить нежеланием израильтян платить дань ассир. царю, имел своим следствием завоевание ассирийцами Самарии и разрушение Северного царства.

Сигор

Сигор [евр. Цоар], первонач. называемый Бела (Быт 14:2,8), город на юж. побережье Мертвого моря (Втор 34:3). Во время суда над Содомом и Гоморрой С. был пощажен ради Лота (Быт 19:20 - 23:30). Позднее этот город стал моавитским (Ис 15:5; Иер 48:34). Ученые предполагают, что сегодня на месте С. лежат развалины Эс-Сафие.

Сиддим

Сиддим (евр. "равнины"), долина, где предположительно находились Содом, Гоморра, Адма, Севоим и Сигор (Быт 14:2) и "где ныне море Соленое" (ст. 3). Под этим, вероятно, подразумевается равнинное сев. побережье Мертвого моря юж. полуо-ва Эль-Лизан (ср. карту на стр. 449).

Сидон

Сидон [евр. и финик. "ловля (рыбы)"]: 1) старший сын Ханаана (Быт 10:15), родоначальник ханаан. племени, основавшего город Сидон; 2) финик. порт. город, в 35 км сев. Тира, совр. Сайда (Быт 10:19; Суд 1:31; 18:28; Ис 23:2). С. сначала был самым значительным из финик. городов, так что это название могло обозначать всю -> Финикию (Суд 10:6; 3Цар 16:31). "Сидон великий" (Нав 19:28) означает подвластную С. тер.; Сеннахирим также различает в своих надписях "великий" и "малый" С. Позднее Тир затмил своим влиянием С. (Иез 27:8). В НЗ С. часто упоминается наряду с Тиром (Мф 15:21; Мк 3:8; 7:24,31; Деян 12:20); ап. Павлу было позволено по пути в Рим навестить своих друзей в С. (Деян 27:3). См. ил. на стр. 504 и цвет. вклейку 66.

Сидоняне

Сидоняне -> Сидон (1).

Сиена

Сиена, город на юж. границе -> Египта, в 700 км юж. Каира (Иез 29:10; 30:6; см. карту на стр. 282), ныне Ассуан. Иуд. колония на нильском острове Элефантина владела здесь собств. -> храмом (VII,2), как следует из целого ряда найденных там папирусов V в. до Р.Х., написанных по-арамейски.

Сикль

Сикль -> Деньги (I,2).

Сикомор, сикоморовое дерево

Сикомор, сикоморовое дерево [евр. шикма; греч. sykomorea; лат. Ficus sycomorus], дерево из рода фикусов семейства тутовых (Moraceae). Его родина - Египет (Пс 77:47), позднее его стали разводить в Палестине: сначала в Шефеле (3Цар 10:27; в Синод. пер. - "на низких местах", т.к. шефела означает "низменность", "долина"), затем - в Нижней Галилее и в окрестностях Иерихона (Лк 19:4; в Синод. пер. - "смоковница"). В эпоху Давида за посадками сикомор в Шефеле надзирал особый цар. чиновник (1Пар 27:28; в Синод. пер. - "над ... смоковницами в долине"). С., достигающее 16 м высоты, обладает мощной кроной, в ее ветвях человек может спрятаться и, подобно Закхею, следить оттуда за происходящим (Лк 19:4; в Синод. пер. говорится о смоковнице). Окружность ствола С. достигает 10 м, корневая система широко разветвлена. Плоды С. внешне напоминают смоквы, они растут пучками (связками) на стволе и на толстых ветвях. Плоды съедобны, но не очень вкусны. Чтобы они быстрее созрели и стали слаще, на них делают надрезы. Об этом действии говорится в Ам 7:14 (в Синод. пер. - "собирал сикоморы"). Древесина у С. плотная, ровная и очень прочная, по пригодности для столярных работ уступающая только кедру.

Сикоморовое дерево

Сикоморовое дерево -> Сикомор, сикоморовое дерево.

Сила

Сила [греч. ф-ма арам. имени, соотв. евр. Шаул, в Синод. пер. - Саул ("испрошенный")]. С., называемый в посланиях своим лат. именем Силуан [от silva - лес], - один из ближайших сотрудников Павла и, как и апостол, рим. гражданин (Деян 16:37). Он являлся членом Иерусалимской церкви, учителем и пророком (Деян 15:22,32); после -> Апостольского собора он вместе с Иудой, Павлом и Варнавой был направлен в Антиохию, чтобы сообщить там о принятом собором решении (ст. 25-27). Павел, отказавшийся взять во второе миссионерское путешествие Иоанна Марка, выбрал в качестве сопровождающего С. (ст. 40). Оба оказались в заточении в Филиппах (Деян 16:22 и след.). Когда Павлу пришлось покинуть Верию и отправиться в Афины, С. и Тимофей остались в Македонии, возм., в Фессалониках (Деян 17:14). Неизвестно, оказался ли впоследствии С., подобно Тимофею (1Фес 3:1 и след.), при Павле в Афинах. Точно установлено, что он прибыл в Коринф и что Павел тогда получил возможность успешно проповедовать (Деян 18:5), причем С. всячески способствовал ему в этом (2Кор 1:19). Вместе с Павлом и Тимофеем он назван отправителем обоих посланий к фессалоникийцам (1Фес 1:1; 2Фес 1:1). Позднее С. был секретарем Петра (1Пет 5:12). Иных сведений о С. не имеется, однако имеющиеся данные позволяют заключить, что С. был преданным помощником апостолов.

Сила, сильный

Сила, сильный. Словом "сила" в Синод. пер. переданы различные евр. и греч. слова, к-рые, кроме основного значения, имеют и другие: "имущественное состояние", "крепость", "власть", "великолепие", "могущество", "защита", "помощь", "опора", "мощь" и др. С. - неотъемлемое свойство Бога и характерный признак Его деяний. Только Бог располагает С. во всей ее полноте. Он по Своему усмотрению наделяет С. Свои создания, включая человека, равно как и лишает их этой С.

I. Божья С. названа в Библии "преизбыточной" (2Кор 4:7; ср. Еф 1:19), ибо она пре-восходит все земные человеч. силы. Своей великой С. Бог сотворил небо и землю (Иер 32:17), и через это становится видимым "невидимое Его, вечная сила Его и Божество" (Рим 1:20). С. Бога проявляется в Его судах (Исх 9:16; Пс 20:14) и в Его милосердной помощи (Втор 4:37; 2Пар 25:8). С. - одно из обозначений Самого Бога (Мф 26:64), Его Духа (Лк 1:35; 24:49) и Евангелия (Рим 1:16; ср. Евр 4:12). Поэтому восхваление С. Божьей постоянно сопутствует восхвалению Бога (Иов 37:23; Пс 64:7; 146:5 - Синод. пер. - "крепость"; Мф 6:13; Откр 4:11; 19:1 и проч.).

II. СИЛА ИИСУСА ХРИСТА. Обетование, данное через пр. Исаию (Ис 9:6 и след.), подтверждает и евангелист Лука: от Христа исходит "сила Господня" (Лк 5:17; ср. 6:19; Деян 10:38). Павел свидет-вует, что Иисус открылся "Сыном Божиим в силе" (Рим 1:4), и теперь наша задача заключается в том, "чтобы познать Его и силу воскресения Его" (Флп 3:10). Но в конце времен все земные племена увидят Сына Человеческого, грядущего "с силою и славою великою" (Мф 24:30; Откр 5:12 и след.).

III. БОЖЬЯ СИЛА В ЧЕЛОВЕКЕ. Еще в псалмах говорится о том, что Бог является С. жизни человека (Пс 26:1 - в Синод. пер. - "крепость"), Он вооружает человека С. (Пс 17:33), дает его душе великую С. (Пс 137:3 - в Синод. пер. - "бодрость"). "Надеющиеся на Господа обновятся в силе" (Ис 40:31), как бы не были они слабы (ст. 29; 2Кор 12:9 и след.). Иисус обещал Своим ученикам: "Вы примете силу, когда сойдет на вас Дух Святой" (Деян 1:8). Первый мученик Стефан назван человеком, "исполненным веры и силы" (Деян 6:8). "А Савл более и более укрепляется", говорится в Деян 9:22 о Павле, бывшем гонителе христиан; сам же он рассказывает о своем внутр. преобразовании так: "Ибо дал нам Бог духа не боязни, но силы" (2Тим 1:7). Уже малая толика этой Божьей С. может подвигнуть всю Церковь к братской любви, верности и мужеств. свидет-вованию. Господь благословляет тех, кто, не имея много С., сохранил слово Его, и не отрекается от имени Его (Откр 3:8). Мы должны доверять не земным человеч. С., к-рые преходящи и столь же ненадежны, а Божьей С., к-рой мы никогда не располагаем, но к-рая в ответ на нашу мо-литву может быть дарована нам по усмотрению и милости Бога. -> Власть.

Силки (петли, тенета)

I. Понятие "петля", с помощью к-рой можно поймать, запутать или тащить человека или животное (-> Западня, силки -> Охота), упот-ребляется в Библии почти исключит. в переносном смысле. -> Сеть.

II: 1) все, что может вызвать падение человека, рассматривается как С. Безбожники и гордые расставляют С. (Пс 63:6, в Синод. пер. - "сеть"; Пс 139:6), люди тоже могут быть "С." и выступать в качестве искусителей (Втор 7:16, в Синод. пер. - "сеть"; Нав 23:13, Суд 2:3 - в Синод. пер. - "петля"). Поспешно данный обет также становится С. для чело-века (Притч 20:25, в Синод. пер. - "сеть"). Мудрость учит избегать С. (Притч 13:14; 14:27 - в Синод. пер. - "сети"); 2) "беззаконного удавляют собственные беззакония" (Притч 5:22); "скрытно разложены по земле силки", позволяющие его поймать (Иов 18:8-10). Так, напр., С. становится стремление к богатству, приводящее к погибели и проклятию (1Тим 6:9, в Синод. пер. - "сеть"). Человек от природы опутан С. смерти (2Цар 22:6, Синод. пер. - "сети смерти"). Верующий также может попасть в С. дьявола (2Тим 2:26, в Синод. пер. - "сети диавола"); 3) Павел заботился о том, чтобы его советы и увещевания не стали петлями для верующих (1Кор 7:35, в Синод. пер. - "наложить узы"); он стремился помочь им, а не властвовать над ними.

Силла

Силла (евр. "влекущая вниз"), местность в пределах Иерусалима или вблизи него, местоположение точно неизвестно; должна была находиться вблизи -> Милло (4Цар 12:20).

Силоам

Силоам [евр. Шилоах, "посылающий", "проводящий", т.е. "водопровод", "желоб для во-ды"].

I. Источник -> Геон (2), от к-рого зависело во-доснабжение Иерусалима, находился за пределами гор. стены - на вост. склоне холма, на к-ром был расположен город (см. ил. на стр. 376; 377). Поэтому существовала опасность, что при осаде города жители будут отрезаны от воды. Чтобы предотвратить это, зап. источника, в скале, был пробит туннель, к-рый заканчивался вертикальной шахтой в пределах города и т.о. гарантировал доступ к воде. Возм., этот туннель подразумевается под евр. циннор (в Синод. пер. это слово опущено, 2Цар 5:8), и, как кажется, по нему Иоав проник в "город иевусеев" (ср. 1Пар 11:6).

II. Позднее воду из Геона стали подавать и через другие каналы, к-рые под небольшим наклоном (ср. Ис 8:6) проходили вдоль вост. склона гор. холма. Первый канал шел к Кедронской долине. Там он, вероятно, питал цар. водоем (Неем 2:14) вблизи Ворот Источника. В наши дни он засыпан, а в ветхозаветные времена предположительно служил и для орошения цар. сада (Неем 3:15; ср. 4Цар 25:4). Второй канал давал воду пашням и садам на юж. склоне гор. холма. По его боковым ответвлениям вода поступала на террасы склона. Канал заканчивался в черте города, где за двойной стеной (см. ил.) вода собиралась в нижнем водоеме Селах (Неем 3:15), т.е. в "старом пруду", как он назван в Ис 22:11. Ныне это пересохший Биркет-эль-Хамра ("Красный пруд"). Ввиду угрозы ассир. осады (2Пар 32:3 и след.) -> Езекия приказал засыпать все источники воды за пределами гор. стены.

Схема туннеля, ведущего от источника Геон к водоему Силоам.

III. Вместо засыпанных источников царь приказал соорудить туннель С., дл. 512 м, ведущий от Геона к юго-зап. части Иерусалима и подающий воду в новый, верхний пруд С. (Ин 9:7; 4Цар 20:20; 2Пар 32:30). Выше места соединения туннеля с прудом при раскопках был найден фундамент квадратного сооружения выс. 10 м. Возм., здесь стояла Силоамская башня (Лк 13:4). См. цвет. вклейку 19.

Силом

Силом, город, прим. в 15 км сев. Вефиля, в 5 км юго-вост. Левоны и в 3 км вост. дороги, ведущей из Вефиля в Сихем (ср. Суд 21:19), совр. Селун. Со времен Иисуса Навина С. был средоточием -> богослужения у израильтян, здесь стояла -> скиния (Нав 18:1) и торжественно отмечались ежегодные праздники (-> Пасха -> Пятидесятница -> Кущи) (Суд 21:19; ср. 1Цар 1:3). Раскопки свидет-вуют о расцвете города в начале железного века; затем - вероятно, после поражения при Авен-Езере (1Цар 4:1-11) - он был разрушен (ср. Пс 77:60; Иер 7:12,14; 26:6). В эпоху царств город вновь был заселен (3Цар 11:29; Иер 41:5), но археол. находки, относящиеся к этому времени, немногочисленны.

Силуан

Силуан -> Сила.

Сим

Сим [евр. Шем, "имя", "слава"], старший (Быт 10:21) сын Ноя (Быт 5:32; 6:10; 7:13; 9:18; 10:1,21-31; 1Пар 1:17-27). С. и Иафет почтительно отнеслись к своему отцу, когда тот в опьянении лежал обнаженным (Быт 9:21-23). Ной благословил С., сказав: "Благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему" (ст. 26 и след.). В этом благословении содержится пророчество о том, что потомки С. распространят среди народов земли истинное богопознание ("Господь Бог Симов"), а потомки Иафета (индоевропейские народы) унаследуют веру семитов в Единого Бога (Иафет "вселится в шатрах Симовых"). С. стал родоначальником рода Авраама - народа Израиля и предком Иисуса Христа. Его сыновьями были Елам, Асур, Арфаксад, Луд и Арам (Быт 10:21 и след.). От них происходят народы Месопотамии, примыкающих к ней с востока горных областей, а также Сирии, Палестины и Аравии. Семитские яз. подразделяются на восточно- и западносемитские. Восточносемитским является аккад. яз. (ассир.-вавил.). Западносемитские яз., в свою очередь, делятся на группы северносемитскую и южносемитскую. К первой группе относятся, прежде всего, иврит и -> арам., ко второй - сев.-араб., юж.-араб. и эфиоп. языки.

Симей

Симей -> Шимий (13).

Симеон

Симеон [евр. Шимон, от глагола "слышать"]: 1) второй сын Иакова и Лии (Быт 29:33; 35:23; Исх 1:2; см. цвет. вклейку 1). Вместе с братом Левием он напал на Сихем, чтобы отомстить за свою сестру Дину, и истребил все мужское население (Быт 34:25-31). Во время первого посещения Египта сыновьями Иакова Иосиф оставил С. у себя в качестве заложника (Быт 42:24,36; 43:23). Когда Иаков со своим семейством переселился в Египет, у С. было шесть сыновей: Иемуил, Иамин, Огад, Иахин, Цохар и Саул. Последний был сыном хананеянки (Быт 46:10; Исх 6:15). В благословении Иакова предсказано, что С. и Левий будут "разделены в Иакове и рассеяны в Израиле" (Быт 49:5-7). В благословении Моисея (Втор 33) С. не упомянут; 2) потомки сына Иакова, колено С. Среди его поколений в Чис 26:12-14; 1Пар 4:24 отсутствует имя Огада, причем причина этого не указана. При первом исчислении народа это колено насчитывало 59 300 годных к войне мужчин (Чис 1:23), их число к концу странствования по пустыне снизилось до 22 200 человек (Чис 26:14), так что колено С. сместилось с третьего на последнее место среди колен Израилевых. Такие потери вызваны процессами, о к-рых сообщается в Чис 25 (ср. ст. 9,14). Внутри стана колено С., вместе с коленом Гада и под предводительством Рувима, занимало место юж. скинии, при передвижении оно снималось с места вторым (Чис 2:10-16). Удел С. в Ханаане находился в области расселения колена Иуды, чересполосно с этим последним, поэтому в Нав 19:1-9 указаны только предназнач. С. города, но не границы его удела. Из этих городов Ашан назван среди левитских городов, к-рые получили сыны Ааро-на (1Пар 6:59). С. вместе с Иудой выступили на войну против хананеев (Суд 1:3,17). Израильтяне колена С. в количестве 7100 человек пришли в Хеврон, чтобы воцарить Давида над Израилем (1Пар 12:25). Из сказанного в 1Пар 4:31 следует, что они владели городами, названными в ст. 28-31, только до времени Давида; возм., с этим связаны сведения о том, что во времена Езекии они завоевали пастбища хамитян в Гедоре (в Синод. пер. - Герара), а затем истребили остатки амаликитян на горе Сеир (ст. 34-43). В 2Пар 15:9; 34:6 сыны С. примечательным образом названы вместе с коленами Северного царства (ср. также упоминание города Вирсавии в Ам 5:5; 8:14). В остальных случаях этот город причисляется не к уделу С., а к уделу Иуды (2Цар 24:7; 3Цар 19:3; 4Цар 23:8). После эпохи Езекии и Иосии колено С. исчезает с ист. сцены. Тем не менее в пророчестве Иезекииля оно получает свой удел в земле обетованной, между уделами Вениамина и Иссахара (Иез 48:24 и след.), а в Апокалипсисе Иоанна среди 144 000 запечатленных названы и 12 000 из колена С. (Откр 7:7);

Принадлежавшие колену Симеона города среди поселений в Негеве (вплоть до южной границы удела Иуды). Исследования, проведенные на местности Нельсоном Глюком, показали, что названные в Библии города составляли лишь малую часть населенных мест этой области. Повсюду обнаружены следы существо-вавших здесь поселений и крепостей, относящихся к эпохе царств. Там, где библейские названия неизвестны, на карте приводятся более поздние или современные названия городов.

3) предок Иисуса Христа, живший в период между царствованием Давида и вавил. пленом (Лк 3:30); 4) израильтянин, взявший себе иноплеменную жену (Езд 10:31); 5) праведный и благочестивый муж в Иерусалиме, к-рому Св. Дух открыл, что он не умрет, не увидев Мессию. Когда Иосиф и Мария принесли в храм Иисуса, С. приветствовал Младенца как Мессию Божьего, благословил родителей и изрек пророчество о Марии (Лк 2:25-35); 6) пророк и учитель в Антиохийской церкви с лат. прозвищем Нигер (Черный) (Деян 13:1).

Симон

Симон [евр. Шимон, от глагола "слышать"]: 1) апостол -> Петр (Мф 10:2); 2) другой ученик Иисуса по прозвищу "ревнитель" [арам. канай, в Синод. пер. - Кананит, Мф 10:4; Мк 3:18; греч. зелотос, в Синод. пер. - "зелот", Лк 6:15; Деян 1:13]. Судя по этому прозвищу, он, очевидно, ранее принадлежал к партии зелотов, непримиримых борцов против римского ига; 3) один из братьев Иисуса (Мф 13:55; Мк 6:3); 4) отец Иуды Искариота (Ин 6:71; 13:26); 5) фарисей, в доме к-рого во время трапезы некая женщина умащала ноги Иисуса миром (Лк 7:36-50); 6) житель Вифании, страдавший проказой и предположительно исцеленный Иисусом. Когда Иисус принимал участие в праздничной трапезе в его доме, Мария из Вифании возлила миро Ему на голову. Вероятно, С. был другом или родственником Лазаря (Мф 26:6-13; Мк 14:3-9; Ин 12:1-8); 7) киринеянин, т.е. выходец из области Киренаика в Северной Африке, к-рый был принужден нести крест Иисуса (Мф 27:32). Он был отцом Александра и Руфа (Мк 15:21; ср. Рим 16:13); 8) волхв в Самарии, изумлявший народ своим иск-вом. Когда Филипп проповедовал там Евангелие и творил чудеса, С. примкнул к нему и был крещен. Когда впоследствии С. увидел, что "чрез возложение рук Апостольских подается Дух Святый", он предложил апостолам деньги, чтобы иметь "власть" делать то же самое. Петр сурово осудил его, и С. попросил заступничества апостолов, чтобы его не постигла кара (Деян 8:9-24). В позднейшей лит-ре С. упоминается как отец всех лжеучителей и родоначальник "лжеименного гносиса"; сообщается о споре, состоявшемся между ним и Петром в Риме; 9) кожевник в Иоппии, у к-рого жил Петр (Деян 9:43; 10:6,17,32).

Син

Син: 1) пустыня между Елимом и Синаем (Исх 16:1; 17:1; Чис 33:11 и след.) на западе Синайского полуо-ва, предположительно совр. Деббет-эр-Рамле, юж. Джебель-эт-Тиха. См. карту на стр. 706; 2) егип. крепость (Иез 30:15 и след.), возм., Пелузиум на Средизем-номорском побережье (см. карту на стр. 282), ныне скрывающий развалины древнего города Телль-эль-Фарама, располож., прим., в 35 км юго-вост. Порт-Саида.

Синагога

I. Греч. слово сюнагоге в Синод. пер. чаще всего передается как С., но иногда и как "собрание" (Иак 2:2). Это слово прежде всего означает собрание людей, затем место собрания иудеев, а также и христиан (Иак 2:2 - букв. "в синагогу вашу"); иногда словом С. именуется и собрание еретиков (см. Откр 2:9; 3:9 - в Синод. пер. - "сборище сатанинское"). В новозаветное время С. были как в Палестине (Мк 1:21; Лк 4:33), так и в -> рассеянии (Деян 13:5; 17:17), и вообще "по всем городам" (Деян 15:21). В Септуагинте под С. также чаще всего подразумевается собрание иудеев, нередко С. Господня. В 4Цар 4:38 говорится о собрании пророков (в Синод. пер. - "сыны пророческие"). Важно то, что Пс 21:17 применяет это понятие в отношении собрания людей вообще (в Синод. пер. - "скопище"), а Иак 2:2 относит и к христ. собранию (в Синод. пер. - "собрание").

II. Ни в ВЗ, ни в древнейших иуд. толкованиях Закона не встречается предписаний, к-рые требовали бы сооружения особых зданий как мест для собраний. Вполне возм., что С. стали возникать после вавил. плена, т.к. в изгнании их необходимость оказалась очевидной. Там потребовались места, где иудеи могли бы собираться, молиться и слушать Закон. До этого С., как постоянных религ. учреждений наряду с центральным святилищем в Иерусалиме, не существовало. Возм., свою роль в возникновении С. сыграла реформа Иосии, к-рый разрушил капища на высотах и увел служивших там священников в Иерусалим (4Цар 23:8 и след.; в Синод. пер. здесь евр. коганим - "священники" передано как "жрецы"). "Места собраний Божиих", о к-рых упоминается в Пс 73:8, возм., были связаны с более строгим соблюдением предписаний о субботе, что также могло быть следствием реформы Иосии. Когда по возвращении из плена были возобновлены жертвоприношения в центральном святилище, все иудеи, к-рые не могли прийти в Иерусалим, стали собираться по субботам в С. ко времени начала богослужения в Иерусалимском храме. Появление С. скорее всего и особым образом было вызвано рассеянием народа Израиля, поэтому вначале С. укоренились не в Палестине. Существование одной из С. в Египте засвидет-вовано в надписи времен фараона Птолемея III Эвергета (247-221 гг. до Р.Х.). В сир. Антиохии С. существует с периода правления Антиоха Епифана (175-164 гг. до Р.Х.). Цицерон сообщает о щедром пожертвовании Иерусалимскому храму от синагог Малой Азии (62 г. до Р.Х.). Рим. авторы пишут без дополнит. пояснений о "местах молитвы" [греч. просеухэ], т.е. о С. Два процесса сделали С. основным институтом иудаизма. Во-первых, произошло отделение С. от Иеру-салимского храма: после разрушения Иерусалима (70 г. по Р.Х.) это позволило иудеям сохранить религ. традиции, поскольку С. оставались единств. религ. учреждением. Во-вторых, институт С. помог внедрить бого-служение без жертвоприношений, что после разрушения храма стало вынужд. необходимостью. В результате С. приобрела статус религ., духовного и обществ. центра иуд. общины. Служение в С. было связано с устоявшимися внешними формами и находилось под усиленным наблюдением профессиональных теологов, чего нельзя сказать о С. в -> рассеянии, чье относит. свободное развитие отразилось прежде всего на выборе языка, на к-ром велась службы (сначала арам., а затем греч. вместо евр., т.е. применялся яз. мировой культуры), на толковании свящ. текстов (на к-рое также оказала влияние греч. культура) и, наконец, на проповеди мирян (в Деян 13:15 речь идет о С. диаспоры).

III. О строит-ве и устройстве С. существуют лишь самые общие предписания. Каждая С. состоит из основного помещения для бого-служения и нескольких смежных, необходимых для деят-сти общины. Часто при С. находится двор для проведения особых праз-дников (см. ил. на стр. 446). В основном помещении - в нише или в особом шкафчике или ларце ("ковчег") - на нек-ром возвышении и за завесой хранятся свитки Торы (Пятикнижия Моисея, Закона). Кр. того, в С. должны стоять два семисвечных -> светильника (ср. Лев 24:2-4), справа и слева от ларца с Торой; несколько ниже, но выше уровня всего помещения, перед свитками Торы, расположены пульт кантора молитв. песнопений, кресла для начальников синагоги (Мк 5:22) и раввинов, стол для публичного чтения Закона, а у входа - умывальник для омовения рук. Мозаика из С. Бет-Альфа (см. ил. на стр. 826; 827: византийский период, справа), на к-рой изображены ковчег для Торы, оба светильника, занавес и два льва, служит ярким примером того, что запрет на изображения (Исх 20:4; Втор 27:15) понимался в иудаизме как запрет на создание именно идолов, а не произведений изобразит. иск-ва вообще, к-рые встречаются относит. часто, напр. известная настенная роспись по библ. сюжетам в С. Дура-Европос на Евфрате (III в. по Р.Х.). С. Капернаума была украшена рельефом, на к-ром, предположит., был изображен ковчег для Торы, поставл. на колесницу (см. ил. на стр. 826;827; римский период, слева внизу), возм., рельеф воссозд. возвращение ковчега завета филистимлянами (1Цар 6:10 и след.).

Вид синагоги в Капернауме в разрезе. Южная стена синагоги с входными дверями. В середине, за светильниками, - возвышенное место для ковчега с Торой. Справа и слева - хоры для женщин, слева - колоннада, окружавшая двор.

Фронтон С., нередко с тремя дверями или окнами, указывал на Иерусалим, но гораздо чаще указателем на Иерусалим служил ковчег с Торой, к-рый устанавливался при богослужении в опред. месте. В С. Капернаума (см. ил. и цвет. вклейку 43) уже имелось постоянное возвышение недалеко от главного входа, обращенного здесь на юг. Но стена, обращенная в сторону Иерусалима (очень часто - восточная) могла быть глухой и содержать нишу для ковчега с Торой. Во время богослужения мужчины сидят в главном нефе С., а женщины - на хорах или в отгорож. стенами, решетками или завесами помещении. Мужчины и женщины приходят в С. с покрытой головой. Для начала богослужения необходимо присутствие по крайней мере десяти взрослых мужчин. Молитв. собрание проходит под руководством начальника С. (Деян 13:15), кантора и раввина. См. цвет. вклейки 17; 46; 72.

IV. Синагогальное богослужение состоит из благодарств. и покаянных молитв, наставлений (чтение Писания, произнесение проповедей), а также пения хвалебных псалмов (напр., Халлел - Пс 112-117). Богослужение в С. всегда носило народный характер: каждый израильтянин имел право принять участие в молитве, в чтении и толковании Писания. Это были наставления и назидания в сочетании с восхвалением и молитвой. Кульминац. моментом богослужения, в к-ром основное время отводится чтению Торы (Закона), является молитва Шема Израэль - "Слушай, Израиль", состоящая из Втор 6:4-9; 11:13-21; Чис 15:37-41; она представляет как бы резюме всего Закона, т.е. Пятикнижия, причем чтение книг Пророков и Писаний (-> Библия, I) задумано как дополнение и толкование к регулярно читаемому и изучаемому Закону. В богослужении не совершается никаких священнодействий. Оно является чисто вербальной службой, и вместе с тем - сво-его рода заменой собственно храмового богослужения, утрач. после разрушения Иерусалима. В новозаветное время С. служит местом как богослужения, так и обучения посредством проповеди (ср. Мф 4:23; Лк 4:15) и изучения Закона (Деян 15:21), а также местом судебного разбират-ва (ср. Мф 10:17; Мк 13:9; Лк 12:11).

V. Как и Иисус (Мк 1:39; Лк 4:15-30), древняя Церковь часто использовала синагогальные собрания как возможность для проповеди Евангелия (ср. Деян 6:9). Павел регулярно хо-дил в С. (Деян 9:20; 13:5,14 и след.; 14:1; 17:1,10, 17; 18:4,19; 19:8) или в молельные дома, если в городе не было С. Но сопротивление неуве-ровавших иудеев неизбежно заставляло его покидать С. (Деян 13:45 и след.; 17:5 и след.; 18:6; 19:9), причем уверовавшие следовали за ним. -> Учебные занятия -> Училище.

Синай

I: 1) гора, с вершины к-рой израильтянам был дан Господом Закон (-> Закон, III), причем Десять заповедей изречены непосредственно Богом, а остальные предписания сообщены через Моисея (Исх 20:1-22). Гора рас-положена в пустыне с тем же названием (Исх 19:1 и след.,11,16 и след.; Втор 33:2; Суд 5:5; Пс 67:9,18; ср. -> Хорив). Примечательно, что эта священная гора находится за пределами земли обетованной: народ Израиля зависим от Бога живого, а не от святого места (см. речь Стефана, Деян 7:30,38). См. цвет. вклейку 92; 2) Библия сообщает о некой горе в одиннадцати днях пути от Кадес-Варни (Втор 1:2), недалеко от к-рой народ расположился станом (Исх 19:2). Ее вершина была видна из стана (ср. ст. 11,16), израильтяне могли беспрепятственно подойти к подножию этой горы (ст. 17), так что Моисею пришлось провести особую черту, чтобы народ не порывался взойти на гору (ст. 12 и след.). Кр. того, в Библии сообщается о "потоке, текущем с горы" (Втор 9:21). Общее направление -> странствования в пустыне указывает на то, что эта гора находилась в пределах Синайского полуо-ва, с чем согласуются также иуд. и раннехрист. традиции. Вопреки этому нек-рые исследователи, полагая, что гора С. должна была представлять собой вулкан (ср. Исх 19:18), искали ее вост. залива Акаба в Мадиаме, поскольку в обозримый ист. период на Синайском полуо-ве не было действующих вулканов. Конечно, такой подход к проблеме характерен только для тех исследователей, которые отрицают подлинность Богоявления на С., к-рая составляет основу всей библ. традиции. См. цвет. вклейку 79.

II. Из различных гор Синайского полуо-ва наиболее отвечающим библ. описанию представляется массив на юге полуострова: горная цепь дл. ок. 3 км с вершинами Джебель-Муса (араб. "гора Моисея", 2244 м) на юго-востоке и Рас-эс-Сафсафе (1994 м) на северо-западе. От Рас-эс-Сафсафе простирается долина Эр-Раха, к-рая вместе с пересыхающими ручьями Вади-эш-Шейх и Вади-эд-Деир представляет собой пространство, способное вместить огромный стан. Здесь наличествуют и прочие приметы библ. рассказа, включая поток, так что с высокой степенью вероятности можно предположить, что место, где израильтянам был дан Закон, находилось именно здесь, прим. в 90 км сев. южного мыса Синайского полуо-ва. См. карту на стр. 706.

Синедрион

Синедрион. 1) С. - это высший правительств. и судебный орган у иудеев в послепленный период (ср. надпись на монете Маккавея Иоанна Гиркана; -> Деньги, II). Еще персы предоставили евреям право самостоят. осуществлять судебную власть (Езд 7:25 и след.; ср. 10:14). Это право сохранялось за ни-ми и позднее. Однако после 30 г. по Р.Х. права С. в отношении смертной казни были ограничены (Ин 18:31). Отныне смертный приговор, вынесенный С., приводился в исполнение только по утверждении его рим. наместником. На практике же существовала возможность безнаказанно обойти это положение, как напр., в случае с незаконной казнью Стефана (Деян 7:57 и след.). Поскольку С. по своей сути был религ. органом живущего в подчинении -> закону иуд. общества, то его авторитет в новозаветный период распространялся не только на собственно евр. тер., но, видимо, и на иудеев, живших, напр., в Дамаске (Деян 9:1 и след.); 2) в состав С. входил 71 человек. Председательствовал на нем избранный на год первосвященник (-> Каиафа -> Ханания, 16). В С. также входили первосвященники, т.е. члены первосвященнич. семейств (-> Анна; ср. Деян 4:6: Иоанн и Александр), -> саддукеи и -> фарисеи (Ин 7:45; Деян 23:6). Саддукеи, как правило, поддерживали полит. линию первосвященника и были представлены в С. священниками; книжники и раввины, принадлежавшие по большей части к группе фарисеев, составляли оппозицию (см. Деян 23:9). В числ. отношении фарисеи составляли большинство в С., но они были расколоты на два лагеря: одни из них принад-лежали к школе рабби Гиллеля, другие - к школе рабби Шаммая. Весь С. нередко обозначается в НЗ как "первосвященники со старейшинами и книжниками" (Мф 26:57; Мк 15:1; Лк 22:66). Из членов С. в НЗ поименно названы -> Гамалиил (Деян 5:34), Иосиф из Аримафеи (Мк 15:43; Лк 23:50 и след.) и Никодим (Ин 3:1; 7:50). Был ли Савл из Тарса (Деян 7:58; 8:1; 9:1) полноправным членом С., неизвестно.

Синей

Синей, потомок Ханаана (Быт 10:17; 1Пар 1:15), предположительно предок-эпоним жи-телей города Син в Северной Финикии [ассир. Сиану] (см. карту на стр. 1019).

Синим

Синим, одна из стран или земель, откуда с соизволения Божьего вернутся изгнанники Израиля (Ис 49:12). Это название относили, среди прочего, к егип. городам Пелузиуму (-> Син) или -> Сиене (Ассуан) и к окружающим их областям; предполагали также, что это название области в Персии или даже древнейшее в лит-ре Ближнего Востока упоминание Китая.

Синтихия

Синтихия (греч. "благоприятное стечение обстоятельств", "счастливый случай"), женщина в церкви в Филиппах, к-рую Павел призывает к "единомыслию" с Еводией (Флп 4:2 и след.).

Сион

1) (возм., от евр. "знаменитый"), во Втор 4:48 другое обозначение -> Ермона;

2) ("крепость"), первонач. древняя крепость иевусеев на юго-вост. холме Иерусалима, к-рая после покорения города Давидом стала называться "городом Давида" (2Цар 5:7; 3Цар 8:1; 1Пар 11:5; 2Пар 5:2); см. план города на стр. 376. Позднее С. стали называть Свящ. гору (Пс 2:6), к-рую избрал Господь (Пс 77:68) и где Он пребывает (Ис 8:18). Так, название "С." сначала распространилось на тер. храма (ср. 1 Мак 7:33), а затем стало синонимом Иерусалима (4Цар 19:31; Пс 50:20; 96:8; 134:21; 147:1 и др., особенно часто С. упоминается в Пс, Ис, Иер, Плач, Иоил, Мих, Зах). В Библии Иерусалим поэтич. назван "дщерью Сиона" (4Цар 19:21; Ис 1:8; Зах 9:9 и др.). В Евр 12:22 о "горе Сион" (ср. Откр 14:1) говорится также в связи с Небесным Иерусалимом.

Сира

Сира. Колодец С., о к-ром говорится в 2Цар 3:26, находился согл. Иосифу Флавию, в 20 ста-диях (3,6 км) сев. Хеврона. Нек-рые исследователи отождествляют С. с источником, к-рый ныне называется Сирет-эль-Белла. См. карту на стр. 1026.

Сиракузы

Сиракузы, порт. город на вост. побережье Сицилии, основанный в 734 г. до Р.Х. как коринфская колония, переживший период своего расцвета в V и IV вв. до Р.Х. и принадлежавший к самым большим, красивейшим и могущественнейшим городам в западном Средиземноморье. В 212 г. до Р.Х. С. после двухлетней осады С. были завоеваны римлянами, но и под властью римлян оставались значительным в культурном и эконом. отношении городом. В С. Павел провел три дня во время своего путешествия в Рим (Деян 28:12). См. карту на стр. 688.

Сирийцы, Сирия

I: 1) сирийцы, или арамеи - их родоначальник Арам назван среди сыновей Сима (Быт 10:22), - это группа семит. племен, в течение столетий распространившихся в Сирии, Месопотамии и сев. части вост. берега р. Иордан. ВЗ называет родиной С. Каир (Ам 9:7 - в евр. оригинале - Геир). Арамеями считались и не происходившие от Арама потомки Нахора, брата Авраама (Быт 22:20-24; 25:20; 31:24). Судя по Быт 31:47, Лаван говорил по-арам. (-> Арамейский язык, I). Иаков, вероятно, по причине его пребывания в Сирии и женитьбы на дочерях Лавана, также упомянут как "странствующий Арамеянин" (Втор 26:5). См. цвет. вклейку 45; 2) в ассир. надписях сирийцы - называемые "араму", "аруму", "ариме" или "армаия", - упоминаются начиная с XII в. до Р.Х. Они продвигались от аравийско-сирийской пустыни к Евфрату, одноврем. с этим появились в Вавилонии и двигались по направлению к Кархемишу. Около 1000 г. до Р.Х. арам. -> халдеи пришли на юг Вавилонии; в долине Хабора (Ховара) и Балиха, как и вокруг Зинджирли, существовали арам. царства. Сев. и вост. Кархемиша гос-во арамеев располагалось на обоих берегах Евфрата. На юге Сирии также находился ряд небольших арам. царств: Дамасское (2Цар 8:5) - юго-вост. Антиливана, царство Цова (в Синод. пер. - Сувское, ст. 3) - сев. него и, вероятно, включало и сев. часть равнины Бекаа; царство Рехов (2Цар 10:8), предположит. находившееся в юж. части Бекаа, у Ермона (ср. Суд 18:28); царства Мааха (2Цар 10:8) и Гессур (2Цар 15:8) охватывали области сев. и сев.-вост. Геннисаретского озера; царство Тов [2Цар 10:8, в Синод. пер. выражение иш Тов - "человек (в собират. смысле) Това" - передано как Истов] рас-полагалось на Иармуке, вост. Едреи. У С. никогда не было единого гос-ва; раздробленные мелкие сир. гос-ва или города-гос-ва становились объектами притязаний крупных централизов. гос-в; 3) израильтянам со времен Саула (1Цар 14:47) и Давида (2Цар 8:3,5; 10:8,19) приходилось бороться с арамеями. Подвластная Соломону тер. - вплоть до Типсаха на Евфрате (см. карту на стр. 219) - включала юж. часть Сирии (3Цар 4:21; 2Пар 8:3), сев. же гос-ва арамеев оставались само-стоятельными. После распада царства Соломона Дамаск (-> Венадад -> Азаил -> Рецин) был одним из опаснейших противников израильтян, особенно Северного царства (до тех пор, пока оба царства сохраняли независимость от великих царств Месопотамии); 4) после того как арам. гос-ва вост. Евфрата были завоеваны ассирийцами, Салманасар III, в результате многочисл. воен. походов в середине IX в. до Р.Х., продвинулся к Сирии (см. карту на стр. 853), но не смог надолго покорить ее сев. область. Вскоре после 800 г. до Р.Х. и в -> Емафе пришел к власти арам. властитель (Закир), прежние же цари (Фой во времена Давида (2Цар 8:9), Ирхулени около 850 г. до Р.Х.) были хеттами. Тиглатпаласар III завершил завоевание Сирии (733-732 гг. до Р.Х.); он, Саргон II и Сеннахирим покорили и восточновавил. арамеев. Хотя С. т.о. потеряли самостоятельность и этнически смешались с народами Месопотамии - ассирийцами, вавилонянами и др., их язык стал международным средством общения (-> Ара-мейский язык). Возм., в этом сыграло свою роль то обстоят-во, что в арам. письме применялись финик. буквы (-> Алфавит), в то время как ассир.-вавил. яз. использовал клинопись, к-рая являлась более сложной; 5) мы не располагаем к.-л. сведениями об арам. божествах, известны лишь их имена: -> Адрамелех, -> Анамелех, -> Ашима, -> Ваал, Адад (I,1), -> Нивхаз, -> Риммон, -> Тартак и -> Таммуз; 6) Сирия, как и Палестина, долгое время была составной частью великих империй, она оказывалась под властью ассирийцев, вавилонян, персов и греков. Лишь после смерти Александра Македонского (323 г. до Р.Х.) С., где в это время правила эллинист. династия Селевкидов, вернула себе самостоятельность. В это время Палестина превратилась в объект спора между Селевкидами и егип. правителями Птолемеями. Это проти-воборство проходило с переменным успехом, пока -> Маккавеям не удалось, в результате жестоких сражений, освободиться от сир. господства. В 64 г. по Р.Х. Помпей положил конец царству Селевкидов и присоединил Сирию к Римской империи (см. карту на стр. 408), после чего С., вместе с покоренной через год Палестиной и Киликией была объединена в провинцию Cilicia et Syria (Сирия и Киликия; см. Деян 15:23,41; Гал 1:21), к-рая подчинялась легату Сирии (ср. Лк 2:2).

II. С. как физико-геогр. регион объединяет три области: 1) С., располож. в -> Месопотамии, вост. Евфрата; эта С. подразумевается в Быт 28:5 (в Синод. пер. - Месопотамия); ср. 31:20; Ос 12:12; 2) сирийская пустыня между Евфратом и Дамаском; самым значит. городом в этой области являлся Фадмор, позднее называвшийся Пальмирой (2Пар 8:4); 3) С. в более узком смысле слова - страна у Средиземного моря, сев. Палестины (Мф 4:24; Деян 18:18; 20:3; 21:3). -> Палестина.

Сирион

Сирион (возм., от финик. "властвующий"), финик. название Ермона (Втор 3:9; Пс 28:6).

Сирота

Сирота. Поскольку отец семейства предстает в Библии как ответств. перед Богом защитник своего дома, С., как дети, лишенные отца, беззащитны перед людской злобой. Их притесняют (Исх 22:21), на них поднимают руку (Иов 31:21) и даже убивают (Пс 93:6). У них крадут движимое имущество (Иов 24:3), их недвижимостью пользуются другие (Притч 23:10). Если С. ищут правды у судей, то не находят ее (Ис 1:23; Иер 5:28), ибо суды судят превратно, не в пользу С. (Втор 24:17). И тогда вмешивается милосердный Бог, устанавливая пределы произволу, защищая права бедных С. и обеспечивая их пропитанием (Втор 10:18; Пс 145:9). Поэтому каждый третий год провозглашается годом десятин, когда все десятины следует отдавать С. и другим обездоленным членам общ-ва (Втор 26:12 и след.). Кр. того, С., вдовы и пришельцы имели право на забытые снопы, на маслины и виноград, оставшиеся после сбора урожая (Втор 24:19-21). Проклят, кто превратно судит С. (Втор 27:19), он подпадает под суд Божий (Мал 3:5); защищать С. - долг каждого верующего (Ис 1:17 и след.). НЗ напоминает о том, что помощь, оказ. вдовам и С., есть чистое и непорочное благочестие пред Богом (Иак 1:27). Иисус утешает Своих учеников, говоря, что не оставит их С., а вновь придет к ним (Ин 14:18). Поэтому пришельцы (1Пет 1:1) и все бесправные, как С., сознают, что от зла и враждебности этого мира их защищает Тот, Кому принадлежит вся власть на земле (Мф 28:18).

Сирофиникия

Сирофиникия -> Финикия.

Сирт

Сирт, название двух бухт с песчаными отмелями на североафрик. побережье: Малый С. - в заливе Габес и Большой С. - в заливе Сидра. Во время путешествия Павла в Рим моряки опасались, что их корабль занесет ветром в Большой С., где судно могло сесть на мель (Деян 27:17). См. карту на стр. 688.

Сисара

Сисара [евр. Сисра, возм., от "ретивый", "резвый"]: 1) военачальник ханаан. царя Иавина, правившего в Асоре. С., "который жил в Харошеф-Гоиме" (Суд 4:2), притеснял израильтян в течение 20 лет. Когда С., войско к-ро-го имело 900 железных колесниц, был разбит близ потока Киссон, он пытался укрыться в шатре Иаили, жены Хевера Кенеянина. Одна-ко та, улучив момент, когда С. заснул, "взяла кол от шатра, и взяла молот в руку свою... и вонзила кол в висок его так, что приколола к земле" (Суд 4:21; 1Цар 12:9; Пс 82:10); 2) нефиней, потомки к-рого вернулись из Вавилона вместе с Зоровавелем (Езд 2:53; Неем 7:55; в Синод. пер. - "Сисра" и "Сисара").

Сисмай

Сисмай (возм., от др.-евр. "резвый"), сын Елеаса из колена Иуды (1Пар 2:40).

Ситтим

Ситтим: 1) -> Акация; 2) ("акация", "египетская гледичия"), С., или Аве-Ситтим, последнее место, где израильтяне располагались станом перед переходом через Иордан (Чис 25:1; Нав 2:1; 3:1; Мих 6:5). До этого места, согл. пророчеству Иоиля, будет течь поток из Храма (Иоил 3:18), орошая долину (ныне Вади Кефрен; ср. карту на стр. 2), к-рая со своими мертвыми водами, Солеными горами на юге и скалами на западе, является символом бесплодия. Само это место отождествляют с Телль-эль-Кефреном на сев. берегу Вади-Кефрен, прим. в 18 км вост. совр. Иерихона; Н.Глюк, однако, идентифицирует С. с Телль-Хамманом, располож. в 3 км юго-вост. Телль-эль-Кефрена. См. карту на стр. 706.

Сиф

Сиф [евр. Шет, "основание", "положенный"], третий сын Адама и Евы, к-рого Бог даровал им вместо убитого Каином Авеля (Быт 4:25). С. родился, когда Адаму было 130 лет (Быт 5:3). О потомках С. до Ноя см. ст. 6-32.

Сифри

Сифри (евр. "мой покров", "моя защита" или "моя тайна"), левит из рода Каафа, сын Узиила (Исх 6:22).

Сихарь

Сихарь (возм., от евр. "плата", "заработок"), город вблизи колодца Иаковлева (Ин 4:5). Чаще всего его отождествляют с совр. Аскаром, располож. в 1 км сев.-вост. Телль-Балата, древнего Сихема.

Сихем

Сихем [евр. Шхем, "горб" (отсюда название горы), а также "спина", "плечо", "область", "участок"].

I. Город между горами -> Гевал (3) на севере и -> Гаризим на юге (Суд 9:6 и след.); вост. этого места на равнине расположен -> колодец Иакова, здесь же, возм., была и дубрава -> Мо-ре (1). Область С. прилегала к горе -> Ефремовой (Нав 20:7), но сам город располагался в уделе Манассии, являясь, очевидно, городом-убежищем и левитским городом (Нав 21:21), т.е. фактически был анклавом Ефрема в уделе Манассии (ср. Нав 16:9; 17:9). С. был обнаружен при раскопках Телль-Балата. Уже в 2000 г. до Р.Х. здесь стоял город, обнесенный стеной с гор. воротами (ср. Быт 33:18; 34:20). После того как город взял один из фараонов XII династии, его стены были обновлены и укреплены. Храм располагался на земляной насыпи, к-рая предположительно подразумевается под -> Милло (Суд 9:6,20). В письмах архива -> Телль-Амарны этот город назван Сакми. (См. ил. на стр. 989; 990.) Близ С. располагался станом Авраам (Быт 12:6). Первонач. Иаков соблюдал лояльность в отношении евеев, населявших этот город. Но затем его сыновья истребили мужское население С., за то что жители города не препятствовали похищению их сестры (Быт 33:18 - 35:5). В С. Иисус Навин дважды возвещал Израилю Закон: после первых побед в Ханаане (Нав 8:30-35) и в конце своей жизни (Нав 24:1-28; -> Иисус Навин, 1г). В период судей Авимелех попытался создать здесь царство (Суд 9). После смерти Соломона в С. сев. колена отложились от Ровоама (3Цар 12:1-19), и город становится первой резиденцией Иеровоама (ст. 25). После вавил. плена С. вместе с горой -> Гаризим стал духовной жизни и местом святилища -> самарян, к-рых иудеи презрительно называли "глупым народом, живущим в Сихеме" (Сир 50:28, в Синод. пер. - "сикимы"). Иоанн Гиркан разрушил этот город в 128 г. до Р.Х.

II. Мужское имя: 1) сын Еммора, князя города С. (I); С. обесчестил дочь Иакова Дину и этим вызвал месть ее братьев (Быт 34); 2) Шехем - потомок Манассии (Чис 26:31; Нав 17:2), его потомки образовали поколение Шехема; 3) Шехем - другой израильтянин из колена Манассии, сын Шемиды (1Пар 7:19).

Сихор

Сихор -> Шихор.

Сияние (освещение, озарение), сиять (освещать, озарять)

Сияние (освещение, озарение), сиять (освещать, озарять): 1) Бог есть -> Свет, источник всякого С. (Пс 17:29; 117:27). Перед С. Божьего света отступает мрак; 2) авторы ветхозаветных книг убеждены, что человек сам по себе не может познать волю Господа, поэтому Бог наставляет человека. Отсюда и часто повторяющиеся просьбы человека просветить его относит. Божьей воли: "Освети нас лицом Твоим, дабы познали на земле путь Твой, во всех народах спасение Твое" (Пс 66:2 и след.), "Осияй раба Твоего светом лица Твоего и научи меня уставам Твоим" (Пс 118:135), "Заповедь Господа светла, просвещает очи" (Пс 18:9). Согл. Исаии, С. Божеств. света будет явлено через Мессию (Ис 9:2; 42:6; 59:9; ср. Лк 1:79; 2:32); 3) в НЗ Иисус Христос, Мессия, явившийся как Свет миру (Ин 8:12), чудесным образом исполнил предсказания пророков ВЗ. Свет в образе Христа, посланный Богом во мрак (Ин 1:5) и предназначенный всему миру, воссиял сначала в народе Израиля. Свет распространяется по миру через Благую Весть (2Кор 4:3-6). Вначале С. этого света посредством воздействия Св. Духа озарило сердца апостолов, и они стали "светом миру" (Мф 5:14), неся весть о познании Божьего света в Иисусе Христе (см. Еф 3:9); 4) озаряющая сила Евангелия освещает тьму, делая явными грех и ложь (Еф 5:13) и указывая единств. путь к спасению (ст. 14). Под воздействием Благой Вести человек принимает решение (Ин 3:19-21). Тот, кто последовал Божьему призыву, обращается от тьмы к свету. Озарение предшествует обращению, но и после обращения С. света не прекраща-ется, поскольку Божий Дух просветляет глаза тем, кто обратился к свету (Ин 16:13), научая их отличать доброе от злого и выбирать доброе, т.е. исходящее от Бога (Евр 5:14). В этом смысле просвещение - важная составная часть спасения. Поэтому ап. Павел, говоря о Церкви, молитвенно просит, чтобы Господь "просветил очи сердца вашего" (Еф 1:18).

Скакать

Скакать. В 3Цар 18:26 говорится о пророках Ваала, к-рые "скакали ... у жертвенника". Вероятно, этим глаголом ветхозаветный автор выражает свое презрительное отношение к их ритуальному танцу.

Скала

Скала. В Библии С. служит олицетворением силы (Пс 30:3,4), защиты и безопасности (Ис 32:2; 33:15 и след.). Твердость скальной породы является причиной того, что Бог в Библии часто называется С. (в Синод. пер. нередко - "твердыня") (Втор 32:4; Пс 17:3; Ис 26:4).

Скала Орива

Скала Орива -> Цур-Орив.

Скала равнины

Скала равнины (Иер 21:13), возм., так называлась "святая скала" на площади перед Иерусалимским храмом, на к-рой позднее был построен "храм на скале".

Скверна

Скверна [евр. тума, цоа, ки], т.е. нечистота (Плач 1:9, в Синод. пер. - "нечистота"), а также "отбросы" (Ис 4:4); употребляется как образ греха. В Ис 28:8 С. обозначает рвотные массы (в Синод. пер. - "блевотина").

Скева

Скева, иуд. первосвященник, семь сыновей к-рого, выступая в роли заклинателей, употребляли следующее выражение: "заклинаем вас [=бесов] Иисусом, Которого Павел проповедует" (Деян 19:13-17).

Скиния

Скиния [евр. мишкан, откуда греч. скенэ - "обитель"].

I. ОБЪЕКТ И НАЗВАНИЕ

1) С. - это переносное святилище, в к-ром со времени дарования израильтянам Закона при горе Синай обитал Господь (Исх 25:8). Ее другие названия: жилище (Исх 26:1, в Синод. пер. - "скиния"), жилище или шатер Закона (Исх 38:21; Чис 9:15, в Синод. пер. - "скиния откровения") и дом Господа (Исх 34:26). Наиб. употребительное ее название "скиния собрания" (Исх 40:34 и след.) дословно означает "шатер собрания", т.е. место откровения Господа, о к-ром Он говорит: "Где буду открываться вам, чтобы говорить с тобою [c Моисеем]" (Исх 29:42); 2) от этой С. следует отличать другую С. собрания (Исх 33:7-11), т.е. временный шатер, к-рый Моисей поставил за пределами стана на период между поклонением израильтян золотому тельцу и возведением истинной С. собрания. Известно, что здесь Господь тоже открывался израильтянам, но ничего не говорится о том, что в этой С. совершались жертвоприношения и богослужения.

II. ПОВЕЛЕНИЕ ОБ ИЗГОТОВЛЕНИИ СКИНИИ И ЕГО ИСПОЛНЕНИЕ

1) Повеление соорудить святилище Моисей получил от Господа, Который показал ему на горе "образ" С. (Исх 25:40; Деян 7:44; Евр 8:5). Необходимый материал был собран посредством -> податей (I), т.е. налогообложение исчисленных лиц (Исх 38:25 и след.), и благодаря доб-ровольным приношениям (-> Жертва) народа (Исх 35:4-29). Израильтяне приносили так много пожертвований, что Моисей распорядился прекратить приношения (Исх 36:5 и след.). Для изготовления С. Господь призвал и одарил необходимым мастерством Веселиила из колена Иуды и Аголиава из колена Дана, к-рые руководили работами и учили прочих работников (Исх 31:1-11; 35:30-35; 36:8); 2) спустя прим. полгода С. и необходимая утварь были изготовлены и доставлены Моисею (Исх 39:32-43), к-рый установил С. первого числа первого месяца второго года после исхода из Египта (Исх 40:17). В течение семи дней происходило освящение С., жертвенника и священников (Исх 29:37; Лев 8:33,35), а на восьмой день Аарон принес свою первую жертву, и слава Господня наполнила С. (Исх 40:34 и след.; Лев 9:1,23 и след.). Затем начальники Израилевы в течение 12 дней делали свои приношения в жертву освящения (Чис 7).

План скинии.

III. ОПИСАНИЕ

1) описание С., ее утвари и одеяний священников дается в Библии дважды: в изложении повеления Господа (Исх 25-30) и в сообщении о сооружении С. (Исх 36-39). Указания Господа начинаются с самого главного и сокровенного, -> с ковчега заве-та и с его крышки, служащей образом -> престола благодати (Исх 25:10-22; Евр 4:16); затем следует описание различных деталей С. Ковчег завета стоял в Святом Святых, в самой сокровенной части С., находившейся на зап. стороне, к к-рой с востока примыкало Святое (святилище, внутренность самой С.); то и другое вместе и составляло собственно С., окруженную двором. Святое Святых представляло собой помещение в виде куба со стороной в 10 локтей (по 52,5 см; -> Меры длины, площади, объема и веса, I,1), помещение Святого было вдвое длиннее, но той же ширины и высоты. В Святом у сев. стороны стоял обложенный золотом стол для хлебов предложения, на юж. - -> светильник (менора), на зап., перед завесой, украшенной вы-шитыми -> изображениями херувимов, - -> жертвенник курения (ср. 3Цар 6:22; Евр 9:3 и след.); 2) на каждой из двух продольных сторон С. имелось по 20 обложенных золотом брусьев из дерева -> ситтим (1); каждый брус был 10 локтей выс. и полтора локтя шир. (Исх 36:20 и след.). Эти брусья скреплялись вместе посредством пяти шестов, к-рые продевались сквозь кольца (ст. 31 и след.). На нижнем конце каждого бруса было по два шипа, к-рые укреплялись в двух серебряных подножиях, весом прим. по 35 кг. на зап. стороне С. устанавливалось шесть таких же брусьев и два особых угловых бруса. Ряд из пяти столбов с четырехцветной завесой отде-лял С. от двора, четыре столба внутри С. с соотв. завесой отделяли Святое Святых от Святого (Исх 36:35-38). В ткани завес основа, вероятно, состояла из крученого виссона (льна), в то время как для утка использовались нити из голубой, пурпуровой и червленой шерсти. Сверху С. покрывалась двумя ткаными и двумя кожаными покровами. Внутреннее, и самое красивое, покрывало со-стояло из десяти отдельных ковров той же работы, что и завесы, с вышитыми херувимами (Исх 26:1 и след.). Обе части этого покрывала, как и лежащего на нем покрывала из козьей шерсти, были соединены одна с другой с помощью пятидесяти петель и тако-го же количества крючков. Над обоими покрывалами из ткани лежали один покров из дубленых бараньих красных кож и покров из синих кож, которые с помощью вбитых в землю кольев и веревок натягивались под уг-лом к деревянной стенке, чтобы в дождливый период вода могла стекать по ним; 3) прямоугольный -> двор С., соотв. ей по форме, ограждали 60 столбов, по двадцать с продольных сторон, дл. завес к-рых была сто локтей, и по десять на поперечных сторонах с завесами дл. 50 локтей (Исх 27:9 и след.). Столбы высотой в пять локтей стояли на подножиях и удерживались веревками и вбитыми в землю кольями (Чис 4:32). Они были снабжены серебряными крючками и серебряными связями, на к-рых крепились белые завесы из крученого виссона, отделявшие всю С. от стана. Вход во двор прикрывала четырехцветная завеса шир. в 20 локтей; 4) во дворе помещался -> жертвенник всесожжения с его утварью (Исх 38:3), а между ним и С. - -> умывальник (Исх 40:6 и след.).

IV. СЛУЖЕНИЕ

Служение в С. отправляли -> священники и -> левиты (Исх 28:43; 29:30; Чис 4:3). Левиты были ответственны за принадлежности С.; они разбирали, переносили и собирали ее (Чис 1:50 и след.); священники совершали жертвоприношения на жертвеннике всесожжения (Лев 6:5,7) и служили у жертвенника курения, у стола хлебов предложения и у золотого светильника (Исх 30:1-7; Лев 24:1-9). Но в Святое Святых, "во мрак, где Бог" (ср. Исх 20:21), мог входить только -> первосвященник раз в году, в великий -> День очищения (Лев 16), чтобы за завесой кровью жертвенного животного совершить очищение народа.

V. ПЕРЕДВИЖЕНИЕ

Во время странствования по пустыне С. стояла посреди -> стана израильтян, вокруг нее располагались узким кругом левиты и священники (Чис 3:23,29,35,38), следующий круг составляли колена Израилевы, по три с каждой стороны (Чис 2). Над С. пребывало облако днем и подобие огня ночью ("столп облачный" и "столп огненный"): когда "столп" поднимался над С., это был знак от-правляться в путь (Чис 9:15-23). Во время пе-редвижения С. несли левиты, двигавшиеся в середине перемещающегося стана (Чис 10:11-28). В Ханаане С. сначала оставалась в стане в Галгале, а затем была установлена в Силоме (Нав 18:1). Не исключено, что здесь уже существовали постоянные здания, жилища священников и помещения для запасов. Разрушение Силома филистимлянами (Иер 7:12-14) после утраты ковчега завета (1Цар 4:11; Пс 77:60 и след.) было подтверждено в ходе раскопок. Но сама С., очевидно, была спасена: во времена Давида она вместе с жертвенником стояла в Гаваоне (1Пар 16:39; 21:29; 2Пар 1:3). Между тем, Давид устроил в Иеру-салиме другую С. (2Цар 6:17). После сооружения -> храма царем Соломоном С. и ее принадлежности были перенесены туда (3Цар 8:4).

VI. ЗНАЧЕНИЕ

1) С. была жилищем Господа (Исх 25:8), святилищем, в к-ром Он как Бог израильтян обитал в их среде (Исх 29:45 и след.). Обитание Бога в Своем народе началось, когда облако Его славы наполнило установленную С. (Исх 40:34 и след.). Но это общение святого Бога с грешным народом было возможно только потому, что священники и жертвоприношения осуществляли посредничество между Господом и израильтянами (Исх 28,29). Всем этим С. прообразно указывает на Первосвященника Христа и совершенное Им искупление (Евр 7:16 и след.; 8:1 и след.; 9:11 и след.), а также на Церковь, Его Тело (Еф 1:22 и след.), как на жилище Божье в Духе (Еф 2:19-22). Во Христе становится реальностью прообраз, данный в С., бывшей лишь тенью небесного (Евр 8:5) и устроенной по образу истинного святилища (Евр 9:24). С. и Церковь, к-рые не имеют на земле постоянного града (Евр 13:14; ср. 2Цар 7:6 и след.; Лк 9:58), прообразуют окончательное воссоединение человечества с Богом, ис-полнение, когда об уготованном Богом новом Иерусалиме (ср. Евр 11:10) можно будет сказать: "се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Откр 21:3); 2) нек-рые предметы С. символически указывают на Христа: жертвенник (Евр 13:10-13), завеса (Мф 27:51; Евр 10:20). Можно привести и другие сравнения: светильник - Иисус, свет миру (Ин 8:12), стол хлебов предложения - Иисус, хлеб жизни (Ин 6:35). Фор-ма куба, к-рую имеет Святое Святых, наряду с числом десять (числом Божественного совершенства) воспринимается, как символ совершенства (ср. Иов 11:7-9; Еф 3:18; Откр 21:16).

Скиния Молохова

Скиния Молохова. Это выражение возникло в результате ошибки переводчиков Септуагинты, к-рые в Ам 5:26 поняли имя Сиккут как суккот "скиния", а слово "царь" [евр. мелех] - как -> Молох. Выражение "Сиккут, царь ваш" в евр. оригинале подразумевает изображение идола, к-рому израильтяне поклонялись в пустыне. Возм., речь идет о боге-звезде; Саккут - это вавил. название Сатурна. По Септуагинте Стефан цитирует пр. Амоса в Деян 7:43.

Скипетр, жезл

Скипетр, жезл. Первонач. значение евр. слова шевэт - "палка" или "жезл" (Пс 22:4; ср. -> Жезл и посох); впоследствии это слово стало обозначать жезл правителя, т.е. С. (Быт 49:10) - знак его царств. (Пс 109:2; Ам 1:5) и судебной власти (Пс 44:7; Евр 1:8). На ассир. рисунках С. изображается в виде булавы, очень древнего оружия. В Палестине археологи находили булавы, сдел. из камня, меди и железа (ср. Пс 2:9). Вероятно, боевое оружие в результате трансформации превратилось в цар. С. В Есф 4:11 простертый золотой жезл назван знаком цар. помилования. См. ил. на стр. 228.

Скифы

Скифы, древние кочевые племена в Сев. Причерноморье, говорившие на яз., относившемся к иранской группе индоевропейской семьи языков. С. считались самым сев. народом, обитавшим в отдалении от цивилизации. Исходя из этого представления, в эллинистич. и рим. периоды название "С." стало применяться к целому ряду племен и народов, к-рые жили на северо-западе Европы (вплоть до Эльбы), а также к племенам сев. Азии. Павел употребляет это слово (Кол 3:11) в общем смысле - "не грек".

Сковорода.

Сковорода. Евр. слово махават (Лев 2:5; 6:21; 7:9; 1Пар 23:29 - в Синод. пер. - "пече-ное") обозначает лист железа, предназнач. для выпечки или зажаривания продуктов питания (-> Хлеб); кр. того, для обозначения С. употреблялось и евр. слово каллахат (1Цар 2:14).

Скопцы

Скопцы. При цар. дворах на Востоке С., т.е. мужчины, различными способами лишенные способности к деторождению (ср. Втор 23:2), использовались как стражники в гаремах (Есф 2:3,14; 4:5, в Синод. пер. везде - "евнухи") и на других придворных постах. В результате этого евр. слово сарис, переводимое как -> "евнух", приобрело расширенное значение, так что не всегда, когда оно встречается в Библии, под ним подразумевается именно С. Суд над потомками Езекии, к-рый возвещает Исаия в 4Цар 20:17,18; Ис 39:7, очевидно, подразумевает и физич. оскопление. У израильтян было запрещено оскоплять как людей, так и животных, ни один скопец не мог войти в общество Господне (Лев 22:24; Втор 23:1). С. не допускали к священнич. служению (Лев 21:20). Но когда наступит время спасения Божьего, Господь примет и евнуха (Ис 56:3-5; ср. Иер 38:7 и след.; 39:15-18); в связи с этим крещение евнуха [греч. эунухос], вельможи Кандакии (Деян 8:27-39), приобретает особое значение. В Мф 19:12 слово "скопец" используется для обозначения чело-века, родившегося с соотв. недостатком, а также оскопл. людьми или оскопившего себя ради Царства Небесного (ср. 1Кор 7:7,25-40).

Скорбь

I. ОБЩЕЕ ПОНЯТИЕ

Изначальное значение греч. слова тлипсис - "теснота", "притеснение". С. связана с бедствиями и притеснениями, в частн. с гонениями (1Фес 1:6; 2:14 и след.), пребыванием в узах (Деян 20:23; Еф 3:13; Откр 2:10), поношениями (Евр 10:33), духовными борениями (2Кор 7:5), болезнями, голодом. Павел противопоставляет С. -> покой (2Кор 7:5), отраду, к-рую принесет Христос (2Фес 1:7; ср. Евр 4:9-11); с Его приходом будет положен конец всякой С.

II. СКОРБЬ В БОЖЬЕМ ЗАМЫСЛЕ СПАСЕНИЯ

С. не было в первонач. сотвор. мире, где, по Божьему определению, все было "хорошо весьма" (Быт 1:31). Жизнь первых людей в -> раю ничем не была омрачена (Быт 2). С. не будет и в том мире, к-рый будет заново сотворен Богом по окончании времен (Ис 65:17; 66:22; 2Пет 3:13; Откр 21:1-7), где "отрет Бог всякую слезу" (Откр 7:16 и след.; 21:4; ср. Ис 25:8; 35:10). С. - это реалия павшего мира (Ин 16:33); ее порождают след. причины: 1) скорбь как следствие греха. Своим грехопадением человек привнес в жизнь все мыслимые С. (Быт 3:15 и след.), причем самым глубоким выражением С. стала смерть (Рим 6:23). Грехопадение следует понимать не только как произошедшее однажды историч. событие, проклятием тяготеющее над нашей жизнью, но и как событие, повторяющееся в жизни каждого человека (Быт 42:21; Ис 8:21,22). Человек должен познать, какие бедствия и страдания приносит то обстоят-во, что он оставил Бога (Иер 2:19). С. стала обратной стороной всей жизни человека (Еккл 1:18), особенно его стремления к удовольствиям (Притч 23:29 и след.); 2) скорбь как следствие обращения к Богу. Обращение не означает, как часто думают люди, устранения или уменьшения С., напротив, оно часто знаменует собой ее приумножение (Мф 24:9; Деян 9:16). Это познали еще благочестивые люди ВЗ (2Цар 4:9; Пс 33:20; 72 и др.). В НЗ слова "С." или "теснота" применяются почти исключит. по отношению к страданиям, к-рые постигают христианина за его принадлежность Христу (2Кор 1:4-11; 4:8; 1Фес 1:6; Евр 10:33; Откр 2:9,10). Эта С., вызываемая обращением к Богу, была обусловлена не особенностями того времени, но духовными законами, действующими на протяжении всей истории. Как Иисусу "должно" было по воле Бога принять страдания (Мф 16:21; Лк 24:26-46), так и христианам "многими скорбями надлежит ... войти в Царствие Божие" (Деян 14:22). Этот духовный закон неотвратим, и Павел разъясняет его действие в своем Первом послании к Фессалоникийцам (1Фес 3:3,4). То, что относится ко всем христианам - иначе они не чада Божьи, а отверженные (Евр 12:7,8), - в еще большей степени касается апостола (2Кор 1:5). Он терпит С. не только за себя, но и за Церковь (Еф 3:13; Кол 1:24); 3) скорбь как знамение конца времен. С. христиан имеют эсхатологич. характер, они - указание на то, что "последнее время" наступило (1Ин 2:18). Это последнее время характеризуется невиданным сгущением и вселенским размахом страдания, перед к-рым бледнеют все предшествующие С. (Мф 24; Мк 13; Откр). Именно в этом значении в Библии сказано о "великой скорби" (Мф 24:21; Мк 13:19; Откр 7:14). Она есть начало Божьего суда, к-рый явится "днем скорби" (Соф 1:15; ср. Рим 2:9), "ибо праведно пред Богом - оскорбляющим вас воздать скорбью" (2Фес 1:6).

III. СКОРБЬ В ЖИЗНИ ХРИСТИАН

Всякая С. несет с собой соблазн отпадения от Бога (Мк 4:17; 1Фес 3:3-5). Тем не менее она не бес-полезна для верующего. Со С. ему открывается широкий горизонт веры, уходящий подчас и за смертную черту. С. не может отлучить верующего от любви Христовой (Рим 8:35), напротив, она должна привести к истинному соединению с Ним: 1) Господь посылает нам С., чтобы проверить и испытать нашу веру (2Кор 8:2; 1Пет 1:6; Иак 1:12), чтобы показать христианам, что надо "надеяться не на самих себя, но на Бога" (2Кор 1:8 и след.). С. заставляет нас прибегать к молитве (Ис 26:16; Иона 2:2 и след.) и воспитывает в нас -> терпение (Рим 5:3; 12:12; 2Кор 1:6; 2Фес 1:4). Кр. того, С. может служить распро-странению Евангелия (Деян 8:4; 11:19 и след.) и способствовать тому, "чтоб и мы могли утешать находящихся во всякой скорби" (2Кор 1:4 и след.); 2) в конечном итоге любую С. можно перенести, сознавая, что она ограничена во времени и должна смениться славой Божьей (2Кор 4:17), обетов. верующим (ст. 18; Рим 8:17) и многократно превосходящей все, что человеку приходится испытать на земле (ст. 18). Христиане могут считать свою С. залогом этой цели (2Фес 1:4,5), ибо Сам Бог, Спаситель от всякой С. (Иов 5:19; 19:25), "отрет ... всякую слезу с очей их" (Откр 7:16 и след.); 3) С. не является препятствием для радости (2Кор 7:4), как это может показаться безбожному уму, но соседствует с радостью, вызываемой Св. Духом (1Фес 1:6). Если человек осознает это, то даже сама С., о к-рой говорит Павел (Рим 5:3), может стать предметом радости (2Кор 8:2; Кол 1:24). Ибо то, что Иисус "победил мир" с его С. (Ин 16:33), является для веры познанной реальностью и достаточной причиной для радости.

Скороход

Скороход -> Гонцы -> Телохранители.

Скорпион

Скорпион [евр. акрав, "нападающий"; греч. скорпиос].

I. Насекомое, принадлежащее к классу паукообразных (Arachnoidae) и имеющее восемь ног, от трех до шести пар глаз и две клешни, т.наз. "клещевидные челюсти". Задняя часть тела С. состоит из шести колец, последнее из к-рых заканчивается загнутым пустотелым жалом, соединяющимся с двумя ядовитыми железами. Этот хвост в момент нападения из-гибается над спиной, так что жало оказывается на уровне головы. В Палестине чаще всего встречается желтый С. (Buthus quinquestriatus), длиной примерно 8 см (Втор 8:15; Лк 10:19; 11:12). Его укус не смертелен для человека, но очень болезнен (ср. Откр 9:3,5,10). Скорпион.

II. В 3Цар 12:11,14; 2Пар 10:11,14 подразумевается особый вид бичей (-> Бичевание, палки).

Скрижали

Скрижали, каменные плиты (Исх 31:18; 32:19; 34:1; -> Заповеди, I) или глиняные таблички (Ис 8:1, в Синод. пер. - "свиток"; 30:8, в Синод. пер. - "доска"; -> Книга, I) служили материалом для книг, док-тов и -> писем (-> Телль-Амарна, III -> Мари таблички -> Рас-Шамра). В 2Кор 3:3 ап. Павел использует образ исписанных скрижалей в метафорич. значении (ср. Иер 31:33).

Скрытный

Скрытный -> Тайный, скрытный.

Слава

Слава [евр. кавод; греч. докса - часто переводятся как "честь"]. С. - одно из центр. понятий Библии. По отношению к Богу оно означает прежде всего Его величие, а также сияние, исходящее от Него при Его приближении (Исх 24:16 и след.; Пс 150:2, в Синод. пер. - "могущество"). Вместе с тем С. - сущностный признак Царства Божьего и вечного, нетленного Божьего мира, в отличие от мира земного, тленного, преходящего. Там, где человеку является Сам Бог, видимой становится и Его С., хотя человеку и не дано увидеть всю С. Божью.

I. СЛАВА ТВОРЕНИЯ

О С. творения в Библии говорится лишь косвенно. Иисус, указывая на лилии, говорит, что "и Соломон во всей славе своей не одевался так, как всякая из них" (Мф 6:29); сатана показывает Господу "все царства мира и славу их" (Мф 4:8). Человек, будучи образом Бога, также соучаствует в С., о к-рой говорит Пс 8:6: "Не много ты умалил его пред ангелами [более правильный перевод "перед Богом"]; славою и честию увенчал его". С. могут быть увенчаны здание (Агг 2:9) и небесные тела (1Кор 15:40 и след.). Но со времени грехопадения С. всего творения оказалась подорванной в своей основе. В согласии с ветхозаветными высказываниями Петр свидет-вует (1Пет 1:24): "Всякая плоть - как трава, и всякая слава человеческая - как цвет на траве".

II. ВЕЧНАЯ СЛАВА БОГА

Независимость, власть и совершенство Божье - суть непреходящая С. Бога. С. исходит от Него как от "Отца славы" (Еф 1:17). Сыны Израилевы ощущали воздействие Его С. при заключении завета (Исх 19:16 и след.), при освящении скинии (Исх 40:34) и храма (3Цар 8:10 и след.). Но смертный человек не смеет видеть саму С. Божью. Бог явил Свою С. Моисею, и тот слышал провозглашенное имя Бога (Исх 33; 34). С. Божья видна в Его творениях (Рим 1:20), и по всей земле Бог являет Свою С. (Пс 8:2; 18:2 и след.; 103). Даже для времени не совершенства (грехопадения) действительна Божья клятва: "Но жив Я, и славы Господней полна вся земля..." (Чис 14:21).

III. БОЖЬЯ СЛАВА В ИИСУСЕ ХРИСТЕ

В рождестве Иисуса, в Его проповеди, Его чудесных деяниях, Его преображении, в Его распятии, воскресении и вознесении открывается отблеск Божьей С. (Евр 1:3). Евангелист Иоанн свидет-вует об этом: "Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца" (Ин 1:14). При воскресении Лазаря Иисус особо подчеркивает: "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" (Ин 11:40). Как Павел (1Кор 2:8), так и Иаков (Иак 2:1) называют Иисуса "Господом славы", след., Бог Сам владеет и распоряжается С. Это со всей очевидностью откроется при Втором пришествии Иисуса: "Приидет Сын Человеческий во славе Отца Своего с Ангелами Своими" (Мф 16:27).

IV. СЛАВА СПАСЕННЫХ

Когда люди обретают спасение через веру в Иисуса, они становятся детьми Божьими, и к ним относятся слова Иисуса: "И славу, которую Ты дал Мне, Я дал им" (Ин 17:22). Через общность своей жизни с жизнью Иисуса Христа (в смерти и воскресении) спасенные становятся соучастниками Его С.: Бог нас "воскресил с Ним, и посадил на небесах во Христе Иисусе" (Еф 2:6). Но спасенные еще не достигли совершенства: "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге; когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол 3:3 и след.). -> Честь, чтить.

След

След, отпечаток, к-рый оставляют при ходьбе человек или животное (Иов 13:27; Песн 1:7). В переносном значении - путь, цель и душевные стремления (Пс 88:52; Рим 4:12; Пет 2:21).

Следовать за кем-либо

Следовать за кем-либо.

I. Следовать за к.-л., означает не только "идти следом" (Быт 37:17), но и "подчиняться ч.-л. авторитету": воен. или политич. вождя (Суд 9:4), духовного учителя (3Цар 19:20 и след.), истинного Бога (Нав 14:8) или других "богов" (Втор 6:14; 8:19; Иер 7:6,9; 35:15; -> Идол, идолослужение).

II: 1) "Следуйте (идите) за Мною!" (Мф 4:19; Мк 2:14; Лк 5:27; Ин 1:43; 21:19) - с таким призывом Иисус обращался к тем, кого хотел видеть Своими -> учениками. От человека, услышавшего этот призыв, требовалось последовать за Ним в букв. и в переносном (т.е. духовном) смысле, оставив своих близких и уйдя от своей прежней жизни (Мф 19:21; Мк 1:18,20; Лк 5:11). Иногда за Иисусом устремлялись толпы людей (Мф 4:25; Мк 3:7; 5:24); Он говорил с ними (Мф 8:10), и они видели Его деяния. Но нередко одной готовности стать истинным последователем Господа было недостаточно (Лк 9:57-62), и многие оставляли Его (Ин 6:66). Им не удавалось перейти от простого слушания слова Божьего (-> Слушать, слышать) к исполнению его (Мф 7:24). Это смогли сделать галилейские женщины, следовавшие за Иисусом и одновременно служившие Ему (Мф 27:55; Мк 15:41; Лк 8:1-3; ср. Ин 12:26); Его ближайшие ученики не отступали от Него даже тогда, ког-да их охватывал ужас (Мк 10:32); 2) Иисус сов. определенно говорит о том, что следование за Ним невозможно без полной самоотдачи и отказа от всех других привязанностей (Лк 14:25-33). Следовать за Ним - значит каждый день, смиряясь, подчиняться Божьей воле, значит быть готовым к тому, чтобы принять смерть (Мф 10:38; Мк 8:34-38; 10:21; Лк 9:23; -> Крест), постоянно внимать Его голосу (Ин 10:4) и проявлять личное послушание (Ин 21:22; ср. Мк 9:38). Тому, кто следует за Христом, обещано, что его путь будет озарен светом (Ин 8:12), он получит воздаяние (-> Воздать) - сейчас и в грядущей -> славе (Мк 10:28-30).

Слезы

Слезы -> Плач, оплакивать -> Скорбь.

Слепота, слепой

Слепота, слепой: 1) причиной С., распростран. на Востоке, являлись, как правило, болезни, обусловленные жарким климатом и антисанитарией (-> Болезнь: слепота). С. могла быть также следствием Божьего наказания (Втор 28:28 и след.). Иногда человек терял зрение лишь на нек-рое время (Деян 9:8 и след.; 13:11); 2) в ряде случаев речь, видимо, идет не об утрате зрения, а о потере возможности разбираться и осознанно действовать в определ. ситуациях (Быт 19:11; 4Цар 6:18), т.е. слово "С." употреб. в переносном значении, как и, напр., в случае, когда подкуп "ослепляет" судью (Исх 23:8; Втор 16:19); 3) чаще всего С. упоминалась в связи с недостатком духовных и практич. знаний, как следствие самообольщения (Откр 3:17) и греха, напр. идолопоклонства (Ис 44:18). В том случае, когда С. является следствием Божьего наказания (Ис 6:10; 29:9; 59:10; ср. 2Пет 1:9), виновными в подобном ослеплении называются сатана (2Кор 4:4) и тьма (1Ин 2:11). При этом человек не только слепнет, но у него притупляется сознание и ожесточается сердце (Ис 29:9-16; Ин 12:40; Рим 11:10; 2Кор 4:4). Такая С. особенно опасна, если поражает стражей (Ис 56:10) и вождей; последние в этом случае становятся "слепыми вождями слепых" и, будучи уверенными в своей правоте (Ин 9:40 и след.), направляют народ в пучину заблуждения (Мф 15:14; 23:16,19,24; Рим 2:19). Свидет-вом наступления Царства Божьего будет, помимо прочего, прозрение слепых - как телесное, так и духовное (Ис 29:18; 42:7; Лк 4:18; 7:22; Ин 9:39). -> Глаз -> Видеть, зреть -> Ослеплять.

Слова на кресте

Слова на кресте. Семь фраз, произнесенных Иисусом на кресте, обычно располагают в след. последовательности:

Лк 23:34: "Отче! прости им, ибо не знают, что делают".

Лк 23:43: "Истинно говорю тебе, ныне же будешь со Мною в раю".

Ин 19:26,27: "Жено! се, сын Твой. - Се Матерь твоя!"

Мф 27:46 (=Мк 15:34): "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Пс 21:2).

Ин 19:28: "Жажду".

Ин 19:30: "Совершилось!"

Лк 23:46: "Отче! в руки Твои предаю дух Мой" (Пс 30:6).

Э.Штауффер предлагает понимать последние четыре фразы из сказанных на кресте как слова из иуд. молитв, читавшихся во времена Иисуса, и считает, что Распятый прочел 21-й псалом вплоть до 16-го стиха (Мф 27:46 и Ин 19:28; ср. Мк 15:36), затем субботнюю молитву (Ин 19:30) и молитву, читаемую на ночь, к-рую иудеи заучивали еще в детском возрасте (Лк 23:46).

Слово Божье

Слово Божье.

I. СЛОВО В ВЕТХОМ ЗАВЕТЕ

Первонач. значение евр. слова давар ("вещь" и "слово") - "оборотная сторона", "подоплека", т.е. смысл какой-л. ве-щи, ее суть, то, что определяет ее внутр. характер. Слово давар означает не "слово" в грамматич. смысле, как часть предложения, а слово как живое высказывание, разговор, речь как слово, наполн. смыслом.

II. СЛОВО БОЖЬЕ В ВЕТХОМ ЗАВЕТЕ

1) "Слово Божие" как слово Бога. Если ВЗ говорит о "слове Божием" (только 6 раз) или о "слове Яхве", то это не описание некоего, ни к чему не обязывающего высказывания Бога, а выражение Его силы. Высшим выражением силы Божьего слова является сотворение мира по могуществ. слову Божьему, о чем сообщается в Писании (Быт 1). По силе воздействия слово Божье подобно молоту, разбивающему скалу (Иер 23:29). Слово Бога пребудет вечно (Ис 40:8), человек живет словом, исходящим из уст Господа (Втор 8:3). Не слушающий слова Господа подвергается суду Господню (Ам 8:11 и след.); 2) "Слово Божие" как слово пророков. Речь любого из пророков может быть названа "словом Божиим", если пророк выступает не от своего имени, а проповедует Божье откровение (3Цар 22:19; Ис 7:7-17; Иер 7:2-7). Пророки потому и являются пророками, что они возвещают слово Божье (Иер 23:28; 27:18). Слово Божье само совершает то, для чего оно было послано (Ис 55:10 и след.). Этим истинное слово Божье отличается от ложного, а истинный пророк отличается от лжепророка. Поэтому в ответ тем, кто сомневается, можно ли называть слова, произнесенные человеком, словом Божьим, а также тем, кто говорит, что пророки могут заблуждаться, указывается на то, что истина слова Божьего и истинность пророка выявятся сами собой (2Пар 18:24; ср. 4Цар 9:36 и след.; Иер 28:16 и след.); 3) "Слово Божие" как слово Библии. Если слово Божье зафиксировано в письм. виде (Исх 24:4), то такая запись также называется Словом Божьим. Но записанное слово, ставшее "Священным Писанием", - это уже не то "Божие слово", каким оно выносится из живой встречи с Богом, а слово, превращенное в учебник или наставление (ср. Иер 7:22 и след.). Если первонач. "слово Божие" было словом Бога в конкретной ситуации, то вместе с его письм. фиксацией и собиранием таких отдельных "слов" выражение "слово Божие" применительно к -> Священному Писанию может подразумевать как отдельное слово (Притч 13:13), так и собрание свящ. текстов в целом (2Пар 29:15).

III. СЛОВО БОЖЬЕ В НОВОМ ЗАВЕТЕ

1) в Евангелиях выражение "слово Божие" может употребляться в его в ветхозаветном значении, подразумевая откровение Бога отдельному чело-веку (Лк 3:2) и являясь обозначением Божьей воли, зафиксированной в Законе (Мк 7:13); 2) в остальных же случаях словосочетание "слово Божие" в НЗ получает совершенно но-вое, исключит. значение: оно стало означать то единств. Слово Божие, Которое есть Христос (Ин 1:14; Откр 19:13), или то, к-рое Бог сказал во Христе. Ключом к пониманию выражения "слово Божие" здесь является не "слово", а личность Иисуса и Его дело. В конечном итоге этим "словом Божиим" являются все события, связ. со смертью Иисуса и Его воскресением (-> Имена Иисуса Христа, III,В,2). Это не означает, что сказанное ранее слово Божье отменяется; речь не идет о "старом" и "новом" слове, как, например, в случае с -> заветом и -> сотворением мира. Это, скорее, слово Бога, исполн. в Иисусе Христе (Кол 1:25-27), Который Своими страданиями и смертью сказал последнее слово против греха, смерти и дьявола (Евр 1:1-4; 2:14 и след.). Поэтому если Церковь говорит о "слове Божием", то подразумевает Иисуса Христа и Его соверш. ради нас подвиг спасения, к-рый должен быть проповедан и постигнут в вере. Это новозаветное слово Божье может называться и "словом о кресте" (1Кор 1:18), "словом истины" (2Кор 6:7), "словом жизни" (Флп 2:16), "словом примирения" (2Кор 5:9), "словом спасения" (Деян 13:26), "словом благодати" (Деян 14:3); или просто "словом" (2Тим 4:2), причем всегда подразумевается только одно "Слово Божие" - Христос, Его дело и Его жизнь. Евангелие потому является "словом Божьим", что сказавший это слово во Христе, есть Бог. На этом основана и его действенность. Оно возрастает Божьей силой (Деян 19:20), только через Бога оно достигает сердец слушателей (Кол 4:3), воздействует как благодать и жизнь (Деян 20:32; 1Пет 1:23) и, наконец, оно и есть сама сила Божья (1Кор 1:18), к-рая "острее всякого ме-ча" (Еф 6:17; Евр 4:12). Если человек позволяет слову Божьему вселиться в себя (Кол 3:16), он встает на путь спасения, и Божье от-кровение в полной мере проникает в его жизнь.

Слоновая кость

Слоновая кость: 1) бивни слонов уже в древности были важной статьей доходов. С.К. в Западную Азию доставляли караванами из Индии, а Соломон начал ввозить ее на финик. кораблях (1Цар 10:22; 2Пар 9:21). Он же распорядился изготовить себе престол из С.К. и "обложить" его золотом (3Цар 10:18). Согл. 1Цар 22:39, Ахав построил "дом из С.К."; раскопки показывают, что интерьер дома был богато украшен инкрустациями из этого материала. Примеру царя последовали богатые жители Самарии (Ам 3:15; 6:4); в Пс 44:9 также говорится о чертогах из С.К. Финикийцы использовали инкрустацию из С.К. при отделке своих кораблей (Иез 27:6). См. цвет. вклейки 21; 53; 71; 2) в поэтич. текстах красивое человеч. тело сравнивается с точеным изделием из С.К. (Песн 5:14; 7:5). См. ил. на стр. 824-826: изделия из слоновой кости - поздний бронзовый век; железный век I.

Изображение египетского бога Ха. Резьба по слоновой кости с инкрустацией - золото и голубые камни. Самария.

Служение, служба, служить

Служение, служба, служить.

I. ОСНОВНЫЕ ЗНАЧЕНИЯ

В ВЗ и НЗ встречается целый ряд слов, близких по значению, но раскрывающих различные аспекты С.: 1) в ВЗ наиб. часто встречаются евр. глаголы шерет и авад. Оба слова могут употребляться как в разговорной речи, так и в религ. терминологии. Шерет - это "почетная служба", на к-рую призывают или к-рую выбирают добровольно. Так, Потифар поставил надзирателем в своем доме Иосифа, к-рый ему лично прислуживал (Быт 39:4). Иисус Навин был служителем у Моисея (Исх 24:13; 33:11; Чис 11:28). Слово шерет употребляется в тех случаях, когда говорится о С. священников (Исх 28:35,43; 3Цар 8:11; Иез 44:17). Левиты служат первосвященнику Аарону (Чис 3:6), священникам (Чис 18:2), при скинии и всему обществу (Чис 16:9). Елисей устроил для своей семьи праздничную трапезу и затем последовал за пр. Илиею, чтобы служить ему (3Цар 19:21). Такое С. считалось почетной привилегией. Слово авад означает "работать", "выполнять определенную работу", "нести рабскую службу". Оно употребляется как в отношении деяний Бога (Ис 28:21), так и к человеч. труду (Исх 20:9 и парал.). Иаков служил Лавану за Рахиль два раза по семь лет (Быт 29:18 и след.). Из любви к своему хозяину раб мог отказаться от свободы и служить ему всю жизнь (Исх 21:5 и след.). Израил. народ служил различным правителям во времена судей (Суд 9:28), языч. божествам (4Цар 10:18), иноземным царям (Иер 25:11). Слово авад почти всегда означает службу по принуждению, делающую человека несвободным: исполняя ее, человек не вправе распоряжаться собой. Такой служитель в большинстве случаев - раб. Слово эвед - "раб", "служитель" - в Ис 53 означает страждущего Раба Божьего. Иногда, когда речь идет о поклонении языч. богам, употребляется слово цамад (в Синод. пер. - "прилепляться к" - Чис 25:3,5; Пс 105:28). Словосочетания "предстать перед к.-л." и "быть при к.-л." также могут означать С. (Быт 41:46; Втор 1:38 и т.д.); 2) в НЗ встречаются шесть понятий и родств. им выражений, наполненных единым богословским содержанием, к-рые характе-ризуют жизнь христианина как "служение Богу": а) глагол дулеуейн встречается в тексте 25 раз, а схожий с ним по значению глагол дулун - восемь раз. Эти слова обозначают подневольный труд раба, подчиняющегося воле господина (Мф 6:24; Лк 15:29; Деян 20:19; Кол 3:24); б) слово диаконейн первонач. означало "прислуживать за столом", "обеспечивать всем необходимым" (Лк 10:40; 12:37; Ин 12:2; Деян 6:2). Если в Древней Греции этим словом обозначалась черновая, не достойная свободного человека работа, то в НЗ слово диаконейн употребляется по отношению к спасит. миссии Иисуса Христа (Мк 10:45 и парал.), к С. апостолов (2Кор 3:3; ср. 6:3), обретая тем самым свое главное значение: "христианское служение" (1Пет 4:10). Иисус Христос наполнил С. новым смыслом. Глагол диаконейн (см. Мф 4:11) встречается в НЗ 37 раз, понятие "служение" - 34 раза (Лк 10:40; Деян 1:25; 6:4; 2Кор 4:1 и др.), слово "слуга" - 29 раз (Мф 20:26; 23:11; Ин 12:26; Флп 1:1 - в Синод. пер. - "рабы", и т.д.); в) глагол латреуейн (см. Деян 24:14), как правило, употребляется в текстах, где говорится об отправлении культа. Но в НЗ значение этого глагола шире: оно позволяет охарактеризовать жизнь христиан как непрерывное С. Богу (в таком смысле этот глагол употреблен в Септуагинте: Втор 10:12). При этом подчеркивается, что Бог владеет не только той частью жизни человека, которая посвящена богослужению, но Ему принадлежит вся жизнь человека (Рим 12:1 и след.). Глагол латреуейн встречается в НЗ 21 раз, сущ. латрейа (ср. Ин 16:2) - 5 раз; г) близок по значению к слову латреуейн глагол лейтургейн, означающий в НЗ священнич. С. Этот глагол встречается только в Деян 13:2; Рим 15:27 и Евр 10:11. Производное сущ., переведенное как "служба" (см. Лк 1:23), встречается в НЗ шесть раз, слово "служитель", лейтургос, - пять раз. Оно означает призвание на С. и облечение соотв. полномочиями. В Рим 15:27 оно употребляется в обыденном значении - "повседневная работа"; д) слово гиерургейн, "совершать священнодействие", встречается только в Рим 15:16. Павел понимает свое С. благовестия как священнич. Этот фрагмент позволяет увидеть, насколько близки по значению слова, обозначающие С. (Рим 15:16,25, 27 - гиерургейн, диаконейн и лейтургейн); е) слово гюперетейн встречается только в Деян 13:36; 20:34; 24:23, в то время как производное от него сущ. гюперетес, "слуга" (см. Мф 5:25), употреблено 20 раз. В древнегреч. языке словом гюперетес первонач. называли галерного раба, прикованного цепями к ножным упорам судна. Возм., гюперетес в НЗ служит специальным обозначением людей, знавших предание об Иисусе Христе и проповедовавших его новообращенным. Именно в этой связи упоминаются гюперетай ... ту логу, "служители слова", в прологе Ев. от Луки. Как гюперетес Павла и Варнавы упоминается Марк (Деян 12:25; 13:5), к-рый первым в полном объеме записал рассказы о Христе (-> Евангелие). С учетом того, что Марк повествовал о жизни Иисуса, становится понятно, почему его уход от апостолов столь сильно отразился на их С.

II. РАБСКИЙ, ПОДНЕВОЛЬНЫЙ ТРУД, ГОСУДАРСТВЕННАЯ СЛУЖБА

Слова "служить", "раб", "слуга" и др. отражают отношения раба и господина (Исх 21:2; Мф 20:26 и след.; Лк 17:8), покоренных народов и иноземных завоевателей (Суд 3:8), порабощенных и поработителей (Быт 15:13; Исх 1:11). При этом раб мог пользоваться особым дове-рием своих хозяев (Быт 39:14); словом "служащие" названы придворные и вельможи, даже цар. родственники (2Пар 22:8; Есф 1:10). (-> Раб.) В НЗ рабское С. символизирует рабскую зависимость от греха (Ин 8:34 и т.д.). В освобождении от этого С. греху заключен смысл НЗ, спасения, достигаемого через Иисуса Христа (Иез 36:26 и след.; Ин 8:36; Рим 6:6,19; 8:21). В НЗ упоминается служитель в синагоге, подающий и принимающий от чтеца свитки с текстом Писания (Лк 4:20). Служителями первосвященников (Ин 18:3; Деян 5:22) были левиты.

III. БОЖЬЕ СЛУЖЕНИЕ ЛЮДЯМ

Это С. лежит в основе всех Божьих деяний. Иисус "пришел не для того, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мф 20:28). Бог послал Своего Сына на С. людям и отправляет Своих посланников и ангелов на С. тем, кто живет на земле и "имеет наследовать спасение" (Евр 1:14).

IV. СЛУЖЕНИЕ ЧЕЛОВЕКА БОГУ

В ВЗ для служения Богу (-> Богослужение) были избраны левиты (Втор 18:5). Прообразом искупит. жертвы Христа явились жертвопри-ношения животных (Нав 22:27). Человек должен был выбрать между С. Богу и идолопоклонством (Нав 24:14 и след.,18,31). Израильтянам запрещалось поклоняться божествам, почитаемым другими народами (Исх 20:5; 23:24,33). Тот, кто не устремлял все свои помыслы к единому Богу, с неизбежностью становился служителем ничтожных, бренных идолов. Даже выход за пределы земли обетованной, из области Божьего владычества, в царство идолов рассматривается как С. "чужим богам" (1Цар 26:19). В НЗ С. Богу про-тивопоставляется идолопоклонству. Человеку необходимо освободиться от "мертвых дел", от "служения маммоне", т.е. от обожествления материальных, земных ценностей и человеч. духа; следует служить только "Богу живому и истинному" (1Фес 1:9; Евр 9:14). Лишь обратившись к живому Богу, постоянно взирая на Иисуса Христа, можно найти спасение от власти идолов (Флп 4:13). И, напротив, отрицая власть живого Бога (Пс 2:3; Лк 19:14), человек лишается своей личностной сути, утрачивает верную ориентацию в жизни, подчиняется кумирам. "Никто не может служить двум господам" (Мф 6:24), "да постыдятся все, служащие истуканам" (Пс 96:7). С. Богу - одна из форм общения с живым Богом. Служить Ему - значит не хлопотливо прислуживать (Лк 10:40), но внимать Ему и переживать Его присутствие. Служить Богу - значит сослужить ангелам (Дан 7:10; Евр 1:14). Богослужение в общине заключается в наставлении, в молитве и прославлении Бога. По словам Павла, "разумное служение" совершается тогда, когда мы не только обращаем к Богу наши слова и мысли, но и "предоставляем наши тела в жертву живую, святую, благоугодную Богу" (Рим 12:1; см. выше, I,2в, значение греч. глагола латреуейн). Павел и Петр считали себя рабами и служителями Иисуса Христа (Рим 1:1; 1Кор 3:5; 4:1; Еф 3:7; Флп 1:1; Тит 1:1; 2Пет 1:1). "Служителями (рабами) Бога" названы пророки (Иез 38:17), священники (Иоил 1:9), царь Давид (Ис 37:35), а иногда - даже язычники (Иер 43:10).

V. СЛУЖЕНИЕ ЛЮДЯМ

С. ближнему, как и любое С. вообще, - это прежде всего С. Господу, богослужение (Еф 6:6 и след.; Кол 3:22 и след.). В С. ближнему человек предстоит перед лицом Бога без оглядки на окружающих, не "стараясь угождать людям" (Гал 1:10): 1) в ВЗ словами "служитель", "раб", называют и того, кто находится в услужении (Исх 24:13), и того, кто проявляет по отношению к к.-л. учтивость и покорность (Быт 42:11; 44:16). Кр. того, этими же словами названы слуги (см. п. II); 2) в НЗ образец истинного С. являет Собой Иисус Христос: "Я посреди вас, как служащий" (Лк 22:27). "Ибо и Сын Чело-веческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мк 10:45). С. было облагорожено всей жизнью Христа, возвышено в глазах Бога; человеку дано совершить лишь отдельные поступки, из к-рых состояла вся жизнь Иисуса. Христос дал нам "пример", чтобы мы подражали Ему (Ин 13:15-17). Он обещает награду за любое С. ближнему, как если бы мы служили Ему Самому (Мф 25:40,45). Т.о., желание сделать добро Иисусу можно воплотить в помощь ближнему. В Царстве Божьем велик тот, кто служит: "кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом" (Мф 20:26 и след.), "начальствующий, как служащий" (Лк 22:26). Мерилом духовной зрелости служит самоотверженное С. ближнему, а не блестящая проповедь, одаренность или образованность. Цену этому С. знает лишь Бог, ни у кого, кроме Него, оно не находит признания (Рим 8:36; 2Кор 6:3-10). Люди должны служить друг другу любовью (Гал 5:13) и полученными дарами (1Пет 4:10).

Служитель

Служитель [греч. диаконос] - это тот, кто прислуживает к.-л. (за столом). В НЗ это слово употребляется в разных значениях.

I. ОБЩЕПРИНЯТОЕ ЗНАЧЕНИЕ

Тимофей назван С. Иисуса Христа (1Тим 4:6), Епафрас - С. Христа (Кол 1:7), а Тихик - С. и сотрудником в Господе (Кол 4:7). Ап. Павел называет Божьими слугами также языч. власти и их представителей (Рим 13:4,6), имея в виду не их внутр. позицию, а то, что земная власть установлена Богом.

II. ПЕРЕНОСНОЕ ЗНАЧЕНИЕ

В НЗ говорится о С. [греч. диакониа] слова (Деян 6:4), о С. духа и Нового Завета (2Кор 3:6), о Христе, как о "служителе для обрезанных" (Рим 15:8). Сказано также, что С. сатаны принимают вид С. правды (2Кор 11:14 и след.).

III. ДОБРОВОЛЬНОЕ СЛУЖЕНИЕ

Греч. слово диакониа подразумевает не исполнение установленных заранее обязанностей, а добровольное служение ближнему. Семейство Стефана добровольно посвятило себя на служение "святым" (1Кор 16:15). Фива была диакониссой церкви Кенхрейской (Рим 16:1; в ст. 2 она названа греч. словом простатис - "защитница", "помощница", "покровительница"). Существует также мнение, что диакониссой называли жену диакона (1Тим 3:11), но сказанное Павлом в 1Тим 5:9 и след. об условиях, необходимых для избрания женщины на должность в общине, не подтверждает этого предположения.

IV. СЛУЖЕНИЕ ДИАКОНА

Должность С. (диакона) четко выделяется из числа других должностей (Флп 1:1; 1Тим 3:8-13). Диаконы избирались на собрании общины (Деян 6:3; -> Должность, II,Б) и поставлялись на служение через возложение на них рук апостолами (Деян 6:6). Следует, однако, иметь в виду, что "семь человек", упомянутых в Деян, не названы диаконами; возм., у них были другие обязанности, по крайней мере двое из них несли евангельское служение (Деян 6:8 - 7:53; 8:5 и след.). Диаконы должны быть "изведанными и исполненными Святого Духа и мудрости" (Деян 6:3), "честны, не двуязычны, не пристрастны к вину, не корыстолюбивы, хранящие таинство веры в чистой совести" (1Тим 3:8 и след.). "Равно и жены их должны быть честны, не клеветницы, трезвы, верны во всем" (ст. 11). Диаконы должны хорошо управлять своим домом (ст. 12), к служению они приступали, только пройдя испытание (ст. 10). В древней Церкви каждая община имела несколько диаконов. Но они (как и другие С. общины) служат в первую очередь не общине, а Богу.

Слух, молва

Слух, молва, известие (Быт 45:16; 1Цар 2:24), в т.ч. и ложное (2Цар 13:30). "Худая молва" - это дурная слава (Чис 13:33) и клевета (Втор 22:14).

Слушать, слышать

Слушать, слышать.

I. Бог открывается через Свое слово: "Слушайте, небеса, и внимай, земля, потому что Господь говорит" (Ис 1:2; ср. Втор 32:1). Это требование в гораздо большей мере обращено к людям (Пс 49:7), чем к остальному творению. Иисус, о Котором Отец свидет-вует: "Сей есть Сын Мой Возлюбленный, в котором Мое благоволение; Его слушайте" (Мф 17:5), вновь и вновь призывает: "Кто имеет уши слышать, да слышит!" (Мф 11:15; 13:9,43; Откр 2:7). О Своих учениках Иисус сказал: "Слушающий вас Меня слушает" (Лк 10:16).

II. Недостаточно лишь слушать Господа, слушание должно вести к послушанию: "Каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся. Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад" (Ис 50:4 и след.). Господь учит слушать и исполнять заповеди Его (Втор 6:3), "потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут" (Рим 2:13). Слушающие Слово Иисуса и верующие в Него имеют "жизнь вечную" (Ин 5:24); всякий, "слышавший от Отца", приходит ко Христу (Ин 6:45). Христианам надлежит быть исполнителями Слова Иисуса, а не только Его слушателями (Иак 1:22-25).

III: 1) согрешившие боятся Божьего голоса и прячутся, когда слышат его (Быт 3:8,10). Божье слово многим представляется трудным для понимания: "Кто может это слушать?" (Ин 6:60). Тех, кто отказывается слушать (Неем 9:16), Бог называет "негодным народом" (Иер 13:10). Такие и "слыша не слышат" (Мф 13:13), ибо "не от Бога" они (Ин 8:47). Отсюда предостережение: "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр 3:7 и след.); 2) правильный ответ на Божий призыв таков: "Говори, Господи, ибо слышит раб Твой" (1Цар 3:9 и след.). "Овцы Мои слушаются голоса Моего", - говорит Иисус (Ин 10:27). В этих библ. стихах - предпосылка духовных размышлений, речей и действий. Иисус "как слышит, так и судит" (Ин 5:30), и Дух истины будет говорить только то, что услышит (Ин 16:13). Иногда человеку дано услышать больше, чем он может осмыслить: так, Павел услышал "неизреченные слова" (2Кор 12:4). Но глубочайших тайн Божьей любви не дано услышать никому (1Кор 2:9).

IV. Не только человек способен внимать Богу, Господь также слышит его (Быт 29:33). Идолы же, хотя и имеют уши, слышать не могут (Пс 113:14; 134:17; Дан 5:23; Откр 9:20). Бог слышит не только вопль притесняемого народа (Исх 3:7), его плач и стон (Пс 6:9; 101:21), его ропот (Исх 16:7; Чис 12:2), но и его молитвы, хвалу и прошения (3Цар 8:28; 9:3). "Насадивший ухо не услышит ли?" (Пс 93:9). Но если народ Божий нарушает Его завет и служит другим богам, то Господь не желает слушать его даже тогда, когда он взывает к Нему (Иер 11:10 и след.; Иез 8:18). Он слушает того, "кто чтит Бога и творит волю Его" (Ин 9:31).

Слюна, плевать

Слюна, плевать.

I. Плевать в человека (Чис 12:14; Втор 25:9; Ис 50:6; Мк 14:65; 15:19) или плевать перед ним (Иов 30:10) считалось грубым оскорблением и унижением. Тот, на кого плюнет не-чистый (в данном случае, вероятно, непред-намеренно), сам становился на время нечистым (Лев 15:8). Обильное слюноотделение (1Цар 21:13,14) считалось симптомом безумия.

II. С. как целебное средство применялась иудеями издревле; особенно часто С. использовали при лечении глазных болезней. Об Иисусе также сообщается, что Он неоднократно исцелял больных, используя именно этот метод (Мк 7:33 при исцелении глухонемого; Мк 8:23; Ин 9:6 при исцелении слепого).

III. "Доколе не дашь мне проглотить слюну мою?" (Иов 7:19) - образное описание непрекращавшихся страданий Иова.

Смена

Смена, так в Неем 12:24 обозначены группы храмовых служителей.

Смерть

Смерть. Это слово имеет в Библии два значения: "состояние, наступающее по завершении земной жизни", а также "почти персонифицир. описываемая сила, к-рая приводит к этому состоянию".

I. Обычно под С. подразумевается то мгновение, когда приходит конец жизни человека, т.е. прекращается жизнедеят-сть организма - исчезает сознание, останавливается ды-хание, тело остывает и начинается тление (ср. 4Цар 4:31,32; Ин 11:39). С. может наступить в результате болезни (4Цар 20:1; Иер 16:4; Лк 7:2; Ин 11:4), старости (ср. Быт 25:8), от получ. ран, а также в результате казни, т.е. через кровопролитие (см. Быт 9:6). Поскольку С. означает утрату физич. жизни, то она горька (1Цар 15:32) и мучительна (Деян 2:24 - см. пер. НЗ под ред. еп. Кассиана). Вместе с тем она может быть желанной не только для притесняемых и бедных (Иов 3; 6:8-13), но и для пресытившихся жизнью (Иона 4:8). В бедствиях последних дней истории люди станут искать С. (Откр 9:6), но не найдут ее.

II. Однако чаще С. изображается в Библии как персонифицир. богопротивная сила, к-рая, будучи врагом жизни, угрожает ей, разрушает ее и в конце концов побеждает человека, разрывая все его связи с окружающим миром (Руфь 1:17; Пс 17:5,6). В этом значении С. изображена в Откр 6:8 в виде всадника на белом коне (-> Преисподняя). Со времен Адама (Рим 5:14) власть С. над людьми всеобща и касается всех без исключ. (Пс 89:4; Еккл 3:19-10; Ис 40:6-8; Рим 5:12; 1Кор 15:22). Человек пребывает в "тени смертной" (Мф 4:16). С. - следствие и плод греха, отпадения человека от Бога (Быт 2:17; Рим 5:12; 6:23). Не соблюдая заповеди Бога и предаваясь греху, человек попадает во власть С. (Рим 6:16; 8:6; 1Кор 15:56; Евр 2:14,15; Иак 1:15). Поскольку это обстоят-во осознавалось уже в ВЗ, то считалось, что прикосновение к мертвому телу оскверняет человека (см. Лев 5:2; Чис 19:11). При этом не следует забывать, что Павел в своих пояснениях всегда говорит о С. человека - образа Божьего, но не о смерти животного, поскольку С. животного в отличие от С. человека остается лишь явлением природы. Бог Сам может во исполнение Своего суда предать человека С. (1Цар 2:31), "свести" его "к персти смертной" (Пс 21:16). Но Бог не хочет С. человека, даже если этот человек беззаконник (Иез 18:23); Он в конечном итоге всегда остается врагом С. (ср. Ос 13:14). Бог вырывает у С. ее добычу (Пс 32:19; 55:14; 67:21), до тех пор пока окончат. не победит и не уничтожит С. (Ис 25:8; 1Кор 15:26; Откр 20:14).

III. Библия делает различие между жизнью физич., временной, и жизнью вечной. Вечная -> жизнь - это полное и непрерывное общение человека с Богом. Аналогично Библия различает физич. и духовную С. И если духовная жизнь - это добро, то вечная С. представляет собой зло, проклятие и гибель (Втор 30:15,19; Притч 2:18; 8:36; 11:19; 12:28). Духовная С. означает утрату общения с Богом и способности различать добро и зло (Лк 15:32; 1Тим 5:6; 1Ин 3:14), разложение (Еф 2:1; Кол 2:13), следствием чего является проклятие и закоснелость (ср. Мф 23:13 и след.). При этом людям, духовно мертвым, может казаться, что они находятся в нормальных отношениях с Богом (Откр 3:1). В состоянии духовной С. пребывают все люди со времени отпадения от Бога; положение изменяется тогда, когда человек по милости Божьей оказывается спас. для новой жизни через возрождение (Ин 5:24). Поэтому о верующих сказано, что они не увидят С. вовек (Ин 8:51), ибо новая жизнь не может быть убита человеком (Мф 10:28). О том, что существование человека не заканчивается физич. С., ясно свидет-вует книга Откровения. Неверующие подвержены "второй смерти" (Откр 2:11; 20:6), к-рая прекращает их существование, а вместе с тем и возможность обращения к Богу, и в конечном итоге уничтожит все богопротивное на небе и на земле (Откр 20:14; 21:4,8; -> Суд -> Проклятие). Вторая С. не имеет власти над верующими (Откр 20:6), потому что Христос, Который сначала Сам предал Свою душу на С. (Ис 53:12; Флп 2:8), тем самым отнял у С. ее власть (2Тим 1:10), поглотил С. Своей победой, т.е. упразднил ее (1Кор 15:54). Ученики Иисуса становятся причастными к этой победе, соединяясь с Христом через крещение в С. (Рим 6:3 и след.). Так они оказываются освобожд. от власти С. (Рим 8:2), и ничто (ст. 38) не может вырвать их из руки Господа, отделить от Его любви. Поэтому С. Господа, к-рую Церковь возвещает в Вечере Господней, есть исток и начало их жизни (ср. Рим 5:10; 1Кор 11:26). Благодаря Своей победе Христос является и Господином над С. (Откр 1:18), и С. будет вынуждена отдать Ему всю свою добычу (Откр 20:13). Впрочем, об этой власти Бога знал и ВЗ. Так, текст Пс 15:10 свидет-вует, что Бог не отдаст С. своих святых. Божья власть проявляется в восхищении Еноха (Быт 5:24), а также в том, что с момента Второго пришествия Христа живущие верующие уже не будут умирать (ср. 1Фес 4:17). Быть предаваемым С., подобно Христу, - естеств. для христианина (2Кор 4:11); в его С., как и в его жизни, возвеличивается Христос (Флп 1:20), ибо его любовь к Христу превышает любовь к собств. жизни (Откр 12:11). Умирая, он устремляет свой взор на небо, к Господу (Деян 7:55). И он знает, что его физич. С. не прекращает истинную жизнь, общение с Богом (ср. Ин 8:51; 11:25 и след.). В ВЗ также говорится, что праведный и при С. своей может быть утешен надеждой (ср. Притч 14:32).

IV. Бог ставит человека перед выбором между жизнью и С. (Втор 30:15; Иер 21:8). В НЗ это происходит через проповедь Евангелия, принимая или отвергая к-рое человек решает вопрос о жизни или С.; Евангелие есть "для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (2Кор 2:16).

V. Подобно тому как обычно мертвым называют все то, что уже не способно отвечать, реагировать и действовать (ср. Мф 28:4), Библия применяет это определение ко всему, что не имеет силы и значения пред Богом, в первую очередь к идолам (Пс 105:28 - в Синод. пер. - "бездушные"), а также к тщетной попытке человека оправдаться делами (Евр 6:1) и даже к вере, если она не проявляется в делах христ. любви (Иак 2:17).

Смех

Смех может выражать радость (Быт 21:6; Пс 125:2; Еккл 3:4; Лк 6:21), насмешку (Быт 18:13; Еккл 2:2; Иак 4:9), уверенность в ч.-л. (Иов 5:22). Бог смеется над людьми, к-рые в бессильной злобе восстают против Него (Пс 2:4; 36:13; 58:9; Притч 1:26).

Смиренномудрие (смирение)

Смиренномудрие (смирение).

I. ЗНАЧЕНИЕ СЛОВА

В Библии под С. понимается отсутствие гордости, стремления возвыситься над другими людьми. Однако С. - не пассивная покорность, но активные, смелые действия. Высокомерный считает себя выше, чем он есть на самом деле, но С. состоит не в чрезмерном самоуничижении, а в последоват. осознании собственного ничтожества и своего положения по отношению к Богу (для Иисуса - в усвоении человеч. природы). С. есть вид искренности, стояние в истине. Для того, кто не осознает и не признает своего ничтожества, Бог не может стать всем: Он "смиренным дает благодать" (1Пет 5:5; Иак 4:6; ср. Иов 22:29; Ис 57:15) и дарует успех чистым сердцем (3Цар 9:4; 1Пар 29:17). Грех Лаодикийской церкви (Откр 3:17) - высокомерие (она считает себя богатой), разоблачаемое, однако, как самообман, ибо у Бога - иные мерила.

II. ЛОЖНОЕ СМИРЕННОМУДРИЕ

Существует и ложное С., носители к-рого унижают себя внешне перед людьми или пред Богом, однако этим хотят лишь показать, насколько они смиренны. В основе своей это затаенное высокомерие, удовлетворяющее только плоть (Кол 2:23; ср. Лк 18:9-14).

III. СМИРЕННОМУДРИЕ В БИБЛЕЙСКОМ ПОНИМАНИИ

С., жизнь по правде и праведности, проявляется в четырех аспектах: 1) С. перед Богом (Мих 6:8): "смириться под крепкую руку Божию" (1Пет 5:6; Иак 4:10) означает осознать собств. положение пред Богом: "Ибо знаю, что не живет во мне, то есть в плоти моей, доброе" (Рим 7:18). Это означает не принижение добра самого по себе (что было бы оскорблением Того, Кто даровал его нам), а лишь то, что в отношении добра нужно постоянно иметь в виду следующее: "Что ты имеешь, чего бы не получил?" Тогда исчезнет и заносчивость по отношению к другим (1Кор 4:6 и след.; ср. 15:10). Полное признание своей греховности перед Богом (и прежде всего честная самооценка перед Ним) дается, конечно, легче в тех обстоят-вах, когда стремятся спасти свое положение в глазах ближних, сохранить свою репутацию; 2) С. перед братьями и сестрами внутри общины. Здесь также имеется в виду не высокомерное самоуничижение, а непритязат. скромность, когда человек ведет себя как низший, как бы утверждая этим, что пребывает пред Богом. Благодаря С. другого почитают "высшим себя" (Флп 2:3). Это пребывание в истине, это "хождение во свете, подобно как Он во свете" есть условие сохранения "общения друг с другом" (1Ин 1:6-8; ср. Пс 42:3), поэтому следует "препоясать свои чресла" истиною (Еф 6:14; Флп 4:8) и "взыскивать" С. (Соф 2:3; Кол 3:12; 1Пет 5:5). Разумеется, призыв почитать другого высшим себя действителен и по отношению к различным церквам, к христианам других деноминаций; 3) то же С. необходимо и перед ближними, перед миром: истина есть плод света (Еф 5:9, см. пер. НЗ под ред. еп. Кассиана), и свидет-во перед миром приобретает досто-верность только тогда, когда христиане искренни с внешним миром, не щадят себя и не оправдывают того, что заслуживает порицания. Признание заслужит то С., к-рое не прикрывается перед ближними благочестивыми формулами, но предоставляет себя Божьему суду, к-рое пробуждает веру во Христа; 4) С. и искренность по отношению к самим себе: Бог Сам истинен (Откр 6:10), и люди, как Его дети, должны избегать лжи в любой форме - здесь лежит ключ ко всякой мудрости (Притч 11:2). Истинное смирение обретают благодаря подвигу искупления, совершенному Христом на кресте; обладающие таким С. отказываются от самовозвеличивания и самовосхваления (Рим 3:23,27; Гал 6:14). Только у того, кто "смирен сердцем" (Мф 11:29), можно научиться любить страдание и отверженность (Флп 3:10,18) и говорить: "и я еще больше уничижусь, и сделаюсь еще ни-чтожнее в глазах моих" (2Цар 6:22), т.е. настолько ничтожным, насколько человек ничтожен на самом деле. Там, у креста, учатся благодарности за страдания: "благо мне, что я пострадал" (Пс 118:71,75). Там люди понимают, что человек, не подвергающийся уни-жениям, живет как лицемер: "Прежде страдания моего я заблуждался" (Пс 118:67) и что все их прежние достижения были лишь видимостью. Христиане должны стремиться к тому, чтобы о них свидет-вовали сама истина и само добро (см. Флп 4:8; 1Ин 5:20).

Смирна

Смирна [от греч. миро, т.е. "благовонное масло"], город на зап. побережье Малой Азии, располож. в глубокой бухте, прим. в 55 км сев. Эфеса. С. была основана как эолийская колония и впоследствии заново перестроена Лисимахом (361-281 гг. до Р.Х.) в нескольких километрах от прежнего места. Новый город вскоре стал одним из богатейших торг. центров Малой Азии и смог сохранить свое значение и при господстве римлян. (См. цвет. вклейку 80.) В рим. период в С. проживало большое число иудеев, к-рые оказывали значит. влияние на хозяйств. и политич. жизнь города. Христиане подвергались в С. пресле-дованиям вплоть до правления Константина (ср. Откр 2:8-11). Основание здесь христ. церкви, возможно, относится к тому времени, когда Павел жил и проповедовал в Эфесе (ср. Деян 19:10).

Смоковница

Смоковница, или инжир (Ficus carica), дерево, принадлежащее к семейству Moraceen, распространено во всех областях Средизем-номорья. Родина С. - Передняя Азия; в Сирии и Палестине, где С. выращивалась с древнейших времен (Чис 13:24), природные условия для нее наиб. благоприятны. Дерево достигает высоты 6-9 м; его ствол с блестящей корой обычно искривлен, широко раскинутые ветки с крупными листьями образуют густую крону. Листья С. опадают в начале зимы, и почти весь сезон дождей дерево остается голым, пока в начале апреля не начнут распускаться почки, возвещая приближение лета (Мф 24:32). Созревание плодов С. происходит весьма своеобразно. Крошечные цветки прикрепляются изнутри к стенке куполообразного цветоложа, к-рое к моменту созревания становится толстым и мясистым, образуя "смокву". В Палестине С. плодоносит три раза в году. Первый урожай на прошлогодних посадках созревает весной. В апреле в месте образования новых веток появляются небольшие молодые смоквы, т.н. "ранние смоквы" [евр. паггим], к-рые символизируют конец зимы (Песн 2:13). Эти не очень сочные ранние плоды употребляются в пищу, т.к. в это время года других фруктов нет. Дерево, на к-ром нет ранних смокв, бесплодно. Иисус проклял С., оказавшуюся бесплодной, несмотря на обильную листву (Мф 21:18 и след.; Мк 11:12 и след.). Прим. на том же месте, где висели ранние смоквы, в начале лета образуются первые смоквы [евр. биккура; Ос 9:10], созревающие в конце мая - начале июня. Они необычайно вкусны и сочны (Ис 28:4), но долго храниться не могут. Из почек, распустившихся ранней весной, к началу лета вырастают побеги, к-рые приносят т.н. "поздние смоквы" [евр. теэна]. Эти плоды, к-рые собирают в конце августа, - самые вкусные. Поздние смоквы едят в свежем виде, сушат и хранят в связках (1Цар 25:18; 1Пар 12:40). Древесина С. пористая, поэтому ее используют лишь как топливо. Т.о., ценность С. заключается в ее сладких и "хороших плодах" (Суд 9:11), бесплодное дерево обычно срубают как бесполезное (Лк 13:7). С древних времен смоквам приписывалась целебная сила, в частн. считалось, что "пласт смокв" заживляет нарывы (Ис 38:21). В качестве фруктового дерева С. часто упоминается вместе с виноградной лозой и масличным деревом. С. сажали в виноградниках (Лк 13:6), чтобы виноградная лоза обвивала ствол дерева. Выражение "жить под виноградником и смоков-ницей" иносказательно означало мир и благосостояние (3Цар 4:25; 4Цар 18:31; Мих 4:4; Зах 3:10). С. принадлежит к числу семи растений и продуктов, символизирующих богатство земли обетованной (Втор 8:8). Отсутствие упоминаний об этом дереве во Втор 6:11 и в Нав 24:13 среди даров, данных Богом Израилю, объясняется тем, что оно обычно не выращивалось специально, т.к. росло повсюду. Побережье Геннисаретского озера, и прежде всего окрестности Тивериады, были знамениты своими смоковничными рощами.

Смола

Смола: 1) -> Бальзам; 2) словом С. в Синод. пер. переданы два евр. слова: кофэр (Быт 6:14) и зэфэт (Исх 2:3; Ис 34:9), к-рые, вероятно, обозначают разновидности асфальта. -> Земляная смола.

Смотреть

Смотреть -> Видеть.

Смущение, страх, испуг, робость, боязливость

Смущение, страх, испуг, робость, боязливость. У людей и целых народов, являющихся врагами народа Божьего и противящихся делу спасения, Господь вызывает полную утрату мужества и растерянность (Исх 23:27; Нав 2:11; Пс 45:7; 1 Мак 4:32). У израильтян С. является признаком недостатка веры (Втор 1:28; Нав 14:8) или следствием суда над теми, кто был непослушен Богу (1Цар 28:5; Иез 21:7,15). Ибо если народ Божий безраздельно верен Господу, то Бог не даст ему испугаться и смутиться (Втор 20:3; Ис 51:7). При всяком человеч. С. Бог дает человеку утешение и обещает Свою помощь (Ис 35:4; Иер 46:27; Евр 12:5). Поэтому Павел вправе сказать: "Мы в отчаянных обстоятельствах, но не отчаиваемся" (2Кор 4:8). Если апостол не надеялся остаться в живых (2Кор 1:8), то это означает лишь то, что он не видел больше возможности уйти от смерти. Сколь мало он впадал при этом в С., показывает Флп 1:20-23 (возм., оба высказывания относятся к одной и той же ситуации; -> Послание к Филиппийцам). Опасность С. становится ясна из того, что в Израиле перед сражениями боязливых и малодушных отправляли по домам, чтобы они не заразили своей робостью других (Втор 20:8; Суд 7:3). Если не преодолеть боязливости верой в Бога, то она может привести даже к проклятию (Откр 21:8; Мф 8:26; Мк 4:40).

Смывать

Смывать. Женщина, подозреваемая в супруж. неверности, должна была по заявлению ее мужа выпить горькую, наводящую проклятие воду. Для подготовки этой воды священник писал на свитке проклятия, к-рые должны были постигнуть виновницу, и С. их горькой водой (Чис 5:23). В НЗ смывание (омытие) грехов связано с идеей прощения, к-рое даруется людям на основании искупит. смерти Иисуса на кресте. Омытие грехов достигается через крещение (Деян 22:16; 1Кор 6:11). -> Омовение -> Чистота, нечистота, чистый, нечистый, очищение -> Крещение.

Снег

Снег выпадает в Палестине преимущ. на плоскогорьях, в Галилее, в окрестностях Назарета, Иерусалима, Хеврона, как правило, в январе или феврале. Иногда высота снежного покрова достигает 25 см. Нередко зима проходит и без С. Поскольку С. никогда не лежит более одного дня, то день со С. воспринимается как что-то необычное (см. 2Цар 23:20). На вост. берегу Иордана С. выпадает чаще, вершина горы Джебель-эд-Друз в Хауране всю зиму покрыта снежной шапкой. На вершинах и в долинах Ливана (см. цвет. вклейку 50) иногда можно видеть С. даже в разгар лета; вершина Ермона постоянно покрыта С. Как все явления природы, С. происходит из руки Божьей (Иов 37:6; Пс 147:5); превратившись в воду, он увлажняет почву, способствует ее плодородию (Ис 55:10) и служит славе Создателя (Пс 148:8). В Библии ослепит. белизна С. - это символ чистоты (Ис 1:18; Плач 4:7; Мф 28:3), но вместе с тем она сравнивается с цветом кожи, пораж. проказой (4Цар 5:27; -> Болезнь: проказа).

Сновидение

Сновидение.

I. В текстах Библии встречаются рассуждения об обычных человеч. С. (Иов 20:8; Пс 72:20; Еккл 5:2,6; Ис 29:7,8); кр. того, в ней говорится о снах-желаниях (Иер 23:25 и след.; 29:8-9). Пророки Иеремия и Захария критич. оценивают подобные С. (Иер 27:9; Зах 10:2). Во Втор 13:1 и след. говорится, что тех, кто ложно выдает свои сны за откровения, стремясь этим соблазнить других к отпадению от Бога, ожидают жестокие наказания.

II: 1) Библия также неоднокр. свидет-вует, что через С. Бог дает нек-рым людям откро-вения о настоящем (1Цар 28:6,15) и будущем (Быт 37:5 и след.). Бог говорит через С. не только со Своим народом, но и с язычниками (Быт 20:3; 41; Дан 2; 4). Бог дал обетование, что в грядущие времена спасения старцам будут сниться (вещие) сны (Иоил 2:28). Откровения, получ. через С., распространяются на священноисторич. (Быт 28:12), поли-тич. (Быт 41) и личную (Быт 40:9 и след.) сферы. Не всегда значение С. бывает столь ясным как, напр., в Быт 31:11,13,24; 3Цар 3:5-15. Многие С. можно понять только после их истолкования. Бог говорит в них образами (Быт 37:7,9; 40:9 и след.; Суд 7:13 и след.; Дан 2; 4), к-рые ни один человек не в состоянии истолковать собств. силами. Истолкования также исходят от Бога (Быт 40:8). Он наделяет отдельных людей способностью истолковывать сны (Иосифа, Даниила, пророков); 2) по сравнению с ВЗ в НЗ С. как средство откровения отступает на второй план. Для сообщения Своей воли Бог использует здесь преимущ. другие способы (ср. Евр 1:1 и след.; Лк 12:12; Ин 14:25,26 с Деян 13:2,4; 15:28; 16:6; 20:28). Ни в одном из посланий ап. Павла нет упоминаний о С. И все же Бог и в новозаветное время использует сны, чтобы объявить о Себе нек-рым людям. Однако, в отличие от ВЗ, подобные С. не нуждаются в истолковании. Бог либо Сам говорит открыто и понятно (Мф 2:12,22), либо с поручением от Него является ангел (Мф 1:20; 2:13,19). Видимо, Божье откровение через С. получила однажды и язычница (Мф 27:19); 3) в Деяниях говорится об откровениях, к-рые Павел получил ночью; но при этом речь идет о -> видениях (Деян 16:9; 18:9), и вопрос о том, бодрствовал при этом апостол или спал (Деян 23:11; 27:23 и след.), остается открытым.

Сноп

Сноп -> Земледелие.

Собака (пёс)

Собака (пёс), (Canis ferus syn. putiatini).

I. ПРЯМОЕ ЗНАЧЕНИЕ

1) в Библии встречаются упоминания о бездомных С. [евр. кэлев; греч. кюон], к-рые бродят в поисках съестного (Пс 58:7,15), подбирая все, что им бросят (Исх 22:31). Библия говорит о них как о пожирателях мертвечины (3Цар 14:11; 16:4; 4Цар 9:36): когда они лизали струпья Лазаря, это свидет-вовало о нем как о полумертвом (Лк 16:21). См. цвет. вклейку 71; 2) наряду с бродячими собаками в библ. времена существовали охотничьи и сторожевые С., к-рых разводили как домашних животных (см. Ис 56:10; Мф 15:26).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

Для израильтян С. была воплощением нечистоты, всего самого презренного. Слово "пес" считалось оскорбит. (1Цар 24:15; 2Цар 9:8; 16:9), причем его могли произносить и для самоуничижения (1Цар 17:43; 4Цар 8:13; Еккл 9:4). Тот, кто приносил в жертву агнца без покаяния, уподоблялся пред Господом "задушающему пса" (Ис 66:3). С. была воплощением блудодейства и непотребства (Откр 22:15; Втор 23:18 -> Цена пса). Псами названы также плотские люди и лжеучителя (Флп 3:2; 2Пет 2:22; ср. Притч 26:11). В разговоре с хананеянкой Иисус сравнивает язычников с псами. К такому образному, но довольно резкому сравнению Он прибег отнюдь не для того, чтобы унизить ее. Господь сопоставляет здесь положение ребенка и домашнего животного (Мф 15:26).

Собирание плодов

Собирание плодов -> Праздник Кущей.

Соблазн, вводить в соблазн

Соблазн, вводить в соблазн.

I. Букв. значение греч. слова скандалон - "колышек, поддерживающий дверцу ловушки". Более отвлеченно оно обозначает также "толчок", "удар". В основе понятия С. лежит представление о препятствии на пути, к-рое сбивает с толку, останавливает или приводит к падению. Это хорошо видно в тех местах библ. текста, где присутствует целый ряд слов с похожим значением: камень преткновения, скала С., петля, сеть (Ис 8:14); сеть, тенеты и петля (Рим 11:9); претыкаться, соблазняться, изнемогать (Рим 14:21 и след.).

II: 1) это понятие в Библии чаще всего касается отношений с Богом (в Рим 14:13 также и отношений между братьями во Христе). Все, что способно увести человека с пути ве-ры и послушания, является С. (ловушкой), поводом для греха (Мф 5:29 и след.) и самим грехом (Мф 13:41; 1Ин 2:10), и прежде всего - это грех идолопоклонства (Иез 14:7; Соф 1:3; Откр 2:14); 2) грех и сам является С., отдаляющим от Бога (Мал 2:8). Поэтому Иисус и Павел с такой настойчивостью предупреждали об опасности ввести в С. "малого", или слабого, брата, т.е. создать ему препятствия на пути веры (Мф 18:6 и след.; Мк 9:42,45; Лк 17:1 и след.; Рим 14:13,21; 1Кор 8:13; 10:32).

III. Но существует и другой С., к-рый делает явным скрытое непослушание. Здесь Бог (Ис 8:14), раб Господень (Ис 52:13 и след.), Иисус (Мф 11:6; 15:12; Ин 6:61) и Его Крест (1Кор 1:23; Гал 5:11) становятся камнем преткновения для людей, в своей слепоте и самоуверенности не понимающих Божьего пути. Этой опасности подвержены и ученики Иисуса (Мф 26:31,33). Поэтому Господь предсказывает им гонения и бедствия (Ин 16:1 и след.), чтобы предохранить их от преткновения и отпадения, к-рые особенно легко могут случаться в трудные времена (Мф 13:21,57; 24:10).

Соблюдать

Соблюдать. В Библии часто говорится, что человек должен соблюдать Божьи заповеди и законы, т.е. признавать и исполнять их (Быт 26:5; Ин 8:51; 15:20 и др.).

Собственность

Собственность: 1) каждый израильтянин, будучи в этом мире лишь "пришельцем и по-селенцем", должен был рассматривать С. как имущество, данное ему Богом на время (Лев 25:23). Бог, как Верховный Властелин всей земли, оставил за Собой право устанавливать особые законы, касающиеся доходов от С. (-> Десятина -> Начатки плодов -> Субботний год -> Бедность, бедный -> Богатство, богатый -> Общность имущества); 2) Бог, собственник всей земли (Исх 19:5), давший во владение народу Израиля землю Ханаанскую (Втор 32:49), называет этот народ Своим уделом (Исх 19:5; ср. Втор 7:6; Пс 134:4). Бог избрал этот народ, потому что любит его: несмотря на грехи и беззакония израильтян, Он вел их, храня им верность (Втор 7:7 и след.); 3) Христос пришел в Свое владение, но "свои" (т.е. израил. народ) Его не приняли. После вознесения Иисуса искупленная Его кровью Церковь названа "родом избранным", "народом святым", "людьми, взятыми в удел" (1Пет 2:9; ср. также Тит 2:14; Еф 1:14).

Сова (Цоба, Сува, Цован, Мецовая)

Сова (Цоба, Сува, Цован, Мецовая) [евр. Цова], небольшое Арамейское царство в -> Сирии, сев. Дамаска (1Цар 14:47; 2Цар 8:3; 10:6; 23:36; 3Цар 11:23; 1Пар 11:47; 18:3; 19:6; Пс 59:2).

Сова, филин

Сова, филин. В Библии встречается несколько евр. слов, обозначающих различные виды сов. Из них слово кос (Лев 11:17; Втор 14:16; Пс 101:7 - во всех случаях в Синод. пер. - "филин"), по всей видимости, обозначает одну из разновидностей сыча - Athene noctua saharae. В евр. оах (Ис 13:21) предполагают филина Bubo bubo aharonii, напоминающего филина обыкновенного; в евр. яншуф (яншоф) (Лев 11:17; Втор 14:16 - в обоих случаях в Синод. пер. - "ибис"; Ис 34:11) - ушастую С. (Asio otus). Нек-рые исследователи полагают, что этим словом назван пчелоед Merops apiaster, но не исключено, что речь идет об уже упоминавшейся разновидности филина Bubo bubo aharonii. Евр. тахмас (Лев 11:16 и Втор 14:15) истолковывается как "козодой обыкновенный" (Caprimulgus europae-us), но возм. также, что это одна из разновидностей С. Все виды С. (филинов) считались у израильтян нечистыми (Лев 11:16 и след.; Втор 14:15 и след.). В Ис 34:11 вселение филинов олицетворяет собой картину опустошения Едома. -> Нетопырь.

Совак

Совак [евр. Шовах], военачальник Адраазара, арам. (в Синод. пер. - "сирийского") царя Сувы, к-рый был побежден и убит Давидом (2Цар 10:16,18; 1Пар 19:16,18).

Совершенство, совершенный

Совершенство, совершенный, то, что содержит полноту всех достоинств, отвечает идеальному образцу, нечто завершенное, не нуждающееся в улучшении. Божье С. занимает особое место, ибо оно является мерилом, устанавливающим норму, в то время как всякое другое С. сотворено или образовано только как подобие (Быт 1:27). Это надо принимать во внимание там, где Библия говорит о человеч. С.

I: 1) Божье С. нельзя представлять себе как возвед. в степень человеч. С., ибо оно первично и является недостижимым для нас мерилом и образцом. Не Бог превосходит человека, как если бы последний являлся образцом и мерилом, а человек во многом уступает Бо-гу, Который есть истинное мерило С. Бог безначален, т.е. до Него никого и ничего не было, след., Он не может отвечать установл. до Него образцу, стремиться к завершению или к до-стижению цели. Так, Библия лишь однажды говорит о Божьем С., призывая к С. людей (Мф 5:48). Его С. явлено нам в Его свойствах, Его знании (Иов 37:16; ср. 11:7), воле (Рим 12:2) и деяниях (2Цар 22:3); 2) Иисус, как единородный Сын Отца (Ин 1:14), сопричастен Божьему С. Живя на земле, Он был образом Божьим, равным Богу (Флп 2:6); в Нем телесно обитала полнота Божества (Кол 2:9), Он совершенен вовек (Евр 7:28). Но Он был совершеннен и как человек, достигнув С. страданиями (Евр 2:10), в совершенном послушании воле Отца полностью отказавшись от своевольных деяний (Ин 5:19).

II. С. людей - С. другого рода. Праведный в эпоху ВЗ легко и по праву мог считать себя совершенным, когда соизмерял себя с нормами Закона, как он их понимал (ср. высказывания Иова о самом себе; -> Справедливость, праведность, правда). Высказывания о С. в НЗ, на первый взгляд, кажутся противоречивыми. С одной стороны, С. - это цель устремлений христианина (Мф 5:48; Флп 3:12), с другой, - верующие ясно названы со-вершенными (Флп 3:15). Кажущееся проти-воречие разрешается осознанием того факта, что для каждой ступени духовного роста существует свой эталон С. Никто, родившись вновь, не может сразу же стать "отцом" во Христе, но должен сначала стать соверш. как дитя (ср. 1Ин 2:12-14). Несовершенен тот, кто по возрасту должен бы уже быть отцом во Христе, но продолжает питаться младенч. пищей (1Кор 3:1 и след.) и не понимает основ Писания (Евр 5:12 и след.). В любом возрасте и во всякое время совершенен тот, кто пребывает во Христе (Кол 2:10), и в этом С. стремится к цели (Флп 3:14), к-рая заключается в том, чтобы увидеть Господа "лицем к лицу" (1Кор 13:12), и для к-рой нужно быть подобным Ему (1Ин 3:2).

III. Совершенно в конечном счете все то, что исходит от Бога: Его Закон (Пс 18:8), радость, к-рую дарит Иисус (Ин 15:11), любовь к Богу, проистекающая из соблюдения Его заповедей (1Ин 2:5), братская любовь, к-рую Павел называет совокупностью С. (Кол 3:14), красота Израиля в период "юности и любви" (Иез 16:14). Особым С. отличается откровение НЗ. Соверш. Первосвященник (Евр 7:28) в "совершеннейшей скинии" (Евр 9:11) принес жертву (ст. 14), к-рая одна только способна "сделать совершенным" верующих (Евр 10:1) и приготовить их к С., по сравнению с к-рым несовершенно все, что было до этого (1Кор 13:10).

Совесть

Совесть: 1) С. - это данное человеку Богом второе "я" [греч. сюнейдесис, "совесть", "сознание"], к-рое независимо от воли человека оценивает его мысли и поступки и укоряет его, когда он поступает против установ. порядка. С. человека проявилась только после грехопадения, после того как впервые был нарушен установл. Богом порядок (Быт 3); 2) С. может проснуться в человеке, когда он только еще намеревается совершить греховный поступок. Так, она заговорила в Пилате, когда по настоянию иудеев он отдал Иисуса на распятие (Мф 27:24). С. может пробудиться в человеке и в момент совершения им неправедного поступка, как, напр., у Давида, когда он отрезал край верхней одежды Саула (1Цар 24:6 и след.). И, наконец, С. может наказывать человека за уже совершенное пре-ступление. Нек-рые грехи оставляют в сердце человека след, к-рый не стирается на про-тяжении всей жизни (1Тим 4:2). Проснувшаяся С. может подтолкнуть человека к обращению (2Цар 24:10), а также, как в случае с Каином, повергнуть в отчаяние: "Наказание мое больше, нежели снести можно" (Быт 4:13); 3) если человек совершил неправый поступок, то С. "укоряет" (Иов 27:6), "беспокоит" (см. 1Цар 25:31), постоянно преследует (1Тим 4:2) до тех пор, пока Бог не очистит его (Евр 9:14; 10:22) и не дарует ему непорочную С. (Деян 24:16). Человек не в состоянии самостоят. успокоить пробудившуюся С. - ни делами, ни служением Богу (Евр 9:9,14). Только кровь Христа очищает человеч. сердце от "мертвых дел", от "порочной совести" (Евр 9:14; 10:22). Только Господь дарует чистую, незапятнанную С. (в ВЗ: "сердце"). Вначале С. может быть "немощной" (1Кор 8:12), но "испрашивание у Бога доброй совести" (так в греч. тексте; в Синод. пер. - "обещание Богу доброй совести" - 1Пет 3:21) укрепляет ее, так что больше никто не может "осудить" ее (см. Рим 14:1; Кол 2:16; 1Тим 4:1-5). С. не чужда и падшему человеку. Об этом свидет-вует осознание своей греховности как евр. народом, так и язычниками (Иер 17:1; Ин 8:9; ср. Рим 2:15). Так как человеч. С. может руководствоваться ложными понятиями, то для установления сыновних отношений с Богом человеку не достаточно иметь лишь "чистую совесть". С., сердце могут ошибиться; С. и ум могут быть осквернены (Тит 1:15). Господь "проникает" в человеч. сердце (Иер 17:9 и след.), и тогда христианин может положиться на Божье обетование и быть уверенным в прощении грехов и примирении с Богом (1Ин 3:20) даже в том случае, если его преследуют укоры С. Обычно же С. свидет-вует человеку "в Духе Святом" (Рим 9:1), идет он путями Божьими или нет. Духовная радость служит свидет-вом С., непорочной пред Богом (1Ин 3:21); 4) в ВЗ нет отдельного слова, обозначающего понятие "С.", в этом значении здесь употребляется слово "сердце". В соотв. с подобным сло-воупотреблением в 1Тим 1:5 говорится о любви "от чистого сердца и доброй совести".

Совет

Совет: 1) наставление, указание, мнение, высказанное кому-л. по поводу того, как ему поступить, что сделать. В зависимости от знаний (Притч 15:7) или намерений советчика (2Пар 22:4; Иов 5:13) С. может быть желанным (Чис 27:21; 2Пар 10:6) или непрошенным (Исх 18:19); мудрым (Притч 1:5) или "худым" (Иез 11:2). С. не освобождает того, кто его получил, от принятия решения (Притч 1:25,30) и от ответственности. Бог, да-вая С., ручается за его результат Своими обе-тованиями (Ис 46:10; Пс 32:11) и руководит людьми через Свои С. (Пс 72:24). Он помогает тем, кто доверяет Его С., разрушает злые С. врагов (2Цар 17:14) и предопределяет события (Деян 4:28); 2) С. Господа призваны спасти человека и указать ему путь к этому спасению - Его С. неизменно оказывает по-мощь (Пс 32:11; Ис 46:10) тем, кто добровольно вступает на путь спасения (Лк 6:47 и след.). Но Бог осуществляет Свою волю и по отношению к непокорным и упрямым, напр., таким, как фараон (Исх 5-14). Только Бог не нуждается ни в чьих С. (Ис 40:13 и след.; Рим 11:34); 3) слово "С." обозначает также орган, призванный руководить народом в соотв. с Божьим законом и откровением (Ин 11:47-51; -> Синедрион). Когда участники такого С. не осознают свою избранность Богом и не руководствуются Божьими велениями (Ис 1:26), их С. легко превращается из "совета праведных" (Пс 110:1) в "совет нечестивых" (Пс 1:1; 2:2; Ис 30:1); 4) в Деян 25:12 под С. подразумевается группа рим. чиновников и приближенных прокуратора, с к-рыми Фест обсуждал вопрос о предании Павла суду им-ператора.

Советники, начальники общества

Советники, начальники общества: 1) С., или начальниками общества, названы люди, к-рые при принятии важных решений народом Израиля или его властителем (Чис 16:2; Иов 3:14; Ис 1:26) привлекались в качестве помощников или консультантов. Насколько широко они пользовались правом решающего голоса, остается невыясненным; 2) семь высших должностных лиц перс. двора, к-рые в Есф 1:14 названы приближенными, а в Езд 7:14 и след.,28 - "советниками" царя; 3) в Езд 4:8,9 и 17 словом "С." передано арам. выражение беэл теэм = "господин приказа", титул высокопост. перс. чиновника.

Сови

Сови [евр. Шови], сын аммонитянина Нааса из Раввы; С. доставил Давиду продовольств. запасы и предметы обихода (2Цар 17:27).

Совлечься

Совлечься. В 2Кор 5:4 глагол "С." означает "освободиться от смертной оболочки" для того, чтобы, приняв бессмертный образ, "облечься в небесное наше жилище" (ст. 2), к-рое, в отличие от земного, будет невидимым и вечным (2Кор 4:18). Ап. Павел надеется, что ему удастся избежать физич. смерти, потому что он (см. 2Кор) рассчитывает дожить до Второго пришествия Христа (ср. 1Фес 4:15). Верующим, к-рые будут жить во время Второго пришествия, предстоит не совлечься, а -> облечься во Христа (-> Воскресение -> Взятие на небо -> Второе пришествие Иисуса).

Соглядатаи

Соглядатаи. В целях воен. разведки в расположение неприятеля направляли С. - отдельных воинов (Нав 2:1; 7:2 и след.; 1Цар 26:4), небольшие группы (Чис 13) или более крупные отряды (Чис 21:32), к-рые иногда могли даже завоевывать селения. И в мирное время чужестранец мог быть заподозрен в том, что он является С. (Быт 42:9,11).

Согрешение

Согрешение, духовно или нравственно неправильный поступок (-> Грех). Человек может совершить С. по незнанию (Пс 18:13), однако и в этом случае ему необходимо получить прощение грехов. Ученики Иисуса Христа должны были простить грех верующему человеку (Мф 6:14; 18:35; Гал 6:1), ибо лишь тот, кто прощает С., будет прощен Богом (Мф 6:15). Но Христос, "Который Духом Святым принес Себя непорочного Богу" (Евр 9:14), может "соблюсти вас от падения и поставить пред славой Своею непорочными в радости" (Иуд 24).

Соди

Соди (евр. "моя тайна" или "мой совет"), отец Гаддиила, соглядатая от колена Завулона во времена Моисея (Чис 13:1).

Содом

Содом. Наряду с -> Гоморрой, известнейший из городов в долине -> Сиддим. Оба города были уничтожены Господом за грехи их жителей (Быт 10:19; 13:10-13; 14:2 и след.; 19; Втор 29:23). В Ис 1:9-10 (ср. 3:8 и след.) с С. сравнивается согрешивший Иерусалим (ср. Откр 11:8). Иисус неоднократно сравнивает грех жителей С. и Гоморры с виной совр. Ему городов (Мф 10:15; 11:23 и след.; Лк 10:12). Ср. карту на стр. 775.

Созвездия

Созвездия. Евр. слово маззалот (4Цар 23:5), вероятно, обозначает созвездия зодиака. -> Утренняя звезда -> Звезда.

Сокровище

Сокровище - это любое ценное имущество (Притч 21:6; Иер 15:13; Лк 12:21; Евр 11:26), прежде всего драг. металлы (Еккл 2:8; Ис 2:7) и драг. камни (см. 1Пар 29:2,8), а также ладан, смирна (Мф 2:11), дорогие специи, ароматич. вещества и масти (4Цар 20:13; Ис 39:2). С., хранившиеся в -> сокровищнице Гос-подней (Нав 6:18) или в сокровищнице дома Господня (1Пар 29:8), дома Божьего (2Пар 5:1), включали в себя воен. добычу (золото, серебро, бронзовые и железные сосуды), к-рую посвящали Богу Иисус Навин, Давид и другие военачальники (Нав 6:23; 2Цар 8:11 и след.; 3Цар 7:51; 1Пар 26:27 и след.), а также добровольные дары (1Пар 29:1-8) и драгоценности, собр. в качестве -> податей (1). Надзор за сокровищами осуществляли левиты (1Пар 9:26; 26:20-28). (-> Комната -> Со-кровищница, хранилище -> Привратник.) В метафорич. значении слово "С." обозначает то, что особенно дорого сердцу человека, как хорошее, так и плохое (Мф 12:35). С. бого-боязненных - это послушание Господу (Ис 33:6), Сам Бог (Иер 10:16), в Котором сокрыты все С. премудрости и ведения (Кол 2:3). "Сокровища на небе" собирает себе тот, кто ищет богатства только в послушании Богу (Мф 6:20; 19:21; Лк 12:23 и след.; 18:22). -> Богатство, богатый.

Сокровищехранитель, казнохранитель

Сокровищехранитель, казнохранитель [евр.-арам. гизбар или гедавар], чиновник перс. царя при его дворе (Езд 1:8) или в провинции царства (Езд 7:21), ответств. за финансы. Эти наиб. ответств. должности упоминаются также, когда речь идет о чинов-никах Вавилонского царства (Дан 3:2 и след.).

Сокровищница, хранилище

Сокровищница, хранилище [греч. гадзофюлакион; Мф 27:6: корбанас]: 1) упомянутые в Езд 8:29; Неем 10:38 и след.; 13:4-9 комнаты, отведенные под кладовую, в к-рой хранились храмовые сокровища, в -> храме Ирода располагались, вероятно, по периметру внутр. двора; 2) здание, в к-ром хранились сокровища царя (4Цар 20:13; Ис 39:2) или храма (Дан 1:2). В "доме сокровищ" перс. царя находился и гос. архив (Езд 5:17; 6:1); 3) 13 сосудов, к-рые, согл. Иосифу Флавию, были установлены во "дворе женщин" при храме Ирода для сбора подати на храм, а также добровольных денежных и натуральных приношений, предназнач. для богослужебных целей. Согл. Талмуду, три раза в год эти приношения переносились в С., где хранились храмовые сокровища. Возле этих С. проповедовал Иисус (Мк 12:41,43; Лк 21:1; Ин 8:20). -> Короб.

Сокхоф

Сокхоф [евр. Суккот, "кущи", "палатки"]: 1) место первой стоянки израильтян при исходе из Египта (Исх 12:37; 13:20; Чис 33:5 и след.). Возм., это совр. Телль-эль-Машута, располож. прим. в 14 км вост. Телль-эр-Ретабе (Пифон) и прим. в 18 км зап. Исмаилии на Суэцком канале. Ср. карту на стр. 706; 2) место на вост. берегу Иордана в уделе Гадовом (Быт 33:17; Нав 13:27; 3Цар 7:46; Пс 59:8), ныне Телль-Дер-Алла, на сев. берегу Иавока, в 10 км сев.-вост. его впадения в Иордан (ср. Суд 8:4 и след.). См. карты на стр. 188; 408.

Солам

Солам -> Саранча (IV).

Соленая долина

Соленая долина -> Соляная (Соленая) долина.

Соленое море.

Соленое море. Со II в. по Р.Х. это внутр. море называли также Мертвым. С юга к нему примыкает Иорданская долина. В Библии С.М. (Чис 34:12; Втор 3:17; Нав 3:16) именуется также "морем равнины" (Втор 4:49), "морем пустыни" (4Цар 14:25), Восточным морем (Иез 47:18; Иоил 2:20); в рим. эпоху его называли Асфальтовым озером. Поверхность Мертвого моря на 392 м ниже уровня океана. В результате сильной жары испарение воды происходит очень интенсивно, поэтому концентрация солей в С.М. очень велика - 25%. Живые организмы жить в нем не могут. При легком ветре С.М. обычно спокойно, однако сильные ветры поднимают большие волны, а зимой здесь случаются да-же штормы. На более пологом зап. побережье выпадает мало дождей, и приток воды в С.М. дают только небольшие ручьи и речки. Вост. побережье - гористое, с узкими ущельями в местах впадения рек (Вади-Зарка-Маин; Вади-ал-Мауджиб -> Арнон). Южнее расположен полуо-в Лисан с устьем реки Вади-Керак. В рим. времена здесь можно было, перейдя море вброд, выйти на иуд. берег (возм., 2Пар 20:2). Этот переход охраняла маккавейская крепость Масада, построенная Иродом Великим и позволившая последним борцам иуд. восстания продержаться здесь до 73 г. по Р.Х. Плодород. равнина вост. полуо-ва Лисан, вероятно, часть некогда богатой влагой долины Сиддим (Быт 13:10; 14:2 и след.), к-рая после разрушения -> Содома и -> Гоморры (Быт 19) оказалась залитой морскими водами. В этой части С.М. (Нав 15:2) глубина не превышает 5 м. Юж. берег моря с устьем Вади-эль-Хеса (-> Заред) образует Севху, "достояние крапивы, соляную рытвину, пустыню навек" (Соф 2:9). Наряду с -> солью здесь добывали и -> земляную смолу; эти раз-работки определили основное экономич. значение С.М. в древности. В пророчестве Иезекииля, согл. к-рому С.М. наполнится свежей водой из живого источника, вытекающего из храма (Иез 47:8-10), говорится, что болота рядом с потоком останутся солеными (ст. 11). (См. цвет. вклейки 87; 88.) О судоходстве на С.М. в ветхозаветное время ничего не известно, но корабли на мозаичной карте -> Медевы (см. цвет. вклейку 52) свидет-вуют, что в рим. период оно процветало. -> Рукописи Мертвого моря.

Солнечные часы

Солнечные часы. Все элементы С.Ч. - столбик, колышек или треугольник - сочетаются так, что по расположению тени можно узнавать время дня. Существуют различные виды С.Ч., в зависимости от конфигурации и положения указателя и циферблата. До изобретения механических часов С.Ч., наряду с водяными и песочными, были общепринятым хронометром. В Библии С.Ч. упоминаются только в связи с царем Езекией (4Цар 20:9-11; Ис 38:8). Тень на этих часах двигалась по "ступеням", под к-рыми, вероятно, под-разумеваются часовые деления. Поскольку нет никаких более подробных указаний, то нельзя сказать достоверно, какого типа были эти С.Ч.

Египетские солнечные часы, обнаруженные в Гезере. Отбрасывающий тень колышек укреплен в отверстии узкой стороны. Передняя сторона разделена часовыми полосками, на обратной стороне изображен фараон Мернепта (1234-1222 гг. до Р.Х.), преклоняющий колени перед богом солнца.

Солнце

Солнце. С. в Библии - это дневное светило, сотворенное Богом (Быт 1:16; Пс 135:8) и покорное Ему (Иер 31:35; Мф 5:45), знамение власти Творца и образ Его -> славы (Пс 83:12; Мф 17:2; Откр 1:16). Господь определяет путь С. (Пс 73:16; 103:19; ср. также Нав 10:12-14; Иов 9:7). Распространенное в -> идо-лослужении (V) поклонение С. (4Цар 23:5,11; Иез 8:16) было запрещено народу Израиля (Втор 4:19). "Под солнцем" происходит жизнь на этой земле (Еккл 1:9; 2:11 и др.). Радоваться С. (Еккл 11:7 и след.), видеть С. (Еккл 7:11) - это дар земной жизни. Восход и заход С., как указание времени, играют роль в различных предписаниях Закона (Исх 22:2,3; Лев 22:7; Втор 16:6; 23:11), на местности они обозначают восток или запад (Пс 49:1; 112:3; Мал 1:11). В день суда Божьего С. померкнет (Ис 13:10; 24:23; Иез 32:7 и след.; Ам 8:9; Иоил 2:10,31; Мф 24:29; Откр 6:12; 9:2; ср. Мф 27:45 и пар.); а по свершении всего уже не будет С., поскольку тогда Сам Бог станет С. Своего на-рода (Ис 60:19 и след.; Откр 21:23; 22:5).

Соломон

Соломон [евр. Шеломо, от евр. "процветание", "благоденствие", "мир"].

I: 1) сын -> Давида и Вирсавии. Родился прим. в 990 г. до Р.Х. В 970-930 гг. до Р.Х. занимал престол неразделенного царства Израиля и Иуды (3Цар 1-11; 1Пар 29:20 - 2Пар 9). Еще до рождения С. Господь назначил его наследником престола, определил ему имя Соломон и обещал, что его царствование будет протекать в мире и спокойствии (1Пар 22:9 и след.). Кр. того, Господь повелел через пр. Нафана наречь Соломону имя Иедидиа = "Возлюбленный Богом" (2Цар 12:24 и след.). С., как миролюбивый царь, является прообразом -> Мессии, великого Божьего Царя-Миротворца. Но С., какой бы большой властью и славой он ни обладал, не был тем мессианским, праведным правителем, о к-ром пророчествовал Давид (2Цар 23:1-7); 2) при Давиде и С. царство Иуды и Израиля достигло наибольших размеров за всю свою историю. С. властвовал над всеми царствами от Евфрата до земли Филистимской и до границы Египта, народ в его время жил спокойно, "каждый под виноградником своим и под смоковницею своею" (3Цар 4:20,25 и след.). Однако на склоне лет С. поддался влиянию своих жен-язычниц и наряду с почитанием Господа стал поклоняться идолам, чем навлек на себя Божий суд. У С. было два иноземных врага - -> Адер Идумеянин и -> Разон, царь Дамаска; впоследствии к ним добавился внутр. враг в лице -> Иеровоама, к к-рому позже, после смерти С., перешла власть над десятью израил. коленами (3Цар 11:14-40). См. карту на стр. 219; 3) восхождение С. на престол состоялось еще при жизни его отца. Перед смертью Давид оставил С. завещание (3Цар 2:1-10). Вскоре к молодому царю обратился с просьбой -> Адония, еще при жизни Давида претендовавший на престол. Старший брат просил отдать ему в жены Ависагу, девушку, к-рая ухаживала за состарившимся Давидом, надеясь с ее помощью осуществить свои планы. С. не без основания усмотрел в этой просьбе новое посягательство на престол, по-этому Адония был убит. Поддержавший Адонию главный военачальник -> Иоав также был убит, а первосвященник -> Авиафар - сослан в Анафоф. Главным военачальником стал Ванея, а первосвященником - Садок (ст. 12 и след.). Все это укрепило власть С. (в Синод. пер. отсутствует фраза, содержащаяся в евр. тексте 3Цар 2:46: "Так царство было укреплено в руке Соломона"). Могущество С. закрепилось и его женитьбой на дочери фараона (1Цар 3:1), вероятно, одного из последних фараонов XXI, или Танисской, династии (-> Египет). Егип. царевна, видимо, была не первой женой С., поскольку его сын -> Ровоам родился в тот год, когда он стал царем (3Цар 11:4 и 14:21).

Южная часть царства Соломона.

II. В Гаваоне С. во сне явился Господь и сказал: "Проси, что дать тебе" (3Цар 3:5). С. попросил даровать ему разумное сердце, чтобы справедливо судить народ и различать, где добро, а где зло (ст. 9), а также премудрости и знания (2Пар 1:10). За эту просьбу Господь обещал дать ему больше богатства и славы, чем любому из царей, правивших как до, так и после него. Кр. того, С. была обещана долгая жизнь, в том случае если он будет следовать заповедям Божьим; этого, однако, не случилось: С. дожил лишь до 60 лет. О мудрости С. можно судить по тому, как он решал судебные дела (см. 3Цар 3:16-28); его мудрость была "выше мудрости всех сынов востока и всей мудрости египтян" (3Цар 4:30). С. называли автором 3000 притчей и 1005 песен (ст. 32). Часть их сохранилась в Притч 1-9; 10:1-22:16; 25-29 (-> Песнь песней -> Екклесиаст). Разные люди, в т.ч. и цари, услышав о мудрости С., стремились познакомиться с ним лично (3Цар 4:33,34), среди них была царица Савская (-> Шева) (3Цар 10:1-13; 2Пар 9:1-12). Позднее С. приписали апокрифич. книгу "Премудрость Соломона" и псевдоэпиграфы типа "Псалмы Соломона" и "Песни Соломона" (-> Апокрифы).

III: 1) С. прославился не только своей мудростью. Его власть и богатство также овеяны легендой. Известен С. и как строитель: своему народу он оставил величеств. -> храм. При сооружении храма С. оказал помощь тирский царь -> Хирам (1), приславший искусного ремесленника -> Хирама (2). Сооружение храма началось в 480 г. после исхода евреев из Египта, на четвертом году царствования С. (967 г. до Р.Х.) (3Цар 6:1; -> Летосчисление, IV,2). Строит-во было завершено через семь лет, т.е. в 961 г. до Р.Х. В течение след. 13 лет (3Цар 7:1) С. продолжал строит-во своего дворца. В общей сложности соору-жение храма и дворца заняло 20 лет (3Цар 9:10), с 967 по 947 г. до Р.Х.; 2) масштабные строит. работы, в т.ч. возведение укреплений, городов для запасов и колесниц, требовали много рабочих рук. С. установил для израильтян трудовую повинность (3Цар 5:13 и след.); оставшихся в стране хананеев он превратил в оброчных работников и низовых надсмотрщиков (1Цар 9:20 и след.; 2Пар 2:16 и след.), в то время как все руководящие должности занимали евреи (3Цар 9:22 и след.; 2Пар 8:9 и след.). Интересные подробности о разработке рудных копей в Араве (на юге и в окрестностях -> Пунона) совр. ученые узнали благодаря находке археологов - большой ме-деплавильной установке в Ецион-Гавере. Из этого порт. города корабли отправлялись в Офир (1Цар 9:26-28; 10:11,22). Геогр. положение его царства позволяло С. контролировать все караванные пути, по к-рым шла транзитная торговля между Сирией, Месо-потамией, Малой Азией на севере и Египтом и Аравией на юге. О податях, к-рые брали с купцов, упоминается в ст. 15; 2Пар 9:14. Кр. того, С. был посредником в торговле лошадьми из Малой Азии и боевыми колесницами из Египта, то и другое он поставлял сир. и хеттским царям (3Цар 10:28,29; -> Мицраим). Торговля дала толчок строит-ву "городов для запасов", из к-рых особо упомянуты Фадмор (Пальмира), располож. сев.-вост. Дамаска, и Тамара - на юге (3Цар 9:18,19; 2Пар 8:4,6). Царство С., за искл. удела Иуды, было заново поделено на двенадцать областей, каждой из к-рых правил особый наместник (3Цар 4:5,7-19; см. карту). Каждый из наместников в течение одного месяца в году отвечал за снабжение цар. двора (3Цар 4:7,22,23,27). В обязанности этих чиновников входило также снабжение постоянного войска (ст. 28), со-стоявшего из 1400 боевых колесниц и 12 тыс. всадников. Для коней и колесниц было сооружено 4 тыс. стойл (2Пар 1:14; 9:25). После того как С. закончил сооружение храма и дворца, Господь явился ему во второй раз (3Цар 9:1-9; 2Пар 7:11-22), причем теперь в словах Господа звучало грозное предостережение: если С. или его потомки отпадут от Бога, то храм превратится в груду развалин. Видимо, к этому времени С. стал уже не столь богобоязн. человеком, каким он был в начале своего царствования: несмотря на серьезное предостережение, он впал в идолопоклонство (3Цар 11:1-13). Толчком к этому послужили его браки, в к-рые он вступал по полит. мотивам. Наряду с женой-египтянкой у С. было 700 жен из княж. родов и 300 наложниц. Это были аммонитянки, эдомитянки, сидонянки, хеттеянки и т.д. Они склонили сердце стареющего царя к своим языч. богам, так что оно перестало безраздельно принадлежать Господу. С. стал служить финикийской -> Астарте и аммонитскому Милхому, сооружал капища на -> высотах для -> Хамоса и -> Молоха. Тогда Господь оповестил С., что отнимет у него царство, а за его сыном останется лишь одно колено. Когда, процарствовав 40 лет, С. умер (ст. 42), суд Божий над домом Давида и евр. народом выразился в разделе царства, к-рому уже никогда более не удавалось достичь прежнего могущества.

Соль

I. В Книге Иисуса, сына Сирахова, С. причисляется к продуктам, крайне необходимым для жизни человека (Сир 39:32; ср. Иов 6:6). С древнейших времен С. в больших количествах добывали на Мертвом (-> Соленом) мо-ре. С. была главным предметом внутр. торговли в Палестине. В конце времен, когда исходящий от жертвенника святилища поток живой воды сделает "здоровыми" даже воды Мертвого моря, все же останутся болота и лужи, где можно добывать С. (Иез 47:11).

II: 1) в ВЗ С. отнесена к сфере божественного; все, что посыпано С., не портится и не пропадает. Т.о., с ней связано представление о силе, поддерживающей, охраняющей и продлевающей жизнь. Новорожд. детей обтирали солью (Иез 16:4). Елисей превратил нездоровую воду, к-рая, очевидно, была причиной бесплодия земли, в здоровую, добавив в нее С. (4Цар 2:19-22). Без С. не обходилось ни одно жертвоприношение (Лев 2:13; Иез 43:24). Это должно было показать, что такая "посоленая" жертва не только охраняет человека пред Богом, но и соединяет его с Ним. С. жертвы - это С. завета (завет С.: Чис 18:19; 2Пар 13:5). Вместе с тем она символизирует прочность и продолжительность -> завета Божьего. В Библии отражено и распростран. на Ближнем Востоке представление о том, что съеденная вместе с к.-л. соль обладает силой, объединяющей людей. Это относилось к гостю, а также к чиновнику царя, к-рый ест С. в цар. доме (Езд 4:14); 2) но С. - это также и символ разрушит. проклятия и гнева Божьего (Втор 29:23; Пс 106:34; ср. Суд 9:45). С. могла обозначать Божью животворящую милость и уничтожит. -> суд.

III: 1) в НЗ Иисус говорит об очистит. суде, где "всякий огнем осолится" (Мк 9:49); 2) в Мф 5:13 подразумевается предохраняющая сила С. То, чего раввины ожидали от Торы, от Закона, Иисус признает за Своими учениками: их присутствие предохраняет мир от полного разложения и сдерживает готовый разразиться суд (см. Быт 18:24 и след.). Сила С. заключена в слове Иисуса, к-рое живет среди Его учеников (Мк 9:50; Кол 4:6); 3) может ли С. утратить свою силу (досл. "стать не соленой" Мк 9:50 или "негодной" Мф 5:13; Лк 14:34)? Все попытки объяснить это утверждение тем, что С., добываемая не промышл. способом, может оказаться непригодной в пищу из-за высокого содержания примесей, неубедительны. Вопрос Иисуса о несоленой С. - это вопрос-загадка об утрате принадлежности к Богу. То, что невозможно в природе, человек может сделать возможным, если утратит дар Иисуса и не ответит на Его призыв. Иисус говорит о -> свободе каждого человека, к-рая предусматривает возможность отпадения, и поэтому добавляет к Своей загадке: "Кто имеет уши слышать, да слышит!" (ст. 35).

Соляная (Соленая) долина

Соляная (Соленая) долина. Долина на юге Иудеи, где Давид разбил эдомитян (2Цар 8:13; 1Пар 18:12; Пс 59:2). Позднее победу над эдомитянами здесь одержал царь Амасия (4Цар 14:7; 2Пар 25:11). Отталкиваясь от араб. слова милх, что в переводе означает "соль", ученые считают, что С.Д. - это Вади эль-Милх (совр. Беэр-Шева), верхняя часть долины Беэр-Шевы. Согл. другому предположению, С.Д. - это Севха, местность, располож. юж. -> Соленого моря.

Соляной столб

Соляной столб -> Лот.

Сомнение, сомневаться

I. В ВЗ эти слова не встречаются.

II: 1) в НЗ глаголом "сомневаться" чаще всего переводится греч. слово диакрино, к-рое также означает "различать", "судить". Тот, кто хочет судить о Божьих обетованиях и взвешивать их достоверность, становится на путь неверия (Рим 4:20; ср. 14:23). Верить - значит доверять и повиноваться, не проявляя С. (Мф 21:21; Мк 11:23; Деян 10:20; 11:12). Измеряющий Божью заповедь и откровение мерилом своего разума подобен в своих С. "морской волне, ветром поднимаемой и развеваемой" (Иак 1:6). Это человек "с раздвоенной душой" (греч. дипсюхос; цит. по пер. НЗ под ред. еп. Кассиана; Иак 1:8; 4:8), нецельный сам по себе и непостоянный во всех своих действиях. Он утратил свои твердые устои [греч. дистадзо]; это слово описывает состояние Петра, когда он, идя по воде, испугался и начал тонуть (Мф 14:30 и след.), а также состояние учеников, к-рым их разум мешал поверить в Воскресшего (Мф 28:17). Но все молитвы и дела веры должны совершаться без С. (Флп 2:14; 1Тим 2:8; здесь использовано греч. слово диалогизмус - "сомнение", "ропот"). В Евр 11:1 в значении "несомненность" употребляется греч. слово эленхос, "доказательство", "уверенность"; 2) С. может быть связано с надеждой на опровержение к.-л. факта или с желанием удостовериться в его реальности, как это произошло с Фомой (Ин 20:24-29). Воскресший даровал Своему ученику уверенность, к к-рой тот стремился, но его позицию однозначно назвал неверием (ст. 27). Однако блажен тот, кто доверяет Богу безоговорочно (ст. 28). Но там, где С. превращается в безнадежность, где человек сдается сам и не ждет помощи от Бога, царит отчаяние, часто невыносимое из-за непрощенной вины. В полной безысходности и смешении мыслей единств. выходом кажется самоубийство - примером здесь могут служить Иуда (Мф 27:4) и Ахитофел (2Цар 17:23), но самоубийство не может спасти от суда Божьего (2Тим 4:1). Если верующий не видит возможности избежать земной смерти, то он может быть утешен доверием к Богу, Который воскрешает мертвых (2Кор 1:8-11; -> Скорбь).

Сон

I. В теплом климате Ближнего Востока не было больших проблем с ночлегом. Общепринято было спать на жестком ложе, бедные люди спали прямо на земле, подобное случалось и в пути (Быт 28:11). Часто спали на подстилке, к-рую на день скатывали. Там, где говорится о ношении постели, подразу-мевается именно такая подстилка (Мф 9:6; Ин 5:9 и след.). У богатых были настоящие -> кровати с тонкими матрасами, к-рые использовали как по одному, так и во множестве, укладывая один на другой. Существовали одеяла, чтобы укрываться (Суд 4:18, в Синод. пер. - "ковер"), но обычно для этого использовали плащ или верхнюю одежду (1Цар 19:13), к-рую по этой причине нельзя было удерживать в качестве залога дольше, чем до вечера (Исх 22:26,27; Втор 24:12,13).

II: 1) в С. видели не только здоровый отдых после тяжелой работы (Еккл 5:11), но и воспринимали его как нечто угрожающее, полагая, что у С. есть общее со смертью. Спокойно и без опасений можно спать только потому, что Господь бодрствует (Пс 3:6; 4:9; Притч 3:24). Господь - страж Израиля, неусыпный и недремлющий (Пс 120:3 и след.). Забота (Еккл 5:11) или томление (Быт 31:40) похищают С., но ленивого его долгий С. приводит к несчастью (Притч 6:9-11; 20:13; 23:21). В решит. часы ученики оставляют Иисуса в одиночестве, потому что засыпают от усталости (Мк 26:36-46; Лк 9:32). В метафорич. значении звучит призыв к Церкви, предостерегающий ее от духовного С. и зовущий проснуться и бодрствовать (Мк 13:36; Рим 13:11; Еф 5:14; 1Фес 5:6). -> Бодрствовать, просыпаться; 2) Господь не только охраняет спящих, Он посылает людям во С. Свои откровения и указания (Быт 28:12-16; Иов 4:13-17; 33:15-18; Иер 31:26; Мф 1:20-24; -> Сновидение -> Видение). Кр. того, в отдельных случаях Бог наводит на человека особенно крепкий С., чтобы этим скрыть от него Свои действия, как это было в случае с Адамом (Быт 2:21), при откровении Аврааму (Быт 15:12), а также в истории с Саулом, к-рого Бог крепко усыпил, чтобы помочь Давиду (1Цар 26:12).

III. О С. в Библии часто говорится в метафорич. смысле. На тех, кто почитает Бога только внешне, а сердцем отстоит далеко от Него, Господь может навести дух усыпления (Ис 29:10-14; Рим 11:8), так что их глаза становятся как бы закрытыми (Мф 13:15; Деян 28:27). О Божьем суде над народами сказано, что неблаговоление Господа погружает в С. и колесницу, и коня (Пс 75:7), что Он упоит вавилонян так, чтобы они заснули мертвым С. и больше не проснулись (Иер 51:39,57). Так С. превращается в символ духовной или физич. смерти, а в Пс 89:6, напротив, это образ быстрого течения жизни.

Сонам

Сонам -> Сунем (Сонам).

Сооружать

Сооружать -> Строительство, строить, возводить, возделывать.

Соперник

Соперник -> Право, правосудие -> Сатана -> Вражда, враг.

Сорек

Сорек (евр. "красный (виноград)"). Поток С. (Суд 16:4, в Синод. пер. - "долина") - это совр. Вади-эс-Сарар, верхнее течение Нахр-Рубина, впадающего в 13 км от Яффы в Средиземное море. С. берет свое начало на Иудейском нагорье и протекает в Шефеле близ Цоры, Естаола (Суд 13:25) и Беф-Самеса.

Сорес

Сорес, город в уделе Иуды (Нав 15:59). В евр. тексте С. не упоминается; в совр. переводы это название попало из Септуагинты. Предположит. это совр. Шореш, находящийся прим. в 15 км зап. Иерусалима. -> Сеир (II,2).

Сорная трава

I. С.Т. в библ. странах отличаются от трав европ. стран, что обусловлено иным составом почвы и климатич. особенностями. Так, касатик (сорт лилий), тюльпаны, нарциссы, ирисы и гиацинты растут на пашнях как сорняки, а необрабатываемая земля весной сплошь покрыта пурпурно-красными анемонами (-> Лилия). Зерновые посевы пестрят маками, васильки же чаще растут при дорогах. Распространены и такие растения, к-рые считаются сорняками и у нас, - полевая редька, журавельник, но прежде всего чертополох и колючий кустарник (Быт 3:18; -> Терние -> Волчцы).

II. Греч. цицанион, перевед. в Мф 13:24-30,36-42 как плевелы, - это плевел опьяняющий (Lolium tremulentum), достигающий выс. прим. 80 см, жесткая трава, растущая среди яровых посевов зерновых. Ее всходы отличаются от пщеницы только своими узкими и гладкими листьями, а при созревании они выделяются очень тонкими и остистыми ко-лосьями. Мелкие черноватые зерна этого растения, как правило, поражены грибком, и в этом случае ядовиты. Употребление их в пи-щу вызывает у человека головокружение и тошноту, отрицательно сказывается на зрении и порой может привести к смерти. Поскольку прополка бывает затруднена из-за сходства плевел с пшеницей, то их чаще всего отделяют после жатвы с помощью особого сита.

Сосед

Сосед, человек, живущий поблизости (-> Ближний); благодаря возможности приходить вовремя на помощь и оказывать поддержку (Исх 3:22; 12:4; Руфь 4:17; 4Цар 4:3; Лк 15:6,9) живущий рядом С. становится дороже и ближе живущего вдалеке брата (Притч 27:10). Но в то же время от глаз С. нельзя скрыть свои недостатки или утаить ч.-л., так что виновный в ч.-л. или неудачник может подвергнуться поношениям и насмешкам со стороны С. (Пс 30:12; 43:14; 78:4; 79:7; 88:42).

Сосипатр

Сосипатр (греч. "помощь отца", или "отец-помощник"): 1) христианин из Верии, сопровождавший Павла во втором миссионерском путешествии из Греции в Асию (Деян 20:4); 2) родственник и соотечественник Павла, приветствующий церковь в Риме из Коринфа (Рим 16:21).

Составляющий масти (мироварник)

Составляющий масти (мироварник). Приготовлением мазей (-> Масть), мира для помазания, благовонных курений и составов из специй занимались особые специалисты (Неем 3:8 - в Синод. пер. - "гараккахим"), владевшие "искусством составляющего масти" (Исх 30:25,35; 37:29; 2Пар 16:14). Так, в Библии сказано, что Веселиил изготовлял "елей помазания и курение благовонное" (Исх 31:11). В состав мира для помазания входило по 500 сиклей (прим. 5,6-6,1 кг) -> смирны и касии (-> Корица, касия), по 250 сиклей -> корицы и -> тростника благовонного, 1 гин (3 и 2/3 л) оливкового масла (-> Маслина, масло, елей). О том, как приготовлялось миро, достоверных сведений не имеется. Курит. состав составляли из истолч. в порошок -> стакти, ониха (раковины Blatta byzantina) -> халвана душистого и чистого -> ливана (Исх 30:23-25,34 и след.). В Иов 41:23 упоминается, что мазь готовили, кипятя состав в котле. В Еккл 10:1 говорится, что в этом деле необходима аккуратность: мертвые му-хи портят благовонную масть. Для царя (1Цар 8:13), вероятно, в первую очередь изготовляли масти и благовония для ухода за телом. Поскольку мази играли важную роль в медицине, то мироварник мог быть также помощником -> врача.

Сострадание

Сострадание -> Милосердие -> Внутренности (3).

Сострадание

Сострадание. Слово "С." передает два разных понятия, не всегда строго разгранич. в Свящ. Писании: "сопереживание страдающему или разделение с ним скорби [греч. сюмпатейн, "сочувствовать"] и "соучастие в страданиях, переносимых другим лицом" [греч. сюмпасхейн, "страдать вместе"; по-русски можно перевести как "сострадание"]. В Синод. пер. др.-евр. и греч. слова, обозначающие эти понятия, передаются по-разному (см. ниже): 1) в 3Цар 2:26 др.-евр. глагол гитана употреблен в значении "переносить страдания вместе с к.-л." (в Синод. пер. - "терпел"). Царь Соломон пощадил священника Авиафара, враждебно действовавшего против него, поскольку тот переносил бедствия, в т.ч. связ. с войной, вместе с Давидом, его отцом ("сострадал" Давиду). Другие места ВЗ говорят о С. в значении "соболезновать", "сожалеть": "Ибо кто пожалеет о тебе, Иерусалим? И кто окажет сострадание к тебе?" [Иер 15:5; здесь в оригинале употреблены глаголы хамаль - "смилостивиться" и нуд - "жалеть", ср. Наум 3:7]. С. может быть заповедано Богом, но также и запрещено Им (Иер 48:17; ср. Иер 16:5. В обоих случаях употреблен глагол нуд - "жалеть"); 2) в НЗ С. означает, в первую очередь, глубочайшее единение со Христом, включающее в себя подлинное соучастие в Его жизни, причастность к Его пути через страдания к прославлению. Страдающий вместе со Христом имеет обетование вместе с Ним и прославиться (Рим 8:17,18; 1Пет 4:13). Кто принимает "участие в страданиях Его", тот уже на земле становится соучастником воскресения мертвых (Флп 3:10) и небесного утешения (2Кор 1:5,7). Страдающим вместе со Христом уже в земной жизни даруется отблеск той славы, причастниками к-рой в полной мере они станут тогда, когда "приидет Сын Человеческий во славе Своей" (Мф 25:31). С. Христу (в Синод. пер. - "страдание вместе со Христом") - не только внутр. переживание отдельного человека, но и осознание им своей причастности к Телу Христову - Его Церкви, поэтому оно проявляется в С. ближним - "членам тела Христова" (1Кор 12:26). Оно про-исходит ради благовестия (2Тим 1:8; 2:3). Христос сострадает Своей общине (Церкви) во время ее преследований (Евр 10:32-34); но и община разделяет страдания каждого своего члена (1Кор 12:26). Путем взаимного С. братство учеников Иисуса достигает совершенства. Так исполняют ученики закон Христов (Гал 6:2; ср. Мф 16:24,25). (-> Ученики -> Крест -> Следовать за кем-либо). Сказанное выше проясняет смысл слов НЗ о С. как о сочувствии. Христос "может сострадать нам в немощах наших", потому что был "подобно нам, искушен во всем", но не совершил греха (Евр 4:15). Понимание Им нашей природы и Его действенное участие в наших нуждах, имеющее спасит. значение, тесно связаны между собой. Поэтому апостол и призывает христиан к подобному же обращению друг с другом: они должны постоянно проявлять С. и сочувствие к нуждам своих ближних (1Пет 3:8). -> Страдание, страдать.

Сосуд

Сосуд: 1) о букв. значение -> Чаша -> Кружка -> Кувшин, ведро, водонос -> Сковорода -> Кадильница -> Блюдо -> Котел -> Горшечник; 2) в метафорич. значении С. в Библии названы люди (Рим 9:22 и след.; 2Тим 2:20 и след.). "Сосудами гнева" названы люди неверующие, а "сосудами милосердия" - спасенные кровью Иисуса Христа. Во 2Кор 4:7 Павел называет тело человека С., в к-ром заключено сокровище -> Евангелия, и потому этот С. становится жилищем Св. Духа. В 1Фес 4:4 под С. подразумеваются тела мужа и жены ("чтобы каждый из вас умел соблюдать свой сосуд в святости и чести") (ср. 1Пет 3:7).

Сосфен

Сосфен (греч. "спасающий", "помогающий"), начальник синагоги в Коринфе (см. цвет. вклейку 46), к-рый был избит греками "пред судилищем" наместника Галлиона (Деян 18:17). По общему мнению, в 1Кор 1:1 подразумевается тот же С., к-рый к этому времени, вероятно, уже стал верующим христианином.

Сотай

Сотай (евр. "уклоняющийся"), один из рабов Соломона, потомки к-рого вернулись с Зоровавелем из вавил. плена (Езд 2:55; Неем 7:57).

Сотворение мира, творение

I. ПОНЯТИЕ

Творческая деят-сть Бога не ограничивается в Библии сферой природы в узком смысле слова, а распространяется также на человеч. историю (Исх 34:10; Чис 16:30; Ис 22:11; Иер 31:22). Тем не менее под выражением "С.М." прежде всего подразумевается созидательное деяние Бога, к-рым Он вызвал мир из небытия (Быт 1 и 2; Пс 103 и др.). В евр. языке глагол бара применяется исключит. по отношению к Божьему деянию С.М. и, след., отделен от человеч. "творчества" (то же и в НЗ: греч. ктидзо = "творить" относится только к Богу). Бара означает "становление, вызванное исключительно Божьей волей", когда Бог Своим словом вызывает нечто из небытия (Быт 1; Ис 45:5-7; 48:13 и др.); следует, однако, иметь в виду, что близкими по значению глаголу бара и даже замещающими его могут быть и другие глаголы, особенно аса и яцар, к-рые означают "делать", "образовывать", т.е. создавать нечто новое в предметно-осязаемой сфере (Ис 43:1,7; 45:7,18; Иез 28:13; Ам 4:13; ср. Быт 1:1,21,27; 2:3 и след., где употреблен глагол бара, с Быт 1:7,16,26). След., с т.зр. Библии, становление, разворачивающееся в невидимой Божьей реальности, и начало бытия в нашем видимом мире образуют две стороны одного и того же явления, неотделимые одна от другой.

II. СОДЕРЖАНИЕ БИБЛЕЙСКОГО СВИДЕТЕЛЬСТВА О СОТВОРЕНИИ МИРА

А) АКТ СОТВОРЕНИЯ МИРА

1) рассказ о С.М. В Библии мы встречаемся с Богом, Который Сам свидет-вует о Себе в истории. Его первонач. созидат. деяние - составная часть единого историч. процесса (Ис 44:24; 45:7 и след.,11 и след.; Иер 27:5); действующий в истории Бог - это Бог Творец. Из этого следует: а) начало мира - а именно его сотворение - непостижимо само по себе. Его нужно рассматривать как часть всеохватного деяния Бога, Который установил, что за первым сотворением мира последует второе, за началом - завершение (Ис 48:12; 1Кор 15:24 и след.; Кол 1:16 и след.). Не случайно Библия заканчивается прозрением "нового неба" и "новой земли" так же, как она начинается с сотворения существующих неба и земли (Откр 21:1; ср. Ис 65:17 и след.); б) нельзя из истории о С.М. выделять только т.наз. "достоверные данные". Как бы ни было справедливо утверждение о том, что Бог требует в первую очередь веры, все же рассказ о С.М. никоим образом не свидет-вует лишь о том, что Бог создал мир; в нем - хотя и опосредованно - говорится об "истории" сотворения, т.е. этот рассказ значим и с т.зр. того, "как" был создан мир. Его нельзя переоценивать, рассматривая как протокол, составл. по рациональным правилам человеч. историографии, но нельзя и недооценивать, видя в нем легенду или миф, не имеющие ист. значения. Ведь то, что является историей для Бога, не укладывается в рамки постижимых человеком ист. законов. Так же как сообщ. в пророч. предвидении библ. знание о конце этого мира с Божьей т.зр. представляет собой историю, т.е. действительные, грядущие в перспективе события, так и знание о начале мира, сообщаемое в Божеств. откровении, может быть понято как пророч. ретроспектива, а след., как история с вытекающим из этого факта значением. Конечно, это откровение было дано библ. авторам в понятном для них виде, в контексте представлений о мире, бытовавших в то время; так, напр., рассказ о творении можно истолковать в рамках древневавил. картины мира, особенно, по-вествование о втором дне сотворения мира, где говорится о создании небосвода как полусферич., покоящегося на диске земли колокола, разделяющего воды мирового океана на земные моря и небесный океан. Хотя в Библии представлена своя собств. "картина мира", библ. рассказ вместе с тем допускает и такое толкование, к-рое никак не расходится с той картиной мира, к-рая существует в совр. естествознании. Поскольку совр. наука стала открытой для "другой (а именно, Божеств.) действительности", то она уже не тщится постичь и истолковать всю реальность (см. прежде всего H.Rohrbach, Bibl. Schoepfungsbericht u. moderne Naturwissenschaft; "Naturwissenschaft u. Gotteserkenntnis", 1959). Следует иметь в виду, что во всяком пророч. видении обязат. присутствуют метафоры и образы, к-рые можно было бы "расшифровать", исходя из Писания в целом (см. Откр). Поэтому в принципе было бы правомочно истолковывать, напр. дела семи дней, в соотв. с Пс 89:5 - как череду эпох; "твердь" (Быт 1:6-8) - как разделит. "перегородку" между конечной, видимой действит-стью и действит-стью Божьей, а воды над твердью (Быт 7:11) - как угрожающие сатанинские силы хаоса, от к-рых Бог стремится обезопасить человека. Подобным же образом понимание рассказа о С.М. как Божеств. откровения позволяет, с ист. т.зр., серьезно отнестись к повествованию о прародителях в т.наз. "втором" со-общении о С.М. (Быт 2:4 и след.). "Создание" Адама и Евы (примечат. образом переданное глаголом яцар - "образовывать", "формировать", а не глаголом бара) следует понимать как Божье избрание из уже существующего человечества (в Быт 1:26 слово адам, "человек", является собират. понятием). Принимая во внимание образный характер откровения и особенности евр. мышления, отдельные детали повествования должны истолковываться не буквально, а как символы. Напр., ст. 7 по смыслу следует трактовать как "Господь Бог создал человека как прах земной" или, соотв., "глиняным", "из пыли" (для обозначения его ничтожности). Показат. для библ. рассказа о С.М. и то, что в нем совершенно отсутствует тема спора между собой нескольких богов, распростр. в мифах других древних народов. Отзвуки мифов, как, напр., обозначение "бездны", первобытного океана (Быт 1:2) словом техом, к-рое лингвистически напоминает о вавил. драконе хаоса Тиамате, относятся лишь к форме, по содержанию же они совершенно не мифологичны. Это особенно явно следует из того, что звезды, созд. в четвертый день С.М., названы не божествами, а подчеркнуто праг-матически - "светилами", т.е. подчиненными Творцу созданиями. Так единый Бог свидет-вует о Себе как о Том, Кто Своим словом постепенно вызывает Свое творение из небытия, как об абсолютно отдел. от всего творения Создателе, тем не менее начинающем с этого творения историю мира. -> Человек с одной стороны, как цель творения, приравнен к прочим созданиям (он сотворен вместе со зверями полевыми, см. Еккл 3:19 и след.; Иона 3:7 и след.), с другой - как собеседник и довер. лицо Бога - в своем богоподобии он особо облагорожен и выделен (Пс 8). И свое предназначение человек находит не в природной сфере, а именно в связи с Творцом; 2) ДРУГИЕ СВИДЕТЕЛЬСТВА БИБЛИИ развивают, дополняют и подтверждают сообщение о С.М.: а) в ВЗ особо подчеркивается способность Бога Своим словом вызывать из небытия: "Ибо Он сказал, - и сделалось; Он повелел, - и явилось" (Пс 32:9; а также Иов 38:11; Пс 32:6; 148:5; Ис 41:4; 44:27; 45:12; 48:13; Ам 9:6). Своим словом Бог властен не только дать, но и отнять жизнь (Втор 32:39; Иов 34:14 и след.; Пс 101:27; 103:29). Со Своими созданиями Он может делать "все, что хочет" (Пс 134:6), как горшечник с глиной (Иер 18:1-6; ср. Ис 29:16; 45:9). И постоянно продолжающееся рождение нового внутри сотвор. мира - это продолжение Его созидающих деяний, вызывающих из небытия в бытие (Исх 4:11; Неем 9:6; Пс 103:27-30; Иер 1:5; Ис 44:2; Мал 2:10); б) НЗ признает свидет-во ВЗ о С.М. Частое употребление выражений "от начала мира", "в начале создания" или "от создания мира", "от начала тво-рения", "прежде основания мира" и др. (Мф 13:35; 25:34; Мк 10:6; 13:19; Лк 11:50; Ин 17:24; Еф 1:4; 2Пет 3:4; Евр 1:10) показывает, что НЗ рассматривает С.М. как подготовку к главному действию Бога в истории, Его спасит. деянию. Он, Своим словом вызывающий к бытию несуществующее (Рим 4:17; 2Кор 4:6) и сотворивший "все" (Деян 4:24; 14:15; 17:24; Еф 3:9; Кол 1:16; Откр 4:11; 10:6), есть перво-причина и цель всего (Рим 11:36; 1Кор 15:27), Он достоин вечной славы и восхваления (Откр 4:11). Но НЗ не просто подтверждает сказанное в ВЗ, а идет дальше, свидет-вуя об участии в процессе С.М. Иисуса Христа. Завуалированно об этом говорит и ВЗ, упоминая о существовании персонифицир. "мудрости" как "художницы", родившейся еще до начала мира и участвовавшей в его создании (Притч 8:22-31). В НЗ эта вуаль сбрасывается: Словом, ставшим плотью (Ин 1:14), "все начало быть" (Ин 1:3; 1Кор 8:6); "все Им стоит" (Кол 1:17); через Него и "веки сотворены" (Евр 1:2). Однако все создано не только "через Него", но также и "для Него" (Кол 1:16). Это подробнее характеризует деяния Бога в С.М. и в истории, раскрывая их как деяния во спасение, последнее из к-рых совершено в Иисусе Христе.

Б. ОБРЕЧЕННОСТЬ СОТВОРЕННОГО МИРА

Диссонансом в гармонию мироздания Божьего, к-рое после сотворения было "хорошо" (Быт 1), ворвался грех. Человек, одар. дыханием Божьим, ставший образом и подобием Бога и предназнач. быть Его представителем в сотвор. мире, вступил в общение с богопротивной силой. Грехопадение Адама, навлекшее проклятие вины и смерти на все представляемое им человечество, увлекло к погибели и все творение (Быт 3:17 и след.; Рим 5:12 и след.), и ныне "вся тварь совокупно" стенает об искуплении (Рим 8:19 и след.). Весь мир подчинился влиянию и власти сатаны, "бога", "князя" этого мира (Мф 4:8 и след.; Ин 12:31; 16:11; 2Кор 4:4; Еф 2:2). Сотвор. мир, вступающий в радикальное противоречие с Божьим миром (Евр 9:11), покорился суете (Рим 8:20); человечество оказалось заключ. в непослушание и в неверие (Рим 11:32). Хотя Бог и в этом гибельном мире "не перестал свидетельствовать о Себе" (Деян 14:17) - и это лишает человека всякого извинения, - но сердце человеч., омрач. непослушанием, извращает Божье творение (Рим 1:19 и след.).

В. ТВОРЕНИЕ НОВОГО МИРА

В Ис 11:6 и след.; 65:25 обещано исчезновение взаимной враждебности, свойств. падшему творению. Осуществление этого обетования связывается с явлением "отрасли от корня Иессеева" (Ис 11:1). У Бога есть замысел обновления падшего мира (см. Еф 1:10; Кол 1:28 и след.), основ. на Его любви: "Ибо всех заключил Бог в непослушание, чтобы всех помиловать" (Рим 11:32). То, что Он планировал с начала мира, но хранил в тайне, то "ныне", когда пришло время, Он осуществил в Христе и позволил возвестить всему миру (Рим 14:25 и след.; Гал 4:4; Еф 1:9 и след.; Кол 1:26; 2Тим 1:10). Одноврем. с искупит. подвигом Христа, Который является "началом [нового] создания Божия" (Кол 1:18; Откр 3:14), сатана утра-чивает свое право обвинять учеников Иисуса пред Богом (Лк 10:18; Ин 12:31), а также и свое абсолютное господство над этим миром: тот, кто через возрождение стал человеком "во Христе", является уже "новой тварью" (2Кор 5:17; Гал 6:15; ср. также Ин 1:13; Еф 4:24; Кол 3:10), "творением, созд. во Христе Иисусе на добрые дела" (Еф 2:10), в то время как до этого он был заключен в "плоть", т.е. в сотвор. мир, находящийся под властью сатаны и обреч. Господом на уничтожение. Через преображение в образ Иисуса "от славы в славу" (2Кор 3:18) верующий восстанавливает стертое подобие образу Бога (Рим 8:29; 1Кор 15:49; Кол 3:10; Еф 4:24). Возрожденному ясно открывается, что этот мир является падшим, неискупленным миром, но не "в себе самом", а из-за своих тесных отношений с богопротивными силами (Рим 14:14; ср. Мк 7:14 и след.; 1Кор 10:26 и след.; а также Кол 2:20 и след.; Тит 1:15). "Всякое творение Божие хорошо и ... непредосудительно", если принимается верующим с благодарностью, потому что оно освящается словом Божьим и молитвой (1Тим 4:3-5). Новое творение, проявляющееся в -> возрождении отдельных верующих внутри этого обреч. на погибель мира, указывает в конечном итоге на то, что и весь сотвор. мир познает "возрождение" (Мф 19:28). Небо и земля, о к-рых говорится в Быт 1:1, перестанут существовать (Мк 13:31) и сменятся "новым небом" и "новой землей" (2Пет 3:13; Откр 21:1), "на которых обитает правда". Это новое творение будет окончат. откровением Христа, приносящим освобождение всему стенающему творению (Рим 8:21).

Сотник

Сотник -> Начальник, вождь (II,1).

Софар

Софар [евр. Цофар, возм., значение имени связано с евр. "пищать", "щебетать", один из трех друзей Иова. С. был родом из Наамы (Иов 2:11; 11:1; 20:1; 42:9).

Софонии книга

Софонии книга -> Книга пророка Софонии.

Софония

Софония -> Цефания (2-4).

Сохо

Сохо (в Синод. пер. также Сокхоф): 1) город в иуд. Шефеле (в Синод. пер. - "на низменных местах", Нав 15:35), располож. между Одолламом и Азекой в -> Долине дуба (1Цар 17:1,19; см. карту на стр. 216). С. был укреплен Ровоамом (2Пар 11:7), а во времена Ахаза завоеван филистимлянами (2Пар 28:18). Ср. карту на стр. 840; 2) город на горе Иудиной (Нав 15:48), совр. Хирбет-Шувеке, между Анавом и Эстемо, в 16 км юго-зап. Хеврона. Подразумевается ли в 1Пар 4:18 именно этот город или речь идет о вышеназв. городе, неизвестно; 3) город на вост. границе равнины Сарон (3Цар 4:10, в Синод. пер. - Соко), упоминаемый еще в надписях Тутмоса III, а позднее - Сисака. Ныне Телль-эр-Рас, близ Эш-Шувеке, в 3 км сев. Тул-Карма. Эта местность была заселена начиная с бронзового века и вплоть до визант. периода. Ср. карту на стр. 926; 1004.

Союз, завет

I. ПРОИСХОЖДЕНИЕ СЛОВА

Евр. слово берит - "соглашение", "союз" - встречается в тексте ВЗ 285 раз. Его этимология окончат. не выяснена. Судя по Быт 15:9 и след. и Иер 34:18 и след., оно происходит от араб. слова "рассечение", судя же по Иез 20:37 - от аккад. бириту - "кандалы", "узы". Существуют и другие объяснения происхождения слова берит: от аккад. бирит - "между", от евр. бара - "есть" (Исх 24:9-11) или, согл. 1Цар 17:8, от евр. бара - "видеть", "избирать". Слово "завет" встречается в Библии в целом ряде характерных словосочетаний: "вступить в завет", "преступить (нарушить) завет", "поставить завет", "положить завет", "хранить (соблюдать) завет". Чаще всего (86 раз) встречается словосочетание "рассекать завет" (в Синод. пер. оно обычно передается как "поставить завет" или "заключить завет"). (О происхождении этого выражения см. в конце п. II.) К этой же смысловой группе относятся след. понятия: -> ковчег завета, -> Книга Завета, -> обрезание, -> завещание, -> завет соли и кровь завета. Слова "завет" и "союз" не являются букв. переводом соответств. евр. слова, они, скорее, передают его общий смысл. Берит можно перевести также как "договор", "условие" и т.д.

II. ЗАКЛЮЧЕНИЕ СОЮЗА, ЗАВЕТА

В Библии заключение С. имеет целый ряд особен-ностей и представляет собой довольно сложный процесс. Так, заключение С. между Иако-вом и Лаваном (Быт 31:44 и след.) было порождено чувством правовой незащищенности и включало след. этапы (ст. 43 и след.): 1) устанавливался памятный знак, призванный свидет-вовать о заключении С. (ст. 45: камень-памятник и холм из камней; ср. ковчег завета, Книга Завета, скрижали завета); 2) оговаривались и принимались взаимные обязат-ва (ст. 50,52); 3) в свидетели призывался Бог или некое божество (ст. 50,53); 4) приносилась клятва (ст. 53); 5) совершалось жертвоприношение (ст. 54); 6) заключение С. завершалось совместной трапезой (ст. 54). Однако процедура могла быть и иной. Напр., С. мог заключаться через пожатие рук (Иез 17:18). В других случаях особая роль от-водилась окроплению "кровью завета" (Исх 24:8; Зах 9:11), олицетворявшей жизненную силу, или жизненную субстанцию. Вместо заключит. трапезы (Чис 18:19; ср. Быт 26:28, 30; 31:46,54; Нав 9:14) мог совершаться "завет соли", когда для закрепления С. обе стороны совместно съедали немного соли. В Быт 15:9 и след. подробно описан древний обычай, к-рый затем упоминается в Иер 34:16 и след.: туши жертв. животных рассекали пополам и части их складывали таким образом, чтобы между ними образовалось пространство, через к-рое проходили стороны, заключающие С. Тем самым участники процесса как бы говорили, что, если они нарушат С., с ними произойдет то же, что и с этими животными. Среди различных свидет-в заключения договора следует особо выделить обряд обрезания (см. Быт 17).

III. СОЮЗ КАК ПРАВОВОЙ АКТ

1) С. (завет) мог заключаться как между отдельными людьми, так и между родами, коленами и народами (Быт 31:44,49 и след.; Нав 9:3-27; 1Цар 18:1-4; 20:8,17,23,42; 2Цар 5:1-3; 3Цар 5; 20:34; Иез 17:13 и след.). Стороны, заключавшие С., вступали в определ. правовые отношения друг с другом, причем права и обязанности сторон оговаривались до мельчайших деталей (Быт 31:44,50,52; Лев 25:17 и след.; 2Цар 3:13 и след.; 3Цар 5:12). Различия в социальном статусе партнеров, их правах и обязанностях не были препятствием для заключения С. (ср. Авраам и Авимелех, Быт 21; Иисус Навин и гаваонитяне, Нав 9; Давид и Ионафан, 1Цар 18; 20); 2) С. считался свя-щенным, т.к. обычно он заключался "пред лицом Господа" (1Цар 23:18) или к.-л. божества и каждая из сторон призывала свое божество в свидетели (Быт 31:50,53). Нарушение С. становилось грехом против Бога (Быт 31:53; Ам 1:9) и вызывало Его гнев. С. скреплялся клятвой (Быт 31:53; 2Цар 21:7), в к-рой партнеры часто призывали проклятия на свою голову в случае, если они нарушат соглашение. Следствием заключения С. были мир и единство, обусловленные выполнением каждой из сторон своих обязат-в по отношению к партнеру. Выполнение договора часто требовало от сторон "верности и мило-сердия". В случае заключения С. между Давидом и Ионафаном речь шла не просто об установлении дружеских отношений, к-рые могли возникнуть и без заключения С. (1Цар 18). Вступив в С., Давид и Ионафан приняли на себя определ. обязат-ва (1Цар 20:8: хранить верность договору, проявлять милосердие), к-рые остались в силе даже после смерти одного из партнеров (Ионафана, 2Цар 21:7). Личная симпатия обоих мужей (1Цар 18:1,3) привела к заключению С., что поставило их взаимоотношения на правовую основу, а это подразумевало гораздо большие, чем просто дружеские, обязат-ва; 3) заключение С. имело важное значение для соци-ального и полит. развития Израиля. Наряду с кровным родством С. долгое время оставались единств. способом упорядочения межчеловеч. отношений. Вплоть до эпохи царей колена Израиля были объединены именно таким образом (см. 2Цар 5:1-3). Но после того как соглашения между коленами утратили свое значение, С. принял форму целевого договора (ср. 3Цар 5:12; 15:19; Ос 12:1). Существовали договоры между гос-вами и торг. договоры, в к-рых идея братства, заложенная в понятии С., утрачивалась.

IV. СОЮЗ КАК БОЖИЙ ЗАВЕТ

Часто в истории Израиля одним из участников С. выступал Сам Бог, или, вернее, Бог вступал с людьми в отношения, определяемые как правовой С. Пророки понимали С. Бога с Израилем прежде всего как завет милости, к-рый по непонятным соображениям вновь и вновь возобновлялся Богом, несмотря на то, что Израиль не всегда выполнял принятые на себя обязат-ва. В правовом отношении, однако, человек не может быть достойным партнером Бога. И если Бог все же вступает с ним в С., то это лишь свидет-во того, что Божий завет выходит за рамки понятия правового С. (-> Святость.) В Писании говорится о целом ряде Божьих заветов: 1) ЗАВЕТ С НОЕМ (Быт 6:18; 8:21 и след.; 9:8-17): Бог обязался "не истреблять более всякую плоть" и обещал Ною многочисл. потомство. Ной, со своей стороны, обязан был отказаться от употребления в пищу крови животных и от совершения убийства. Свидет-вом завета стала радуга. Божьи благословения относились не к одному только Ною, они распространились затем на всю землю и на все человечество (Быт 9:13,17); 2) ЗАВЕТ С АВРААМОМ (Быт 15:7-21; 17:3-14): Бог обещал Аврааму бесчисл. потомство и владение Ханааном. Авраам, в свою очередь, обязался совершать обрезание, служившее свидет-вом завета. Упоминания об этом завете постоянно встречаются в тексте НЗ. Заключ. позднее на горе Синай завет не заменил завета с Авраамом, а значительно дополнил его (Исх 32; 33:1; Рим 4:13 и след.; Гал 3:17 и след.); 3) ЗАВЕТ НА ГОРЕ СИНАЙ (Исх 19-24): Бог обязался сделать Израиль "собственным Его народом", а народ должен был сделаться "святым народом" (см. Исх 19:5 и след.; Втор 26:17 и след.; Иер 7:23; Иез 11:20; Ос 2:23 и т.д.). Свидет-вом завета стали Десять Заповедей (хранившиеся в ковчеге завета) и -> Книга Завета (Исх 24:4,7; вероятно, имеется в виду собрание законов в Исх 20:22-23:33), в к-рых подробно изложены обязат-ва Израиля. Заключение завета сопровождалось жертво-приношением, окроплением народа "кровью завета" (Исх 24:8) и трапезой в присутствии Бога (Исх 24:11). Создав себе идола, израильтяне нарушили завет, однако этот С. был торжественно восстановлен (Исх 34:27), ибо Бог милостив и верен завету, даже если другая сторона не выполняет свои обязат-ва (Исх 34:6-9). Еще раз завет был подтвержден в земле Моавитской (Втор 29). При этом были заново записаны заповеди и воздвигнуты памятные камни, а на горах Гевал и Гаризим были произнесены соответственно проклятия и благословения (Втор 27). Этот завет обновлялся трижды: а) при ИИСУСЕ НАВИНЕ, на народном собрании в Сихеме (Нав 24): инициатором обновления завета был Иисус Навин, к-рый в изменившихся обстоят-вах призывает народ остаться верным Богу. Подробно изложив историю отношений Бога с Израилем, он предоставил народу возможность выбора между Богом и языч. божествами. Затем был установлен памятный камень (в качестве свидетеля слов Господних) и записан возобновленный договор; б) при ИОСИИ, в ходе проводившихся реформ (4Цар 22,23): после прочтения найденного в доме Господнем Закона Моисеева царь, народ и священники возобновили свои обязат-ва перед Богом, к-рые заключались в восстановлении культа, очищении его от элементов идолопоклонства, возрождении праздника Пасхи. Свидет-вом этого С. стала "Книга Завета" (возм., книга Второзаконие или ее часть, напр. гл. 12-27); в) при ЕЗДРЕ (Неем 8-10; Езд 10:3): народ исповедал свои грехи и обязался вновь исполнять заповеди Закона Моисеева, прежде всего в отношении празднования субботы, уплаты десятины и отказа от смешанных браков. Завет был подписан князьями и священниками (Неем 9:38); 5) кр. того, особые заветы были заключены с Давидом (2Цар 7; ср. Ис 55:3; Иер 33:21,26), Финеесом (Чис 25:11 и след.) и левитами (Мал 2:4,8). В основе завета с ДАВИДОМ лежит пророчество Нафана (2Цар 7). Из Пс 2 и 109 становится очевидным, что этот завет - одно из важнейших мессианских обетований как ВЗ, так и НЗ.

V. ОСОБЕННОСТИ БОЖЬЕГО ЗАВЕТА

1) инициатива заключения завета исходит от Самого Бога. Только в упомянутых выше случаях обновления завета (причиной к-рого было покаяние) она отчасти принадлежит людям (см. Исх 34; Иисус Навин, Иосия и Ездра); 2) суть Божьего завета выражена в формуле, согл. к-рой Бог желает стать Богом Израиля, а Израиль должен стать Божьим народом (ср. Исх 19:5 и след.; Втор 26:17 и след.; Иер 7:23; Иез 11:20; Ос 2:23 и др.). Обязанности народа, вытекающие из завета, определены в Десяти Заповедях, в Книге Завета (Исх 20; 24:7) и в других договорных записях (Нав 24:25; Неем 8:1). К числу наиб. важных заветов относятся соблюдение субботы и совершение обрезания. Бог в ответ обязуется множить народ Израиля и отдать ему во владение землю Ханаанскую. Обращает внимание то обстоят-во, что обязат-ва Бога менее конкретны, чем обязат-ва народа, во всяком случае, во времена пророков. Это связано с тем, что завет был актом Божьей милости, ответом на к-рую со стороны народа стало непослушание и отпадение. -> Закон; 3) за-вет Бога с Его народом имеет свою предысторию, ему предшествует Божье милостивое деяние. Народ вступает в завет с Богом не для того, чтобы ч.-л. получить, а потому, что он уже получил Божье благословение. Лишь спустя долгое время после избрания Богом израильтян Своим народом народ Израиля признал Его своим Богом. Вступление в Божий завет означает для людей установление отношений с Богом, в то время как Бог всегда имел связь с людьми. Завет является волеизъявлением Бога, обязующегося выполнять его по Своей доброй воле, а не на основании к.-л. условий, выдвинутых партнером по договору. Т.о., ключевые понятия Библии - Божья милость и Его верность завету (ср. Исх 34:6-9). Это, однако, не исключает Божьего суда. Но суд превращается в средство, призванное вернуть нарушившего обязат-ва "в узы завета" (Иез 20:37). Завет зиждется на верности Бога, преодолевающего людскую неверность судом и милостью. Бог - Господь Израиля потому, что Израиль должен стать Его народом, а не потому, что он уже является Его народом.

VI. НОВЫЙ ЗАВЕТ БОГА С ИЗРАИЛЕМ

Из книг пророков становится очевидно, что Божий завет менее всего может быть назван правовым С., в основе к-рого лежат формально-правовые отношения (Ис, особенно начиная с гл. 40; Иер; Иез и Ос). Все пророки утверждают: завет постоянно нарушается народом, поэтому с правовой точки зрения его больше не существует (Ис 24:5; Иер 31:32; Иез 16:8,15; Ос 6:7 и т.д.). Они, однако, указывают на то, что Бог возобновляет завет с Израилем. Господь избирает Израиль (Ис 42:6), проявляет к нему милость (Ис 49:8), хранит его (Иер 33:20 и след.). Бог прощает Израилю грехи (Иер 31:34) - "ради имени Своего" (Иер 14:21) и при посредстве Своего Духа (Ис 59:21) - и отказывается от Своего права вершить правосудие. Осия проникновенно описывает милосердие Бога, заключающего с народом Израиля брачный С., в к-ром личные отношения важнее, чем формальное право (Ос 2:18 и след.). Таким образом, новый завет, о к-ром говорят Иеремия (Иер 31:31-34; 32:40) и Иезекииль (Иез 11:19 и след.; 34:23 и след.; 36:25 и след.; 37:26), не является правовым С. Это основанный только на милосердии акт избрания, по собств. воле совершаемый Богом по отношению к Его вероломному народу. Этот завет милости осу-ществится с пришествием Божественного Мессии, Чей прообраз заложен уже в личности Давида (-> Мессия). Следствие завета - мир Божий, вечный, как Его сущность и Его могущество (ср. Ис 55:3; Иер 32:40; Иез 16:60 и др.).

VII. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

Употребление понятия "союз" в метафорич. значении встречается в Ис 28:15 (С. со смертью), Иов 31:1 (завет с глазами) и в Иер 33:20 (завет с днем; в Синод. пер. - "завет о дне").

VIII. ИИСУС ХРИСТОС И НОВОМ ЗАВЕТЕ

Греч. слово диатеке ("завет") встречается в тексте НЗ 33 раза, в основном в цитатах из ВЗ и в других ссылках на него. Т.о., в основе новозаветного понятия "завет" лежит его ветхозаветная трактовка. Только в двух местах слово диатеке используется в значении -> "завещание" (Гал 3:15-17; Евр 9:15 20). Как и завещание, вступающее в силу только после смерти наследодателя, Божий завет стал действительным после смерти Иисуса Христа. Т.о., в НЗ различаются два завета, заключаемые по воле одного Бога, и поэтому оба действительные: новый завет представляет собой продолжение древнего (ветхого) (Гал 3; 2Кор 3). Христос является Основателем и Ходатаем нового завета и вместе с тем - Целью и Исполнением обетования и всего ветхого завета (Лк 22:20; 1Кор 11:25; Евр 9:15).

Спасение

I. СПАСЕНИЕ И ПОГИБЕЛЬ

Божье С. особенно ярко высвечивает то погибельное состояние, в к-ром пребывает мир. В результате непослушания и отпадения человечество оказалось во власти греха и смерти (Рим 5:12, 16,19; 1Кор 15:22). Наказание падшему человечеству простирается на все творение, все оно осуждено на "суету" (Рим 8:20), т.е. на бессмысленное и ничтожное существование. Т.о., "спасение и избавление" означают устранение этого бедствия и восстановление первонач. состояния (Деян 4:28; Еф 1:4,11 и след.).

II. СПАСЕНИЕ В ВЕТХОМ ЗАВЕТЕ

Всякая помощь Бога рассматривается в ВЗ как С.(Исх 14:13; Суд 15:18; Пс 17:3,36; 117:14; Ис 60:18), но все отчетливее это понятие концентрируется на основополагающей, спасающей Божьей помощи (Пс 97:1-3), обетованной в -> Мессии (Быт 3:15) и ожидаемой с надеждой (Быт 49:18; Пс 118:123,166). По Божьему промышлению, в этом преображении мира будут участвовать и язычники (Пс 71:11,17), и т.о. Божье С. будет простираться "до концов земли" (Ис 49:6).

III. СПАСЕНИЕ В НОВОМ ЗАВЕТЕ

Все высказывания о С. или о блаженстве в НЗ относятся к Иисусу Христу и Царству Божьему, к-рое явлено в личности Христа и Его деяниях и грядет в полноте в Его Втором пришествии (Лк 1:69; Деян 4:12; 16:17; Еф 1:13; Флп 1:19; 1Пет 1:5). С. и блаженство в НЗ - понятия тождественные; в переводе М.Лютера "блаженство" больше связано с прощением, оправданием и освобождением от вечного суда, в то время как слово "спасение" чаще употребляется при описании жизни в новом Божьем Царстве: 1) словом "С." обозначается совершенное благое деяние Иисуса Христа. В словах и деяниях Христа, особенно в Его смерти и воскресении, осуществились великие ветхоза-ветные обетования (2Кор 1:20): сатана лишился своей власти (Ин 12:31; 16:11), грехи прощены (Еф 1:7), далекие от Бога приблизились к Нему (Еф 2:13), человек был освобожден от власти греха (Ин 8:36; Рим 1:24; 6:14; 8:2). Приход Иисуса Христа ознаменовал собой начало нового времени - времени С. (Гал 4:4 и след.). Наступил решающий поворот в свящ. истории, началась новая эра, в к-рой Бог, как Спаситель и Царь, творит все заново (Рим 3:21 и след.). Произошел коренной переворот, в результате к-рого мы навсегда избавлены от власти тьмы и введены в Царство Сына Божьего (Кол 1:13; ср. Рим 6:15 и след.). Своей жизнью, страданиями, смертью и воскресением Иисус Христос исполнил Божью волю к С. грешников (Ин 19:30; Флп 2:8) и приобрел для погибающего мира спасительную благодать (Рим 1:16; Гал 1:4; Еф 2:5; 1Фес 5:9); 2) словом "С." обозначается так-же и непрерывно совершающееся деяние Иисуса Христа, к-рое происходит в период между Его вознесением и Вторым пришест-вием и к-рое превращает это время в "день спасения" (2Кор 6:2). Воскресший Господь и ныне действует в мире (Ин 15:16; Еф 4:4-6), Словом и Духом защищая и поддерживая Свою Церковь (Ин 10:27 и след.), избранную из всех народов (Мф 28:18 и след.) ко С. (1Пет 1:5). Через Своих посланников Он распространяет Благую Весть по всему миру (Рим 10:17 и след.). Творя чудеса, храня и защищая людей, руководя ими, исцеляя и освобождая их, а также наказывая и осуждая, Христос подтверждает Свою цар., Божеств. власть. Так Он готовит мир ко дню Своего Второго пришествия. Иисус Христос постоянно творит вечное С. человека от смерти и проклятия; 3) наконец, словом "С." определяется полнота Царства Божьего на земле (Откр 7:10; 12:10; 19:1). Дарованная в Иисусе новая реальность уже наступила, но полноту она обретет лишь в будущем (Рим 13:11). Вечное С., дарованное нам через Христа и в Нем пребывающее, мы можем познать в вере, и когда-нибудь мы приобщимся к С., увидев Бога "как Он есть" (1Ин 3:2). Мы будем избавлены от последнего Суда, ибо наши имена записаны в Книге жизни (Откр 20:12). Нас ожидает "искупление тела нашего" (Рим 8:23), преображение его (1Ин 3:2), встреча с Иисусом "лицом к лицу" (1Ин 3:2; ср. 1Кор 13:12), последняя, окончат., победа Иисуса над всеми Его врагами (Откр 21), вечное блаженство без слез, без боли и смерти (ст. 4). Полное Божье С. наступит, когда все враги будут повержены (Откр 20:10,14) и честь будет воздаваться единому Богу (Откр 19:6 и след.), Которому при-надлежат "царство, сила и слава вовеки".

Спаситель

Спаситель. В Библии С. назван Господь, спасающий как Свой народ (1Пар 16:35; Пс 84:5; Ис 43:3; 49:26), так и отдельного человека (Пс 16:7; 50:16). В НЗ Иисус Христос назван С. Своего народа (Лк 2:11; Деян 5:31; ср. Мф 1:21), С. Своего Тела, т.е. Церкви (Еф 5:23) и мира (Ин 4:42; 1Ин 4:14). Кр. того, в апостольских посланиях С. часто именуется Сам Бог (1Тим 1:1; 4:10; Тит 1:3; 2:10; Иуд 25). -> Август.

Список народов

Список народов.

I. Рассказав об окончании потопа и о том, что в соотв. с Божьим обетованием подобный суд никогда больше не постигнет землю (Быт 9:9-19), Библия приводит С.Н., составляющих новое человечество, к-рому предназначено это обетование (Быт 10; ср. Деян 17:26,27). Без притязания на всеохватность народы перечислены по трем группам как потомки Иафе-та, Хама и Сима, сыновей Ноя. Об областях их проживания точных сведений нет, так что в отношении отдельных народов можно ограничиться лишь предположениями. Попытки датировать С.Н. на основании представл. в нем общей картины также остаются сомнит., ибо без данных о том, где и когда каждый народ расселялся, трудно установить его точное место в политич. истории (ср., напр., хеттов и аморреев). (См. также соотв. статьи, посвящ. отдельным народам.)

II. Достаточно точно или с определ. степенью вероятности мы можем идентифицировать след. народы и страны.

А. От Иафета: 1) Гомер: киммерийцы. Аскеназ: скифы. Фогарма: земля на востоке Малой Азии; 2) Мадай: мидяне; 3) Иаван: греки. Фарсис: финикийские колонии на Сардинии или в Южной Испании. Киттим: жители Кипра. Доданим (Роданим): жители Родоса; 4) Фувал: тибарены в Малой Азии; 5) Мешех: их зап. соседи мушки; 6) Фирас: тирренцы.

Б. От Хама: 1) Хуш: эфиопы. Сева: африк. народ в Эритрее. Раама и Шева: южноаравийские племена. Дедан: племя в сев.-зап. части Аравии. Сеннаар: Вавилония; 2) Мицраим: египтяне. Лудим: лидийцы. Нафтухим: жители Нижнего Египта. Патрусим: жители Верхнего Египта. Филистимляне. Кафторим: критяне; 3) Фут: Пунт на зап. побережье Красного моря; 4) Ханаан: народы Палестины и Сирии. Сидон: финикийцы. Хет: хетты. Иеву-сей: иевусеи. Аморрей: аморреи. Гергесей: гергесеи. Евей: евеи - всё это палест. народы, из к-рых аморреи добились господства и над Вавилонией. Аркей, Синей, Арвадей, Цемарей и Химафей: жители сир. городов Арки, Сиану, Арвада, Симиры и Емафа (см. карту на стр. 1019).

В. От Сима: 1) Елам: Элам, царство, лежащее вост. Вавилонии; 2) Ассур: ассирийцы; 3) Иоктан: племена в Центральной и Южной Аравии. Хацармавеф: Хадрамаут. Офир: в юго-зап. части Аравии; 4) Арам: сирийцы.

III. Т.о., С.Н. охватывает Ближний Восток, включая сопредельные области Европы и Африки, - то пространство, на к-ром в течение столетий в рамках мировой истории происходили отраж. в Библии события Свящ. истории. Краткий С.Н. прерывается подробным рассказом о сильном властителе Нимроде в Сеннааре (Вавилонии) (Быт 10:8-12). С др. стороны, среди народов и племен выделяется родословное древо из пяти поколений от Сима через Арфаксада до Фалека (ст. 21,22, 24,25), к-рое позднее приведет через Авраама к народу Божьему, через Лота - к Моаву и Аммону (Быт 19:37 и след.), через брата Фалека Иоктана (Быт 10:26-29), через Авраама и Хеттуру (Быт 25:1-4) и через Измаила (ст. 13-15) - к арав. племенам. Сохран. в С.Н. знание об этнологии земли свидет-вует о все-охватной историч. общности и родстве всех людей, среди к-рых и народ Израиля в этом отношении не занимает особого места. Ученым не известно ни одного небибл. С.Н., данные к-рого могли бы иметь значение, сравнимое с данными настоящего списка, не говоря уже о том, какое место этот список зани-мает в Свящ. истории. В нем одновременно представлена вся панорама мира, на фоне к-рой впоследствии будут разворачиваться Божьи деяния во спасение мира через Авраама и Израиля.

Споткнуться

Споткнуться, зашататься, упасть (Ис 31:3; Плач 5:13). В переносном смысле С. нередко означает помехи в отношениях человека с Богом (Пс 72:2; 93:18; 2Пет 1:10). В Евр 12:13 то же понятие передано словами: "дабы хромлющее не совратилось".

Справедливость, праведность, правда (в значении "справедливость")

I. ПОНЯТИЕ СПРАВЕДЛИВОСТИ В ВЕТХОМ ЗАВЕТЕ

А. БОЖЬЯ СПРАВЕДЛИВОСТЬ

1) в библ. понимании справедливыми считались поступки человека, действующего в соотв. с его обязат-вами перед Богом и людьми. Г. фон Рад передает значение слова "справедливость" (цедака) как "верность общине". Божья С. проявляется прежде всего в Его отношении к Израилю, в Его завете с ним. Признавая Божью С. (Пс 21:32; 35:7; 70:19,24; 88:15 и т.д.), Израиль признает тем самым, что Бог всегда был верен Своим обетованиям. Поэтому Он называется "праведным Господом" (2Пар 12:6; Пс 144:17; Втор 32:4; Езд 9:15; -> Вера); 2) Божья С. проявляется в трех аспектах. Во-первых, праведный Бог дарует людям законность права. Это право лежит в основе всего завета - Закона, к-рому Израиль обязан следовать. Во-вторых, Божья С. проявляется в Его вмешат-ве во внутр. жизнь избранного народа, к-рое необходимо для исполнения данных Им обетований и для свершения дела спасения (Ис 41:10). Поэтому для ветхозаветных праведников Бог - это оплот и порука их спасения (Пс 70:2,15 и след.,19,24). В Своей С. Господь противостоит нечестивцам; совершая наказание, Он способствует обращению грешников (Иов 34:10-12; Пс 95:13; Ис 59:17). В-третьих, Божья С. проявляется в Его вмешат-ве в историю евр. народа: Израиль постоянно ощущал Божью помощь в борьбе против внешнего врага. Именно на нее в трудные времена возлагали надежду праведники, и именно благодаря этой помощи Израиль выходил победителем из самых сложных ситуаций (см. 4Цар 6:8 и след.). Пророчества Исаии полны искренней надежды на Божью помощь, к-рая выведет праведников из тьмы и принесет им спасение (Ис 51:5 и след.; 56:1); 3) Божья С. может быть также названа Божьей верностью (Завету), Его правдой, милостью и любовью. Божий промысел направлен на спасение Его народа, и Господь вершит это спасение судом и милостью, в любви и гневе, исцеляя и поражая. Осуществляя Свою С., Господь наказывает и милует, спасает и разоряет.

Б. ЧЕЛОВЕЧЕСКАЯ ПРАВЕДНОСТЬ

Праведность (справедливость) человека заключается в том, чтобы поступать в соотв. с Божьими заповедями (Втор 6:25). Свою праведность человек являет в исполнении Божьей воли (Закона). Конечно, "праведность" во многом зависит от Божьей воли; о том, как мало она связана с нормативными актами поведения, свидет-вует своеобразный парадокс, когда, с одной стороны, говорится, что для Бога "нет ни одного делающего добро", "нет человека праведного на земле" (Пс 13:1-3; 142:2; Еккл 7:20), а с другой, - что нек-рые люди все же являются праведниками, живущими по Божьему Закону (Пс 36:30 и след.). О том, что праведность - это не чисто правовое понятие, говорит и то обстоят-во, что Иов, осознавая и не отрицая свою греховность (Иов 9:2; 14:4), не только ожидает от Бога признания своей праведности пред Его лицом (Иов 13:18; 16:20 и след.; 17:8 и след.), но и обретает это признание (Иов 42:7). Праведность благочестивого человека заключается не в его нравств. совершенстве, а в его отношении к Богу, в его богобоязненном поведении и в уповании на Бога (Пс 32:5; 35:11 и след.; 102:17; 111:1 и след.). Праведность человека выражается в его готовности к смирению; но т.к. на его пути постоянно встает грех, он часто нуждается в повторном обретении праведности, что возможно только через -> прощение. Признавая свою вину и совершая покаяние, человек вновь встает на праведный путь (Пс 50:4-14). Праведник полагается на Божий промысел и тем самым, несмотря на совершённый грех, находит оправдание в Божьей С. (Пс 102:6; 124:3; 128:4). -> Оправдание.

В. ПРАВЕДНОСТЬ И САМОПОЗНАНИЕ

Знаменательна встречающаяся в нек-рых местах ВЗ самооценка праведников (Иов 27:6; Пс 17:21,24). "Суди меня, Господи, по правде моей и по непорочности моей во мне" (Пс 7:9). Подобная оценка человеком собств. праведности основывается на искреннем стремлении к совершенному послушанию Богу и к исполнению Божьего Закона. Нек-рые пророки выступают против переоценки человеком собств. праведности. Любые человеч. усилия они считают тщетными, а человеч. праведность несовершенной (Ис 64:5; Дан 9:18); они осознают, что только в Господе будет оправдан весь род Израиля (Ис 45:24 и след.).

Г. СПРАВЕДЛИВОСТЬ КАК ЗАЛОГ СПАСЕНИЯ

Чем явственнее осознавали пророки, и особенно Исаия, несовершенство человеч. праведности и грех Израиля (Ис 43:26; 48:1; 53:11; 57:12; 58:2; 59:4 и др.), тем отчетливее они понимали, что дарованный Божьей милостью завет Бога с Его народом является плодом Божьей С. Именно на Его С. следует возлагать все надежды (Ис 45:8,23 и след.). Оправдан будет тот, за кого вступится Бог, и поэтому пророки уповают на Божью С., спасающую от всех невзгод и восстанавливающую праведность Израиля (Ис 40:1 и след.; 51:17 и след.; 54:7 и след.; 60:17 и след.; 61:1 и след.). Божья С. является главным условием спасения. Позднее эта мысль получила свое развитие в посланиях ап. Павла, в к-рых дается новое понимание праведности человека перед лицом Бога.

II. ПОНЯТИЕ ПРАВЕДНОСТИ В НОВОМ ЗАВЕТЕ

А. В КНИГАХ, НЕ ПРИНАДЛЕЖАЩИХ АП. ПАВЛУ

В книгах НЗ, не принадлежащих перу ап. Павла, слово "праведность" встречается в общей сложности 34 раза (в посланиях Павла - 55 раз). Представления о праведности здесь близки ветхозаветному пониманию. Праведность - это согласное Божьей воле благочестивое поведение и заповеданная Богом жизнь в любви (1Ин 3:7; Откр 22:11). Блажен тот, кто страдает за свою праведность, подобно древним пророкам и праведникам, преследовавшимся нечестивцами (Мф 5:10; 1Пет 3:14); страдание "доставляет мирный плод праведности" тем, кто "научен через него" (Евр 12:11). "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Мф 6:33). Сила, питающая в человеке его праведность, заключена в его связи с Богом, поскольку "Он грехи наши вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды" (1Пет 2:24). Тому, кто алчет и жаждет Божьей правды, обещано насыщение (Мф 5:6); преследуемым праведникам обещано утешение - "новое небо и новая земля, на которых обитает правда" (2Пет 3:13); миру также обещано, что Свой суд над вселенной Бог будет вершить праведно (Деян 17:31).

Б. В ПОСЛАНИЯХ АП. ПАВЛА

1) праведность, основанная на вере. Праведность - это прежде всего жизнеопределяющая связь с Богом. О праведности человека нельзя судить только по его внешнему благочестию, к-рое есть не что иное, как формальное соблюдение Закона и напускное смирение. Представления человека о собств. праведности, к-рая всегда относительна, не позволяют ему глубоко воспринимать Божью С., и он неизбежно начинает пренебрегать ею. Эту опасность ясно видел Павел, фарисей, "в прежней жизни" неукоснительно следовавший предписаниям Закона (Флп 3:4 и след.) и воспринимавший праведность как заслуженную "безупречным" поведением Божью награду. Однако после того как на пути в Дамаск ему явился Иисус (Деян 9:1 и след.), Павел осознал, что "живущие по плоти Богу угодить не могут" (Рим 8:8) и что праведным может быть только новый человек во Христе (Еф 4:24). Закон и следование ему не в силах оправдать человека. Закон не спасает от греха (Гал 3:19), а лишь открывает человеку, что такое грех (Рим 3:20). "Утверждающиеся на делах закона, находятся под клятвою", а не под Божьей правдой (Гал 3:10). "Христос сделался для нас ... праведностью" (1Кор 1:30), потому что "не знавшего греха Он [Бог] соделал грехом вместо нас, чтобы мы стали праведностью Божией в Нем" (2Кор 5:21 - пер. НЗ под ред. еп. Кассиана). Праведность - это Божий дар в Иисусе Христе (Рим 5:17), а не вознаграждение за исполнение Закона. Благодаря тому что Христос взял на Себя наши грехи, мы ныне оправданы пред Богом, хотя все еще живем во плоти и, значит, - в мире греха. Эта праведность становится реальной через -> веру, и спасительная миссия Иисуса Христа в целом также должна восприниматься через веру. Поэтому Павел называет праведность человека пред Богом "праведностью от веры", "праведностью веры" (Рим 4:9,11,13; 9:30; 10:4,6; Гал 5:5 и т.д.). В вере человек оправдан пред Богом исключит. по милости Божьей, во имя Христа; 2) новая праведность и христ. этика. Ап. Павла еще при жизни упрекали в том, что в его учении о человеч. праведности отсутствует нравств. элемент: "И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых" (Рим 3:8; ср. 6:1). Эти упреки несправедливы. Для Павла нравств. элемент заключается не в Законе. В основе нравственности лежит вера. Если мы через веру в Христа умерли для греха, как же нам тогда жить в нем (Рим 6:2)! Веровать во Христа, быть во Христе, проникаться Его Духом - все это означает лишь одно: желание быть угодным Господу (2Кор 5:9 и след.). Павел убедительно призывает нас к праведности (Рим 6:13,16,18-20; 9:30; 2Кор 9:10; Еф 4:24 и т.д.). Но, в отличие от ветхозаветных авторов, апостол призывает людей к праведности не потому, что Бог верен Своему завету, а потому, что Он явил Свою С. в Иисусе Христе. Верующие должны принимать эту С. с благодарностью и не кичиться обретенной праведностью пред Богом.

Срам, посрамить, позорно

Срам, посрамить, позорно - эти слова в Синод. пер. передают значение различных евр. и греч. слов, к-рые связаны с понятиями: -> стыд, -> бесчестие, -> насмешка.

I. Люди нередко бесчестят и позорят себя и др. людей. К этому ведут, напр., половая распущенность и насилие (Быт 34:5; 2Цар 13:11 и след.; Рим 1:24,27), а также глупость. Глупый человек является позором для своей ма-тери (в Синод. пер. - "пренебрегает") (Притч 15:20). Люди стремились унизить Иисуса, но он "пренебрег посрамлением" (Евр 12:2). Среди обвинений, к-рые Павел вынужден был предъявлять собств. народу, есть и такое: хвалишься Законом, а преступлением его бесчестишь Бога (Рим 2:23). Верша суд, Бог стремится не дать впредь бесславить Свое святое имя (Иез 39:7).

II. Бог вершит отмщение гордецам и безбожникам; народ, покрывший себя бесчестием и стыдом, предается вечному С. (Пс 70:13; 77:66; 131:18; Ис 20:5; 37:27 и проч.).

III. Совершенно иной опыт и иная судьба у верующего. Еще псалмопевец говорил: "Да не постыдятся и все надеющиеся на Тебя" (Пс 24:3; ср. Ис 54:4). Тем более Христос, камень преткновения и камень соблазна для неверующих как в наше время, так и при Своем Втором пришествии, не посрамит тех, кто ве-рой ищет прибежища у Него (Рим 9:33), пребывает в Нем (1Ин 2:28) и надеется на Него (Рим 5:5). На этом основана и убежденность Павла в том, что он ни в чем не будет посрамлен (Флп 1:20).

IV. Чтобы преуспеть в -> освящении, без к-рого духовное служение утрачивает силу, человеку необходимо отвергнуть "скрытные постыдные дела" (2Кор 4:2). Ученик Христов не должен участвовать в "бесплодных делах тьмы" (Еф 5:11 и след.); в своем служении он призван удерживаться от постыдной корысти (Тит 1:11; 1Пет 5:2). При этом условии он может сохранить внутр. мир и спокойствие, даже если его путь проходит через "честь и бесчестие", через добрую или худую молву (2Кор 6:8).

Сребреник

Сребреник -> Деньги.

Сребролюбие

Сребролюбие -> Любостяжание, корыстолюбие, сребролюбие.

Средиземное море

Средиземное море, С.М. именуется в Библии "великим морем" (Чис 34:6,7; Иез 47:19, 20), "великим морем к западу (или на запад) солнца" (Нав 1:4; 23:4), "морем Филистимским" (Исх 23:31), а также "морем западным" (Втор 11:24; 34:2; Зах 14:8). Побережье С.М. являлось зап. границей историч. тер. Израиля (Чис 34:6), поэтому слово "море" [евр. йам] употребляется в значении "запад" (Ос 11:10; в Синод. пер. - "запад"). В древнейшие времена израильтяне не были знакомы с судоходством, т.к. большая часть побережья С.М. тогда еще не входила в состав их тер. и судоходство всецело находилось в руках финикийцев. О землях, располож. на "дальних" по-бережьях С.М. - вне самого Ханаана и прилегающих к нему стран, в Библии поэтому говорится как об (удаленных) "островах" (см. Быт 10:5; Пс 71:10; Ис 41:5; 42:10,12; Иер 31:10; Иез 27:15 и др.). Однако пр. Исаия предсказал наступление времени, когда Израиль возрадуется и затрепещет сердце его, потому что к нему "обратится богатство моря" (Ис 60:5,9). И отдаленные "заморские" земли - "острова" должны ожидать возвещения закона Божьего, к-рый будет им проповедан из Израиля (Ис 42:4; ср. Ис 2:2-4).

Средние ворота

Средние ворота -> Иерусалим (III,В).

Средства к существованию

Средства к существованию. Если простые израильтяне зарабатывали на жизнь физич. трудом, то левиты, священники и цари жили за счет приношений (доходы такого рода называются в евр. яз. тевуа): 1) по-скольку -> левиты не получили в Ханаане земельного удела (Чис 18:20) и не имели права заниматься к.-л. ремеслом, то им причиталась десятина от плодов земли и скота (Чис 18:21-24). Левиты пользовались правом участвовать в праздничных трапезах наравне с пришельцами, сиротами и вдовами (Втор 14:29; 16:11). В период царств и после вавил. плена народ, по-видимому, стал пренебрегать своими обязанностями по отношению к священникам и левитам, так что об этом приходилось напоминать (2Пар 31:4 и след.; Неем 10:36 и след.; Мал 3:8-10); 2) приношения свя-щенникам состояли из первородных животных (-> Первородство, первородный) и "первых произведений земли" (Чис 18:8-19), а также из -> десятины от того, что получали левиты (ст. 26-32). Кр. того, священники получали часть воен. добычи (Чис 31:25 и след.) и долю от приносимых жертв (Лев 5:16; 7:8; 4Цар 12:16); 3) состояние царей складывалось из добровольных подношений (1Цар 10:27; 3Цар 10:25), доходов от принадлежавших царям земельных владений (1Цар 8:12; 1Пар 27:25-31; 2Пар 26:10) и -> дани, взимаемой с покоренных народов (2Цар 8:2). -> Соломон взимал в качестве -> податей натуральные продукты (3Цар 4:7), использовал подневольный -> труд (3Цар 5:13 и след.). Кр. того, он извлекал доходы из торговли и судоходства (3Цар 10:22,28).

Срубать (отсекать)

Срубать (отсекать), т.е. насильственно и быстро отделять острым инструментом.

I. О дереве, не приносящем доброго плода (Мф 3:10; 7:19; Рим 11:22). Это образ карающего суда Божьего, к-рый настигает того, кто не приносит плодов веры и любви. Он символизирует насильственное и болезненное отлучение от общения с милосердным Богом и утрату вечной жизни.

II. Слова Иисуса об отсечении руки или ноги, если они нас соблазняют, становясь нам ловушкой (Мф 5:30; 18:8 и след.), означают немедленное и радикальное освобождение от всего, что препятствует укреплению веры или освящению. Что-то вполне положительное само по себе (как, напр., работа, семья, иск-во и т.д.) может так захватить нас, что станет проводником греха, и мы в своей жизни уже не будем отводить Богу первое место. Если происходит нечто подобное, то это надо "отсечь". Не может быть точных указаний, годных для всех, о том, что подлежит "отсечению", каждый должен решать для себя сам - в зависимости от своих жизненных обсто-ят-в.

Стадий

Стадий -> Меры длины, площади, объема и веса (2).

Стадо

Стадо: 1) -> Животноводство (IV); 2) в метафорич. значении С. - это Божий народ (Иез 34:2) и Церковь Христова (Лк 12:32; Ин 10:16). -> Пастырь.

Стакти

Стакти. Др.-евр. слово натаф (собств. "капля") [от греч. стактост, "капающий"] означает благовонную смолу, к-рая упоминается только в Исх 30:34 как составная часть священного курения для скинии. Невозможно с уверенностью установить, идет ли здесь речь о смоле фисташки мастичной (-> Мастиковое дерево) или о смоле стиракса.

Стан

Стан.

I. О местах, где израильтяне разбивали С. после исхода из Египта, -> Переход через пустыню.

II: 1) Библия дает точные сведения о том, как был устроен С. израильтян в период их странствования в пустыне (Чис 2; 3:23,29,35,38). В центре С. находилась скиния собрания - место присутствия Бога (Чис 2:2). Вокруг ски-нии располагались израильтяне - по три ко-лена с каждой из четырех сторон света. С вост. стороны, под знаменем Иуды, размещались колена Иссахара и Завулона; с юж., под знаменем Рувима, - колена Симеона и Гада; с зап., под знаменем Ефрема, - колена Манассии и Вениамина и с сев., под знаменем Дана, - колена Асира и Неффалима. О том, в каком порядке колена выступали на марше, говорится в Чис 10:11-28. Каждое колено располагалось по семействам (Чис 2:2). Между шатрами двенадцати колен и скинией собрания разбивали свой С. левиты (ст. 17). Потомки Каафа, на попечении к-рых находились свящ. предметы, размещались с юж. стороны скинии (Чис 3:29,31), а гирсоняне (ст. 23-26) и потомки Мерари (ст. 33-37), отвечавшие за перенос скинии и ограды двора, - соотв. с зап. и сев. сторон. Перед входом в скинию собрания, с вост. стороны, разбивали свои шатры Моисей, Аарон и священники (ст. 38);

Израильский стан во время странствования в пустыне.

2) место, где израильтяне должны были разбить С., им указывало облако Господне; оно опускалось и покрывало скинию, а когда поднималось, это было знаком того, что пора отправляться в путь (Чис 9:15-23). Звуки труб священников служили сигналом к снятию С. (Чис 10:2,5-8). Впереди, указывая путь, двигался ковчег завета (ст. 33), находившийся под защитой Господа, о даровании к-рой молился Моисей (ст. 35). Со времени заключения завета израильтяне постоянно - и в С. (Чис 9:15), и на марше (Чис 10:34) - наблюдали Божье присутствие в облачном и огненном столпах (Чис 14:14); 3) присутствие Св. Бога обязывало народ к святости и чистоте (Втор 23:14). Прокаженные, "осквернившиеся" и др. должны были покинуть С., место общения с Господом (Лев 13:46; Чис 5:1-4; Втор 23:10 и след.). Жертва за грех сжигалась вне С. (Исх 29:14; ср. Евр 13:11-13); за его пределами совершалось также исполнение смертного приговора (Лев 24:14). Только очистившись, осквернившиеся могли вновь войти в С. (Чис 31:19-24). В Евр 13:13 выход за С. символизирует уход из иуд. общества, совершаемый ради Иисуса Христа.

Старейшины

Старейшины

I. В ВЕТХОМ ЗАВЕТЕ

В ВЗ звание или -> должность С. происходит из естеств. старшинства в семье, в роде и племени (Исх 3:16,18; Чис 22:7; Нав 9:11). Но одного возраста было еще недостаточно для занятия этой должности. Важными критериями являлись также мудрость, благочестие и надежность (Исх 18:21; Втор 1:13,15). Собрание, образованное из С., в большинстве случаев выступало как совещат. орган. (-> Ко-лено.) Согл. Втор 31:9-13, С. вместе со священ-никами должны были через каждые семь лет (в год отпущения) участвовать в чтении Закона народу. После овладения землей обетованной С. городов исполняли обязанности судей (Втор 19:12; 21:19 и след.; 22:15-18; Нав 20:4; Руфь 4:2,4,9,11; 3Цар 21:8,11; 4Цар 10:1,5). Они выносили решения по простым правовым вопросам. При этом разрешено было подавать апелляции, к-рые рассматривались священниками и официальными судьями (Втор 17:8-13; ср. 2Пар 19:8-11). Моисеем были назначены "семьдесят старейшин". Согл. Исх 18, это было сделано по совету его тестя Иофора, священника мадиамского, чтобы снять с Моисея часть нагрузки и улучшить отправление правосудия; а согл. Чис 11:16, - по Божьему повелению в ответ на жалобу Моисея. Здесь должность С. связывается с исполненностью Духом и ее видимыми проявлениями (Чис 11:25 и след.).

II. В ИУДАИЗМЕ

В иудаизме институт С. приобрел особое значение после гибели Иудейского царства - как в среде угнанных в плен (Иер 29:1), так и среди израильтян, оставшихся на родине (Иез 8:1 и след.; Иер 26:17 и след.). В организац. устройстве синагоги всегда существовало местное правление, обычно состоявшее из семи С. (Лк 7:3).

III. В НОВОМ ЗАВЕТЕ

В НЗ Лука вводит обозначение С. (в Синод. пер. - "пресвитеры"; от греч. пресбютерос, "старейший") для людей, к-рые руководят Иерусалимской церковью (Деян 11:30; 15:2,4; 21:18), в чем выражается преемственность между ВЗ и НЗ.

А. НАЗНАЧЕНИЕ

В НЗ говорится о назначении С. (пресвитеров) -> Павлом и -> Варнавой (Деян 14:23) или Титом по поручению Павла (Тит 1:5). Павел придает большое значение тому, что призвание пресвитеров изна-чально совершается Св. Духом (Деян 20:17,28; в ст. 28 С. одноврем. названы епископами, греч. эпископой; в Синод. пер. - "блюстителями"). Назначение на пост С. может совершаться и посредством избрания. Были назначения, совершенные апостолами (см. выше). В Деян описывается, как для того, чтобы устранить непорядок, семь человек из числа "изведанных" назначаются в соотв. с определ. критериями (доброе имя, исполненность Св. Духом, мудрость) на особое служение в руководстве общиной (слово С. здесь не применяется): "и избрали Стефана..." Их введение в предназнач. им служение было совершено посредством молитвы и возложения рук, и Господь дал на это Свое благословение. Избрание людьми и назначение Св. Духом не противоречат одно другому, а представляют собой две стороны одного явления. (Ср. в этой связи Деян 15, где после обсуждения значит. разногласий провозглашается: "Ибо угодно Святому Духу и нам...", ст. 28). Т.о., Бог снисходит к нам, нередко осуществляя Свою волю через человеч. решение. Облеченные полномочиями С. необходимы для созидания общины. О них надо молить Господа так же, как и обо всех "делателях на жатве" Божьей (Мф 9:38). В 1Тим 4:14 есть слова о "возложении рук пресвитерства" (в Синод. пер. - "священства"). Здесь невозможно точно установить, имеется ли в виду возложение рук на пресвитеров или то, что Тимофей стал пресвитером через возложение рук. В иудаизме возложение рук было принято при посвящении в сан раввина. Посредством возложения рук передавались и духовные дары, помогающие человеку в служении (2Тим 1:6; в Синод. пер. - "чрез ... рукоположение").

Б. СЛУЖЕНИЕ

С. вначале в какой-то степени были помощниками апостолов в отд. общинах и трудились в живом контакте с ними. В общине С. пророчествовали, проповедова-ли Евангелие или были пастырями и учителями. Вместе с апостолами они решали вопросы, касающиеся отношения христиан из язычников к иуд. закону (Деян 15:6). В 1Тим 5:17 и след. и в Тит 1:5 и след. названы необходимые черты личности и требования, предъявляемые к поведению пресвитера (в Тит 1:5,7 пресвитер приравнен к епископу). Этот перечень приводится, конечно, не только для решения вопроса о том, кто достоин стать С., но и как вспомогательное средство для самоконтроля и духовного роста. В 1Пет 5:1-4 (Синод. пер. неточен, см. пер. НЗ под ред. еп. Кассиана) высказываются предостережения пресвитерам (и только затем следуют на-поминания "младшим", чтобы они подчинялись им), здесь же идет речь о пастырском служении. Т.о., С. должны были прежде всего заботиться о душах верующих. В задачу пресвитеров входило также и -> исцеление больных посредством совместного возложения рук (Иак 5:14). В этой связи звучит призыв к взаимному исповеданию грехов (ст. 16). Упорядочение отношений между членами общины и устранение разного рода трудностей составляют основу служения С. Апостолы могли и сами исполнять служение С., как и другие церковные должности (1Пет 1:5 - см. пер. НЗ под ред. еп. Кассиана). Пресвитером или С. (в Синод. пер. - "старцем") называет себя и автор 2-го и 3-го посланий Иоанна (в обоих случаях в 1 ст.), причем это обозначение следует понимать прежде всего как почетное звание носителя и продолжателя апостольской традиции. В данном случае перед нами не должностное лицо, а скорее, человек, высоко ценимый и почитаемый в христ. общинах, слово к-рого обладало высоким авторитетом.

Старость

Старость. С. - последний отрезок жизни, когда время деторождения уже прошло, хотя Бог может даровать детей и родителям, находящимся в преклонном возрасте (Быт 21:2,7; 37:3; 44:20; Лк 1:36; Евр 11:11). Плод всей жизни обнаруживается в обогащенной жизненным опытом мудрости стариков (Пс 36:25). Тот, кто, подобно Ровоаму, пренебрегает их советом, поступает неразумно и вредит себе (3Цар 12:6-8). Иоас и Озия тоже пошли своим путем после смерти своих старших советчиков (2Пар 24:17 и след.; 26:5,16 и след.). Но наряду с этим в Библии есть и предостережения от переоценки жизненного опыта. Бог может и стариков лишить разума (Иов 12:20), и тогда их притязания на превосходство в мудрости вызывает смех (ст. 12). Только Дух Божий дает человеку разум (Иов 32:6-9), и те, кто исполняет Его повеления смолоду, становятся умнее возгордившихся старцев (Пс 118:100). Однако при всех обстоятельствах остается неизменной заповедь Господа почитать родителей (Исх 20:12) и старших, особенно же не пренебрегать состарившейся матерью (Притч 23:22) и всегда вставать "пред лицем седого" (Лев 19:32). Часто упоминаемая седина (1Цар 12:2; Иов 15:10; Пс 70:18) представляет собой своего рода венец, естеств. украшение человека (Притч 16:31; 20:29). Глупо выглядит стремление не замечать своей седины и С. (это образно сказано в Ос 7:9 о Ефреме). Павел учил Тимофея относиться к старикам, как к отцам и матерям (1Тим 5:1 и след.); но и они должны быть примером детям и внукам (Тит 2:2-5) и возвещать им своим поведением могущество Божье (Пс 70:18). Многочисл. потомство до третьего и четвертого поколений (Быт 50:23; Иов 42:16) восхваляется как благословение С. (Притч 17:6) и даруется в обетованиях (Пс. 127:6). От внуков и правнуков ожидают помощи и заботы в С. (Руфь 4:15; 1Тим 5:4,8,16). Тот, кто доживает до преклонного возраста, кто входит в гроб в зрелости, как укладываются снопы пшеницы (Иов 5:26), тот умирает "в старости доброй" (Быт 15:15; Суд 8:32; 1Пар 29:28), "престарелый и насыщенный жизнью" (Быт 25:8; 35:29; 2Пар 24:15; Иов 42:17) и "с миром" (Лк 2:29). Состоявшаяся жизнь обозначается словами "престарелый и насыщенный жизнью" (Быт 25:8; 35:29; 1Пар 23:1); но нередко С. сходит в могилу в сердечной боли и печали (Быт 42:38; 44:29), не с миром, а в крови (З Цар 2:6,9). Отсюда молитв. просьба к Богу: "не отвергни меня в старости ... не оставь меня" (Пс 70:9,18) и Его спасительный ответ: "И до седины вашей Я же буду носить вас" (Ис 46:4). Старый человек нередко утрачивает способность принимать решения и действовать: так было с Илием в отношении его сыновей (1Цар 2:22-25), с Давидом при попытке Адонии захватить цар. престол (3Цар 1) и с Соломоном, когда он позволил своим языч. женам склонить свое сердце к иным богам (3Цар 11:4). И царь в С. может стать неразумным (Еккл 4:13). Последний период старческой слабости передан в Библии без прикрас (2Цар 19:35; 3Цар 1:1-4; Еккл 12:1-5): нередко стариков мучают малодушие и недо-вольство; они уже не могут ясно отличить добро от зла. Ноги в С. становятся дрожащими и искривленными, подъем в гору и ходьба даже с посохом бывают затруднены (Зах 8:4). Зубы выпадают, глаза мутнеют или слепнут (Быт 27:1; 48:10; 1Цар 3:2; 3Цар 14:4; Еккл 12:3; ср., однако, Втор 34:7). Ослабевают слух и голос, еда и напитки кажутся безвкусными, а сон бежит от стариков. Кровь уже не греет по-настоящему, и время жизни окончат. проходит (3Цар 1:1-4). Тогда наступает время умирать, возвращаться к Богу, Который даровал жизнь (Еккл 12:6,7) и Который Сам есть жизнь.

Старый.

Старый. Это слово и его синонимы ("древний", "прежний", "ветхий") встречаются в Библии - исключая те случаи, когда речь идет о возрасте (-> Старость) - в трех значениях:

I. ОТНОСЯЩЕЕСЯ К ПРОШЛОМУ ВРЕМЕНИ

Прошлое время: "дни древние" (Пс 76:6) и древние повествования: "гадания из древности" (Пс 77:2); люди, жившие ранее: "древние пророки" (Лк 9:8,19), "древние" (Мф 5:21, 33; Евр 11:2). Локти "по прежней мере" (2Пар 3:3) означали меру длины, к-рая применялась также при измерении храма в Иез 40-43 (1 локоть = 52,5 см) и отличалась от привычной (1 локоть = 45 см): Иез 40:5 (-> Меры длины, площади, объема и веса, I,1). "Есть старое" (Лев 25:22) означало употреблять зерно последнего перед субботним годом урожая, к-рого должно было хватить и на третий год.

II. НЕИЗМЕННОЕ

Постоянное в своей ценности и сущности: "новое и старое" (Мф 13:52); "заповедь древняя" (1Ин 2:7); "Бог древний" (Втор 33:27; МТ - "Бог древности"), или "Ветхий днями" (Дан 7:9,13,22); но и "древний змий" - дьявол (Откр 12:9; 20:2).

III. УСТАРЕВШЕЕ

В этом смысле слово С. употреблено в Евр 8:13: "Говоря "новый", показал ветхость первого; а ветшающее и стареющее близко к уничтожению". В том же зна-чении НЗ говорит о "ветхом человеке" (Рим 6:6; Еф 4:22; Кол 3:9), "старой закваске" (1Кор 5:7 и след.), "Ветхом Завете" (2Кор 3:14) и "ветхой букве", т.е. о Законе Моисея (Рим 7:6) и вообще о "древнем" (2Кор 5:17; ср. Ис 43:18) или изношенном - "ветхой одежде" и "мехах ветхих" (Мф 9:16 и след.).

Стахий

Стахий [от греч. стахюс, "колос"], христианин в Риме, к-рому Павел передает свое приветствие (Рим 16:9).

Стегно

Стегно, относит. текста Быт 24:2 -> Клятва (II,3). Также -> Чресла, стегно, бёдра.

Стекло

Стекло: 1) в совр. значении - "прозрачный твердый материал, получаемый из кварцевого песка и окилов некоторых металлов" - это слово употреблено в Откр 21:18,21 [греч. гюалос]; 2) говоря о природе пророческого откровения, Павел использует образ "тусклого стекла", через к-рое можно видеть лишь "гадательно" (1Кор 13:12). Такие откровения необходимо сопровождать соответствующими истолкованиями (ср. 1Кор 14:26)

Стена

Стена.

I. О проказе на С. (Лев 14:39) -> Болезнь.

II. О стене подбеленной -> Известь.

III. Наклонившаяся С., к-рая может упасть (Пс 61:4), - это образ грозящей опасности. -> Крепость, укрепление.

Стена подбеленная

Стена подбеленная -> Известь, известняк.

Стенание, стенать (вздыхать)

Стенание, стенать (вздыхать) [евр. анах]. -> Плач, оплакивать.

I. В ВЗ слово "стенать" выражает, как правило, реакцию на события или обстоят-ва, к-рые угрожают человеку и против к-рых он бессилен. Сыны Израиля стенают (в Синод. пер. - "вопиют") от непосильного труда (Исх 2:23); народ стенает, когда господствует нечестивый (Притч 29:2); скот стонет, когда для него нет пастбищ (Иоил 1:18). С. так тесно связано с его причинами, что часто отож-дествляется с ними: так, молящийся, страдающий от тяжелой болезни или от внешних врагов, говорит: "Утомлен я воздыханиями моими" (Пс 6:7) или: "Лета мои в стенаниях" (Пс 30:11). Само С. - это еще не молитва, а простое выражение горя; но Бог не остается безучастным к истинному горю, Он восстает ради воздыхания бедных (Пс 11:6), а в молитве можно просить Бога о том, чтобы Он внял С. находящихся в беде (Пс 78:11; Плач 3:56). Когда Господь избавляет Свой народ от бедствия, прекращаются и С.: от избавленных Господом удалятся печаль и воздыхание (Ис 35:10; 51:11).

II. В НЗ верующим запрещены горестные, гнетущие сетования друг на друга: так, Иаков требует от членов церкви, чтобы они не сетовали один на другого (Иак 5:9). Послание к Евреям увещевает Церковь не давать наставникам повода к воздыханию, "ибо это для вас не полезно" (Евр 13:17). Иисус Христос лишил власти те силы, к-рые заставляли человека стенать. Поэтому С. уже не является бессильным воплем бедствия, а превращается в молитву о том, чтобы Бог сделал нас сопричастными к победе Христа. Прежде чем излечить глухонемого, Иисус Сам вздыхает, воззрев на небо (Мк 7:34). Дух Божий ходатайствует за нас "воздыханиями неизреченными" (Рим 8:26). Божьи чада стенают уже не из страха, а чаще о том, что в этой телесной жизни они еще не могут постигнуть всю полноту спасения, будучи пока что "спасены в надежде" (Рим 8:24). Поэтому С. бессилия превращается в воздыхание надежды на Бога. Мы "стенаем, ожидая усыновления, искупления тела нашего" (Рим 8:23), и вся тварь стенает вместе с нами (ст. 22). То же сказано и в 2Кор 5:2: "Оттого мы и воздыхаем, желая облечься в небесное наше жилище".

Стенобитные машины

Стенобитные машины, осадные орудия, к-рыми разбивали ворота и разрушали стены (Иез 4:2; 21:22). Они состояли из бревна с заостренным металлическим наконечником, подвешенного на передвижной станине. Израильтяне впервые познакомились с такими машинами у египтян, а позднее - у ассирийцев. -> Крепость, укрепление (III).

Стефан

Стефан [греч. стефанос, "венок", "венец"]: 1) христианин из Коринфа, домочадцев к-ро-го крестил Павел (1Кор 1:16). Они были первыми верующими в -> Ахаии и посвятили себя служению церкви (1Кор 16:15). Сам С. входил в число верующих, направленных из Коринфа в Эфес, где в то время находился Павел (ст. 17); 2) один из семи мужей, избранных в Иерусалиме, чтобы заниматься попе-чительством об иудеохрист. вдовах, т.е. о вдовах эллинистов; над этими женщинами, говорившими на греч. языке, нависла опасность оказаться обделенными евреями, т.е. иудеохристианами, к-рые говорили на арам. языке (Деян 6:1-6). Греч. имя Стефана позволяет предположить, что он сам принадлежал к эллинистам. В пользу его избрания -> слу-жителем (IV) решающую роль сыграло то, что он был исполнен веры и Духа Святого. С. успешно благовествовал в Иерусалиме. Это возбудило ненависть ортодоксальных (не признававших Иисуса Мессией) иудеев-эллинистов, сначала тщетно пытавшихся про-тивостоять ему, а затем выдвинувших лжесвидетелей с надуманным обвинением против С. в том, что он якобы хулил Бога, Моисея и храм. С. был схвачен и приведен в -> синедрион (Деян 6:8-15). Здесь он произнес речь в свою защиту (Деян 7:1-53), в к-рой проследил израил. историю вплоть до сооружения храма Соломоном и показал при этом, что в народе Израиля всегда находились люди, противостоявшие Богу. Судьи приговорили С. к смертной казни, и он был побит камнями за пределами города (Деян 7:54-59). Возможно, здесь имело место стихийная расправа, поскольку без согласия римлян иудеи не имели права подвергать к.-л. смертной казни (Ин 18:31). Умирающему С. в откровении явилась Божья слава. Его убийство стало началом жестокого гонения на христиан в Иерусалиме (Деян 8:1) под руководством Савла (-> Павел), в результате чего верующие - прежде всего, вероятно, эллинисты - вы-нуждены были бежать из города. Это гонение имело большое значение для последующих времен: беженцы начали проповедовать Евангелие за пределами Иерусалима, вплоть до Кипра и Антиохии (Деян 8; 11:19), и их проповедь послужила фундаментом для дальнейшей христианизации Средиземноморья.

Стихии

Стихии [греч. стойхейа, "первопричины", "первичные составные части"]: 1) под С. под-разумеваются первичные элементы (огонь, земля, воздух, вода), из к-рых, по мнению древних, состоит всё, что окружает человека. Эти С. при наступлении последнего Божьего Суда расплавятся от невиданного жара (2Пет 3:10,12); 2) в Евр 5:12 слово стойхейа переводится как "первые начала" и подразумевает "первоосновы" ч.-л., напр. веры; 3) в Гал 4:3,9 слово стойхейа переведено как "вещественные начала мира". Обращенные язычники ранее почитали С. за богов (возм., имеются в виду небесные тела), но Христос одержал над ними победу. Закон тоже причисляется к С. мира (ст. 3 и 5; ср. Кол 2:20 и след.). Итак, С. мира - это реальности, на к-рых человек ос-новывает свое бытие без живого Бога, явленного нам во Христе; в результате С. становятся порабощающими человека богами (ср. комментарий М.Лютера к первой заповеди: "Бог это то, к чему человек привязывает свое сердце"). Об этом говорит и ап. Павел в Кол 2:8. Согл. Кол 2:20, Христос умер "для стихий мира" и не имеет больше жизненных связей с ними.

Стихии мира

Стихии мира. Греч. выражение стойхейа ту косму (в Синод. пер. - "стихии мира" - Кол 2:8,20; "вещественные начала мира" - Гал 4:3,9) в эллинистич. языч. мировосприятии обозначало не только четыре элемента (огонь, воду, воздух и землю), но и духов этих элементов, к-рых почитали божествами (Прем 13:1 и след.). Внешнее послушание, с к-рым язычник относился к духам элементов, соответствовало отношению иудея к ветхозаветному Закону (Гал 4:3-5; 5:1; Кол 2:6-8,20). -> Стихии (1).

Стоики

Стоики. В Деян 17:18 и след. говорится о дискуссии Павла со "стоическими философами" (-> Эпикурейцы) в Афинах. Термин С. происходит от названия портика (Stoa) в Афинах, в к-ром учил основатель этой философ. школы Зенон из Китиона (310 г. до Р.Х.). Основное внимание С. уделяли этике, к-рую они считали учением о жизни. Целью человеч. существования считалось счастье, а его могли обеспечить только праведные поступки. К праведным действиям С. относили прежде всего проявление справедливости, благоразумия, мужества, исполнение долга по отношению к другим людям, власть рассудка над чувствами и влечениями. Бога С. представляли в виде некого предопределения или рока (Логос в значении всемирного разума), к-рый создал и поддерживает вселенную. Образ мышления С. оказал большое влияние на рим. общество, особенно на государств. мужей и политиков (Сенека, современник Павла и воспитатель Нерона; имп. Марк Аврелий). Сторонники стоицизма нередко обращались к народу с проповедью стоической этики, чтобы указать ему путь к лучшей, по их мнению, и более счастливой жизни.

Стол

Стол: 1) С. как предмета мебели в библ. времена не существовало. Евр. слово шулхан (букв. "снятая шкура" или "распяленная шкура") обозначает кожаную подстилку, к-рую семейство расстилало на полу или на низкой столешнице, чтобы расположиться вокруг нее для трапезы - лежа или сидя на корточках. Только в домах правителей и знатных людей были настоящие С. (Суд 1:7; Иез 23:41), за к-рыми, однако, могло разместиться лишь малое число гостей. Т.о., можно предположить, что на княж. трапезах использовалось большое количество отдельных С. Судя по 1Цар 20:24 и след. за С. Саула сидели только Ионафан, Авенир и Давид; 2) в новозаветные времена под влиянием греч. обычая для праздничных -> трапез стали использовать низкие С., вокруг к-рых гости возлежали (Мф 9:10; 26:7; Мк 16:14; Лк 7:36). Ложа или подстилки располагались у С. либо с четырех сторон, либо с трех, чтобы к ним могли подойти рабы, обслуживающие гостей (см. ил. на стр. 979).

Столб (столп)

Столб (столп), опора или несущая балка к.-л. части здания. По представлениям израильтян, земля и небо тоже покоились на С. (Иов 9:6; 26:11; Пс 74:4). Материалы археологич. раскопок говорят об обычае возведения в языч. храмах памятных С. (-> Памятник, памятный знак, I); возм., с этим связано и обетование в Откр 3:12, с той только разницей, что здесь говорится о храме Божьем. В НЗ Церковь Христова названа "столпом и утверждением истины" (1Тим 3:15). Кр. того, столбами (столпами) метафорически называют стойких и сильных людей (Иер 1:18; Гал 2:9).

Столбы

Столбы. В языч. капищах наряду с маццебами, освящ. камнями, стояли и ашеры, освящ. С. (Исх 34:13; Втор 7:5; 3Цар 14:23 - в Синод. пер. - "капища"; 4Цар 17:10 - в Синод. пер. - "изображения Астарт"). Камни представляли Ваала или вообще божество мужского пола, С. - богиню -> Ашеру (Суд 6:25 и след.,28,30 - в Синод. пер. - "священное дерево"; 3Цар 16:33 - в Синод. пер. - "дубраву"; 2Пар 17:6 - в Синод. пер. - "дубравы"; Ис 17:8 - в Синод. пер. - "кумиры Астарты"). Нельзя с полной уверенностью сказать, стали ли называть С. по имени богини или богиню - по этому предмету культа, но первое предположение кажется более вероятным. Такие С. (сначала это были, вероятно, освящ. деревья) стояли вплотную к жертвенникам.

Бронзовые фигурки Астарты. Гезер; X в. до Р.Х.

Столп облачный

Столп облачный, превращавшийся по ночам в столп огненный, двигался впереди израильтян, указывая им путь во время их -> странствования в пустыне (Исх 13:21 и след.; 14:19; Чис 14:14). Столп определял время, когда следовало трогаться в путь или разбивать стан (Исх 40:36 и след.). Как зримое знамение присутствия Божьего (Исх 33:9; 40:34 и след.,38; Чис 12:5; Втор 31:15) он упоминается и позднее (Неем 9:12,19; Пс 77:14; 98:74 104:39; 1Кор 10:1).

Сторож (хранитель)

Сторож (хранитель). Задача С. - сберечь все, что находится под его охраной. Соотв. евр. слово подразумевает прежде всего -> пастуха, стерегущего овец (1Цар 17:20). Слово "С." употреблено также в Быт 4:9, а в метафорическом значении, когда о Господе говорится как о хранителе Израиля, - в Пс 120:5. Девушка, приставленная стеречь виноградник, является главной героиней Песни Песней (Песн 1:5); упоминаются здесь и другие С. ви-ноградника (Песн 8:11 и след.). Левиты, приставленные охранять святилище, названы "стоящими на страже у порога" (4Цар 23:4; 1Пар 9:22 и след.), С. ворот или привратниками (Неем 3:29; 1Пар 9:17 и след.; 26:1-12). Что касается хранителя одежд, то неизвестно, был ли он должностным лицом в храме или в цар. дворце (4Цар 22:14). Страж жен, т.е. С. гарема перс. царя, был придворным чиновником (Есф 2:8,14 и след.). Под "стерегущими дом" подразумеваются руки, к-рые с возрастом начинают дрожать (Еккл 12:3).

Страдание, страдать

Страдание, страдать.

I. О ПРИРОДЕ СТРАДАНИЯ

В мире, к-рый Бог изначально создал "хорошим" (Быт 1:31), С. не было. Но вследствие греха человеч. жизнь подверглась Божьему суду и оказалась во власти смерти (Быт 2:17; 3:19); человек утратил свободу и познал С. (Евр 2:15). Поскольку в сотвор. мире человек был образом и подобием Божьим (Быт 1; 2), его поступок обрек на С. и остальных земных тварей (Рим 8:18-23). С тех пор порядок, установленный на земле Богом, включает в себя бытие и небытие, жизнь и смерть (Быт 3:17-19). Они служат предзнаменованием грядущего Божьего Суда над всей вселенной. Т.о., С. - это результат безбожной жизни человека, разлада между Богом и созданным Им миром. По приговору Божьего суда мир смерти через С. проникает в нашу жизнь, причем более всего тогда, когда смерть противится зарождению новой жизни. В псалмах глубочайшее С. сравнивается со смертью (Пс 17:5; 21:16; 114:3, 8). Человек не в силах самостоят. избавиться от этих уз; доступ в -> рай - мир, в к-ром нет С. и смерти, - для него закрыт (Быт 3:24). Человек рассматривается в Библии прежде всего как существо глубоко страдающее и - сознат. или нет, - стремящееся к избавлению.

II. О ХАРАКТЕРЕ СТРАДАНИЙ

1) С. подвержено все существо человека - тело (напр., через болезни, гонения, тюремное заключение), душа (напр., в связи с утратой близких людей) и дух (напр., в поисках ответов на вопросы о смысле жизни и о Божьей справедливости). -> Иов, прототип страждущего человека, испытал самые разнообразные формы С. Среди библ. страдальцев можно вспомнить также Давида (потерявшего нескольких сыновей), автора 72-го псалма, Екклесиаста, ап. Павла (2Кор 11:23-29) и мучеников за Слово Божье, о к-рых говорится в книге Откровение (Откр 6:9-11; 17:6); 2) о характере С. можно отчасти судить по употребляемым для их обозначения греч. словам. Здесь встречаются преимущ. два понятия: "бессилие", "слабость" [греч. астенея] и "пре-терпевание" [греч. патема]. И то и другое го-ворит об одном и том же: человек немощен, не имеет сил сопротивляться, поэтому ему приходится испытывать на себе действие чуждой ему силы, к-рая отягощает его жизнь. Осознав, что он не властен над собой, человек должен решить, как ему жить дальше. Он может либо обвинить во всем Бога и отвернуться от Него, тем самым отдавая себя во власть зла (Откр 16:9), либо признать, что С. посланы ему Богом (Пс 38:12; 93:12; Евр 12:6), что они дают ему возможность полностью довериться Богу в надежде получить от Него помощь (2Кор 12:7; Пс 37; 65:10-12). И тогда С. принесут ему спасение: "Страдающий плотию перестает грешить" (1Пет 4:1); 3) виновником С. и смерти, как о том говорится в Кни-ге Иова, является -> сатана (Иов 2:4 и след.; ср. также 2Кор 12:7; 1Пет 5:8,9). Бог допускает его разрушит. деяния в качестве наказания людям за грех (Иер 21:5 и след.), в качестве воспитат. меры, призванной отучить от греха (Евр 12:5-11), а также для очищения (Ис 48:10) и сохранения от греха (2Кор 12:7; ср. также 1Пет 4:1). Именно в Книге Иова раскрывается таинств. смысл изгнания человека из рая в мир С. и смерти, дабы он "не взял также от дерева жизни, и не вкусил, и не стал жить вечно" (Быт 3:22); Бог производит над человеком Свой суд; через С. и смерть Он заставляет его осознать последствия отпадения; существует, однако, и возможность преодоления разрыва с Богом.

III. О ПРЕОДОЛЕНИИ СТРАДАНИЙ

1) вся сила С. была обрушена на Иисуса Христа, Сына Божьего. Его пришествие во плоти (Ин 1:14) для спасения человечества (Лк 4:17-21) было шагом в пучину С. (Евр 12:2,3). Свой путь страданий Он принимал как Божье предначертание (Мф 16:21 и др.); в Своей жизни Он был подобен людям, наказуемым Богом (Евр 2:14-18). Он смиренно отдал Себя во власть Отца (Флп 2:8; Евр 5:7,8) и, будучи безгрешным, стал сострадательным братом для всего человечества (Евр 4:14,15). Но все это произошло по Божьей воле; предсказан-ному о Христе надлежало исполниться (Лк 24:44). Значение Его подвига раскрывается в Ис 52:13 - 53:12: "Наказание мира нашего было на Нем". Т.о., Бог, обрекая Иисуса на С. и смерть (2Кор 5:21), в Его лице вершит Свой суд над всеми людьми. Но эта смерть и последовавшее за ней воскресение разрушили власть дьявола и смерти (Евр 2:14,15; 2Тим 1:10). Исцеление от болезней, очищение от греха и избавление от С. и смерти - все это плоды Его победы над "князем мира сего", "имеющим державу смерти" (Ин 12:31; Евр 2:14; Откр 7:13 и след.). Кто Сам есть "воскресение и жизнь" (Ин 11:25), Тот не останется в узах смерти (Деян 2:24). Кто верует в Него, тот причастен к победе над грехом, С. и смертью (Рим 6:3-11); 2) раны умершего на кресте и воскресшего Иисуса превращают общение с Ним в "участие в страданиях Его", принятых Им за грехи мира (Флп 3:10). Пока существует сей мир С. и смерти, это правило будет относиться как к отдельному человеку, так и к Церкви, Телу Христову (Кол 1:24). Существующие в этом мире С. учат смирению и ведут к очищению, благодаря к-рому укрепляется вера (2Кор 1:8,9; 4:7-12). Участие в С. Христа вознаграждается причастностью к Его воскресению (Флп 3:10,11). Бог требует от страждущих со Христом терпения [греч. гюпомоне]. В качестве образца терпения Церкви предлагается благочестивый страдалец Иов (Иак 5:11). В человеч. немощи совершается Божья сила (2Кор 12:9). Терпение и вера помогают осознать, что все сегодняшние С. не могут сравниться со славой, к-рая уготована Церкви Божьей в будущем (Рим 8:18); 3) даже если значение победы, одержанной Христом над смертью, до сих пор не открылось в этом мире С. и смерти (2Кор 5:7), Церковь познаёт это через Божье откровение, говорящее, что однажды небо и земля обновятся во Христе и что не будет больше "ни плача, ни вопля, ни болезни" (Откр 21:4; ср. также Ис 35; 25:8).

Стражи, сторожить, бодрствовать

Стражи, сторожить, бодрствовать. У израильтян С. выполняли ответств. задачи. Во время воен. походов они охраняли войско, окружив его со всех сторон, а также составляли особую охрану царя (1Цар 14:15 и след.; -> Телохранители). Стены города охранялись дозорными С., к-рые следили, не появился ли враг (Иез 33:2 и след.,6; ср. Иер 51:12), а также сообщали об особых происшествиях за пределами города (Суд 1:24; 2Цар 18:24 и след.; 4Цар 9:17). Высшим С. над людьми Библия называет Бога, без содействия Которого все усилия человеч. С. тщетны (Пс 126:1). Он - недремлющий хранитель Израиля (Пс 120:4). Он бодрствует над словом Своим, чтобы оно скоро исполнилось (Иер 1:12); Он наблюдает за тем, чтобы Его противники не избежали гибели (Иер 31:28; 44:27). Назнач. Богом С. - это Его пророки (Иер 6:17; Иез 3:16-19), к-рые должны бодрствовать, предостерегая свой народ от греха и идолослужения и истолковывая ему знамения времени (Ис 21:5 и след.). В НЗ - это те наставники, к-рые пекутся о церквах и несут ответственность за них (Евр 13:17).

Странствование в пустыне

Странствование в пустыне -> Переход через пустыню.

Страус.

Страус. Сир. С., подвид африк. С. (Struthio camelus), ныне почти вымер в Палестине, в то время как в районах Евфрата, частично в Аравии и Иране он еще встречается. С. - одна из самых больших птиц, живущих ныне (достигает 2,5 м). С. питается растениями, насекомыми, птенцами мелких птиц и мелкими млекопитающими. Поэтическое описание в Иов 39:13-18 подчеркивает большую скорость передвижения С. и его глупость, к-рая у арабов вошла в поговорки, бытующие по сей день ("глупее, чем страус"). Упомянутая там же и в Плач 4:3 жестокость С. к своим птенцам выражается в том, что он надолго оставляет свою кладку, даже во время высиживания птенцов.

Страх

Страх ("стеснение сердца", "скорбь"). Если Библия говорит о С. [греч. тлипсис, "стеснение", "скорбь"], то упор делается скорее на внешние причины С., а не на внутреннее состояние человека. В Библии говорится о различных видах С.: 1) С., связанный с мучениями роженицы (Пс 47:7; Иер 13:21), С. ("теснота") перед врагом (ср. Пс 17:7; 30:10), С. смерти (Пс 114:3), С. как постоянный спутник совершающих зло (Рим 2:9) и, наконец, С. перед Судным днем (Соф 1:15); 2) ап. Павлу знакомы особые С., связанные с его призванием, напр. С. за вверенные ему души (2Кор 2:4); 3) существует С. быть отвергнутым Богом (Пс 50:13); он связан с вопросом о спасении. Наряду с этим из Библии известен С., называемый в народе "раскаянием висельника" (ср. Исх 8:8,28; 3Цар 21:27; Деян 8:24); 4) поскольку С. часто порождается одиночеством, от него может освободить общение с Иисусом. В этом мире сердце верующего всегда стеснено скорбью, но "Христос победил мир" (Ин 16:33). Поэтому Павлу известно победное преодоление С. перед врагами, адом, смертью и судом (Рим 8:35 и след.). Но для человека как существа тварного не устраняется С. перед смертью, к-рый был знаком даже Иисусу (Лк 12:50).

Страх Божий

Страх Божий -> Страх, страшиться.

Страх, страшиться

Страх, страшиться.

I. ОБЩЕЕ ПОНЯТИЕ

С. - это тревожное состояние, испытываемое человеком перед лицом реальной или предполагаемой опасности. С. - извечный спутник человеч. существования.

II. СТРАХ В БИБЛИИ

1) в Библии показаны обычные, подобные нам, люди со всеми слабостями и тревогами (ср. Пс 33:5; Мф 14:26; 28:4; Ин 7:13; Деян 2:43; 1Кор 2:3). Каждый человек имеет основания страшиться враждебных, темных сил (Еф 6:12) греха, смерти и дьявола; 2) от С. человека может освободить только Тот, Кто могущественнее этих сил, - Иисус. Об этом свидет-вует многократно повторенный Им призыв: "Не бойся!" (напр., Мк 5:36).

III. СТРАХ БОЖИЙ И ЛЮБОВЬ БОЖЬЯ

1) насколько часто в Библии говорится о даруемой Христом -> свободе от страха, настолько же часто подчеркивается значение С. перед Богом, где С. и благоговение сливаются воедино: кто страшится Бога, тот благоговеет перед Ним. И наоборот: кто благоговеет пред Богом, тот и страшится Его, проникаясь Его величием и святостью. Евр. слово йира означает С. и благоговение пред Богом, но одновременно это и высшая мудрость, и первый шаг на истинном пути, ведущем к спасению (Иов 28:28; Пс 110:10; Притч 1:7; 9:10). Благочестие ветхозаветных праведников основывалось именно на С. перед Богом. Подобная позиция находит подтверждение и в НЗ (1Пет 2:17). Ветхозаветному йира здесь соответствует греч. глагол фобейн (Мф 10:28; Лк 1:50; 18:2; 23:40; Деян 10:2; 13:16; Кол 3:22; Откр 11:18; 14:7; 15:4; 19:5); см., однако, п.3; 2) человек, не испытывающий С. перед Богом, живет лишь земной жизнью, в к-рой не остается места для общения с Богом. Но в момент, когда прекращается связь с Богом, земная жизнь теряет свой смысл, поскольку Бог - основа жизни (Кол 1:17; Евр 1:3). Человека, не признающего никакой другой дей-ствительности, кроме земной жизни, охватывает более сильный С. - С. перед "небытием". Ему необходимо познать библ. истину, к-рая гласит: "Бога, Господа твоего, бойся" (Втор 10:12,20; Мф 10:28; Рим 11:20 и след.). С. перед Богом - это любовь к Нему в ответ на Его любовь к нам. Любовь к Богу в НЗ превосходит (в отличие от ВЗ) С. перед Ним, хотя и здесь присутствует благоговейный С. перед недостижимой Божьей славой и непостижимой Божьей сущностью (Евр 12:28 и след. и др.); 3) в НЗ говорится о том, что соблюдать заповеди следует не из раболепного С., а из любви и благоговения (Ин 14:15,23). Кто отвечает на Божью любовь смирением, тот поступает по новому закону свободы детей Божьих (Рим 8:21). Чем сильнее любовь к Богу, тем слабее ложный, раболепный С. В подобной любви нет С. (1Ин 4:18). -> Смущение, страх, испуг, робость, боязливость.

Стрела

Стрела -> Лук.

Стрелки (стрельцы)

Стрелки (стрельцы). С. в ВЗ - это всегда С. из лука (Быт 21:20; 1Цар 31:3; 2Цар 11:24; 2Пар 35:23); в Деян 23:23, под С., возм., подразумеваются и пращники. -> Лук.

Стрельцы

Стрельцы -> Стрелки.

Стремление

Стремление -> Влечение, стремление, желание, похоть.

Стригущие (овец), стричь

Стригущие (овец), стричь. Стрижка -> овец в ветхозаветные времена отмечалась радостным праздником, к-рый хозяин устраивал для своих пастухов и стригалей. На праздник приглашали родственников и соседей (Быт 38:12 и след.; 1Цар 25:2 и след.; 2Цар 13:23 и след.). Когда говорят о С.(О.) (1Цар 25:7,11; 2Цар 13:23 и след.; Ис 53:7; Деян 8:32), то отчасти речь может идти о соотв. ремесле. Овец через несколько дней после стрижки ве-ли в -> купальню (Песн 4:2). Закон запрещал стричь первородный приплод (Втор 15:19).

Строительство, строить, возводить, возделывать

I. ПРЯМОЕ ЗНАЧЕНИЕ

Глагол "возделывать" относится в первую очередь к работе крестьянина, к-рый обрабатывает поле (Быт 2:5; 3:23; 4:12; Притч 12:11; Евр 6:7) или виноградник (Втор 28:39). В Быт 2:15 говорится о том, что Господь повелел людям возделывать и хранить сад Едема. Часто глаголы "строить" (созидать) и "сажать" (Иер 1:10; Лк 17:28), а также "возделывать" и "засевать" (Иез 36:9) встречаются рядом. Сотворение Богом земли, производящей полевые злаки, называется "устроением" (Пс 64:10). При сотворении людей Господь создал женщину из ребра мужчины (Быт 2:22). "Строить" и "возводить" означает также сооружать каменные здания, жилые дома (Быт 33:17; 3Цар 2:36; Иов 20:19), города (Быт 4:17; 3Цар 12:25; 16:24; Дан 4:27) или гор. укрепления (2Цар 5:9; 3Цар 15:17; 2Пар 11:5; Неем 2:17), овчарни (Чис 32:16) и гробницы (Мф 23:29). Заново отстраиваются разоренные и лежащие в руинах города (Ис 58:12; 61:4; Иез 36:10). Строят жертвенники Господу (Быт 12:7; Исх 17:15), жертвенники и капища для идолослужения (3Цар 11:7; Иер 7:31; 19:5; Иез 16:25), а также Иерусалимский храм (2Цар 7:5,13; 3Цар 6:1; Езд 5:2,4; Зах 1:16). В этом случае "строить", "устраивать" может означать "реставрировать" (2Пар 24:27) и "перестраивать" (Ин 2:20). С., совершавшееся людьми, часто было направлено против Бога (Быт 11:4; Ос 8:14), но "если Господь не созиждет дома, напрасно трудятся строящие его" (Пс 126:1). Горе грозит тому, "кто строит дом беззаконием" (Иер 22:13) и город "кровью и неправдою" (Мих 3:10; Авв 2:12). То, что по воле Своей разрушил Господь, людям бесполезно восстанавливать (Иов 12:14; Иер 45:4), даже если Израиль в гордыне говорит: "Кирпичи пали, построим из тесаного камня" (Ис 9:10).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

В переносном значении глагол "строить" применим к заботе Господа о Своем народе, к-рый подобен винограду, "насаженному десницей Божиею" (Пс 79:15 и след.; см. Ин 15:1 и след.), а христ. община - это "Божья нива, Божье строение" (1Кор 3:9). При этом пророки (Иер 1:10) и руководители церк. общин являются "соработниками у Бога" (1Кор 3:5-9). К общине обращено и воззвание апостола быть укорененными и утвержденными во Христе (Кол 2:7). В переносном смысле Господь "созидает Сион" (Пс 101:17), "устраивает" престол Давида (Пс 88:5) и Израиль (Иер 24:6). Но наиб. важным здесь является образ С. (устроения) дома. С одной стороны, это - метафорич. изображение благоденствия семей, к-рым Господь дарует потомство (Исх 1:21; 1Цар 2:35; 2Цар 7:27), с другой - продолжения рода самими людьми (Втор 25:9; Руфь 4:11). В НЗ образ храма переносится на христ. общину. Общины устроялись (в Синод. пер. часто - "назидались" - Деян 9:31) и созидались (Мф 16:18; Еф 4:21) на основании, "которое есть Иисус Христос" (1Кор 3:11-14), "на святейшей вере" (Иуд 20), "на основании Апостолов и пророков, имея Самого Иисуса Христа -> краеугольным камнем" (Еф 2:20; см. 4:11), они "устраивали из себя дом духовный" (1Пет 2:5), "жилище Бо-жие Духом" (Еф 2:22). Церковь - это неру-котворный храм, к-рый Господь собирался воздвигнуть за три дня (Мк 14:58; Ин 2:19-22). Павел старался "благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании" (Рим 15:20). В своих притчах Иисус использует образ С. дома или башни, желая показать, что значит быть Его учеником и последователем (Мф 7:24-27; Лк 6:47-49; 14:28-30). И наконец, в образе дома нерукотворного, жилища на небесах от Бога, олицетворяется воскресение из мертвых (2Кор 5:1-3). -> Дом, строительство дома -> Храм -> Город -> Крепость.

Струна, струнное орудие

Струна, струнное орудие -> Музыкальные инструменты.

Струп

Струп -> Болезнь.

Ступа

Ступа [евр. медоха - "пестик" и махтеш - "углубление"], деревянное, каменное или металлич. приспособление для растирания (измельчения, толчения) зерна (Притч 27:22) или иных пищевых продуктов (напр., -> манны, Чис 11:8). С. состоит из пестика на длинной ручке с закругл. концом и узкого сосуда из того же материала. В Соф 1:11 описывается суд Божий, во время к-рого народ будет ощущать себя как бы растираемым в С. [евр. йошвей га-махтеш, букв. "сидящие в ступе"; в Синод. пер. слово, означающее "углубление ступы", передано как "нижняя часть города"].

Стыд, стыдиться

I. Чувство С. может быть связано с половой принадлежностью человека; такого С. люди не знали во времена не нарушенного общения с Богом в -> раю (Быт 2:25). Появление чувства С. свидет-вует об отступлении от Бо-га (ср. Быт 3:7), но сегодня оно является для многих защитой от искушения и греха (см. 1Тим 2:9).

II: 1) когда люди стыдятся, они обычно смущаются, стоят с поникшей головой, исп. угрызения совести, сознавая свою вину перед Богом (Езд 9:6; Иер 3:25; Дан 9:7) или перед людьми (Лк 14:9). Потерять или отбросить С. значит пойти по пути самовозвеличивания, проявить неготовность к покаянию (Иер 3:3; 6:15). Осознание Божьей милости, к-рую Бог являет человеку, пробуждает глубокий С. за содеянные грехи (Иез 16:61; 36:32; Рим 6:21). Бог дает Своему народу обетование о том, что ему не придется больше стыдиться, потому что Он очистит его (Соф 3:10 и след.); 2) постыжены будут все те, кому придется отвечать за свои дела на Божьем Суде: служившие истуканам (Пс 96:7), враги народа Божьего (Пс 82:18; Мих 7:16), гонители праведных (Пс 34:4; 69:3; 70:13).

III. У христиан нет причин стыдиться Евангелия из-за того, что мирские люди считают его глупостью (Рим 1:16; а также Пс 118:46). Христианам не следует стыдиться и того, что им приходится страдать за своего Господа (1Пет 4:16). Ибо Бог не стыдится называть Себя их Богом (Евр 11:16), и Иисус не стыдится называть их братьями (Евр 2:11). Но того, кто отвергает Иисуса, постигнет страшная участь, потому что Господь постыдится его в день суда (Мк 8:38).

Суаль

Суаль -> Шуал (1).

Суах

Суах (евр. "сметающий"), сын Цофаха из колена Асира (1Пар 7:36).

Суббота

I. ЗНАЧЕНИЕ СЛОВА

1) евр. глагол шават означает "прекращать какие-либо действия", "отдыхать от чего-либо", "соблюдать субботу"; сущ. шаббат означает день отдыха или праздничный день, С. Но это понятие распространялось не только на седьмой день недели, но и на праздничные, свободные от работы дни, независимо от того, на какой день недели они приходились, напр. на -> День очищения (Лев 16:31; 23:32; ср. также ст. 24). Такой день, в отличие от субботнего дня недели, израильтяне называли также праздничной С.; 2) в Вавилоне существовало понятие ша пату = "(день) середины", обозначавшее 15-й день месяца, к-рый отмечался как "день успокоения сердца (богов)", т.е. был своего рода днем покаяния и молитвы. Кр. того, в 7-е, 14-е, 21-е и 28-е числа месяца в Вавилонии запрещались определ. виды деят-сти; это особенно касалось царя, причина запрета объяснялась тем, что эти дни считались несчастливыми. Но между ними и ша пату не существовало никакой связи, и ни в том, ни в другом случае нет существенной для С. связи с неделей. Соотв., несмотря на нек-рое сходство терминов и выражавшихся ими понятий, у вавилонян и у израильтян речь шла о разных вещах.

II. УСТАНОВЛЕНИЕ И ПРЕДПИСАНИЯ

1) УСТАНОВЛЕНИЕ СУББОТЫ С. как день отдыха в конце каждой семидневной недели первонач. была установлена для народа Израиля в связи с ниспосланием ему манны (Исх 16:5,22-30), впоследствии особый статус этого дня был обоснован и закреплен в Законе (Исх 20:8-11; 31:12-17). Вопрос о том, была ли неделя и ее завершающий день знакомы израильтянам раньше, остается невыясненным. Из библ. текстов ясно лишь, что об устоявшемся временном отрезке в семь дней говорится только в сообщении о потопе (Быт 7:4; 8:10,12); свадебное торжество также длилось семь дней (Быт 29:27,28); 2) ПРЕДПИСАНИЯ. Каждый 7-й день (Исх 23:12), С., был днем святого покоя (Исх 16:23; 31:15; 35:2), когда запрещалось работать (Исх 20:10; 31:14); это относилось также к рабам, пришельцам и скоту. В С. запрещалось зажигать огонь (Исх 35:3); необходимую для С. пищу надо было готовить в предшествующий день, в пятницу, или в "день перед субботой" (Мк 15:42; Исх 16:23). В С. нельзя было покидать место своего проживания, поэтому сбор манны (Исх 16:27-29) и дров являлись нарушением предписаний о С. Амос упоминает перерыв в деловой жизни (Ам 8:5), а Иеремия указывает на запрет "носить ношу" (Иер 17:21 и след.). Нарушение этих предписаний грозило смертной казнью (Исх 31:14,15; 35:2; Чис 15:35). Но основополагающий смысл С. заключался в том, что это был день отрады (Ис 58:13), в к-рый израильтяне собирались вместе (Лев 23:3; ср. 4Цар 4:23) для вознесения хвалы Господу и богослужения (Пс 91). Ежедневная жертва всесожжения удваивалась (Чис 28:9,10), а в святилище возлагали новые хлебы предложения (Лев 24:8).

III. ОБОСНОВАНИЕ СУББОТНЕГО ОТДЫХА И ЗНАЧЕНИЕ СУББОТЫ

Субботний отдых означал для израильтян причастность к Божьему -> покою. Поскольку на седьмой день после сотворения мира Бог отдыхал от дел, Он освятил и благословил каждый седьмой день (Быт 2:2 и след.) и заповедал Израилю соблюдать его святость (Исх 20:11; 31:17), т.е. выделять его в череде прочих дней как особый день, посвящ. Господу. Для израильтян, к-рых Бог избавил от беспрерывной подневольной работы (Исх 5:4-9) в егип. рабстве (Втор 3:20; Нав 1:13-15), С. стала знамением того, что Господь освятил их (Исх 31:13; Иез 20:12), выделив среди других народов, и что народ завета Божьего жив только благословением Господа. Это становится особенно ясно из того, что субботняя заповедь (см. Исх 23:10-13) была распространена на -> субботний год (год отпущения). Соблюдение или нарушение С. приравнивается к соблюдению или нарушению завета с Богом (Ис 56:2-7).

IV. СУББОТА В ПОЗДНЕМ ИУДАИЗМЕ

На соблюдение заповедей о С. и субботнем годе обращалось особое внимание при возобновлении завета с Богом во времена Неемии (Неем 10:32); этот наместник особо способствовал соблюдению С. (Неем 13:15-22). Раввины знали, что С. "дана для наслаждения, а не для боли", но поскольку, по их убеждению, заповедь о С. значит столько же, сколько все остальные заповеди вместе, они сопроводили ее исполнение особенно скрупулезными предписаниями. На основании 39 видов работ, упоминаемых в связи с сооружением скинии (ср. Исх 26), раввины составили перечень тех видов деятельности, которые запрещены в С. Перечень включал всякую ремесленнич. работу, создание нового предмета путем соединения (напр., склеивание) или путем разъединения (напр., срывание плодов), перенос поклажи (см. Ин 5:9 и след.), ходьбу, верховую езду и езду на расстояние, превышающее субботний путь (прим. 1 км; -> Меры длины, площади, объема и веса, I,2). Вместе с тем книжники изыскивали спекулятивные возможности обойти отдельные запреты. Напр., можно было купить ч.-л., но при этом не оплачивать покупку в тот день и не упоминать об оплате; на седло осла можно было положить мехи с водой, чтобы т.о. предпринять поездку "на воде", что не подлежало запрету. В результате такого, чисто внешнего, соблюдения С., как средство общения с Богом и знак зависимости от Него, была полностью обесценена.

V. СУББОТЫ В НОВОМ ЗАВЕТЕ

1) ИИСУС И СУББОТА

У Иисуса было собств. понимание С., отличное от раввинского, и это не могло не вызывать конфликтов (Мф 12:1-14; Мк 2:23 - 3:6; Лк 13:10-17; Ин 5:1-18). Если священники в храме при принесении субботней жертвы (Чис 28:9 и след.), не оскверняя себя, совершали определ. виды деят-сти, к-рые остальным были запрещены (Мф 12:5), если никто не возражал против того, чтобы в С. сделать человеку обрезание (Ин 7:22 и след.), то что можно сказать об Иисусе, вся жизнь Которого была исполнением Божьей воли (Ин 4:34) и Который был "больше храма" (Мф 12:6), а вместе с тем и "господином субботы" (ст. 8; Мк 2:28). Он знал, что С. была создана для человека (ст. 27), поэтому и в С. творил добро (Мф 12:12; Мк 3:4) и действовал так же, как Его Отец (Ин 5:17), освобождая людей от порабощения сатаной (Лк 13:16) и исцеляя их (Ин 7:23 и след.; 9:14). Тем самым Иисус показал, что Он есть Тот, Кто приносит людям истинный покой Божий (Мф 11:29); 2) ДРЕВНЯЯ ЦЕРКОВЬ И ЦЕРКОВЬ ПЕРВЫХ СТОЛЕТИЙ: а) подобно своему Господу, христиане в НЗ сознавали себя свободными от исполнения внешних заповедей С., поскольку подчиняли исполнению Божьей воли не только один день в неделю, но и всю свою жизнь. Это позволяло одним верующим придавать особое значение определ. дням, а другим считать все дни равноценными (Рим 14:5-9). Однако ап. Павел рассматривал требование соблюдать С. как возвращение к Закону и, следовательно, отпадение от благодати (Гал 4:9-11; 5:1-4). Такие же взгляды выказывали и христ. писатели первых веков (Игнатий, Иустин, Тертул-лиан); б) днем христ. богослужения вместо С. стал первый день недели, день воскресения и явления воскресшего Господа (Ин 20:1,19,26). Он упоминается в НЗ как день преломления хлеба, проповеди (Деян 20:7,11) и откладывания пожертвований (1Кор 16:2). Возм., первый день недели подразумевается под "днем Господним" в Откр 1:10 (см. пер. НЗ под ред. еп. Кассиана), хотя, вероятно, в этом названии присутствует также и значение Судного дня (-> День Господень). В первые столетия существовало обозначение первого дня недели как "дня Господня", впоследствии появилось другое его обозначение - "день солнца", восходящее к названию соотв. языч. праздничного дня; в) но не только пере-несением с последнего дня недели на первый отличается день Господень у христиан от С. у иудеев. Очень важно, что у христ. праздника отсутствует самый заметный признак иуд. праздничного дня - отдых от работы, соблюдая к-рый иудеи во всем античном мире заслужили репутацию бездельников. За искл. времени для богослужения, к-рое предоставлялось и рабам, христиане, как и их языч. окружение, в день Господень занимались повседневным трудом. Во времена зарождения монашества это относилось даже к самым строгим монастырям. Только в 321 г. имп. Константин объявил гос. праздником день, к-рый у христиан считался Господним, а у язычников - священным днем солнца. В этот день, как и в другие гос. праздничные дни, от работы освобождались ведомства и учреждения. Впоследствии императоры Феодосий и Юстиниан значит. ограничили в воскресный день и частные виды деят-сти.

Субботний год (год отпущения)

I. Господь предписал в Законе, чтобы израильтяне обрабатывали свою землю шесть лет подряд, а на седьмой давали ей отдохнуть. Тогда земля должна была праздновать -> субботу своему Господу, т.е. и земля участвовала в Божьем покое. В этот год пищей израильтянам, их рабам, поденщикам, пришельцам и бедным, скоту и зверям полевым могло служить лишь то, что вырастало само собой, без участия человека (Исх 23:10 и след.; Лев 25:1-7). Но для того чтобы возместить отсутствие урожая в С.Г., Господь обетовал в предыдущий, шестой, год необычайно богатый урожай (ст. 19-22).

II. В праздник Кущей в год отпущения (см. ниже, III) вместо обычно празднуемого благодарения за урожай было предписано читать Закон перед всем народом (Втор 31:9-13).

III. В седьмой (субботний) год израильтянин должен был простить долг своему соотечественнику, но не иноземцу (Втор 15:1-11), в связи с чем этот год называли также годом отпущения (шенат хашемитта, Втор 15:1; 31:10), к-рый, однако, нельзя путать с -> юбилейным годом (шенат хаййовель). Однако трудно сказать, означало ли "отпущение" отсрочку платежа или его полное прощение. Вероятно, имело место первое, что не исключается и ст. 15:9. Запрет требовать возвращения долга в С.Г. был разумен, поскольку все поля лежали под паром, но на деловой жизни это сказывалось негативно. Поэтому незадолго до прихода Иисуса Христа учитель Закона Гиллель разрешил при заключении договоров делать оговорку, разрешавшую взимать долги в любое время.

IV. Нарушение закона о С.Г. было чревато тем, что земля "удовлетворит себя за субботы свои" годами запустения (Лев 26:34 и след., 43), и именно как исполнение этой угрозы было воспринято вавил. пленение (2Пар 36:20,21). Поэтому во времена Неемии особо подчеркивалась обязанность соблюдать субботу (Неем 10:31). У Иосифа Флавия можно найти целый ряд свидет-в о том, что С.Г. действит. соблюдался начиная со времени Маккавеев и до разрушения Иерусалима (70 г. по Р.Х.): 164-163 гг., 38-37 гг. до Р.Х. и 68-69 по Р.Х.

Субботний путь

Субботний путь -> Меры длины, площади, объема и веса (I,2).

Сува

Сува -> Сова.

Суд

I. ПОНЯТИЕ

1) в ВЗ право С. принадлежит Богу. Вершить С. означает прежде всего "устанавливать или восстанавливать справедливость". Так, праведники могут ожидать справедливости именно от С. Божьего (Пс 57:12; Иер 17:10). Судящий Бог - защитник гонимых, вдов и сирот (Исх 22:21-23; 23:7; Пс 25:1; 67:6; 118:52). Но горе тем, кто творит неправду! Божий С. над ними будет суров (Лев 26:14 и след.; Втор 28:15 и след.; Иер 28:16 и след.); 2) в НЗ греч. слово крисис в первую очередь означает "разделение", "различение", и лишь затем - "решение, постановление суда", "суд". Отделять свет от тьмы (см. Быт 1:4) - неотъемлемое свойство самой сущности Бога; "Бог есть свет, и нет в Нем никакой тьмы" (1Ин 1:5; Иак 1:17). В Нем нет места греху, к-рый является частью тьмы. Поэтому Бог побуждает представлять сокрытые грехи и злые дела на всеобщее обозрение, тогда как грешникам присуще скрывать тайные дела тьмы (Ин 3:19 и след.). "Все, делающееся явным, свет есть" (Еф 5:11-23). Когда вершится Божий С., все сокрытое, согл. Его воле, должно быть явлено на свет.

II. БОЖИЙ СУД И ЕГО ЛЮБОВЬ

1) все подчинено Божьей воле к спасению человечества. "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Ин 3:17). Поэтому Иисус говорит о Себе: "Я не сужу никого" (Ин 8:15). Его цель - спасение человечества, а не его унич-тожение (Лк 9:56; Ин 12:47). Божья воля к спасению засвидет-вована в Библии (Иез 33:11; Лк 5:32; 19:10; 1Тим 1:15; 2:4). Но Божье спасение и Божий С. не является взаимоисключающими понятиями. Напротив, для исполнения Богом спасит. миссии Ему необходимо вершить С. Без С. спасение не-возможно; 2) никто не приобщится к Божьему вечному спасению, пока над ним не свершится С., к-рый отделит свет от тьмы, добро от зла. И Христос послан на землю для вынесения всем людям приговора, согл. к-рому одни "восстанут", другие же "падут" (Лк 2:34). Он пришел в мир сотворить спасение, но Его приход обернулся С. над миром, ибо "люди более возлюбили тьму, нежели свет" (Ин 3:19). Смерть Иисуса стала осуждением для Его судей. Те, кто рассчитывал судить Иисуса, сами оказались под С. (Ин 12:31). Т.о., приход Иисуса имеет для человечества двойное значение: а) кто верует в Него, т.е. подчиняется Его С., тот не будет судим. Над тем, кто принял Его, С. уже свершился (Ин 3:18; 5:24). Человек, принадлежащий Иисусу Христу, обрел жизнь и избавлен от смерти. Но это не исключает того обстоят-ва, что и верующие предстанут на С. Господа (Рим 14:10; 2Кор 5:10; 2Тим 4:8). Это будет день славного прославления верующих перед не признавшим их миром (1Кор 4:5; Кол 3:4); тогда будет явлена их сокрытая жизнь с Господом, равно как и их ошибки, недостатки и неверные поступки (1Кор 3:12-15); б) неверующие же уже осуждены, потому что "не уверовали во имя единородного Сына Божия" (Ин 3:18). Однако здесь возникает видимое несоответствие: Иисус, казалось бы, противоречит Сам Себе, говоря: "...не послал Бог Сына Своего в мир, чтобы судить мир" и одновременно - "...на суд пришел Я в мир сей" (ср. Ин 3:17 и 9:39). Иисус хочет спасти мир, и Он же становится его Судьей. Бог, послав Его на землю Спасителем, поставил Его и Судьей над всем миром (Ин 5:22,27,30). Но именно в том, что Бог предоставил судить мир Тому, Кто пожертвовал Своей жизнью ради спасения этого мира, проявилось все величие Божьей любви. Этот С. вершится с момента явления Христа на землю.

III. ВРЕМЯ СВЕРШЕНИЯ СУДА И СТРАШНЫЙ СУД

А. Библия свидет-вует, что начиная со всемирного потопа (Быт 6-8) и кончая звуками труб и чашами гнева Божьего (Откр 8-11; 16) для свершения Божьего С. на земле существуют строго определ. судные времена. "Всему свое время", и Божьему С. - в том числе (Еккл 3:1 и след.). Самому суровому С. Израиль подверг себя сам: иудеи навлекли его на себя распятием Иисуса (Мф 27:25). Отвергнув Иисуса, они отделили себя от Него. Страдания народа, последовавшие за разрушением Иерусалима, - самое убедит. тому сви-дет-во. Эти тяжкие времена - всего лишь предвестники Страшного Божьего С., на к-ром будет вынесен окончат. приговор.

Б. Апостолы в своих проповедях постоянно указывают на то, что Бог поставил Христа Судьею, и в назначенный день Он будет судить вселенную (Деян 10:42; 17:31). В НЗ есть два подробных описания, в к-рых, вероятно, представлены различные аспекты одного и того же события: 1) СУД НАД НАРОДАМИ (Мф 25:31-46) Иисус Христос будет вершить после Своего Второго пришествия, когда установит Свое Царство. "Все народы" предстанут перед Его С., на к-ром Он решит, кто достоин "наследовать" Царство (ст. 34). Один из критериев, по к-рым будет приниматься решение, - это отношение людей к тем, кого Иисус называет Своими братьями. Нек-рые из тех, кто не рассчитывал на оправдат. приговор, будут оправданы и призваны в Царство Христа, потому что они послужили Иисусу в лице Его "меньших братьев". И напротив, нек-рые неожиданно для себя останутся за пределами Царства. На этом С., время к-рого совпадает с последним С. над мертвыми, Страшным С., будет дан ответ на вопрос: существуют ли помимо достигших славы спасенных христиан другие люди, к-рые могут наравне с верующими стать участниками славы Христова Царства? Очевидно, что спасенных окажется намного больше, чем мы предполагаем; 2) СУД НАД МЕРТВЫМИ (Откр 20:11-15) вынесет окончат. приговор всему остальному человечеству, пребывающему в царстве мертвых вплоть до последнего Судного дня. Этот С. представляет собой начало полного преобразования вселенной (-> Воскресение). Возникнут "новое небо и новая земля" (Откр 21). Последний С. совершится Христом, Судьей над миром, от лица Которого "бежали" прежние "небо и земля" (Откр 20:11). Вместе с Ним С. будут вершить святые, к-рые объединены с Господом (1Кор 6:2 и след.; Откр 3:21). Каждый человек судится по его делам, т.к. именно в них выражается его истинная духовная сущность. В судебниках Божьих, в "книгах", записаны все мысли, слова и поступки человека. Для человека существует только одна возможность избежать наказания и быть оправданным: его имя должно быть занесено в "книгу жизни". Обвинит. же приговор будет означать вечное -> проклятие (Мф 25:41; Откр 20:14 и след.). Возможность помилования людей еще во время их пребывания в царстве мертвых подразумевается словами о сошествии Христа в ад для проповеди "находящимся в темнице духам", с тем чтобы они "жили по Богу духом" (1Пет 3:19; 4:6). Но это не означает, что призыв Христа к покаянию должен быть услышан только после смерти человека. Сказанное в Библии о Божьем С. показывает, что спасти от него может только Христос. -> Право, правосудие -> Судиться -> Оправдание -> Судить -> Судилище.

Судейское место, судилище

Судейское место, судилище: 1) греч. слово бэма означает находившееся на возвышении С.М. в зале суда. Это место упоминается в связи с отправлением суда рим. прокураторами Пилатом (Мф 27:19; Ин 19:13) и Фестом (Деян 25:6,17), а также проконсулом Галлионом (Деян 18:12,16); 2) судилище Христово (2Кор 5:10); -> Суд (II,Б,1).

Судилище

Судилище -> Судейское место, судилище.

Судить.

Судить. В Библии глагол "С." имеет несколько значений: "разбирать спорные дела", "выносить приговор", "вершить суд" (-> Судьи -> Право, правосудие), а также "судить о ч.-л. вообще".

I. Бог Сам будет судить Свой народ (Втор 32:36), как и все народы земли (Пс 9:9; 109:6; Мих 4:3). При этом Он будет вершить суд не по делам, а по сокровенному в сердцах (Ис 11:3; Деян 17:31; Рим 2:16). Бог судит нелице-приятно (1Пет 1:17), Его суд праведен, и это должно утешать ложно обвиняемых и предостерегать виновных (Иов 13:9; Пс 34:24). -> Суд.

II. Один только Бог может судить праведно. НЗ неоднократно предостерегает людей от суда и осуждения других: не судите, да не судимы будете; ибо каким судом судите, таким будете судимы (Мф 7:1 и след.; Лк 6:37). Павел спрашивает судящих, кто они такие, что берутся осуждать других (Рим 2:1; 14:13), чужого раба (ст. 4) или своего брата (ст. 10). А Иаков разъясняет, что тот, кто судит своего брата, судит Закон (Иак 4:11 и след.), поскольку действует не из любви.

III. По-другому Библия относится к суждению о духовных вещах (1Кор 2:13 и след.; Деян 15; -> Апостольский собор) и к рассуждению о пророчествах (1Кор 14:29); это не просто допускается, но вменяется Церкви в обязанность. Ей дано повеление судить о грехе "внутренних", т.е. людей, принадлежащих к Церкви (1Кор 5:11 и след.; 1Тим 5:20,24). Ибо никто не должен подавать брату повода к преткновению или -> соблазну (Рим 14:13). А если спор возникнет, то духовные лица должны (под водит-вом Св. Духа) в присутствии обвиняемого (Гал 2:11,14; 1Тим 5:20) и двух-трех свидетелей (2Кор 13:1; 1Тим 5:19) уладить спорный вопрос. В Мф 18:15-18 Господь предписывает, как следует поступать с упорствующим грешником. Отказ покаяться может привести его к отлучению от Церкви (1Кор 5:13), и даже к преданию сатане (ст. 5; 1Тим 1:20; ср. Мф 5:22). Когда внутри Церкви возникает конфликт, следует добиваться взаимного прощения (Кол 3:13) и восстановления братских отношений. Поэтому жалобы или споры верующих должны решаться внутри Церкви, а не выноситься на языч. суд (1Кор 6:1-8). Ап. Павел призывает верующих осуждать свои недостойные поступки: "если бы мы судили сами себя" - и соответственно поступали бы или искали бы прощения, - "то не были бы (более) судимы (Богом)" (1Кор 11:31). При этом окончат. приговор всегда остается за Богом (1Кор 4:4). -> Исповедание -> Увещевание -> Свет (II,4).

Судиться, вести тяжбу

I: 1) Бог призовет на -> суд народы земли (Иер 25:31; Иоил 3:2), в т.ч. и Свой собств. нераскаявшийся и неблагодарный народ (Мих 6:1 и след.). Бог всегда праведен (Иер 12:1); Он вызывает Свой народ на суд, говоря: "...тогда придите, и рассудим!", "...станем судиться!" (Ис 1:18; 41:1; 43:26; Иер 2:35); 2) несмотря на всю безнадежность состязания с Богом (Рим 9:20), люди вновь и вновь вступают с Ним в спор. Как ни странно, но чаще всего это касается именно благочестивых людей. Сомнения в том, что Бог правит миром, становятся для них искушением. Классич. пример здесь - -> Иов (Иов 13:3). Он считал себя готовым для такого состязания: "Вот, я завел судебное дело; знаю, что буду прав. Кто в состоянии оспорить меня?" (ст. 18 и след.). Но ему приходится признать, что нельзя состязаться со Вседержителем (Иов 39:32). Пророки тоже мечтали о возможности вызвать Бога на суд, хотя и сознавали, что Бог все равно окажется прав (Иер 12:1; Авв 2:1). Когда же грешный народ пытается оспорить Божью правоту - это признак высокомерия и надменности (Ис 58:2).

II. Ап. Павел упрекает верующих уже за одно то, что они затевают между собой тяжбы; особое же его негодование вызывает тот факт, что для разрешения этих тяжб члены Церкви обращаются к суду язычников (1Кор 6:1-7). Церковь сама должна быть в состоянии однозначно и окончат. решать такие вопросы (ср. -> Судить). -> Право, правосудие.

Судный день

Судный день -> Суд -> Второе пришествие Иисуса.

Судьи

I: 1) после смерти -> Иисуса Навина (Нав 24:29-31; Суд 2:6-10) Израилем "управляли судьи" (Руфь 1:1). Этот кровавый период в истории евр. народа, отмеченный жестокостями (Суд 9) и насилием (Суд 19), продолжался вплоть до избрания в цари Саула (1Цар 10:17 и след.; 12). В те времена израильтяне находились под началом своих местных -> начальников и -> старейшин (Суд 2:7; 10:18; 11:5-21; 1Цар 4:3; 8:4); централизов. власти не было, и каждый правитель поступал как ему заблагорассудится (Суд 17:6; 18:1; 21:25). Ослабли связи между израил. коленами (ср. Суд 5:15-17), зависть и гордыня завладели душами израильтян (Суд 8:1-3; 12:1-6). Народ был разделен на группы: 1) колена, жившие на вост. берегу Иордана, 2) колена, жившие в сев. и средних областях зап. берега Иордана и 3) колено Иуды на юге, отделенное гаваонитянами и иевусеями от остального народа Израилева. В разных местах еще оставалось прежнее ханаан. население (Суд 1:19,21,27-35; 3:1-6). Раздробленный, не способный сплоченно выступить против внешних врагов, народ Израиля был беззащитен против грабит. набегов и агрессии со стороны соседей. Причиной таких бедствий стало отпадение израильтян от Господа (Суд 2:10-13), непослушание и -> идолослужение. Наряду с главным местом поклонения - скинией, находившейся в Силоме (Нав 18:1; 1Цар 1:3), израильтяне возводили частные святилища (Суд 17) и святилища отдельных колен (Суд 18:30); 2) история Израиля в эпоху С. характеризуется периодич. повторением похожих друг на друга событий. В наказание за отпадение Господь отдавал израильтян во власть врагов (Суд 2:11-15; 3:7 и след., 12-14 и др.) на относит. короткое или более длит. время (Суд 6:1; 13:1), пока они вновь не начинали просить Его о помощи (Суд 3:9,15; 4:3). Тогда Он снисходил к их мольбам и воздвигал им судью, к-рый освобождал Израиль от врагов (Суд 1:18; 3:31) и устанавливал в стране мир (ст. 11; 8:28). О повседневной жизни народа в такое мирное время рассказывает Книга Руфь. После смерти очередного судьи вновь происходило отпадение народа от Бога (Суд 3:12; 4:1; 6:1), вспыхивали войны, с новой силой разгорались ссоры между коленами.

II: 1) С., к-рых Господь -> воздвигал Своему народу (Суд 2:16,18; 3:9,15), были не только воен. предводителями и освободителями от чужеземного господства, обеспечивавшими израил. народу право на жизнь. Их предназ-начение заключалось также в том, чтобы вершить правосудие (Суд 4:5; 1Цар 7:15 - 8:3), стоять на страже Божьих заповедей (ср. Суд 2:17,19), улаживать споры, устранять неспра-ведливость. Девора, на тот момент, когда она призвала Варака к сражению против Сисары, была судьей (Суд 4:5-7); Самуил, прежде чем выступить в роли судьи, был пророком (1Цар 3:20). Илий был первосвященником (1Цар 1:9) и не вел войн, так же как, вероятно, Фола, Иаир, Есевон, Елон и Авдон (Суд 10:1-5; 12:8-15). Гедеон (Суд 6) и Самсон (Суд 13) были призваны непосредств. Господом, Иеффай был избран народом (Суд 11:11); о Фоле и Иаире сказано, что они "восстали для спасения Израиля" и были С. Израиля (Суд 10:1,3). Только Самуил передал этот пост по наследству своим сыновьям (1Цар 8:1-3). О Гофонииле, Гедеоне, Иеффае и Самсоне известно, что перед началом сражений на них снисходил Дух Господень (Суд 3:10; 6:34; 11:29; 13:25); 2) судья действовал по поручению Господа, подобно -> Моисею и -> Иисусу Навину. Следует иметь в виду, что власть каждого С. распространялась только на опред. местность и на часть Израил. колен; поэтому одноврем. могли править несколько С. Этим и объясняется то обстоят-во, что годы правления отдельных С. превышают в сумме общую продолжит-сть эпохи С. Нек-рые израильтяне, движимые стремлением к стабильности, пытались учредить в стране цар. власть. Стать царем предлагали еще Гедеону, но он отверг это предложение, указав, что -> царем Израиля является Сам Господь (Суд 8:22 и след.). Самовольное царствование сына Гедеона Авимелеха в Сихеме длилось недолго (Суд 9). В конце же правления С. желание народа получить царя, "как у прочих народов" (1Цар 8:5), стало столь сильным, что Самуилу, по велению Господа, пришлось уступить (ст. 6-9); 3) должность и полномочия судьи [евр. шофет], к-рые были шире, чем у старейшин народа, но уже, чем у царя, имеют аналоги у финикийцев. Так, согл. Иосифу Флавию, в Тире ок. 560 г. до Р.Х. в течение многих лет не было царя, но существовал целый ряд С. [финик. шуфетим], один из к-рых был одновр. священником. Такой же титул [лат. суфетес] носили высшие гос. чиновники в Карфагене. См. карту на стр. 188. -> Право (II).

Суеверие

Суеверие -> Вера -> Заклинание мертвых -> Предсказание, прорицательство, гадание -> Чародейство, чародеи, волхвы, тайноведцы.

Суета

Суета: 1) евр. слово хэвэл - "дуновение", "ничтожность", "иллюзия" - особенно часто встречается в Книге Екклесиаста (Еккл 1:2,14 и др. - всего 30 раз). С. обозначает здесь чисто физическую земную жизнь с ее преходящими радостями и ценностями, к-рые, в сущности, пусты, поскольку не связаны с Божьим благословением. Хотя земная жизнь рассматривается в Кн. Экклесиаста как Божий дар, ее бренность кажется особенно горькой, поскольку в этой книге еще не идет речь о жизни, исходящей от Бога и продолжающейся после смерти; 2) евр. слово авен ("ничто", "ложь") особенно часто употребляется в отношении идолов (-> Беф-Авен), к-рые немы и глухи и не могут слышать ничего из того, о чем их молит ослепленный ими народ (Ис 41:29; Зах 10:2 и пр.); 3) бессодержательность, пустота выражаются в евр. яз. словом шав (Иов 15:31; Пс 30:7); 4) слово тоху - "пустынный и не представляющий ценности" (ср. Быт 1:2: земля была тоху ва воху) - указывает на тщетность идолопоклонства (Ис 41:29 - в Синод. пер. - "пустота"; 44:9; 59:4); 5) греч. слово матайотес (Рим 8:20; Еф 4:17) соответствует евр. шав и передает состояние неспасенного человечества или всей Божьей твари в противоположность полноте новой жизни, к-рую дарует Бог.

Суждение (приговор)

Суждение (приговор) -> Право, правосудие -> Судить -> Наказание, наказывать.

Сузы

Сузы [евр. Шушан], престольный город Эламской области (царство -> Элам), располаг. на р. Улай (Дан 8:2; см. карту на стр. 10, ныне это развалины Шуш, прим. в 250 км от сев. побережья Персидского залива. После завоевания Элама ассирийцами Аснафар (Ашшурбанипал) переселил жителей С. в Самарию (Езд 4:9,10). В Персидском царстве С. стали столицей провинции Сузианы, где размещалась зимняя резиденция царей (Неем 1:1). Здесь происходили события, о к-рых рассказывается в Книге -> Есфирь (Есф 1:2 и проч.). (См. также ил. на стр. 241; 708.) Раскопки показали, что гарем цар. дворца в С. соединялся переходом с внутр. двором, а зал, где стоял престол, со стороны двора был открытым, так что царь должен был сразу же увидеть пришедшую по переходу Эсфирь (Есф 5:1,2). См. цвет. вклейку 92.

Суккот-беноф

Суккот-беноф, вавил. божество (4Цар 17:30); ср. это имя бога с Сиккут (Ам 5:26, в Синод. пер. - "скиния").

Сукхиты

Сукхиты, народ, принявший участие в походе егип. войска при фараоне Сусакиме (2Пар 12:3). В Септуагинте это слово переводится как "троглодиты". Страбон говорит о некой "крепости Сухус" на зап. побережье Красного моря, к-рое антич. историки называли "побережьем троглодитов". Крепость располагалась под Суакином (прим. в 60 км юж. Порт-Судана).

Суламита

Суламита [евр. Шуламит, "девушка из Сулама (=Сунем)" или "мирная", "совершенная"]. С. (Песн 7:1) пытались отождествить с -> Ависагой из Сунема (-> Песнь Песней Соломона, III). Но возм., что здесь подразумевается не девичье имя, а производное от "Соломон" - почетное наименование невесты (см. Песн 3:6-11; 8:11 и след.).

Сума, сумка

Сума, сумка обычно представляла собой мешок, изготовл. из дубленой козьей шкуры. Ее носили на ремне через плечо или за спиной. Сумка была снаряжением пастуха (1Цар 17:40,49) и путешественника (Лк 9:3; 10:4). -> Мешок (2).

Сумка

Сумка -> Сума, сумка.

Сунем (Сонам)

Сунем (Сонам), город в уделе Иссахара (Нав 19:18), место, где филистимляне разбили свой стан перед битвой на горе Гелвуй (1Цар 28:4); родина Ависаги (3Цар 1:3; -> Суламита). Здесь в одном из домов жил в гостях Елисей (4Цар 4:8 и след.). Ныне это Солем (новоевр. Шунем) на юго-зап. склоне холма Море, в 5 км сев. Иерусалима. С. упоми-нается еще Тутмосом III; согл. док-там из архива Телль-Амарны, Лавайя, царь Сихема, разрушил С. в XIV в. до Р.Х. Позднее С. был восстановлен царем Мегиддо. Фараон Шешонк (библ. Сусаким) называет его в своем списке покор. городов. См. карты на стр. 960; 1004.

Сур

Сур (возм., "стена"): 1) пустыня между Палестиной и вост. границей Египта (Быт 16:7; 20:1; 25:18), через к-рую израильтяне перешли в Мерру (Исх 15:22). В Чис 33:8 эта пустыня названа Ефамом; 2) [евр. удаленный], ворота Сур (4Цар 11:6) - это, предположит., боковой вход в цар. дворец или в Иерусалимский храм. Не исключено, что их можно отождествить с воротами Иесод (2Пар 23:5).

Суровый

Суровый, сердитый, угрюмый. В Библии слово "С." употребляется в основном в словосочетании "говорить сурово", т.е. говорить резко, враждебно (Быт 42:7; 42:30; 3Цар 12:13), а также в значении "строгий" (Еккл 8:1; 1Цар 20:10; 1Пет 2:18; Кол 3:19).

Суса

Суса [евр. Шавша], писец, высокопост. придворный чиновник царя Давида (1Пар 18:16; 2Цар 20:25); он назван также Сераией (2Цар 8:17) и Сивой (3Цар 4:3). Наличие разных форм одного имени дало основание предположить, что С. носил чужеземное, возм., егип. имя.

Сусаким

Сусаким, библ. фараон С. - это Шешонк I (945-924 гг. до Р.Х.; см. ил. на стр. 286; 562; 662), ливиец, основатель XXII егип. династии. Его отец был предводителем ливийских вспомогат. войск. С. - это первый фараон, назв. в Библии по имени (3Цар 11:40; 14:25 и след.; 2Пар 12:1-12). О своем походе на Палестину (925 г. до Р.Х.) Шешонк сам рассказал в надписях на стенах храма в Карнаке. Из списка названий следует, что египтяне опустошили и разграбили юг Иудейского царства и все Северное царство, но, очевидно, не затронули центральных областей Иудейского царства. После этого, видимо, Ровоам добровольно отдал захватчикам храмовые и цар. сокровища и тем самым спас Иерусалим от разорения (ср. поведение Езекии, описанное в 4Цар 18:14-16).

Сусанна

Сусанна [евр. Шошана, "лилия"], ученица Иисуса, к-рую Он исцелил и к-рая стала служить Ему (Лк 8:2,3).

Сусий

Сусий (возм., от евр. "лошадь"), отец Гаддия, соглядатая из колена Манассии (Чис 13:12).

Сусло

Сусло -> Вино.

Суф

Суф (евр. "тростник"), местность на юге Восточной Иордании, вероятно, тождественна местности -> Суфа.

Суфа

Суфа (евр. "тростник" или "разрушительная буря"), местность в Моаве, в к-рой был расположен Вагеб (Числ 21:14 и след.). Остается, однако, невыясн., было ли первонач. слово "С." названием местности. Самые древние переводы по-разному трактовали Чис 21:14 и след.; в Септуагинте это место переведено так: "Потому и сказано в книге: война Господня ввергла в огонь Зооб [=Вагеб] и потоки Арнона".

Сухайцы

Сухайцы, кенейский (-> Кенеяне) род из г. Суха (или Сохо), о к-ром нет подлинных сведений. С. жили в Иабеце и служили писцами (евр. софрим, в Синод. пер. - "племена Соферийцев" - 1Пар 2:55).

Сухой

Сухой -> Болезнь.

Считать, исчисление

Считать, исчисление: 1) подробными сведениями о том, как вели счет израильтяне, ученые не располагают. Известно лишь, что в отдельных случаях, напр. при исчислении народа (Чис 1:18 и след.), им приходилось иметь дело с большими -> числами (Исх 38:21-31) и они производили сложные подсчеты (Лев 25:27,50; 27:16,18). Израильтяне не только знали дроби, но и произв. с ними арифм. действия (Лев 5:16; 6:5; Чис 15:4; Иез 4:11; 45:13). -> Деньги -> Меры длины, площади, объема и веса; 2) глаголы "считать", "числиться" употребляются в Библии и в метафорич. значении "причислить" (Чис 23:9; Ис 53:12).

Сын

I: 1) рождение С. - это дар Божий, что нередко подчеркивается в Писании (Быт 17:16; 21:2; 30:12-24; Суд 13:2-5; 1Цар 1:11; Лк 1:13-17). Во времена патриархов дети, рожденные от мужа и служанки жены, считались сыновьями жены (Быт 16:1 и след.; 30:3,6); 2) евр. слово бен, означающее "сын", употребляется и в более широком смысле. Так, напр., им обозначаются: а) потомки вообще: внуки, правнуки, а также более поздние поколения (напр., Мф 1:1). Там, где речь идет о длинной череде поколений, нередко говорится о "сынах сынов" (Суд 12:14, 1Пар 8:40 - в Синод. пер. - "сыновья и внуки"; Быт 45:10 - в Синод. пер. - "сыны сынов"; Исх 10:2; 34:7, в последнем случае в Синод. пер. - "дети детей"); б) люди, составляющие нац., религ., соц., нравств.-этическую или др. общность, напр. "сыны Сиона" (Пс 149:2), "сыны Вавилона" (Иез 23:15), "сыны пророческие" (3Цар 20:35; Ам 7:14), "сыны Белиала" (т.е. служащие злому духу Белиалу, - 2Цар 7:10, ср. 2Кор 6:15, в Синод. пер. - "люди нечестивые"), "сыны смерти" (1Цар 26:16, в Синод. пер. - "вы достойны смерти"), "сыны нищеты" (Притч 31:5, в Синод. пер. - "угнетаемые"); в) детеныши зверей (Пс 146:9, в Синод. пер. - "птенцы воронов") и ветви растений (Быт 49:22, в Синод. пер. - "отрасль и ветви"); 3) в НЗ С. названы и те, кто благодаря апостольской проповеди пришел к вере (1Тим 1:2; 1Пет 5:13). Ср. также -> Дети, сыновья, младенцы, чада, I.

II: 1) в законе Божьем изложены права и обязанности С. (-> Дети, сыновья, младенцы, ча-да, IV); они должны подчиняться отцу, к-рый, впрочем, не должен злоупотреблять своей властью. "Сын мудрый радует отца, а сын глупый - огорчение для его матери" (Притч 10:1; ср. 19:13). Широко распростр. на Ближнем Востоке жертвоприношение первородного С. (4Цар 3:27; 16:3; 17:31; 23:10; Мих 6:7) у израильтян было запрещено Законом (Лев 20:1-5; Втор 18:10). Распад семьи, восстание детей против родителей рассматриваются как признаки надвигающейся гибели народа (Мих 7:6; Мал 4:5,6); 2) важен уклад и порядок жизни С., живущих в доме отца (ср. Быт 27 и 33; 37 и 45). Любая обида ощущается го-раздо острее тогда, когда братья живут в одной семье (Притч 18:19). Поэтому мир в семье находится в руках С., и его сохранение является их первейшей задачей (Пс 132:1). Среди С. первенец имеет преимущ. положение. -> Первородство, первородный.

III. Бог тоже -> Отец и имеет сыновей. В ВЗ весь народ Израиля считается сыном Божьим (Исх 4:22; Ос 11:1). Господь обетовал Давиду потомка (2Цар 7:12-16), к-рый особым образом станет Сыном Богу. Это обетование исполнилось в -> Иисусе Христе, так что НЗ главным образом называет Сыном [греч. гюйос] Божьим Иисуса, а верующих - чадами [греч. текна] Божьими. В иудаизме эпохи "второго храма" не только весь народ Израиля рассматривался как С. Божий, но и отдельный израильтянин, который, будучи потомком Авраама по плоти, наследовал его обетование (ср. Рим 9:4), считался С. Божьим. Иисус же разграничивает -> усыновление и происхождение по плоти (Ин 8:37,41-44): только тот, кто делает дела Авраама, унаследовав его живую веру, принадлежит к его С. (Ин 8:39 и след.), и этих С. Авраама принимает Христос (Евр 2:16). Так исполняется Евангельская весть о том, что все, принявшие Христа верою, становятся С. Божьими (Ин 1:12 и след; Гал 3:26), а вместе с тем и С. Авраама (ст. 29). Чтобы сделать людей С. Божьими, и принял смерть Иисус Христос (Ин 11:51 и след.).

Сын Божий

Сын Божий -> Иисус Христос -> Имена Иисуса Христа.

Сын дяди.

Сын дяди. Евр. слово дод, к-рое может означать "двоюродный брат", "дядя", "друг", "возлюбленный", в первом из указ. значений передано в Синод. пер. как "сын дяди" (Лев 25:49; Иер 32:12).

Сын человеческий

Сын человеческий [евр. бен-Адам]: 1) библ. название человека вообще, особенно в поэтич. текстах (см. Быт 11:5; Чис 23:19; 1Цар 26:19; Пс 89:4; Притч 8:4; Еккл 1:13); 2) название, к-рым Господь именует пр. Иезе-кииля, тем самым особо отличая его (Иез 2:1; 27:2; 28:2; 29:2; 37:3 и др.); 3) именование Мессии в Книге Даниила (Дан 7:13, арам. бар-наш); 4) Сын Человеческий - так назван Иисус Христос в Мф 8:20; 9:6; 25:31; Мк 8:38; Лк 17:26; Ин 3:13 и множестве других мест.

Сыновья

Сыновья -> Дети, сыновья, младенцы, чада.

Сыновья Енномовы

Сыновья Енномовы -> Долина сыновей Еннома.

Сыны Аароновы

Сыны Аароновы -> Аарон.

Сыны Божьи

Сыны Божьи -> Ангел (I) -> Исполины.

Сыны грома

Сыны грома -> Воанергес.

Сыны Узииловы

Сыны Узииловы -> Узиил (1).

Сыр

Сыр -> Молоко.

Сытый, насытить

Сытый, насытить. Бог заботится о существовании Своих созданий: когда Господь дает, все насыщаются (Пс 103:28). Он насыщает телесно (Исх 16:12; Пс 147:3; Мф 14:20) и духовно (Пс 16:15; Иер 31:25; Мф 5:6). Его надлежит благодарить (Втор 8:10) за пищу (Втор 6:11; 11:15; Ис 23:18), нельзя за дарами забыть Дающего и возгордиться в сытости (Втор 8:11,12; 31:20), ибо самодовольство, как и пресыщенность, таит в себе опасность не только для тела (Притч 25:16; 27:7), но и для духовной жизни (Неем 9:15 и след.; Притч 30:9; Ос 13:6; 1Кор 4:8). Тот, кто принимает дары Господа как должно, может жить и в скудости, и в изобилии (Флп 4:12), а когда насыщается, у него "еще остается" (Руфь 2:14; 4Цар 4:43 и след.; 2Пар 31:10; Мф 14:20; Ин 6:12). "Праведник ест до сытости, а чрево беззаконных терпит лишение" (Притч 13:25; Иез 16:28). И наоборот, подлежащий суду Господа, будет есть, но не будет сыт (Лев 26:26; Ос 4:10; Агг 1:6). Смерть и преисподняя тоже ненасытны (Притч 30:15 и след.; Авв 2:5, -> Ад, преисподняя). О насыщении в Библии говорится и в метафорич. значении. Господь насыщает долгой жизнью (1Пар 29:28; Пс 90:16), так что старец умирает "насыщенным жизнью" (Быт 25:8; 2Пар 24:15; Иов 42:17).

Сюзюгос

Сюзюгос (греч. "сотрудник" или "сотоварищ"). Греч. слово сюзюгос, переданное в Синод. пер. как "сотрудник" (Флп 4:3), может быть истолковано и как имя собств. некого христианина в Филиппах.


Библейская Энциклопедия Бркгауза

Табафа

Табафа, город вблизи Авелмехолы (Суд 7:22), располож. предположит. на возвышенности Рас-Абу-Табат, вост. Иордана (см. карту на стр. 188) и зап. Аджлуна. Город расположен на пути, ведущем от брода через Иордан на восток.

Таббаоф

Таббаоф [евр. Таббаот, "кольцо с печатью"], нефиней, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:43; Неем 7:46).

Табеел

Табеел [евр. Тавеэл, "Бог добр"], перс. чиновник во времена царя Артаксеркса (Езд 4:7).

Тавеил

Тавеил [евр. Тавеал], отец человека, к-рого Рецин и Факей хотели воцарить вместо иуд. царя Ахаза (Ис 7:6). Возм., однако, что речь здесь идет о названии родного города этого претендента на престол; в одном из писем периода правления Тиглатпаласара III некий человек обозначен как Тааб-и-ла-айя - "происходящий из Тавеила"; из контекста следует, что этот город находился сев.-вост. Аммо-на и Галаада.

Тавера

Тавера ["пастбищные угодья" или "пепелище" (?)], место в пустыне Фаран, где израильтяне разбивали свой стан (Чис 11:3) и где Господь покарал их огнем, поглотившим окраинные участки стана (ст. 1). Это место, очевидно, находилось вблизи -> Киброт-Гаттаавы.

Тавифа

Тавифа [арам. Тавита, "газель" (в Синод. пер. - "серна")], христианка из Иоппии, воскреш. Петром (Деян 9:36-41).

Тавкегаф

Тавкегаф [евр. Тавкехат], отец Шаллума, мужа пророчицы Олданы (2Пар 34:22). В 4Цар 22:14 он назван Тиквой ("надеждой").

Тавримон

Тавримон [евр. Тавриммон, "(Бог) Римон добр"], сын Хезиона, отец -> Венадада (1) (3Цар 15:18).

Тайна

Тайна: 1) Божественная Т. недоступна человеч. сознанию, она может быть раскрыта только в Божьем откровении либо Самим Богом, либо людьми, исполненными Духом Божьим (Быт 41:38 и след.). Так, Даниил был призван объяснить сон Навуходоносора. Вавил. мудрецы не смогли разъяснить Т. сна, "но есть на небесах Бог, открывающий тайны" (Дан 2:28); 2) в Евангелиях разговор о Т. [греч. мистерион] заходит после того, как ученики спрашивают Иисуса, почему Он разговаривает с народом притчами. На это Господь отвечает им: "Вам дано знать тайны Царствия Небесного" (Мф 13:11; ср. Мк 4:11; Лк 8:10). Эта Т. (в Мк слово "тайна" употребляется в ед.ч.) заключалась не только в приходе Царства Божиего (его ожидали и иудеи), но и в том, что оно уже настало в лице Иисуса (Лк 17:21). К подобному восприятию личности Иисуса и должны были подготавливать Его притчи; исповедание Петра свидет-вует о том, что Божье откровение было усвоено учениками; 3) Павел усматривал главную Т. НЗ в спасит. миссии Христа и в распространении -> Евангелия. В центре проповеди апостола была тема пришествия Иисуса Христа в этот мир, Его страданий, смерти и вознесения. Эту Божеств. Т. веры Павел определяет след. образом: "Бог явился во плоти, оправдал Себя в Духе, показал Себя ангелам, проповедан в народах, принят верою в мире, вознесся во славе" (1Тим 3:16). Он призывает церкви "хранить таинство веры в чистой совести" (ст. 9). Павел также считает Т. ожесточение части израильтян (Рим 11:25) и наследование обетования "во Христе Иисусе" язычниками (Рим 14:24; Еф 3:6; Кол 1:27). Многое оставалось для верующих Т., поэтому пророки бы-ли призваны (1Кор 13:2) открывать Церкви Т., к-рые Бог открыл им Своим Духом (1Кор 2:10; ср. Быт 18:17). Особая Т., к-рую Павел открывает коринфянам, касается последнего времени и будущего христиан (1Кор 15:51). Когда эта Т. откроется, тогда лишится силы "тайна беззакония" (2Фес 2:7 и след.): антихрист будет уничтожен Господом (ст. 8). В связи с событиями, сопровождающими конец мира, к-рые до сих пор окутаны Т., Иоанн разъясняет Церкви Т. "жены ... и зверя, носящего ее" (Откр 17:7 и след.). Приговор блуднице может быть понят только теми, кто знаком с великой Т., существующей между Христом и Его Церковью (Еф 5:32). Т. "семи звезд" в деснице (руке) Иисуса (Откр 1:20) также связана с Т. Церкви.

Тайный, скрытный

Тайный, скрытный. Тайно, скрытно действует тот, кто стремится утаить свои злые намерения (Мф 2:7), скрыть нечто постыдное (2Кор 4:2; Еф 5:12) или опасается других людей (Ин 19:38). Скрытность свойственна тому, кто ходит во тьме, кто, осознавая свою неправоту, "не идет к свету, чтобы не обличились дела его, потому что они злы" (Ин 3:20 и след.). Писание призывает скрывать лишь чужую тайну (Притч 25:9) и личную беседу с Богом в молитве (Мф 6:5 и след.). Говоря о милостыне, Иисус призывает творить ее "втайне" (Мф 6:1-4). В двух последних случаях Господь явно воздает тому, кто тайно творит добро (Мф 6:4,6). О Божьем сокровенном (Мф 13:35) и о тайной (сокровенной) Божьей мудрости (1Кор 2:7) -> Тайна.

Талант

Талант -> Меры длины, площади, объема и веса (II) -> Деньги.

Талмон

Талмон (возм., "свет", "сияние"): 1) левит, потомки к-рого вернулись из плена вместе с Зоровавелем (Езд 2:42; Неем 7:45); 2) левит-привратник, очевидно, из рода Т. (1), современник Неемии (1Пар 9:17; Неем 11:19; 12:25).

Талмуд

Талмуд -> Мишна.

Тамара (Фадмор)

Тамара (Фадмор) - город в пустыне (3Цар 9:18; Иез 47:19; 48:28). Судя по упоминаниям в Книге пр. Иезекииля, он находился на юго-вост. краю земли обетованной и предположит. тождествен Хацацон-Фамару в Быт 14:7. (См. карту на стр. 449.) Вероятно, это совр. Айн-эль-Арус (новоевр. Эйн-Тамар), располож. в 10 км юго-зап. Мертвого моря. См. карту на стр. 896.

Таммуз

Таммуз -> Календарь.

Танец, пляски, хоровод, ликование

Танец, пляски, хоровод, ликование. В древности под Т. подразумевалось публичное исполнение группой мужчин или женщин и девушек пластич. и ритмич. движений в такт музыке (Иер 31:13). Отдельные танцовщицы выступали при цар. дворе (Песн 7:1; Мк 6:22). Парные танцы в совр. понимании известны не были. Т., к-рый являлся выражением общей радости (Пс 29:12; Плач 5:15; Лк 15:25), израильтяне отмечали победу (Исх 15:20); слово "ликование" в Синод. пер. также означает танец. Женщины встречали победителей Т., пением и игрой на тимпанах (Суд 11:34; 1Цар 18:6; 21:11; 29:5). Т. отмечались радостные события и праздники (Суд 21:20-23; Ис 16:9 и след.), в т.ч. праздник Урожая; в период позднего иудаизма на виноградниках было принято отводить место для Т., но танцевали здесь только женщины. Важное место Т. занимал и в израил. богослужении (ср. Исх 32:19). Давид плясал перед ковчегом завета, когда его переносили в Иерусалим (2Цар 6:14,16); псалмы призывают славить Господа в т.ч. и Т. (Пс 86:7; 149:3; 150:4) (-> Праздник Кущей, IV,3). Поэтому Т. упоминается в обе-тованиях грядущего спасения (Иер 31:4). Египетская танцовщица. Рисунок на обломке известняка; эпоха XVIII династии.

Танхумеф (Фанасмеф)

Танхумеф (Фанасмеф) [евр. Танхумет, "утешение"], израильтянин из Нетофафа, отец Сераии, одного из военачальников иуд. войска (4Цар 25:23; Иер 40:8).

Таппуах

Таппуах ["(душистое) яблоко", "яблоня"]: 1) город в иуд. области Шефеле (Нав 15:34), предположит. совр. Нетив, лежащий в 4 км юж. Заноаха и в 20 км зап. Вифлеема. Этот город раньше назывался Бет-Летепа (искаж. форма от Бет-эль-Тапуа); 2) ханаан. город-гос-во (Нав 12:17). Т. располагался на границе уделов Ефрема и Манассии (Нав 16:8), сам город принадлежал колену Ефрема, а "земля Таппуах" - колену Манассии (Нав 17:8). Вероятно, на месте этого города сегодня находится холм (телль) Шех-Абу-Зарад, располож. в 0,8 км зап. Ясуфа, в 12 км юго-зап. Сихема (Наблуса) и в 4 км сев.-зап. Левоны. Под этим холмом были обнаружены развалины, относящиеся к позднему бронзовому и железному векам, а также к эллинистич. периоду. Ясуф - это, очевидно, древний Яссив, к-рый в Нав 17:7 в Септуагинте при описании границы упомянут перед Т.; 3) сын Хеврона из колена Иуды (1Пар 2:43).

Тарах

Тарах, место в пустыне между Тахафом и Мифкой, где израильтяне разбивали свой стан (Чис 33:27,28).

Таргум

Таргум. Практика устного перевода евр. текста во время синагогального богослужения (-> Синагога) на арам. язык привела к письм. закреплению т.наз. Т. ("перевод"). В этих арам. переводах переработаны древнейшие, домасоретские составные части Свящ. Писания (-> Масоретский текст), но дошедшие до нас Т. вряд ли могли быть написаны ранее III в. по Р.Х. При текстологических исследованиях евр. ВЗ Т. следует привлекать с большой осмотрительностью, поскольку они, особенно книги пророков, не являются дослов. переводом, а привносят с собой всю со-вокупность иуд. предания. Наиб. известны Т. Онкелоса (перевод Пятикнижия Моисея) и Т. Ионафана (перевод книг пророков). Оба они появились не ранее V в. по Р.Х. в Вавилоне. -> Арамейский язык (II).

Тарс

Тарс, город в Киликии, завоев. в 833 г. до Р.Х. Салманасаром III. В 64 г. до Р.Х. Т. стал столицей рим. провинции Киликии. Т. стоял на реке Кидн, на расстоянии прим. 15 км от моря (см. карту на стр. 36). Школы этого эллинистич. города соперничали с афин. и александрийскими; он был местом встречи культуры, науки и религии двух древних цивилизаций - Ближнего Востока и Греции. Гор. божеством здесь был Ваал-Тарс, "господин Тарса", к-рого изображали на монетах в окружении колосьев и гроздьев винограда. В НЗ Т. упоминается как родной город ап. Павла (Деян 9:11; 21:39; 22:3).

Тартак

Тартак, божество переселенных в Самарию аввийцев (-> Авва). Сведений о нем, кроме упоминания в 4Цар 17:31, нет.

Тартан

Тартан [ассир. тартану или туртану], титул военачальника, командующего ассир. войском (4Цар 18:17; Ис 20:1).

Ассирийский царь Саргон II (справа) с тартаном - военачальником, командующим его войском (ср. Ис 20:1).

Татами

Татами, город в уделе Иуды, название к-ро-го отсутствует в евр. тексте, но имеется в Септуагинте (Нав 15:59, см. издания, включающие неканонич. книги). Его точное местоположение неизвестно. Возможно, это Айн-эт-Тут, прим. в 2 км юго-зап. Нефтоаха и в 2 км сев.-вост. Бет-Керема.

Тафафь

Тафафь [евр. Тафат, "капля"], дочь Соломона, жена одного из его наместников (3Цар 4:11).

Тафна

Тафна -> Тафнис.

Тафнис (Тафна)

Тафнис (Тафна) (егип. "крепость негра"), город на вост. границе Египта (Иер 2:16; 46:14), к-рый греки называли Дафной; ныне на этом месте находится холм Дефене, под вершиной к-рого скрываются развалины Т. Холм расположен прим. в 13 км зап. Эль-Кантары, в районе Суэцкого канала (см. карту на стр. 282). После убийства Годолии не уведенное в плен евр. население вынуждено было искать здесь прибежище (Иер 43:7; 44:1), но Иеремия указал им на тщетность их попытки бегства и предсказал победу Навуходоносора над Египтом (Иер 43:8-13).

Тахав

Тахав -> Тахаф (Тахав, Фахаф), II,1.

Тахан (Фахан)

Тахан (Фахан), потомок Ефрема, родоначальник одного из родов колена Ефрема (Чис 26:35; 1Пар 7:25).

Тахаф (Тахав, Фахаф)

Тахаф (Тахав, Фахаф) [евр. Тахат].

I. ("расположенное ниже, под чем-либо") - место между -> Макелофом и -> Тарахом, где израильтяне разбивали стан во время своего странствования в пустыне; точное местонахождение Т. неизвестно (Чис 33:26 и след.).

II. Вероятно, "замена": 1) левит из рода Каафа, предок пр. Самуила (1Пар 6:24,37); 2) ефремлянин, сын Береда (1Пар 7:20); 3) внук Т. (II,2), сын Елеады (1Пар 7:20).

Тахаш

Тахаш ("большая морская свинья" или "дельфин"), сын Нахора и его наложницы Реумы (Быт 22:24). Возм., потомки Т. жили в земле Тахши, упоминаемой в письмах из архива Телль-Амарны и находившейся в районе Антиливана, сев. Дамаска.

Тахпенеса

Тахпенеса [евр. Тахпенэс], егип. царица, современница Соломона (3Цар 11:19).

Тварь

I. Слово "Т." встречается только в НЗ как перевод греч. слов ктисис, ктисма ("творение", "создание"). Древнеевр. слово нэфэш, к-рое наряду со значением "душа" часто употребляется в значении "(одушевленное) создание", нередко переводится просто как "кто" (напр., Лев 5:1 и след.,4 и след.), а иногда как "душа живая" (напр., Быт 1:24).

II. Слово "Т." может иметь значение "нечто сотворенное" (Рим 8:39), но может также подразумевать само творение. Начало творения - Христос, Он существовал прежде всякой Т., но был не создан, а рожден. Он, как и Его Отец, есть Первый и Последний (Кол 1:15 и след.; Откр 3:10,14). Т. - это люди (чело-вечество) и весь мир (Мк 16:15); в Рим 8:19-22 подразумевается все одушевленное Божье творение как целое. В результате грехопадения вся Т. попала под проклятие, к-рое тяготеет над землей, и вместе с верующими ожидает освобождения.

III. Во Христе все человеческое уже "ничего не значит", значение имеет только "новая тварь" (Гал 6:15), т.е. новая -> жизнь в Боге, к-рую человек получает через -> воскресение (2Кор 5:17) и к-рая делает христиан первенцами (-> Первородство, первородный) среди Его созданий (Иак 1:18).

Твердь

Твердь -> Небо, небеса.

Твердыня.

Твердыня. Словом "Т." в Синод. пер. передано евр. слово цур ("скала") (-> Имена Бога). Оно указывает на Господа, Который один только может оказать помощь (1Цар 2:2), заслуживает полного доверия (Пс 17:3) и стоит непоколебимо (Пс 70:3; 88:27; Ис 30:29).

Творить

Творить -> Сотворение мира, творение.

Тевалия

Тевалия [евр. Тевальяху, возм. "хороший для Господа"], левит, потомок Мерари, сын Хосы (1Пар 26:11).

Тевах

Тевах ("рождённый ко времени заклания"), первый сын Нахора и его наложницы Реумы (Быт 22:24). -> Тивхафа.

Тевет

Тевет -> Календарь.

Тевец

Тевец, город, у к-рого был убит Авимелех (Суд 9:50-54; 2Цар 11:21). Согл. Ономастикону (списку геогр. названий), он находился недалеко от Неаполя (Наблуса), в 13 милях по направлению к Скифополю (Беф-Шеану); совр. Тубас, располож. в 15 км сев.-вост. Наблуса (Сихема).

Тел-Авив

Тел-Авив ("холм колосьев"), город в Вавилонии, на реке -> Ховар, в к-ром жили пересел. иудеи (Иез 3:15); его точное местонахождение неизвестно.

Тел-Харша

Тел-Харша ("глиняный холм" или "лесной холм"), город в Вавилонии, из к-рого пленные иудеи вернулись на родину вместе с Зоровавелем (Езд 2:59; Неем 7:61); его местонахождение неизвестно.

Телаи

Телаи, город, в к-ром Саул собрал свои войска для воен. похода на амаликитян (1Цар 15:4); возм., что это Телем, упомянутый в Нав 15:24). Предполагается, что речь идет о совр. Умм-эс-Салафе, располож. под Курнубом, прим. в 3,5 км юго-зап. Зифа (2). См. карту на стр. 896.

Телем

Телем (возм., "агнец"), левит. привратник, взявший себе иноплем. жену (Езд 10:24).

Телец

Телец -> Крупный скот.

Телец золотой

Телец золотой -> Золотой телец.

Телль-Амарна

I. Населенный пункт на р. Нил в Среднем Египте, где был найден архив фараона Аменхотепа IV (называвшего себя Эхнатоном). Эта местность получила название по проживавшему там ранее племени Бени-Амран. Т.-А. находится в 320 км юж. Каира. Город был основан на пятом году правления Эхнатона и назван Ахетатон. Т.-А. была покинута цар. двором при Тутанхамоне и основательно разрушена при Хоремхебе. Поскольку эта местность никогда более не застраивалась, то раскопки дали большое количество предметов, позволяющих составить представление о жизни Египта того периода (напр., скульптурные изображения Эхнатона и его жены Нефертити и др.). Город располагался у кромки плодородной земли на краю пустыни. В центре находилась главная часть с храмом Атона (дл. 1500 м). Другими примечат. сооружениями были главный дворец (гос. резиденция), частный дворец фараона, окруж. хранилищами, конторами, среди них "дом жизни" (канцелярия фараона) и цар. секретариат, в к-ром были обнаружены таблички архива Т.-А. Там же находились небольшой храм Атона, парк с садовыми сооружениями, прудом и фонтанами, дворец Нефертити, жилые дома и пр. См. карту на стр. 282; ил. на стр. 314; 518.

II. Аменхотеп IV был сыном Аменхотепа III и царицы Тэйе; время его правления приходится на конец XVIII династии, вероятно, на период с 1364 по 1347 или с 1353 по 1336 гг. до Р.Х. (из-за расходящихся хронологич. данных точное время не установлено). Фараон пытался насильственными методами продолжить начатый его отцом процесс осво-бождения егип. культуры от сковывающих традиций. Аменхотеп IV сделал попытку насадить монотеистич. культ бога солнца Атона, соединив его с радик. реформами в области иск-ва, что вызвало сопротивление жрецов Амона. Действия чрезмерно своевольного "фараона-еретика" не нашли поддержки в народе. Могущество Египта при Аменхотепе IV стало заметно ослабевать. Следует особо подчеркнуть отпадение сир. и палест. областей, обусловленное мощным натиском кочевых племен из сир. пустынь.

III. Открытый в 1887 г. архив Т.-А. содержит многочисл. глиняные таблички с клинописными текстами - переписку царей Аменхотепа III и Аменхотепа IV с правителями Вавилона, Ассирии, Митанни, Арцавы, Аласии (Кипра), Хатти (Хетт. царства) и в разной степени зависимыми князьями Сирии, особенно ее погран. областей в Финикии, Центральной Сирии и Палестине. Примечателен с т.зр. истории культуры тот факт, что языком дипломатии в то время был не егип., а аккад. Заслуживает внимания и то, что гордый Египет в дипломатич. сношениях вынужден был пользоваться иностр. языком. Цар. письма дают возможность увидеть, как происходило перемещение центров власти на Ближнем Востоке: Ассур, как великая держава, вопреки протестам слабой Вавилонии поддерживает через своих посланников прямые контакты с фараоном; а тот, хотя и является еще "собственником" Ханаана, уже не может защитить вавил. караваны и посланников от ограбления своими подданными. Цар. дворы различных гос-в заняты проектами полит. браков. Послы прибывают и уезжают. Происходит обмен подарками и любезностями. Цари не стесняются выпрашивать у Египта золото. Еще многочисленнее, чем таблички с цар. посланиями, письма мелких сир.-палест. правителей, властвовавших в отдельных городах, напр. в Аскалоне, Библе, Иерусалиме, Лахисе, Мегиддо, Сидоне и т.д. В то время как цар. письма следуют устоявшимся канцелярским требованиям, то по корреспонденции мелких властителей с их эпиграфич. особенностями и зачастую испорченным аккад. языком, насыщ. хананизмами, можно понять, что многие писцы не отличались образованностью. Содержание писем, если оно не исчерпывается верноподданнич. заверениями и очернением соседних князей, свидет-вует о бессилии египтян навести порядок в их сир.-палест. владениях. Здесь царит война всех против всех, причем самыми опасными врагами называются хапиру (кочевники, но не название народа) и хатты (хетты). Со всех сторон поступают просьбы направить егип. вспомогат. войска для отражения нападений врага и защиты земель фараона, хотя, видимо, помощь в достаточном количестве не приходала никогда. Язык хранящихся в архиве Т.-А. посланий с их вышеупомянутым эпиграфич. своеобразием, с "ханаанскими глоссами", является древнейшим памятником языка этой страны и вместе с тем пред-шественником евр. языка, "языка Ханаанского" (Ис 19:18). См. цвет. вклейки 6; 28.

Телмелах

Телмелах ("соляной холм"), город в Вавилонии, из к-рого пленные иудеи вернулись на родину вместе с Зоровавелем (Езд 2:59; Неем 7:61); его местонахождение неизвестно.

Тело

Тело.

I. Т. - это обиталище земной -> жизни (2Кор 5:6,8; Евр 13,3; ср. Лев 17:11). Т. часто отождествляется с -> плотью; напр. в Пс 37:4,8 ("нет целого места в плоти моей", т.е. болит все мое тело). Но под плотью чаще всего подразу-мевается живая субстанция, живой материал, в то время как Т. - это чудотворный орга-низм, в к-ром обитают -> душа и -> дух. В евр. и греч. текстах встречается множество выражений, к-рые обычно переводятся словом "Т.".

II. Человеч. Т. - свидет-во мудрости и могущества Бога Творца (Быт 1:26,27; 2:18-25; Пс 138:13-15). Чудесна связь Т., души и духа, образующих абсолютное единство и совокупно освящаемых Богом (1Фес 5:23; ср. также Пс 38:4; 72:26; Мф 6:25; 1Кор 5:3; 7:34; Иак 2:26). В Библии, в отличие от свящ. книг языч. религий и сочинений древних философов, нет ни одного пренебрежит. слова о Т. Если Платон называет Т. "темницей души", то в Рим 8:23 говорится о будущем "усыновлении, искуплении тела нашего". -> Десять заповедей явл. прямым свидет-вом того, что Бог же-лает защитить и сохранить человеч. Т. (Исх 20:1-17). Соблюдающему заповеди обещано продление его земной жизни (ст. 12). Высшим проявлением совершенства человеч. Т. стало воплощение Иисуса Христа (Ин 1:14). Иисус - это Божий дар человечеству, Он устранял телесные недуги, исцелял немощных и воскрешал мертвых. С тех пор как Бог в Иисусе явился во плоти (1Тим 3:16), Т. верующих представляют собой храм Св. Духа (1Кор 6:19,20).

III. Библия не умалчивает о том, как сильно страдает человеч. Т. после грехопадения, нару-шившего Божеств. мироустройство. Смерть и разложение Т. - это возмездие за -> грех (Рим 6:23). Существует тесная взаимосвязь между виной мира и его страданием, между грехом и -> болезнью, между безбожием и смертью; мы рождены, чтобы испытать это на себе: "Ибо мы исчезаем от гнева Твоего" (Пс 89:7; ср. 37:4). В то время как в ВЗ постоянно говорится о бренности человеч. жизни и о смерти (Чис 14:29; Иов 2:7,8; Пс 21,15; 54,5; Ис 1:5,6), в НЗ указывается на то, что именно в телесных страданиях явлена Божья сила (2Кор 4:10; Гал 6:17; Флп 1:20). Немощь Т. служит символом земной жизни в целом (2Кор 5:1 и след.; Рим 8:11); т.к. грех часто овладевает человеком именно через Т., то оно названо "греховным" Т. (Рим 6:6) или "телом смерти" (Рим 7:24). Наряду с этим в Свящ. Писании говорится и о спасении Т. Иисусом Христом (Флп 3:21).

IV: 1) библ. понимание Т. распространяется и на отношения между полами. Любовное влечение людей друг к другу даровано им Бо-гом, заповедавшим: "Плодитесь и размно-жайтесь" (Быт 1:28), -> брак (VI) же символизирует отношение Бога к Своему народу. (Ср. Исх 21:10; Рим 4:19 и след.; 1Тим 4:1-5; 5:14, где высказывается положит. отношение к Т. и опровергается ложное мнение о том, что всё телесное негативно; 2) Библия, однако, не скрывает, что не всякие отношения между полами освящены Богом (1Кор 7:1-5). Необходимо заботиться о чистоте этих отно-шений, помня, что любовь между мужчиной и женщиной (как и человек в целом) подверглась искажению в результате грехопадения. Поэтому в Библии звучит предостережение: "Не прелюбодействуй" (Исх 20:14); "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа?" (1Кор 6:19); "Но те, которые Христовы, распяли плоть со страстями и похотями" (Гал 5:24). С др. стороны, нельзя забывать, что Иисус милует и тех, кто согрешил в любовном влечении: "Мытари и блудницы вперед вас идут в Царство Божие" (т.е. впереди не готовых к раскаянию, надменных первосвященников и старейшин, Мф 21:31; ср. Ин 8:3-11). -> Брак.

V. Воплотившись (см. выше, п.II), Иисус воспринял и смертную природу человеч. Т. Но, будучи Сам безгрешен, Он пожертвовал Своим Т. ради нас, обрек его на смерть ради наше-го спасения (Рим 7:4; Кол 1:22; 1Пет 2:24; Евр 2:14,15; 10:5). Особым образом об этом говорится в связи с -> Вечерей Господней (Мф 26:26; Мк 14:22; Лк 22:19; 1Кор 10:16; 11:24,27, 29).

VI. Церковь, через к-рую воскресший Господь действует в мире, часто образно называют "телом Христа" (Рим 12:5; 1Кор 10:17; 12:12-27; Еф 1:23; 2:16; 4:4,12; 5:23,30; Кол 1:18, 24; 2,19; 3:15). Так ап. Павел выразил живую, неразрывную связь Господа с верующими, проявляющуюся в постоянном воздействии Христа на Церковь, к-рую Он наполняет Своим Духом и животворит, Главой к-рой Он является и к-рая благодаря Ему обретает жизнь. Наряду с этим в образе Т. Христова христианам явлен идеальный образец истинных взаимоотношений между членами Церкви, основанных на общении во Христе; подобно членам одного Т., члены Церкви помогают, поддерживают и дополняют друг друга.

VII. В своей телесности человек также является "образом и подобием Божиим" (Быт 1:26,27). Но все же "плоть и кровь не могут наследовать -> Царства Божия" (1Кор 15:50); плоть живет лишь на земле, здесь же она и умирает (1Пет 1:24). В -> воскресении же мы обретем новую, небесную, духовную телесность (1Кор 15:39 и след.), к-рая позволит нам узреть Бога. Христос, первенец среди воскресших (ст. 20), во время Своего Второго пришествия подобным же образом дарует новую жизнь всем тем, кто принадлежит Ему (ст. 23; Флп 3:21).

VIII. Свидет-вом реальности духовных проявлений можно, вероятно, считать тот факт, что, согласно Лк 3,22, Св. Дух снизошел на Иисуса "в телесном виде", т.е. зримо. Точно так же фразой "в Нем (во Христе) обитает вся полнота Божества телесно" (Кол 2:9) описывается реальность, к-рую не следует трактовать образно или философски.

IX. В Откр 18:13 "телами" названы -> рабы.

Телохранители

I. Подобно егип. фараонам (Быт 37:36), ассир. и вавил. царям (4Цар 25:8), израил. правители, начиная с Саула (1Цар 22:17), имели личную охрану. К службе в качестве Т. часто привлекались чужеземцы. Так, личная охрана Давида состояла из хелефеев (критян) и фелефеев (филистимлян) (2Цар 8:18; 15:18; 20:7; 3Цар 1:38), а Т. филистимлянина Анхуса был израильтянин Давид (1Цар 28:2). Сыновья Давида Авессалом и Адония, обзаведясь личной охраной из 50 человек, сделали тем самым первый шаг на пути к желанной власти (2Цар 15:1; 3Цар 1:5 - в Синод. пер. в обоих случаях - "скороходы"). Перед свержением царицы Гофолии Иодай заручился поддержкой Т., убедив их оказать помощь юному царю Иоасу (4Цар 11:4,6,19).

Телохранитель фараона Рамсеса II (слева) и хеттский телохранитель.

II. Из числа Т. назначались гонцы (1Цар 8:11), сообщавшие о прибытии правителя и расчищавшие путь для проезда его колесницы, а также стражи, стоявшие у входа во дворец; возле дворца находились помещения, в к-рых размещалась личная охрана царя (2Цар 11:9). Иуд. цари посещали храм в окружении Т., к-рые при этом несли особые щиты (3Цар 14:27,28); ворота между храмом и цар. дворцом назывались воротами Т. (4Цар 11:19). Т. и их начальники часто выполняли особые поручения (4Цар 25:8-20; Иер 39:9-14; 40:1-5). В число обязанностей Т. входило и исполнение смертных приговоров. Так было при Сауле (1Цар 22:17), Соломоне (3Цар 2:25,34,46), Ииуе (4Цар 10:25 - в Синод. пер. - "скороходы"), а также в Вавилоне (Дан 2:14). Палач, посланный обезглавить Иоанна Крестителя, был одним из Т. Ирода (Мк 6:27). -> Гонец.

Темница

I: 1) тюремное заключение практиковалось в Египте (Быт 39:20; 40:3; 42:16-19), у филистимлян (Суд 16:21), в Ассирии (4Цар 17:4), Вавилонии (Иер 52:11), Персии (Езд 7:26). Первые сведения о тюрьмах в Израиле относятся ко времени правления царей (2Пар 16:10; 18:26; Еккл 4:14; Ис 42:7). В Иерусалиме во времена пр. Иеремии Т. находилась у Вениаминовых ворот (Иер 20:2), позже пророк был заключен в доме писца Ионафана (Иер 37:15 и след.). Затем его заключили "во дворе стражи" (ст. 21; 38:13) и в конце концов бросили в находившуюся там "яму" (Иер 38:6); 2) в НЗ говорится о "народной" Т. в Иерусалиме (Лк 23:19; Деян 5:18; 12:4) и в Фи-липпах (Деян 16:23). Заключенных заковывали в цепи (Деян 12:6; 16:26; ср. Быт 42:19; Суд 16:21) или забивали в колоду (Деян 16:24; ср. Иер 20:2). Стража находилась перед дверью Т. (Деян 5:23; 12:6), а у особо важных заключенных - и в самой камере. Тюремный надзиратель назван в Библии "темничным стражем" (Деян 16:23; в Быт 39:21 - "начальник темницы"). Иоанн Креститель был заточен в горную крепость -> Махерон (Мк 6:17; Ин 3:24). Здесь (Мф 11:2,4), как, впрочем, и в других тюрьмах (Мф 25:36; Деян 23:16; Евр 10:34), были разрешены посещения.

II. Т. также служит символом демонич., враждебных человеку сил. Заключенных этой Т. "пленил" Христос (Еф 4:8; ср. Пс 67:19), восторжествовав (Кол 2:15) над "духами злобы" (Еф 6:12) и проповедуя Евангелие находящимся в Т. духам, "некогда непокорным" (1Пет 3:19 и след.). -> Бездна, в к-рую на 1000 лет будет сброшен сатана (Откр 20:2 и след.), также называется Т. (ст. 7).

Тень

I. Среди тех значений, к-рые слово "Т." имеет в Библии, самое важное - символ спасения. Солнце своим светом и теплом приносит благословение, но избыток этих даров может оказаться пагубным (4Цар 4:18-20; Ис 49:10; Иона 4:8; Откр 7:16). Т., дающая спасение от палящего солнца, становится образом защиты (Суд 9:15; Ис 30:2 и след.; 32:2; Мк 4:32), особенно защиты Божьей (Пс 120:5), укрытия под Т. Его крыл (Пс 16:8; 35:8; 56:2; 62:8) или под Т. Его руки (Ис 49:2; 51:16). Пребывающий под Т. (в Синод. пер. - "под кровом") Всевышнего находится под сенью (защитой) Всемогущего (Пс 90:1). Подобным же образом проявляется и даров. апостолам сила исцеления, когда оно совершается под воздействием их Т. (Деян 5:15).

II. По Т. нельзя составить точного представления о том, что именно ее отбрасывает. Т. может передать только общее очертание, приблизит. представление (Кол 2:17; Евр 8:5; 10:1). Когда на человека надвигается неведомое, оно ощущается как вызывающая страх угроза, как Т. грядущей смерти, лежащая на всем живом (Мф 4:16; Лк 1:79; -> Тьма. Наряду с этим Т. в Библии - это и символ бренности: все преходящее исчезает, как тень, не оставляя следа (1Пар 29:15; Иов 14:2; Пс 101:12; 143:4).

Терафим

I. Слово терафим (в евр. яз. - это ф-ма мн.ч.) имеет значение "домашние божки", "идолы". Материалы раскопок пока не дают представления о том, как они выглядели. Этимология слова терафим спорна: одна группа ученых считает, что оно произошло от араб. слова со значением "дарить благо и изобилие"; другая - что его можно перевести с араб. как "мерзость"; третья - что оно происходит от араб. слова "маска"; четвертая полагает, что его ос-нову составляет хеттско-хурритское слово со значением "дух", "демон".

II. Домашние боги представлены скульптурными или живописными изображениями, наделенными человеч. формами. Мотивы по-ступка Рахили, похитившей домашних идолов своего отца Лавана (Быт 31:19,34 и след.), становятся понятнее из текстов, начертанных на глиняных табличках, к-рые были найдены в Нузе, недалеко от совр. Киркука (XV в. до Р.Х.). Согл. этим текстам, обладание фигурками домашних богов гарантировало руководящее положение в семье и позволяло притязать на наследство. Это относилось и к мужу дочери, поэтому присвоение Рахилью домашних святынь означало серьезное нарушение прав сыновей Лавана (Быт 31:1). Т. хранились в своего рода домашней часовне вместе с -> ефодом. К ним относились как к оракулу (Суд 17:5; 18:4-6). Так, Навуходоносор вопрошал домашних идолов (-> Идол, идолослужение), будет ли успешным путь для его войска (Иез 21:21). Даже в доме Давида находился Т. (1Цар 19:13; в Синод. пер. - "статуя"), принадлежавший, видимо, его жене Мелхоле. О домашних идолах упоминает и пр. Осия (Ос 3:4). Царь Иосия в ходе реформ приказал уничтожить и всех Т. (4Цар 23:24), тем не менее они встречались в домах израильтян и после вавил. плена (Зах 10:2).

Теревинф

Теревинф (теребинт, терпентинное дерево) - Pistacia terebinthus. Это относит. невысокое дерево (до 5 м) встречается по всему средиземноморскому региону. Т. - растение двудомное, поэтому его мелкие бордовые косточковые плоды имеются только на женских растениях. Т. ценят за то, что он дарит тень, но в конце сентября его листья уже опадают. Из разрезов на его коре добывают благовонную смолу, терпентин (основное сырье для получения скипидара и канифоли). В Библии Т., вероятно, подразумевается под евр. словом эла, к-рое в Синод. пер. обычно переводится как -> "дуб". Т. упоминается как дерево -> высот (Иез 6:13, в Синод. пер. - "дуб"; Ос 4:13), как источник тени (Суд 6:11,19 и 3Цар 13:14 - в Синод. пер. - "дуб") и в качестве метафоры (Ис 1:30, в Синод. пер. - "дуб"; 6:13). Под Т. Иаков закопал всех идолов (-> Терафим) своих домочадцев (Быт 35:4, в Синод. пер. - "дуб"). Авессалом повис на Т., запутавшись в его ветвях волосами (2Цар 18:9-14, в Синод. пер. - "дуб").

Терние

Терние. Как и -> волчцы, Т. в Библии - это собират. название колючих растений. На полях Палестины встречаются: Ononis natrix - растение с желтыми цветками, колючка Poterium spinosum, а в окрестностях Капернаума - Zizyphus lotus (унаби). Вероятно, именно унаби имел в виду Иисус в Своей притче (Мф 13:7), т.к. это растение после сезона дождей сильно разрастается и часто заглушает культурные растения. Сухой колючий кустарник горит с сильным треском, но дает мало тепла. Поэтому в Еккл 7:6 смех глупых сравнивается с треском горящего тернового хвороста. Из ветвей какого растения был сплетен венец Иисуса Христа (Мф 27:29), доподлинно не известно. С уверенностью можно сказать, что это не были ветви Zizyphus spina Christi, как традиц. представляют. Это растение, хотя и имеет крепкие колючки, произрастает лишь на прибрежных равнинах, в юж. пустынях и в долине Иордана.

Терпение, терпеливый

I. ЗНАЧЕНИЕ СЛОВА

В греч. тексте понятие "терпение" передается разными словами: макротюмиа означает Божье великодушие и долготерпение, анохе - упорство людей в следовании за Богом, их стойкость в перенесении бед [греч. гюпомоне].

II. БОЖИЕ ТЕРПЕНИЕ

1) Божие отношение к людям определяется Т. Еще в ВЗ говорится, что Бог "медлен на гнев". Божье долготерпение (Исх 34:6; Чис 14:18; Неем 9:17; Пс 102:8; 144:8; Иоил 2:13; Наум 1:3 и др.) в полной мере осмысливается лишь в НЗ (Рим 2:4 и след.; 2Пет 3:9 и след.). Господь терпелив (Мф 18:25 и след.), Он "с великим долготерпением щадил сосуды гнева... дабы вместе явить богаство славы Своей над сосудами милосердия, которые Он приготовил к славе" (Рим 9:22,23); 2) своей вершины Божье Т. достигает в Иисусе Христе (1Тим 1:16). Т. Бога объясняется Его желанием спасти всех людей (1Тим 2:4; 2Пет 3:9). Но и оно имеет свой предел - "день ... праведного суда от Бо-га" (Рим 2:5; 2Пет 3:9 и след.). Время, остаю-щееся до того момента, когда на людей обрушится Божий гнев (Еф 5:6; Откр 6:16 и след.), нельзя назвать временем "промедления" Господа с исполнением обетований (2Пет 3:9, 15), оно является временем милости и долготерпения. Если человек не принимает Божьего правосудия, предоставленного даже тем, кто жил до прихода Иисуса Христа (1Пет 3:20), то он "сам себе собирает гнев на день гнева" (Рим 2:5; Кол 3:6; 2Пет 3:10), ибо Божье Т. заканчивается.

III. ЧЕЛОВЕЧЕСКОЕ ТЕРПЕНИЕ

В НЗ верующим приходится проявлять Т., укреп-ляться во всяком Т. и великодушии (Кол 1:11), в кротости и долготерпении (Кол 3:12). Церковь Христова, подобно своему Господу (Мф 10:24 и след.), страдает от гонителей и противников. Это подтверждается четко просматриваемой в НЗ связью Т. со скорбью (Рим 5:3), искушением (Иак 1:2-4), страданиями (2Кор 1:6), нуждами, бедствиями (2Кор 6:4), гонениями (2Фес 1:4). Т. необходимо для совершенствования Церкви (2Фес 1:5; ср. Флп 1:28), для свидет-ва Христова в этом мире (2Кор 6:4; Флп 1:29). Призванная к Т. (1Тим 6:11; 2Тим 3:10; Иак 1:4), Церковь взирает на Того, Кто Сам выдержал все страдания и гонения, Кто терпел на кресте, на "Бо-га терпения и утешения" (Рим 15:5). Это Т. - не безвольное подчинение обстоят-вам, а соучастие в осуществлении Божьей воли и деятельное ожидание победы Господа, все преодолевающего и дающего силу преодоления Своим чадам (Рим 8:37). Т. - это плод веры (Иак 1:3), это дар Господа, как говорит Его Слово (Рим 15:4; Откр 3:10). Через Т. возрастают радость христианина, его надежда и опыт (Рим 5:4 и след.; 15:4; Кол 1:11). Верность и Т. - это залог грядущего спасения, обретения венца жизни (Лк 21:19; Евр 10:36 и след.; Откр 2:10).

Тертий

Тертий ("третий"), писец (секретарь) Павла, к-рому апостол продиктовал свое Послание к Римлянам (Рим 16:22).

Тертулл

Тертулл [ласкат. ф-ма от лат. Тертий, "третий"], ритор, представлявший иуд. обвинителей Павла перед наместником Феликсом, предположит. говоривший по-латински (Деян 24:1 и след.).

Тесто

Тесто -> Закваска.

Тетива

Тетива -> Лук.

Техинна

Техинна ("вымаливать"), сын Ештона из колена Иуды, родоначальник жителей -> Наа-са (4) (1Пар 4:12).

Тивериада

Тивериада, город на зап. берегу Геннисаретского озера (Ин 6:1,23), называемого также морем Тивериадским (Ин 21:1). Согл. Талмуду, Ирод Антипа построил Т. на месте древнего Раккафа, упоминаемого в Нав 19:35. Он назвал город в честь имп. Тиберия и перенес сюда из Сепфориса (см. карту на стр. 416) свою резиденцию (см. карты на стр. 183; 416; 417). По-видимому, Иисус не бывал в Тивериаде. Евреи долгое время избегали посещать этот город, считая его нечистым, т.к. при его строит-ве были разрушены древние гробницы. Но после падения Иерусалима Т. стала местом пребывания иуд. книжников (-> Ма-соретский текст). Здесь возникли -> Мишна и палест. -> Талмуд, здесь находились гробницы известнейших раввинов Акибы и Маймонида.

Тиверий

Тиверий [в совр. лит-ре Тиберий], рим. император (-> Кесарь), к-рый правил во времена общественного служения Иисуса Христа, упоминается в Лк 3:1. Данные Лк 3:1 не абсолютно однозначны, поскольку прежде чем Т. стал единоличным правителем (14 г. по Р.Х.), он уже получил от Августа полную власть над рядом провинций, в т.ч. и над Сирией. Т. Клавдий Нерон (после усыновления его Августом - Т.Юлий Цезарь) был сыном Т.Клавдия Нерона и Ливии. Он родился в 42 г. до Р.Х. В 13 г. по Р.Х. Август назначил его соправителем, а после смерти Августа Т. стал его преемником (14 г. по Р.Х.); он умер в 37 г. по Р.Х. Т. был отважным воином. Его отличали недоверчивость к друзьям и жестокость к недругам. В последние годы его правления процветало доносит-во и увеличилось число казней. См. цвет. вклейки 26/27; 67.

Тивхафа

Тивхафа, город в Суве (1Пар 18:8). Его отождествляют с Бефом, сир. городом, в к-ром Давид взял "весьма много меди" (2Цар 8:8), а также с дбх, упоминаемым Тутмосом III, и с Тубихи из док-тов архива -> Телль-Амарны. Возм., что название города каким-то образом связано и с Тевахом, сыном Нахора (Быт 22:24). Ученые предполагают, что на месте Т. находится совр. Эт-Тайджибе, в 5 км юго-зап. Баальбека.

Тиглатпаласар

Тиглатпаласар (в Синод. пер. - Феглаффелласар) [аккад. Тукульти-апал-Эшарра, "моя защита - сын Эшарры (т.е. бог Нинурта)"], имя нескольких ассир. царей. Т.I (1117-1077 гг. до Р.Х. -> Ассирия, также цвет. вклейку 83) и Т.II (965-933 гг. до Р.Х.) в Библии не упоминаются. Т.III был царем Ассирии в 745-727 гг. до Р.Х. О его происхождении ниче-го не известно. Его первонач. имя, по-видимому, было Пул (-> Фул). Под этим именем он был известен и как царь Вавилона. Новое имя он, вероятно, принял при восхождении на престол - в честь своего знаменитого предшественника Т.I. Т.III был великим за-воевателем, присоединившим Вавилон к Ассирийскому царству. Чтобы предотвратить восстания побежденных, он в больших масштабах применял метод планомерного переселения покор. народов. Вероятно, к 743 г. до Р.Х. Т.III, к-рый после своих побед в Сирии покорил и царства израильтян, внес в списки своих данников дамасского царя -> Рецина, израил. царя -> Менаима и иуд. царя Озию (Азарию). Его след. поход в Палестину в 734 г. был направлен против филистимлян. Между тем к власти в Иудейском царстве пришел -> Ахаз, к-рого притесняли израил. царь Факей и Рецин за то, что Ахаз не выступил на их стороне в борьбе против Ассирии. Тогда Ахаз купил помощь Т.III, расплатившись с ним храмовыми сокровищами (4Цар 16:7,8). Ассир. источники упоминают два похода Т.III против Дамаска - в 733 и 732 гг. до Р.Х. При этом Т.III убил Рецина (ст. 9) и утвердил израил. царем -> Осию, убившего Факея (4Цар 15:30). После покорения Сев. Израиля и вост. берега Иордана он отправил в изгнание колено Неффалима, полуколено Манассии, колена Гада и Рувима (ст. 29; 1Пар 5:26). Ахаз тоже был покорен, обложен данью и вынужден был явиться к Тиглатпаласару в Дамаск (4Цар 16:10). Т.о., вся Палестина была завоевана Ассирией.

Тиглатпаласар III на своей колеснице. Ассирийский рисунок.

Тигр (Хиддекель)

Тигр (Хиддекель), одна из двух великих рек Месопотамии (Быт 2:14; Дан 10:4). Название этой реки на аккад. языке звучит как Диглат, на перс. - как Тигра. На ее берегах стояли города Ниневия, Реховоф-Ир, Кальху (библ. Келах), Ашшур (библ. Ассур) и др.

Тимей

Тимей ("ценимый", "уважаемый"), отец нищего слепца, исцел. Иисусом (Мк 10:46).

Тимон

Тимон, один из семи -> служителей (IV) церкви в Иерусалиме (Деян 6:5).

Тимофей

Тимофей ("чти Бога!"), один из верных сотрудников -> Павла. Т. выполнял многие ответств. поручения апостола. Он родился в Листре Ликаонской. Отец Т. был греком, а мать - еврейкой. В юности Т. был наставлен в Свящ. Писании матерью Евникой и бабкой Лоидой (2Тим 1:5; 3:15), а впоследствии, вероятно, духовно сформировался под влиянием Павла, с к-рым впервые встретился в Листре во время второго миссионерского путе-шествия апостола (Деян 16:1). По воззрениям иудеев, Т., как сын иудейки, подлежал обрезанию. Павел, желая взять Т. с собой в путешествие в качестве спутника и соратника, подверг его обрезанию, чтобы избежать нападок со стороны иудеев (Деян 16:3). Павел, -> Сила и Т. отправились через Малую Азию в Македонию. Когда апостол направился в Афины, он оставил Т. и Силу в Македонии (Деян 17:14). После встречи апостола и его помощников в Афинах (Деян 18:5), Т. был направлен в Фессалонику (1Фес 3:1 и след.), после чего он вернулся к Павлу в Коринф с радостными вестями "о вере и любви" фессалоникийцев (ст. 6). В Коринфе Т. проповедовал Евангелие вместе с Павлом (2Кор 1:19). Т. упоминается в начале первого и второго -> посланий к фессалоникийцам. Он сопровождал Павла и во время его третьего миссио-нерского путешествия, а когда апостол написал из Эфеса Первое послание к Коринфянам, Т. - вероятно, по более длинному пути, чем тот, по к-рому шло письмо - добирался в Коринф (1Кор 4:17; 16:10; ср. Деян 19:22). Неизвестно, добрался ли он туда, во всяком случае, о результатах его деят-сти там ничего не известно. Из 2Кор 1:1 видно, что Т. вновь находился с Павлом. В Деян 20:4 Т. назван среди тех, кто сопровождал апостола на обратном пути в Иерусалим, но, вероятно, туда он не прибыл. Возм., что он остался в Эфесе, где позднее трудился по поручению Павла (1Тим 1:3). Т. не было с апостолом, когда тот был арестован и отправлен в Рим (Деян 27:2), но позднее он находился вместе с Павлом в Риме, как это следует из Кол 1:1; Флм 1 (а отчасти и из Флп 1:1; 2:19). О жизненном пути Павла после его первого рим. заточения известно мало, поэтому и путь Т. в этот период проследить невозможно. Когда Павел писал свое Первое послание к Тимофею, он был на свободе, но Т. с ним не было - он либо еще оставался в Эфесе, либо был вновь туда послан (1Тим 1:3), чтобы противодействовать лжеучителям. Это, видимо, нелегко давалось еще молодому человеку, каким был Т. (1Тим 4:12). Позднее, когда Павел писал ему из своего второго заключения в Риме, Т., по-видимому, еще находился в Эфесе. Затем он был призван апостолом в Рим (2Тим 4:9,21). Из Второго послания к Тимофею видно, что Павел высоко ценил Т. и испытывал потребность в общении с ним. Именно ему послал он свое завещание. Сообщение о заточении и освобождении Т. в Евр 13:23 стоит особняком. Где и когда Т. был арестован, как произошло его освобождение, неизвестно. Служение Т. было служением благовестника (2Тим 4:5), поэтому он посещал разные города. На это служение он был призван "по пророчеству" (1Тим 1:18; 4:14) и специально для него принял особый дар Божий через возложение рук Павла и пресвитеров (1Тим 4:14; 2Тим 1:6 - см. пер. НЗ под ред. еп. Кассиана). -> Послания к Тимофею.

Тимпан

Тимпан -> Музыкальные инструменты.

Тиншемет

Тиншемет (евр. "вдыхающий"), по-видимому, название хамелеона (Лев 11:30; в нек-рых переводах передается как "крот", что неверно, т.к. крот по др.-евр. холед). Т. - животное семейства ящериц, подотряда червеязычных (Chamaeleon chamaeleon), около 30 см длины, живет на деревьях и питается насекомыми, к-рых ловит с помощью своего длинного, клейкого, необычайно подвижного языка. Быстро меняющаяся защитная окраска тела Т. зависит от освещения, температуры, влажности, позволяя этому животному приспо-сабливаться к различным условиям. Др.-евр. словосочетание хапор перот - "выкапывающий плоды" (Ис 2:20; в Синод. пер. - "крот") означает, вероятно, совсем иное животное, а именно одну из разновидностей полевых мышей - лат. Crocidura religiosa, считавшуюся в Египте свящ. Нек-рые исследователи полагают, что это - второе название крота.

Типсах

Типсах (возм., "брод"): 1) город на зап. берегу Евфрата, погран. город царства Соломона (3Цар 4:24; см. карту на стр. 219), Тапсак в антич. эпоху мира, ныне Дипс, под Мескене. См. карту на стр. 901; 2) город, к-рый оказал сопротивление Менаиму и был им завоеван и жестоко покаран (4Цар 15:16). Возм., на этом месте сегодня находится холм Хирбет-Тафсах, под к-рым скрываются развалины города периода израил. поселений. Холм расположен в 2,5 км юж. Фараты (библ. Пирафона). Согл. Септуагинте, однако, речь здесь идет о -> Таппуахе (2).

Тир

Тир [греч. ф-ма евр. названия Цор, "скала"], укрепл. город финикийцев (-> Финикия, финикийцы) на острове, располож. вблизи ли-ванского побережья (Нав 19:29; 2Цар 24:7), совр. Сур, находящийся в 40 км сев. Акко. Т. имел две гавани - сидонскую на севере и егип. на юге; вблизи последней находился знаменитый храм Мелькарта, тирского Ваала. Недалеко от острова на материке лежало связ. с городом селение Старый Тир. (См. цвет. вклейку 65.) С течением времени Т. стал более значим, чем -> Сидон, вместе с к-рым он часто упоминается в Библии (Езд 3:7; Иоил 3:4; Мф 11:21; Мк 3:8). В 27 главе Книги пр. Иезекииля замечательно изображен этот торг. город, богатый и красивый, влияние к-рого распространялось и на финик. колонии в Сев. Африке (Карфаген). Т. упоминается в док-тах из архива -> Телль-Амарны (XIV в. до Р.Х.). Т. был расположен на границе с уделом Асира (Нав 19:29), на севере тер., к-рую Бог определил для Израиля (ср. 2Цар 24:7), но никогда не принадлежал израильтянам. Помощь, к-рую -> Хирам I оказывал Давиду и Соломону, скорее означала расширение влияния Т. То же самое относится и к женитьбе израил. царя Ахава на Иезавели, дочери -> Ефваала (3Цар 16:31). Иосиф Флавий воспроизводит восходящий к тирским летописям список царей - от Абиваала, отца Хирама I, жившего ок. 1000 г. до Р.Х, до Ефваала, царствовавшего во времена Амврия и Ахава, и далее до Пигмалиона, жившего ок. 800 г. до Р.Х., - с точными годами их жизни и царствования, а также список царей, относящийся к VI в. до Р.Х. Кр. того, Т. многокр. упоминается в ассир. и вавил. текстах: Т. входил в союз с Сирией и Палестиной, войска союзников в 853 г. до Р.Х. сразились с ассирийцами при Каркаре, но в 841 г. до Р.Х. тирский царь Балеазар был вынужден выплачивать дань Салманасару III. Хирам II в 743 г. покорился власти ассир. царя Тиглатпаласа-ра III. Тирский царь Лули сначала успешно сопротивлялся ассирийцам, но затем был изгнан Синаххерибом (-> Сеннахирим). Асархаддону также удалось вновь покорить Т. Навуходоносор безуспешно осаждал город в 585-573 гг. до Р.Х. (см. Иез 29:17-21). В течение нескольких лет, начиная с 560 г., Т. правили -> судьи (II,3). Торговцы из Т. упоминаются в Неем 13:16. (См. цвет. вклейку 26 (8/9).) Предсказания пророков о гибели Т. (Ис 23; Иер 47:4; Иез 26-28; Иоил 3:4; Амос 1:9,10; Зах 9:3,4) исполнились при Александре Македонском (в 332 г. до Р.Х.). Готовясь к осаде, Александр построил плотину от материка до острова и после семимесячной осады овладел городом. Город был разрушен, его жители уведены в плен. На этом эпоха могущества Т. завершилась, однако позднее город был заново заселен. Песок, наносившийся морем, образовал из плотины перешеек, к-рый соединил Т. с материком, лишив его т.о. самой мощной защиты; егип. гавань также полностью занесло песком. В новозаветные времена Иисус на время уходил в область Т. (Мф 15:21), а Павел останавливался здесь на семь дней по пути в Иерусалим (Деян 21:3-5): в те времена в этом городе существовала христ. община.

Тиранн

Тиранн ("повелитель", "властелин"), учитель философии или риторики в Эфесе, в училище к-рого Павел проповедовал в течение двух лет, после того как иудеи в синагоге отвергли его (Деян 19:9).

Тиргак

Тиргак (в егип. и в совр. лит-ре - Тахарка), сын Пианхи, был фараоном в 689-664 гг. до Р.Х. В 4Цар 19:9; Ис 37:9 сообщается, как ассир. царь Синаххериб -> (Сеннахирим) получил известие о том, что Т. вышел сразиться с ним. При этом речь идет о воен. походе Синаххериба, предпринятом в 701 г. до Р.Х., в к-ром он разгромил объедин. войска египтян и эфиопов под Елтеке. В то время фараоном Египта был Шабака (714-700 гг. до Р.Х.), дядя Т. Возм., Шабака доверил племяннику командование егип. войском, но не исключено также, что Т. до своего воцарения в Египте был царем Эфиопии. Когда Т. уже был фараоном, Египет подвергся нашествию ассирийцев. Вначале Т. удалось отразить нашествие ассир. царя -> Асархаддона, но в 671 г. до Р.Х. Мемфис был взят ассир. войском, и Т. пришлось бежать в Нубию. Нижний Египет был присоединен к Ассирийскому царству, и туда были назначены 20 наместников. Но после того как Асархаддон вывел свои войска, Т. сумел вновь установить свою власть в Египте. В 669 г. до Р.Х. Асархаддон умер во время нового похода на Египет. Его сын Асна-фар (Ашшурбанипал), победив Т., вновь назначил ассир. наместников. В 664 г. до Р.Х. Т. умер в Напате.

Тирейцы

Тирейцы, семейство -> кинеян из неизвестного города Тиры, одного из трех семейств писцов (в Синод. пер. - "племен соферийцев"), проживавших в Иабеце (1Пар 2:55).

Тиряне

Тиряне, жители города -> Тира.

Тит

Тит [лат. Титус]: 1) сотрудник Павла, к-ро-му апостол поручал ответств. задания. Примечат., что в книге Деяний Т. не упоминается. Нек-рые исследователи высказывали предположение, что он был братом Луки и потому остался неназванным; но это не дока-зано. Первое упоминание о Т. в НЗ связано с тем, что он как христианин, обращ. из язычников, сопровождал Павла в Иерусалим (Гал 2:1). Затем говорится, что Павел послал Т. в Коринф (-> Послания к коринфянам, I,4), где в церкви возникли трудности. Т. справился с возложенной на него задачей (ср. 1Кор 4:17), и когда он встретил Павла в Македонии, то сообщил ему, что в Коринфе дела обстоят нормально (2Кор 2:13; 7:6,13 и след.). Затем Т. получил новое задание, касающееся сбора пожертвований, кр. того, он должен был передать коринфянам второе послание Павла (2Кор 8:6,16,23; 12:18). Из текста Тит 1:5 следует, что позднее Павел оставил своего сотрудника на Крите, чтобы он опекал местные церкви. Текст послания к Титу свидет-вует, что апостол очень высоко ценит Т., называя его "истинным сыном по общей вере" (Тит 1:4; см. также 2Кор 12:18). Из текста 2Тим 4:10 становится известно, что Павел послал Т. в Далматию, где, видимо, также надо было уладить нек-рые трудности, возникшие в церкви (-> Послание к Титу); 2) сын рим. имп. Веспасиана (69-79 гг. по Р.Х.) и его преемник (79-81 гг по Р.Х.). В 66 г. он сопровождал своего отца в Палестину, куда имп. Нерон направил его для подавления иуд. восстания. Когда Веспасиан в 69 г. был вызван к императору и поспешил в Рим, он оставил Т. в качестве главнокомандующего рим. войсками. Т. руководил осадой и взятием Иерусалима в 70 г. по Р.Х. и завершил покорение страны. На триумф. арке, возвед. в честь Т. в 94 г. в Риме (см. цвет. вклейку 69), изображены пленные иудеи и конфисков. храмовая утварь, среди к-рой видны светильник (см. ил. на стр. 863; 864) и стол для хлебов предложения (см. ил. на стр. 1034). -> Вереника -> Ирод Агриппа (II) -> Иерусалим (III,Е,2).

Тихик

Тихик ("счастливый", "дитя счастья"), сотрудник Павла, родом из -> Асии; сопровождал апостола во время его третьего миссионерского путешествия из Македонии в Троаду (Деян 20:4). Вместе с Онисимом он передавал письма Павла из Рима церквам в Эфесе и Колоссах, а также Филимону (Еф 6:21; Кол 4:7). Позднее Павел хотел направить его или Артему к Титу на Крит (Тит 3:12); а в 2Тим 4:12 Павел упоминает, что послал Т. в Эфес.

Тихо, тишина

Тихо, тишина -> Покой, почить, успокоиться.

Ткач, ткать

Ткач, ткать. Ткачество у израильтян вначале было домашним занятием женщин. Из шерстяных и льняных нитей они ткали полотно, а из козьей шерсти - покровы для шатров и одеяла (Притч 31:13,19). Первонач. нити основы натягивали между двумя палками, располож. одна под другой в горизонт. плоскости, между которыми с помощью ткацкой шпули или челнока протягивали уточную нить. Впоследствии был изобретен станок, на к-ром нити основы располагались вертикально между двумя навоями или натягивались с помощью грузиков, укрепл. на нижнем конце нитей. При этом ткали снизу вверх. Получ. полотно отрезали от нитей основы в верхней части (см. Ис 38:12).

Горизонтальный ручной ткацкий станок. Задний навой удерживается с помощью двух колышков; передний, от которого начинают ткать, укреплен с помощью шнура на одном колышке. (Этот колышек под названием "ткальная колода" подразумевается в Суд 16:14.) На конце свисающей уточной нити виден челнок; рядом с ним лежит деревянный ткацкий нож, с помощью которого уплотняли нити.

Постепенно ткачество превратилось в ремесло, к-рым занимались мужчины (1Пар 4:21). Появились узорчатые ткани (Исх 28:39), в т.ч. многоцветные, нередко выполн. с большим худож. вкусом (-> Вышивать). Т. изготавливали облачения для священнослужителей из дорогостоящего виссона, а также бесшовные предметы одежды (Ин 19:23). В Израиле было запрещено производить ткани и одежду из разнородных нитей (Лев 19:19; Втор 22:11), что, несомненно, следует рассматривать как указание на необходимость внутр. простоты и цельности. Упоминание ткацкого челнока (Иов 7:6) и навоя (2Цар 21:19) при сравнении с человеч. жизнью показывает, насколько широко была известна техника ткачества. -> Ремесло (II).

Тление, тленный

Тление, тленный -> Воскресение, воскрешать (II,Б) -> Смерть (I).

Тмин

Тмин [евр. каммон; греч. кюминон], выращиваемое в Палестине растение (Cuminum Cyminum), пряные плоды и цветки к-рого используются в качестве приправы и как целебное средство. Семена Т. выколачивали с помощью палки (Ис 28:25,27). Согл. Мф 23:23, с урожая Т. взималась десятина.

То и то

То и то. В Библии это словосочетание встречается в след. контексте: пусть Бог сделает со мной "то и то", т.е. нашлет на меня всяческие беды, если сказанное мной не соответствует истине. Это своего рода проклятие, навлекаемое человеком на самого себя (Руфь 1:17; 3Цар 2:23).

Тоах

Тоах, левит из рода Каафа, сын Цура, предок Самуила (1Пар 6:34,35). В 1Цар 1:1 он назван Тоху.

Тов

Тов. Это слово имеет два значения: "хорошо" и "благовоние". Местность к востоку от р. Иордан (Суд 11:3,5; ср. 2Цар 10:6,8 - в Синод. пер. - Истов). В док-тах из архива Телль-Амарны эта область упоминается как Дубу. Ученые предполагают, что в списке городов Тутмоса III (см. карту на стр. 1004) она обозначена как тб. Вероятно, Т. находилась недалеко от Эт-Тайибе, прим. в 15 км от Едреи на пути в Боцру (в Библии не упоминается) на Авране.

Тов-Адония

Тов-Адония ("добр (мой) Господь Яхве"), один из левитов, наставлявших народ в Законе во времена Иосафата (2Пар 17:8).

Товит

Товит -> Апокрифы (I,3а).

Товия

Товия [евр. Товийя и Товийяху, "Господь добр"]: 1) один из левитов, наставлявших народ в Законе во времена Иосафата (2Пар 17:8); 2) родоначальник семейства, к-рое по возвращении из плена не смогло доказать своего родословия (Езд 2:60; Неем 7:62); 3) один из тех евреев, которые во времена пр. Захарии еще жили в изгнании (Зах 6:10,14); 4) перс. наместник в Аммоне во времена Неемии. Вместе с Санаваллатом, наместником Самарии, и Гешемом Аравитянином, царем -> Кедара, он пытался воспрепятствовать восстановлению Иерусалимской стены (Неем 2:10,19; 4:1 и след.; 6:1). Т. имел большое влияние в Иудее, т.к. поддерживал тесную связь со знатными семействами гос-ва, но осуществить свой коварный план ему все же не удалось. Сам Т. и его сын были женаты на иудейках (ст. 17-19). В отсутствие Неемии родственник Т. первосвященник Елиашив отдал ему одну из комнат в храме, но Неемия, узнав об этом, приказал возвратить ее храму (Неем 13:4-9). Потомки Т. впоследствии также играли значит. роль в Аммоне. Развалины их дворца, ныне носящие название Каср-эль-Абд, находятся под Арак-Эль-Эмиром, в 16 км юго-зап. Аммана. Здесь можно увидеть могилу Т., на к-рой его имя написано по-арам.

Топаз

Топаз -> Драгоценные камни.

Тополь

Тополь. Евр. слово ливне (в Быт 30:37 - "тополь") обозначает, вероятно, стираксовое де-рево или кустарник, достигающий 3-6 м в высоту. Из его коры добывалась благовонная смола (-> Стакти). Евр. название растения [ливне, "белый"] объясняется белой окраской его соцветий и внутр. стороны листьев. Существует также мнение, что это серебристый Т. (Populus alba), листья к-рого с внутр. стороны также белого цвета.

Топор

Топор -> Оружие и орудия труда.

Торговля

I: 1) Т. в Израиле занимались в основном чужеземцы, к-рые не могли наследовать земельный надел, а потому купля-продажа была основным источником их доходов. В евр. языке слово "купец" [сохер] букв. означает "разъезжающий с места на место" (Быт 37:28; 2Пар 9:14 и др.). Иногда торговцев называли кенаани - "хананеи" (Иов 40:25 - в Синод. пер. - "Хананейские купцы"; Притч 31:24 - в Синод. пер. - "купцы Финикийские"; Ис 23:8). Уже в Быт 37:25 и след. мы читаем об араб. купцах, везущих на продажу в Египет стираксу, бальзам и ладан. Это им сыновья Иакова продали в рабство своего брата Иосифа. Среди добычи, захвач. изра-ильтянами в Иерихоне, были предметы одежды, изготовленные в Вавилонии (библ. Сеннааре) (Нав 7:21); дома коренных жителей Ханаана "были наполнены всяким добром" (Втор 6:11; ср. Нав 22:8), и можно предположить, что среди этих вещей были и привозные товары; 2) главенствующее положение в международной Т. занимали финикийцы, с их помощью Соломону удалось открыть новые торг. пути (3Цар 9:26-28). Иоиль жаловался на то, что финикийцы уносят из земли израильтян много золота и серебра и торгуют иуд. пленниками как рабами (Иоил 3:5 и след.; Ам 1:9). Богатство и могущество финик. портового города Тира описаны в Иез 27. Оживленную Т. вели арабы (Иов 6:19; Ис 21:13; 60:6), тем не менее по объему Т. они отставали от Тира и Сидона. Порты и прибрежные равнины, через к-рые проходили ка-раванные пути, принадлежали финикийцам и филистимлянам, поэтому израильтяне не могли непосредственно торговать с соседними странами. См. цвет. вклейку 66; 3) однако при Соломоне международная Т. стала процветать и в Израиле. Соломон овладел великими торг. путями, связывавшими Египет с Вавилоном и Дамаск - с побережьем Средиземного моря. Оживившаяся Т. обеспечивала ему значит. доходы (3Цар 10:14 и след.). Кр. того, Соломон занимался посредничеством в Т. лошадьми и колесницами (ст. 28 и след.). Из располож. на юге Ецион-Гавера царь установил торг. отношения с Офиром (3Цар 9:26-28). Но после смерти Соломона израил. внешняя Т. вновь пришла в упадок; 4) что касается внутр. Т., то она существовала в Израиле во все времена, однако была ограниченной как в ассортименте товаров, так и в объеме. Рынки обычно располагались у гор. ворот (4Цар 7:1; Неем 13:15 и след.; -> Продавать -> Право, правосудие). Если сначала Т. носила характер натурального товарообмена, то во времена правления Соломона, как полагают ученые, товары начинают обмениваться на -> деньги (Ам 8:5 и след.), хотя первые монеты относятся к перс. периоду. В Ам 8:5 и след. упоминается о Т. зерном, в Притч 7:19 и след. речь идет о торговой поездке.

II. Во время вавил. плена для многих иудеев Т. стала источником обогащения. В находящемся на севере вавил. городе Ниппуре в результате археол. раскопок были обнаружены сооружения, принадлежавшие большому торг. дому времен первых перс. царей. Надписи, сохранившие имена его владельцев, указывают на то, что это были евреи. В маккавейский период и во времена Ирода предпринимались попытки возродить морскую Т. через порты Яффы (Иоппии) и Кесарии. Т. занимались многие иудеи диаспоры (особенно после разрушения Иерусалима). Так народ земледельцев и скотоводов превратился в народ, занимающийся преимущ. Т.

III. НЗ содержит предостережения тем торговцам, для к-рых прибыль стала смыслом жизни (Иак 4:13); великий Вавилон изображен здесь как город, разбогатевший на Т. (Откр 18; особ. ст. 12 и след.,16). В 2Кор 2:17, отзываясь о недобросовестных проповедниках, Павел говорит, что они "разменивают слово Божие по-торгашески" (см. пер. НЗ под ред. еп. Кассиана). Павлу во время его путе-шествий неоднократно приходилось следовать по маршрутам морских торг. путей Римской империи (Деян 13:4,13; 18:18; 21:1-3,7; 27; 28:11-13).

Торжище, рынок, базарная (городская) площадь

Торжище, рынок, базарная (городская) площадь, свободное пространство, площадь сначала у гор. -> ворот, а позднее в середине города (-> Город). Здесь шла торговля (Ис 23:3; Иез 27:12,13), здесь же производился суд (Деян 16:19) и велись беседы (Деян 17:17-28), а также взимались пошлины с торговцев и проезжих людей. На Т. происходили события обществ. жизни (Мк 12:38; Лк 11:43; Деян 17:17), здесь нанимались работники (Мф 20:3) и играли дети (Мф 11:16,17). Сюда приносили больных, чтобы Иисус их исцелил (Мк 6:56). (См. цвет. ил. 80.) (В Синод. пер. в ряде мест это понятие передано такими словами, как "улица", "открытое место", "народное собрание", и др. См. привед. в этой статье ссылки).

Тофел

Тофел ("известковый раствор для побелки"), место, к-рое во Втор 1:1 упоминается рядом с местностью, обознач. как "равнина против Суфа", т.е. против Аравы.

Тофет

Тофет. Это слово имеет в евр. языке два значения: "очаг" и "слюна", "мокрота". Место в -> долине сыновей Еннома, где израильтяне начиная с правления -> Манассии и до царствования -> Иосии приносили в жертву -> Молоху своих детей (4Цар 23:10; 2Пар 33:6; Иер 7:31,32; 19:5,6,11-14). Это происходило на -> высоте (Иер 7:31; 19:5), сооруж. для этой цели; более точных сведений о Т. нет.

Тоху

Тоху, левит из рода Каафа, сын Цуфа, предок Самуила (1Цар 1:1). В 1Пар 6:34 он назван Тоахом.

Трава

Трава. Евр. и греч. слова, к-рые на рус. язык переводятся обычно как "Т.", чаще обозначают полевые растения вообще. В Быт 1:11 растит. мир делится на "зелень, траву, сеющую семя, и дерево плодовитое". Зеленая Т., как и сено, служит кормом для домашних животных (Втор 11:15; 3Цар 18:5; Пс 103:14; 146:8 и след.). Иногда Т. растет на крышах домов (4Цар 19:26; Пс 128:6; Ис 37:27). Но в начале лета жаркий вост. ветер иссушает всякую зелень букв. за один день, поэтому засохшая Т. стала символом Божьего суда (Ис 42:15), бренности человеч. жизни (Пс 102:15,16; Ис 40:6-8; Мф 6:30) и земного богатства (Иак 1:10,11), а также олицетворением нечестивых безбожников (Пс 36:2). Следствием грехопадения стало то, что Бог приговорил человека "питаться полевою травою" (Быт 3:18). -> Зелень, зеленеть, цвести.

Трапеза

I. В Лк 14:12 говорится о полуденной и вечерней Т. (в Синод. пер. - "обед" и "ужин"). Нельзя с уверенностью определить, в какое время в Израиле совершалась главная Т.: возм., это происходило в разное время суток. Многие полагают, что, как правило, она приурочивалась к вечеру, завершая дневные труды (см. Лк 17:7; 3Цар 17:6). Первоначально вкушающие пищу восседали на циновках. Позднее вошло в обычай возлежать возле стола на обложенных подушками скамьях (Есф 1:7; Иез 23:41; Ин 21:20). Обычно на столе стояло общее блюдо, в к-рое обмакивали хлеб (Мф 26:23). Перед трапезой мыли руки (Мф 15:2). О том, что перед трапезой молились, видно из различных мест Свящ. Писания (1Цар 9:13; Мф 14:19; 15:36; 26:26; Деян 27:35). Благодарств. молитва после трапезы предписана во Втор 8:10.

Финикийская глиняная скульптура, изображающая возлежащих возле стола гостей во время пиршества. Кипр.

II. Приходящих на пиршество гостей приветствовали поцелуем (Лк 7:45). Им приносили воду, чтобы они (или им) омыли руки и ноги (Быт 18:4; 19:2; Лк 7:44; Ин 2:6), иногда их также умащивали благовониями (Ин 12:3). Самый знатный гость занимал почетное место (1Цар 9:22); об этом особенно заботились жадные до почестей фарисеи, за что Иисус и порицал их (Лк 14:7-11). В знак почтения гостю могла быть подана большая, чем обычно, порция (1Цар 9:24). Когда пиршества устраивались во дворе дома, особый блеск празднеству придавали музыка (Ис 5:12), пение (2Цар 19:35), танцы (Мф 14:6; Лк 15:25) и шутки (Суд 14:12). Во время больших праздников состоят. хозяева, очевидно, препоручали руководство застольем особому распорядителю пира (см. Ин 2:8).

III. Как патриархи, так и израильтяне до их поселения в Палестине питались гл. образом -> хлебом и продуктами животноводства (Быт 18:6-8; Суд 5:25), традиционной пищей кочевников. Переход к оседлой жизни в Палестине позволил разнообразить питание за счет овощей и фруктов, к-рые давали сады, огороды и виноградники. Это была чечевица, огурцы, бобы (2Цар 17:28), гранаты, смоквы, маслины, сладкие и сухие вина (Чис 13:24; 20:5; Мф 7:16). Кр. того, израильтяне употребляли в пищу рыбу, птицу, яйца, дикий мед, а также нек-рые виды саранчи (акриды) (1Цар 9:23,24; Неем 13:16; Мф 4:18; Мк 1:6; Лк 11:12). Наряду со скромной трапезой, состоявшей из хлеба и чечевицы (Быт 25:34) или хлеба и вина (Быт 14:18), в ВЗ упоминается трапеза из большего числа блюд на столах богачей, причем здесь важное место занимают мясные блюда (3Цар 4:22,23; Неем 5:18). -> Еда, пища, есть, вкушать -> Напиток; см. также статьи, относящиеся к упомянутым здесь названиям продуктов.

IV. Т. в значении "общий стол", вокруг к-ро-го семья собиралась вместе, осознавая свою общность (Пс 127:3). Приготовить к.-л. Т. означало принять его в сообщество, взять под свое покровит-во (Пс 22:5). -> Богослужение (III,3). "Трапеза Господня" в Мал 1:7,12 означает -> жертвенник; по поводу текста 1Кор 10:21 -> Вечеря Господня.

Стол и три ложа, каждое из которых рассчитано на трех гостей (у римлян). Одна из сторон стола оставалась свободной, к ней могли подойти обслуживающие гостей рабы. Хозяин дома занимает место на высшем ложе, рядом с ним возлежит самый знатный из гостей. Остальные гости занимают места в соответствии с их социальным положением - на высшем, среднем или низшем ложах (ср. Лк 14:7-11).

Трахонитская область

Трахонитская область, область на вост. берегу р. Иордан (Лк 3:1; ср. -> Итурея), сев.-зап. гор Аврана (см. карту на стр. 416). В этой местности преобладают вулканич. породы. Антич. географ Страбон описывает Т.О. "как два трахона (греч. "неровные, скалистые области"), располож. позади Дамаска". Юж. этой местности находились Ватанея и Авран (-> Васан).

Трезвый

Трезвый. В НЗ выражение "быть трезвым" употребляется в значении: вести приличествующий христианину образ жизни (1Тим 3:2,11; Тит 2:2 - в Синод. пер. - "бдительный"), к-рый позволяет четко определиться в суждениях и противостоять греховному влиянию этого мира. "Трезвый" христианин руководствуется исключит. Божьей волей и Божьим откровением, он познаёт истину и освобождается "от сети диавола" (2Тим 2:26). Он не грешит (1Кор 15:34), а бодрствует (1Пет 5:8) и молится (1Пет 4:7), полностью уповая на благодать, явленную в Иисусе Христе (1Пет 1:13). Будучи исполненным веры, любви и надежды (1Фес 5:6,8), он готов переносить страдания и скорби (2Тим 4:5).

Третья и Четвертая книги Царств

Третья и Четвертая книги Царств -> Книги Царств, Третья и Четвертая.

Третья Эгла (Егла)

Третья Эгла (Егла) [евр. Эглат-Шелишия]. Предположит., это третий город с названием "Эгла" (Ис 15:5; Иер 48:34). Местонахождение Т.Э. неизвестно, хотя, по-видимому, ее следует искать в Моаве.

Три

Три -> Число.

Три гостиницы

Три гостиницы - название местечка на Аппиевой дороге, прим. в 48 км юго-вост. Рима (Деян 28:15). Христиане из столицы дошли до этого места, встречая Павла. См. карту на стр. 688.

Триединство

Триединство -> Бог (IV).

Трифена

Трифена ("избалованная", "изнеженная"), христианка, к-рую Павел просит приветствовать в Риме (Рим 16:12). -> Трифоса.

Трифоса

Трифоса ("избалованная", "изнеженная"), христианка, к-рую Павел просит приветствовать в Риме (Рим 16:12). Возм., Т. и -> Трифена были сестрами. Такие имена часто носили рабыни.

Троада

Троада, порт. город на побережье Мисии, в сев.-зап. части Малой Азии, совр. Эскистамбул (см. карту на стр. 687). Судоходное сообщение связывало Т. с Неаполем и Филиппами (Деян 16:11). Здесь Павлу было видение, в к-ром он был призван идти в Македонию (ст. 8-10). Апостол неоднокр. бывал в Т. во время своих миссионерских путешествий (Деян 20:5-12; 2Кор 2:12; 2Тим 4:13).

Тропа (стезя)

Тропа (стезя) -> Путь.

Тростник (трость, камыш)

I. Самые распростран. виды Т. в Палестине и Египте: 1) часто встречающийся в Европе Т. обыкнов. (Phragmites communis), достигающий выс. до 4 м и произрастающий в водоемах со стоячей водой и на заболоч. почвах; 2) кипрский Т. (Arundo donax), достигающий пятиметровой выс. Его стебли с многочисл. узлами тяжелее и прочнее, чем у обыкнов. Т.

II. Различные евр. слова, обознач. Т. или камыш, трудно однозначно отнести к тому или иному виду этих растений. Евр. слово канэ может обозначать кипрский Т. (3Цар 14:15; 4Цар 18:21; Пс 67:31; Ис 19:6; 35:7; Иез 29:6,7), но вместе с тем - как и греч. каламос в Септуагинте и НЗ - это слово в широком смысле обозначает полую трубку (Исх 25:32 и след.; 37:17 и след., в Синод. пер. - "ветви"), сустав (Иов 31:22, в Синод. пер. - "локоть"), измерит. трость (Иез 40:3,5) и производную от нее меру длины - трость (Иез 40:5-8 и проч.). В Песн 4:14 (в Синод. пер. - "аир"); Ис 43:24; Иез 27:19 (канэ); Исх 30:23 (каеэ бесэм); Иер 6:20 (канэ хаттов) различными словами обозначен сорт Т., из к-рого добывали благовонное эфирное масло (в Синод. пер. - "благовонная трость" или "благовонный тростник"). Евр. слово суф (Исх 2:3б; Ис 19:6; Иона 2:6 - в Синод. пер. - "морская трава") наряду с Т. обозначает и другие родств. ему растения. Ям суф (Исх 10:19 и др.) - это "Тростниковое море" (в Синод. пер. - Чермное море). Евр. агмон (Иов 40:21, в Синод. пер. - "кольцо"; Ис 9:14; 19:15 - в Синод. пер. - "трость") лучше всего было бы перевести как "камышовый, или тростниковый, стебель", а слово аху (Быт 41:2; Иов 8:11 - в Синод. пер. - "камыш") как "осока". Наконец, значение евр. слова гомэ (Исх 2:3а; Иов 8:11; Ис 18:2; 35:7 - в Синод. пер. - "камыш") можно определить более или менее точно. Под этим словом, скорее всего, подра-зумевается папирус (Cyperus papyrus), из к-рого в древности изготавливали материал для письма. Из его прочных стеблей в Египте также делали легкие, быстрые лодки, к-рые упоминаются в Ис 18:2 и (обознач. другим евр. словом) в Иов 9:26; см. ил. на стр. 281; 849. См. цвет. вклейку 23.

III. В 4Цар 18:21; Ис 36:6; Иез 29:6 надломл. трость символизирует сломл. власть Египта, к-рая ранит того, кто на нее опирается; а трость, колеблемая ветром, в Мф 11:7 и Лк 7:24 - недостаток внутр. твердости человека. Люди, истязавшие Иисуса, в насмешку дали Ему в руки трость в качестве цар. скипетра (Мф 27:29; Мк 15:19).

Тростник благовонный (аир)

Тростник благовонный (аир). Одно из значений евр. слова канэ - "стебель, камышовая трость" (см., напр., Исх 25:31 и след.; Ис 36:6). В Исх 30:23; Песн 4:14; Иез 27:19 и Иер 6:20 это слово обозначает разновидность тростника, к-рый, очевидно, не произрастал в Палестине, но весьма ценился за свои ароматич. свойства и поэтому завозился "из дальней страны" (Иер 6:20). Т.Б. применяли при изготовлении свящ. -> елея для помазания. Вероятно, речь идет не об аире обыкно-венном (Acorus Calamus), а о разновидности тростника (Cymbopogon Nardus), распространенной во влажных болотистых местах на зап. побережье Индии. Этот прибыльный товар финикийцы доставляли из Индии в Аравию и далее - в Тир (Иез 27:19). Т.Б. и поныне используется при изготовлении благовонных масел. -> Тростник.

Трость (для письма)

Трость (для письма) -> Письмо.

Трофим

Трофим ("вскормленный", "выращенный"), христианин из Эфеса, обращ. из язычников. Т. сопровождал Павла в Иерусалим (Деян 20:4). Поскольку иудеи видели Т. в городе вместе с апостолом, то они обвинили Павла в том, что он ввел Т. в храм (Деян 21:29), и это послужило поводом для ареста апостола. Позднее Т. вновь сопровождал Павла в путешествиях; в 2Тим 4:20 апостол сожалеет, что ему пришлось оставить Т. больным в Милете.

Труба

Труба -> Музыкальные иструменты.

Труд (работа)

I. ДЕЯНИЯ БОЖЬИ

Библия говорит нам, что небеса, земля и все живое созданы Богом. Его творчество [евр. глагол бара, "творить", упот-ребляется только в отношении дел Божьих] стоит в начале всех дел. Это предпосылка всякого действия. Завершив -> сотворение мира, Бог "почил ... от всех дел Своих" (Быт 1;2). Жизнь человека как существа, созданного по образу Божьему, тоже должна подчиняться ритму Т. и отдыха. Только вследствие проникновения греха в жизнь человека (ср. Быт 3:16 и след.) Т. принимает характер утомит. усилий, бремени, борьбы, смертельной опасности. Но деяния Божьи не завершились сотворением мира: Господь хранит все созданное Им и управляет миром, действуя во благо всему сущему и заботясь о спасении падшего человека. Этим была заполнена земная жизнь Иисуса (Ин 4:34; 5:17,36). Он и теперь призывает, собирает и освящает Свою Церковь, ведет ее к победе над силами тьмы (Еф 6:12) и к полному спасению (Ис 40:11; Евр 4:1-11).

II. ДЕЛА ЧЕЛОВЕЧЕСКИЕ

Из различных употребляемых в Библии слов, означающих "создавать", "делать", слово авад в ВЗ, а в НЗ слово эргадзестай, наиб. близки по смыслу рус. словам "работать", "трудиться": 1) Господь даровал человеку тело и дух, чтобы тот использовал их как некое ценное имущество (Лк 19:11-27). В этом человеку предстоит дать отчет, т.к. он несет ответственность за реализацию своего дарования. Т. должен быть направлен на пользу ближнему и на прославление Бога. Поскольку заповедь трудиться дана человеку Богом, то можно говорить о достоинстве Т. Это достоинство под-черкивается еще и тем, что человек в своей созидат. деятельности особенно отчетливо воплощает образ творящего Бога. Т. сущест-вовал еще до грехопадения. Бог поместил первых людей в Эдемском саду, чтобы те возделывали и хранили его (Быт 2:15). Поэтому Т. с самого начала находился под Божьим благословением; 2) сам по себе Т. не является бременем. Он становится обременительным только в результате грехопадения. Не работа является проклятием, но бесплодная работа (терние и волчцы!) - это следствие проклятия за грех Адама, причем проклят был не сам Т. (и не Адам), а земля (Быт 3:17). Никому не дано избежать трудностей, обусловленных тем, что Т. имеет двойств. природу - благословение и проклятие; 3) сказанное приводит христианина к выводу о положит. отношении к Т. и об отрицат. - к бездеятельности. Об этом многократно напоминает не только мудрец из Книги Притчей (прежде всего Притч 6:6-8), но и Библия в целом, прежде всего НЗ (1Фес 4:10 и след.; 2Фес 3:10 и след.). -> Воздать; 4) библ. учение о Т. не допускает: а) недооценки значения Т. (Лк 10:7; 1Тим 5:18), что было свойственно прежде всего античности, где Т. считался занятием недостойным свободного или высокопостав. человека, или, по крайней мере, отрицался Т., "направленный на достижение предметнопрактической цели" (Tielicke. Theol. Ethik II,1; S. 398); б) переоценки значения Т., в результате чего Т. превращается в отделенную от Бога и обращенную к греху силу, к-рая затем занимает место Самого Бога (Еккл 2:4-11,20-23; ср. идеализацию Т. в материализме); в) представлений, свойственных ложно-христ., интровертированной этике, ориентированной искл. на небесное и духовное и не принимающей во внимание социальные проблемы. Но в XX в. в устранении, напр. безработицы, как и в изменении порочных систем занятости, в правильной организации досуга, в целесообразной с экономич. и человеч. т.зр. продолжительности рабочей недели - во всем этом должна быть заинтересована также, и даже в особой степени, подлинно христ. этика.

Труд, трудность, тягость, забота

Труд, трудность, тягость, забота [евр. амаль, йагиа, инъян]. В ВЗ эти понятия тесно связаны с земным путем человека (см. Пс 89:10; в Синод. пер. этим словам соответствуют также "истощение", "горе", "обида" и др.; ср. Иов 3:17; 11:16; 20:22). Трудящемуся человеку свойственно постоянно ставить перед собой цели в жизни, однако путь к каждой цели затруднен превратностями бытия. Но тяжелее всего то, что все Т. человека в итоге - "суета сует" и "томление духа" (Еккл 1:3,8; 2:11; 4:8). Понятия "труд" и "забота" охватывают многое из того, что происходит с человеком "под солнцем" (Еккл 2:22; 3:10). Здесь действует та же причина, что и при других человеч. -> страданиях; Притч 22:8 (в Синод. пер. - "беда"; Еккл 2:26). Именно потому, что в Библии путь человека всегда рассматривается в связи с волей и заповедями Божьими, в ней так реалистично отражены тяготы земной жизни. В НЗ эти понятия приобретают новый смысл. Наиболее часто они встречаются в посланиях ап. Павла, нередко выступая на первый план, когда он описывает свою жизнь, посвящ. проповеди Евангелия (соотв. греч. слово копос в 2Кор 11:23 передано в Синод. пер. как "труды"). Цель этого, сопряженного с большими тяготами, служения - "представить всякого человека совершенным во Христе Иисусе" (Кол 1:28,29). Если этого удастся достичь, то Т. апостольского служения окажется не тщетным и удостоится похвалы в день Христов (Флп 2:16). Однако служение до самого конца остается исполненным трудностей и тягот, поскольку осуществляется оно в мире греха и смерти, проходит во внутр. и внешней борьбе (2Кор 7:5). Но ему содействует сила Христа (Кол 1:29), и поэтому, вопреки всем препятствиям, оно достигает цели (Флп 1:6).

Труп

I. Тело умершего человека хоронили в семейной гробнице (Быт 49:29-31; Суд 16:31; 2Цар 2:32); перспектива быть похороненным не рядом с предками воспринималась как огромное горе (3Цар 13:22). Считалось недопустимым оставлять непогребенными тела убитых или казненных, чтобы они были предоставлены "зною дневному" и "холоду ночному" (Иер 36:30) или доставались на растерзание хищникам (3Цар 14:11; 16:4). Наложница Саула Рицпа отдала своим казненным сыновьям последнюю дань любви, благодаря чему их Т. были пристойно похоронены (2Цар 21:10-14). Бог предупреждал израильтян, что в случае их отпадения от Него Он отдаст их Т. на съедение зверям и птицам (Втор 28:26). Позднее эта угроза была повторена через пророка (Иер 7:33; 16:4; 19:7), и это наказание обрушилось на народ после завоевания Иерусалима Навуходоносором (Пс 78:2,3).

II. Согл. Втор 21:23, тело повешенного не должно было оставаться на дереве на ночь. Поэтому иудеи позаботились о том, чтобы после распятия Иисуса тело казненного было снято с креста до наступления праздника (Ин 19:31).

III. В Лев 26:30; Иез 6:4,5 звучит угроза бросить Т. идолопоклонников на обломки идолов и посвящ. им жертвенников. Царь Иосия исполнил эту угрозу, когда разрушил израил. капища (4Цар 23:15-20). -> Погребение -> Гробница -> Мертвечина.

Тувалкаин

Тувалкаин, сын -> Ламеха (из рода Каина) и его жены Циллы. Согл. Быт 4:22, он был "ковачём всех орудий из меди и железа", т.е. основоположником кузнечного ремесла.

Тук, жир

Тук, жир. Израильтянам, наряду с кровью, запрещалось употреблять в пищу Т. - жир с внутренностей животных, а также жирный овечий хвост (Лев 3:14 и след.; 7:23 и след.). Т. чистых животных сжигался в качестве -> жертвы Богу (Исх 29:13,22; Лев 3:3 и след.; 4:8 и след.), а Т. нечистых животных мог употребляться только для хоз. целей. Еще Авель приносил в жертву Богу жир "от первородных стада своего" (Быт 4:4). Позднее в указаниях о заклании животных говорится только о запрете употреблять в пищу их кровь, но не жир (Втор 12:15 и след.,20-24). -> Пищевые запреты. В переносном значении Т. означал самое лучшее и ценное в ч.-л. (Быт 45:18; ср. Ис 25:6; 55:2; Иер 31:14; Иез 34:3).

Тутовое дерево

Тутовое дерево, возм., другое название для -> смоковницы или -> мастикового дерева (-> Бальзам).

Тушканчик (мышь горная)

Тушканчик (мышь горная). Т., или горной мышью, в Синод. пер. назван, видимо, даман, или жирян [Procavia syriaca; евр. шафан]. Даманы - млекопитающие животные. По внешнему виду и строению зубов напоминают грызунов. Длина тела - 30-60 см, хвоста - 1-3 см. Туловище толстое, голова большая, шея толстая; конечности стопоходячие, относит. короткие. На передних лапах по 4, на задних - по 3 пальца с плоскими ногтями. Живут колониями, иногда довольно крупными, в горных, скалистых районах (Пс 103:18 - в Синод. пер. - "заяц"; Притч 30:26 - в Синод. пер. - "горные мыши"). Встречается в Передней Азии и в Африке. В Израиле живут в скалах вдоль долины р. Иордан и в горах вокруг Геннисаретского озера, а также на юге Палестины. Израильтяне считали дамана нечистым животным (Лев 11:5; Втор 14:7 - в Синод. пер. - "тушканчик").

Тьма

I. ПРЯМОЕ ЗНАЧЕНИЕ

1) Т., как и свет, - творение Бога, установившего смену дня и ночи (Быт 1:2 и след.; Иов 26:10; Пс 103:20). Поскольку Т. принадлежит к земным творениям, она столь же хороша, как и свет (Быт 1:31). До тех пор пока существуют земля, день и ночь, свет и Т. не прекратятся (Быт 8:22). Но нынешний мир не будет существовать вечно, со временем он уступит место "новому небу и новой земле" (Откр 21:1), и тогда исчезнут также земные день и ночь (ст. 25), а вместе с ними - солнце и луна. Новую, преображ. землю будут освещать слава Божья и Агнец (Откр 22:5); 2) ночь и Т. в ВЗ часто олицетворяют страх и беду (Иов 3:4 и след.; 20:26; Пс 34:6; 106:10; 111:4; Ис 5:30; 8:22; 58:10; Иер 13:16; Плач 3:2; Мих 7:8); Сам Бог может в наказание превращать свет в Т. (Ис 45:7).

II. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) в пе-реносном значении Т. в Библии олицетворяет силы, враждебные Богу, Который в силу Своей святости и совершенства является Светом (1Ин 1:5). Т. служит символом мира язычников, не знающих Господа и не верующих в Него (Ис 9:2; 60:2; Лк 1:79). Поэтому обращение к живой вере заключается в озарении Божеств. светом (2Кор 4:6), в переходе из Т. в свет Господа (Еф 5:8), в призвании из Т. к свету (1Пет 2:9). Кто следует за Христом, светом мира, тот не будет блуждать во Т. (Ин 8:12); кто верует в Него, тот не останется во Т. (Ин 12:46); 2) Т. - это мир греха и безбожия (Ис 5:20; Мф 6:23; Лк 11:35 и след.; Ин 1:5; 3:20; Рим 2:19; 2Кор 6:14; Еф 5:8; 1Фес 5:4; 1Ин 1:6; 2:8). Поэтому грехи - это "дела тьмы" (Рим 13:12; Еф 6:12). В мире греха властвует сатана, а "духи злобы" представляют "власть тьмы" (Лк 22:53; Деян 26:18; Еф 6:12; Кол 1:13). Христианин же, будучи сыном света, не принадлежит Т. (1Фес 5:4 и след.); 3) сатана стремится увлечь человека в мир Т. и удержать его там. Он пытается ввести человека в заблуждение и отвратить его от Бога (Быт 3:5). Если сатане это удается, то человеч. разум затмевается и притупляется восприятие, и весь человек с его разумом, душой и телом становится темным (Мф 6:23); 4) Т. - это еще и место мук и страданий для людей, покинувших царство света, "тьма внешняя" (Мф 8:12; 22:13; 25:30); 5) Т. во время распятия (Мф 27:45; Мк 15:33; Лк 23:44; ср. Ам 8:9) была знамением того, что Иисус, покинутый всеми, страдал на кресте во искупление земного греха; 6) о египетской Т. -> Казни египетские.

Тщеславие

Тщеславие -> Гордость, тщеславие, надменность.

Тысяча

Тысяча -> Число.

Тысячелетнее царство

I. Под Т.Ц. подразумевается та эпоха в Священной и мировой истории, к-рая предшествует последнему великому Суду. Об этом вполне определенно говорится только в Откр 20:4-6; близкие по смыслу идеи высказываются и в 1Кор 15:23-28, но само понятие Т.Ц. здесь отсутствует. Указ. сообщение в книге Откровения относится к грандиозному видению -> Второго пришествия Иисуса (Откр 19:11 - 20:15). Победивший Иисус, "Господь господствующих" (Откр 19:16), теперь одолевает "зверя", "лжепророка" и их воинства, т.е. восстающие против Него мировые царства и религии; зверь и лжепророк ввергнуты Им в огненное озеро, а их приверженцы убиты (ст. 17-21). Однако источник зла, сатана, еще не уничтожен, а только скован и на нек-рое время (Откр 20:1-3) изолирован от мира. С этого момента начинается эпоха, когда у сатаны отнята всякая возможность воздействовать на людей и над миром властвует Иисус Христос. Вместе с Ним участие в управлении миром - в качестве судей, властителей и священников - принимают и воскрешенные Иисусом мученики, умерщвл. за Слово Божье и за свидет-во об Иисусе (ст. 4-6). Это первое воскресение касается только их, а не всех умерших к этому времени людей (-> Воскресение, III,В,1 и 2). Продолжит-сть этой эпохи, как сказано в Откровении, составляет тысячу лет (ст. 4,6). После этого сатана вновь будет освобожден (ст. 7) и выйдет "соблазнять народы земли" на последнее, отчаянное восстание против Господа (ст. 8,9); но огонь с неба уничтожит их всех, и тогда в огненное озеро будет ввержен и сатана (ст. 10). После этого приходит срок второго, всеобщего воскресения для последнего, окончат. Суда, к-рым завершается эта мировая эпоха (ст. 11-15) и за к-рым следует сотворение нового неба и новой земли (Откр 21:1 и след.). Для изображаемой в Откровении картины Т.Ц., как и для высказываний в 1Кор 15:23 и след., характерна сдержанность. Здесь не раскрываются подробности, к-рые будут иметь место в будущем, а также отсутствует изображение этого времени в духе "золотого века". Данный фрагмент Откровения лишь сообщает, что за эту тысячу лет Иисус установит новый порядок, к-рому будут подчинены все жители земли; но последующее за ним последнее возмущение людей показывает, что эти новые внешние установления не отождествляются с коренным внутр. обновлением всех людей. При этом слова "тысяча лет" нельзя принимать как указание точного календарного периода; согл. Пс 89:4 и 2Пет 3:8, Т.Ц. следует понимать как очень долгий, законч. временной отрезок, сравнимый с "днём" творения. Эту тысячу лет надо рассматривать как исполнение ветхозаветного пророчества (ср., напр., Ис 2:1 и след.; 11; 60-66; Мих 4:1-7; 7,11-20). На протяжении огранич. времени жизнь на земле будет опре-деляться тем фактом, что верховная власть будет принадлежать Иисусу, а силы зла будут скованы и бессильны. При этом Иисус особо восславит тех, кто отдал жизнь, следуя за Ним; здесь исполнится то, что обещано в Откр 1:6; 3:21; 6:9-11. Но в Т.Ц. конечная Божья цель еще не достигнута, ибо сама земля, на к-рой установлено это царство, предназначена к гибели (Мф 24:35; 2Пет 3:10,13), к тому же власть Иисуса распространяется и на тех людей, к-рые внутренне еще не обновились и потому при освобождении сатаны станут жертвами его иск-ва обольщения. Сама по себе жизнь в Т.Ц. не может спасти человека для вечности, если этот человек не возрожден духовно.

II. Учение о Т.Ц. имело в истории христианства самые разные последствия. В древних христ. общинах и в ранней Церкви оно было живо, и в результате гонений вера в него постоянно получала новые импульсы. Христиане шли на смерть с ожиданием, что, воскреснув, они как мученики воссядут на престол в Т.Ц. Но когда со времен Константина (с 313 г. по Р.Х.) христ. вера превратилась в гос. религию, эта надежда стала меркнуть, пока в конечном итоге не был объявлен еретиком каждый ее приверженец. Христианство начало относить это библ. понятие к текущему периоду, и рассматривать Т.Ц. как уже насту-пившую эпоху церк. и Свящ. истории. Поэтому надежду на будущее Т.Ц. церковные власти воспринимали как выступление против доктрины, утверждавшей, что оно уже существует в настоящем. Но всякий раз во времена войн и бедствий знания о Т.Ц. оживали и давали людям утешение и надежду. Большая осторожность евангелич. церквей в подходе к этому вопросу связана с тем, что в течение столетий идея Т.Ц многокр. использовалась учителями, чьи взгляды были весьма далеки от подлинно библ. Иногда эта идея даже полностью вытесняла ожидание последнего Суда и окончат. обновления, к-рые соотв. являются целью всей истории. Картина золотого века, в к-рой Христос не обязательно занимает центр. место, а главное внимание уделяется исполнению мирских надежд на лучшие условия жизни, осуществления к-рых люди не видят в настоящем, представляет собой фальсификацию Свящ. Писания. К явным заблуждениям относятся и постоянно повторяющиеся попытки установить срок наступления Т.Ц. Как показывает опыт, одностор. концентрация на ожиданиях, связ. с ближайшим будущим, ведет к агрессивности, фанатизму и надменности. Они являются следствием отступления от присущей Библии трезвой взвешенности.

Тысяченачальник

Тысяченачальник -> Начальник, вождь (II,1).

Тяжкий.

Тяжкий. Слово "Т." используется в Синод. пер. Библии, как правило, для обозначения тяжелого физич. труда (Исх 2:11), а также когда речь идет о непомерных тяготах (пода-тях, дани, личных затруднениях, наказаниях, см. 3Цар 12:14; Флп 2:26; Ис 47:6). Слово "Т." используется, кр. того, для характеристики человеч. греха (2Цар 24:10; Плач 1:8).


Библейская Энциклопедия Бркгауза

 Убийство
 [евр. рецах]: 1) закон Моисея разграничивал умышленное У. и неумышленное. Человека, преднамеренно ударившего другого так, что тот умирал, предавали смерти. Убийцу не могла спасти даже попытка в соотв. с древним обычаем укрыться в святилище (Исх 21:12,14). Если же У. происходило непреднамеренно, по стечению обстоят-в, то убийце предписывалось жить в определ. месте, где ему сохранялась жизнь (Исх 21:12,13) (-> Кровная месть -> Города-убежища). Убийца, однако, должен был предстать перед судом, к-рый выяснял, не было ли вражды между ним и убитым (Чис 35:20-25). Только преднамер. У. в результате нападения признавалось подлинным преступлением (Втор 19:4-13). В этом случае убийцу ждала смертная казнь (Исх 21:12; Чис 35:31). Вместе с тем закон Моисея признавал за человеком право на самооборону. Если человек, застав ночью грабителя или "вора подкапывающего", убивал его, то убившему "кровь не вменялась". Однако если У. происходило после восхода солнца, то оно считалось превышением меры необходимой самообороны (т.к. можно было позвать на помощь или убедиться, вооружен ли грабитель, и т.д.) и кровь вменялась убийце (Исх 22:2,3); 2) в соотв. с Чис 35:33 кровь убитого оскверняет землю, и искупление (очищение) можно совершить только пролитием крови самого убийцы (Чис 35:33). Если убийца был неизвестен, то, чтобы вина не тяготела над землею, надлежало принести особую, искупит., жертву - телицу, к-рая не была в работе и на к-рую не возлагали ярма (Втор 21:1-9). Это же касалось и У., совершенного на войне (даже если участие в битве бы-ло предписано Господом), оно делало человека нечистым, и он нуждался в искуплении (Чис 31:19-24). Согл. 1Пар 22:8-10; 28:3, кровь, пролитая Давидом во время сражений, послужила препятствием тому, чтобы он возвел храм Господу; 3) в связи с тем, что уже в предписаниях ВЗ оценка деяния зависит от его замысла, Иисус в НЗ учит, что все внешние проявления деят-сти человека обусловлены его внутр. состоянием - тем, что заключено в его сердце. Имеющий злые мысли уже подлежит суду Божьему; гнев и ненависть ведут к У., и даже если У. не происходит, испытывающий эти чувства в полной мере виновен пред Господом (Мф 5:21,22; 15:19,20; ср. 1Ин 3:15). Согл. Откр 21:8 и 22:15, убийцы не наследуют Царства Божиего.

Убийца

Убийца -> Кровная месть -> Города-убежища (I).

Увещевание (призыв), увещевать (призывать)

Увещевание (призыв), увещевать (призывать). Словом "увещевать" в библ. текстах передается часто встречающийся как в Септуагинте, так и в книгах НЗ греч. глагол паракалейн, к-рый переводится как "призывать", "просить", "утешать", "ободрять" (по мнению Шнивинда, паракалейн обозначает в НЗ "спасение души"). В НЗ это слово употребляется в след. значениях: 1) "призывать к.-л. (приглашать)", "обращаться к к.-л.", "просить к.-л." Павел увещевает знатнейших из рим. иудеев (Деян 28:17). Лидия просит Павла и его друзей остаться в ее доме (Деян 16:15). Друзья Павла увещевают его не подвергать себя опасности (Деян 19:31). Люди просят Иисуса исцелить больных (Мк 6:56; 7:32; 8:22); 2) "призывать к ч.-л.", "предостерегать от ч.-л.", "(дружески) наставлять к.-л." (2Кор 5:20; Флп 4:2; 1Тим 5:1). В Деян 15:32 и Еф 4:1 содержится У. начать истинное, глубокое изменение жизни. В этой связи У. носит не просто общий душепопечит. характер, но становится элементом личного спасения (ср. 1Фес 2:11 и след.; 5:11 и др.). Ученики Иисуса увещевают своих братьев и сестер быть преданными Богу (Рим 12:1), призывают к молитве (Рим 15:30), бдительности (Рим 16:17), целомудрию (Тит 2:6). Учение и У. (1Тим 6:2) - два основных элемента проповеди Евангелия. Если цель учения - давать людям знание и веру, то задача У. - воздействовать на их волю и поступки таким образом, чтобы они пре-образовывали свою жизнь. У. - основной элемент проповеди; проповедь и благовествование иногда обозначаются словом "наставление" (Деян 20:2 и др.), причем в этом случае следует принимать во внимание весь спектр значений слова паракалейн (см. вы-ше). Наставление имеет своей целью научить людей жить в соотв. с евангельской проповедью, не ограничиваясь лишь передачей содержания Благой Вести. Поэтому ап. Павел призывает своих сотрудников наставлять добросовестных слушателей, а противящихся Слову Божьему обличать (2Тим 4:2; Тит 1:9). Такое соединение У. и обличения в попечительстве о душе человека присутствует и в проповеди Иисуса (Мф 18:15 и след.; см. также Гал 6:1). Подобное У. являлось преиму-щественно обязанностью учителей и широко применялось апостолами (Рим 12:1; 1Фес 4:10; 5:14; 1Пет 2:11); позднее оно было пору-чено их ученикам (1Тим 4:13; 6:2; 2Тим 4:2; Тит 1:9; 2:6,15), а также заповедано христианам в их взаимоотношениях друг с другом (1Фес 5:11). Если верующие не призывают друг друга к освящению, то это опасный признак; 3) "ободрять", "утешать", "вселять мужество" (Мф 5:4; Деян 20:12; 2Кор 7:6; 1Фес 3:2; 4:18 и др.). Здесь слово паракалейн передает Божье милосердие к человеку - немощному и малодушному (2Кор 1:4); 4) в тексте оригинала употребляется производное от глагола паракалейн сущ. параклетос ("утешитель", "опора"), выступающее как именование Св. -> Духа в прощальных речах Иисуса в Ев. от Иоанна (Ин 14:16,26; 15:26; 16:7; в 1Ин 2:1 это слово употреблено в значении "ходатай").

Увясло

Увясло (слав.), головной убор наподобие тюрбана; в Ис 3:19, возм., под этим словом подразумеваются покрывала.

Угодное (Богу)

Угодное (Богу), любимое Богом, приятное, благоугодное, благоприятное Богу. Явления и люди называются в Библии У. Богу, если они соответствуют Божьим требованиям. Богу У.: чистосердечие (1Пар 29:17); молитва праведных (Притч 15:8); жертвы всесожжения, принесенные иноплеменниками, придерживаю-щимися завета (Ис 56:7); молитвы за других людей (1Тим 2:3); духовные жертвы, "благоприятные Богу Иисусом Христом" (1Пет 2:5). Быть У. Богу значит быть отмеченным Его благодатью, обращенной на всех людей ("Но во всяком народе боящийся Его и поступающий по правде приятен Ему" - Деян 10:35), а также благодатью Иисуса Христа (Еф 1:6).

Угол

Угол, укромное место, где можно скрыться или спрятать ч.-л. Так, муж, к-рый не хочет находиться рядом со сварливой женой, живет в У. на кровле (-> Горница) (Притч 21:9; 25:24). Но такие события как служение, смерть и воскресение Христа, напротив, происходили не в У. (Деян 26:26), Его подвиг искупления должен быть виден и проповедан всем народам (ср. Мф 28:19).

Уголь, уголья

I. В Библии под У. в большинстве случаев подразумевается древесный У. (Ис 44:19; Притч 26:21). Доказат-ва применения каменного У. в древней Палестине нет, хотя в Ливане имеются его месторождения. За недостатком леса древесный У. получали, сжигая кустарник и хворост (Пс 119:4). Его использовали для обогрева (Ис 47:14; Иер 36:22; Ин 18:18) и приготовления пищи, для выпечки хлеба и зажаривания мяса (Ис 44:19; Иез 24:11), а также для возжигания курения (Лев 16:12) и при обработке металлов (Ис 44:12; 54:16). Но обычно израильтяне довольствовались тем, что сжигали хворост, валежник, сухие растения и навоз (Пс 57:10; Еккл 7:6; Ис 44:15; Иез 4:12,15; 15:2,4,6; Мф 6:30). В Ис 6:6 речь, возм., идет не о горящем У., а о раскаленном камне, на к-ром выпекали и зажаривали хлеб и другую пищу. От такого камня произошло евр. название печеной лепешки (3Цар 19:6, досл. "хлеб с раскаленного камня").

II. Выражение "горячие угли" нередко употребляется в Библии и в метафорич. значении. Властное вмешат-во Бога сравнивается с жаром У. (2Цар 22:9,13; Пс 17:9,13 и след.; 139:11). В Иов 41:13 говорится о дыхании бегемота, которое "раскаляет угли". Иезекииль в видении, сопутствовавшем его призванию, сравнивает херувимов с горящими У., а также видит горящие У. между херувимами (Иез 1:13; 10:2). Делающий добро своему врагу "собирает горящие угли на голову его" (Притч 25:22; Рим 12:20).

Угольница (кадильница, кадило)

Угольница (кадильница, кадило) [евр. махта]. У., или кадильницы , представляли собой, как правило, плоские металлич. предметы наподобие сковороды с ручкой. Они использовались в скинии и в храме при обряде принесения жертвы курения (Исх 27:3; 38:3; Чис 4:14; 16:6,17 и след., 37-39,46; 4Цар 25:15). На наполненных тлеющими углями кадильницах сжигались жертвы курения (Лев 10:1; 16:12). Во времена Соломонова храма кадильницы были золотыми (3Цар 7:50; 2Пар 4:22 - в Синод. пер. - "лотки"); они упоминаются и среди храмовой утвари, к-рая при завоевании Иерусалима в 586 г. была разграблена вавилонянами (Иер 52:19, в Синод. пер. - "щипцы"). (См. ил. на стр. 283; 704). Другое евр. обозначение кадильницы - миктерет (2Пар 26:19; Иез 8:11 - в Синод. пер. - "кадило").

Угольные ворота

Угольные ворота, сев. ворота Иерусалима, располож. на расстоянии прим. 400 локтей (4Цар 14:13) от Ефремовых ворот (2Пар 25:23; 26:9; Иер 31:38; Зах 14:10). Вероятно, тождественны Старым воротам в Книге пр. Неемии (Неем 3:6; 12:39). -> Иерусалим (III,В).

Угрожать

Угрожать -> Угроза, угрожать, грозить.

Угроза, угрожать, грозить

Угроза, угрожать, грозить. В Библии слова "грозить", "угрожать" связаны с будущим наказанием (Деян 4:21,29), отмщением (Быт 27:42) или преследованием (Деян 9:1). Праведник не должен бояться У. грешника, т.к. на-ходится под защитой Бога (Пс 36:12 и след.). И напротив, следует страшиться Божьей У., т.к. за ней стоит Его непоколебимая воля к исполнению предначертанного наказания (Пс 37:4; 101:10 и след.; Иер 10:10; 11:17); иногда ходатайство может избавить от наказания (Исх 32:11-14). Христианин, в страдании следуя примеру Христа, не должен угрожать (1Пет 2:23). Ап. Павел запрещает хозяевам угрожать своим рабам, указывая при этом на Бога как на высшего Судью (Еф 6:9 - см. пер. НЗ под ред. еп. Кассиана).

Уда

Уда -> Рыба -> Рыболов -> Рыболовство.

Удавленина

Удавленина -> Мертвечина -> Апостольский собор.

Удод

Удод [Upupa epops; евр. духифат]. Характерный признак этой птицы, считавшейся у израильтян нечистой (Лев 11:19; Втор 14:18), - высокий хохолок терракотового цвета с черными крапинами. Голова, шея и спина окрашены так же, в то время как крылья и хвост черные с поперечными желтыми полосами. Длина тела У. прим. 40 см; клюв изогнутый. У. питается червями и насекомыми, к-рых он выискивает в помете, что, возм., и послужило причиной отнесения У. к нечистым животным. -> Чистота, нечистота, чистый, нечистый, очищение.

Уел

Уел [евр. Уэль, "о, Боже!"], израильтянин, взявший себе в жены язычницу (Езд 10:34).

Узай

Узай, отец Фалала, современника Неемии (Неем 3:25).

Узал

Узал, сын Иоктана (Быт 10:27; 1Пар 1:21). Его потомки образовали одно из аравийских племен. Согл. араб. преданию, Сана, столица Йемена, ранее носила название Азал; возм., это название связано с именем У.

Узел

Узел. Метафорич. образ У. в 1Цар 25:29 позволяет предположить, что в данном случае под У. подразумевается воля Бога.

Уззен-Шеера

Уззен-Шеера (евр. "вооружение Шееры" или "перевязь Шееры"), город, к-рый построила Шеера, дочь Ефрема (1Пар 7:24). Возм., это совр. Вет-Сира, в 4 км юго-зап. нижнего Беф-Орона.

Уззий (Озия)

Уззий (Озия) (кр. ф-ма от Узии, "Господь есть сила"): 1) потомок Иссахара, сын Фолы (1Пар 7:2 и след.); 2) Озия - сын Буккии и отец Зерахии из рода первосвященников (1Пар 6:5 и след.; 6:51, Уззий), предок Ездры (Езд 7:4, Уззий); 3) вениамитянин, сын Белы (1Пар 7:7); 4) вениамитянин, сын Михрия и отец Элы (1Пар 9:8); 5) глава рода из дома Иедаии во времена первосвященника Иоакима (Неем 12:19); 6) левит из потомков Асафа. Сын Вания, начальник над левитами в Иерусалиме после вавил. плена (Неем 11:22); 7) священник, принимавший участие в освящении Иерусалимской стены (Неем 12:42).

Узиил (Уззиел)

Узиил (Уззиел) ("Бог есть сила"): 1) левит, сын Каафа и родственник Аарона (Лев 10:4). Его потомки названы "сынами Узииловыми" (Исх 6:18,22; Чис 3:19,27,30; 1Пар 15:10); 2) вениамитянин, сын Белы (1Пар 7:7); 3) левит, сын Емана (1Пар 25:4, в Синод. пер. - Озиил). В ст. 18 он назван Азариилом; 4) Уззиел - левит из рода Идифуна, современник Езекии (2Пар 29:14); 5) глава рода в колене Симеона во времена Езекии (1Пар 4:42); 6) Уззиил - сын Харгаии, серебряник, современник Неемии (Неем 3:8).

Узия (Уззия)

Узия (Уззия) ("Господь есть сила"): 1) левит из рода Каафа (1Пар 6:24); 2) Уззия-аштерофянин, один их храбрых у Давида (1Пар 11:44); 3) Уззия - отец Ионафана, одного из управляющих гос. запасами при Давиде (1Пар 27:25); 4) Озия - сын царя Амасии и иуд. царь в 787-736 гг. до Р.Х. Его называют также Азарией. В 792-791 гг. до Р.Х., после того как Амасия потерпел поражение в борьбе против израил. царя Иоаса (4Цар 14:21 и след.), Азария стал соправителем своего отца. Азария упоминается в 4Цар 14 и 15; 1Пар 3:12; Озия - в 2Пар 26; Ис 1:1; 6:1; 7:1; Ос 1:1; Ам 1:1; Зах 14:5; оба эти имени названы в 4Цар 15. В целом Озия делал угодное в очах Господа, и его правление означало для Иудейского царства период внешнего расцвета. Он проявлял послушание Богу, пока был жив Захария, учивший его страху Божьему (2Пар 26:5), и до тех пор, пока он искал Бога, Бог благословлял его удачей. Он расширил Иудейское царство на запад и юг, покорил филистимлян (2Пар 26:6 и след.), победил аравитян и меунитян (ст. 7), вернул Елаф, после того как умер Амасия (ст. 2; 4Цар 14:22). Озия получал дань и с аммонитян (2Пар 26:8). Он построил башни и колодцы в пустыне (ст. 10), обеспечив тем самым заселение засушливых земель Негевы и увеличив ее сельскохозяйств. угодья (ср. ст. 8). Он укрепил оборонительные сооружения Иерусалима (ст. 9), реорганизовал войско и оснастил его самым совр. оружием (ст. 11-15). Осознавая свою власть, Озия, однако, возгордился и захотел принести жертву на жертвеннике ку-рения в святилище. В наказание за это Бог поразил его проказой, и до конца своих дней Озия жил в уединении, а страной правил его сын Иофам (750 г. до Р.Х.: см. 4Цар 15:5; 2Пар 26:16-21). После смерти он был похоронен в месте захоронения царей, но, из-за поражения проказой, - не в цар. гробнице. Надпись, сделанная на арам. языке и датируемая новозаветным периодом, гласит: "Здесь помещены останки Озии, Иудейского царя, - не открывать!" Это похоже на перезахоронение, необходимость к-рого, по всей видимости, была вызвана строит-ными работами в Иерусалиме, осуществлявшимися, вероятно, при Ироде Агриппе II. В Ам 1:1 и Зах 14:5 упоминается землетрясение, к-рое произошло в царствование Озии и, по-видимому, вызвало великий страх. Согл. Иосифу Флавию, это произошло в связи с вмешат-вом царя в служение священников;

Оссуарий (гроб из известняка) иудейского царя Озии с надписью на арамейском языке.

5) Уззия - отец Афаии из колена Иуды, жившего в Иерусалиме после возвращения из плена (Неем 11:4); 6) священник, взявший себе в жены иноплеменницу (Езд 10:21).

Узы

Узы -> Цепь, цепочка, оковы, узы.

Украшение

I. ОБЩЕЕ ПОНЯТИЕ

У. всегда были очень популярны у израильтян и других библ. народов, как и вообще на Востоке. В Ис 3:16-24 содержится своего рода опись различных У., к-рые в Израиле носили гл. обр. женщины, реже - мужчины и дети. ВЗ не осуждает У. как таковые, во всяком случае, до тех пор, пока увлечение ими не становится чрезмерным. Особенно много У. люди надевали по празд-никам, но не отказывались от них и в повседневной жизни; в дни траура их снимали (Исх 33:4 и след.). Существовали У. почти для всех частей тела: их носили на лбу, в ушах, в носу, на щеках, на шее, на руках, на пальцах, на щиколотках и на ступнях ног. См. цвет. вклейки 6; 20; 74.

II. ОТДЕЛЬНЫЕ ВИДЫ УКРАШЕНИЙ

1) ЗАПЯСТЬЯ, или БРАСЛЕТЫ, носили преимущ. женщины - по одному или по несколько на одном или на обоих запястьях, а позднее и на предплечьях (Быт 24:22; Иез 16:11). Браслеты изготавливались из нескольких слож. вместе отрезков проволоки - золотой, серебряной, а позднее - бронзовой и железной, согнутых в кольцо. Концы запястий (браслетов), как правило, заходили один за другой. Изредка на браслетах встречаются замочки особого вида. У мужчин запястья могли служить знаками отличия (2Цар 1:10);

Запястья (браслеты).

2) БРАСЛЕТЫ НА НОГАХ имели ту же форму, что и ручные, но были крупнее. В Ис 3:16 они упоминаются как женские У. Согл. ст. 18, ножные браслеты иногда соединялись цепочками, что принуждало благородных дам к семенящим, коротким шагам; 3) СЕРЬГИ, имевшие форму кольца, иногда с подвесками дл. до 4 см, были завезены из Сирии. Их носили женщины и дети (Исх 32:2; Ис 3:19), реже - мужчины, по крайней мере, мадианитяне (Суд 8:26; Чис 31:50). Чаще всего серьги изготавливали из золота; они могли быть гладкими или ажурными. Их либо прищепляли к мочке уха, либо вдевали в продел. в мочке отверстие с помощью нитки или штифта; 4) КОЛЬЦА В НОСУ [евр. название нэзэм, как и для серег] имели ту же форму, что и серьги, и укреплялись на одном из крыльев носа или на носовой перегородке. Их носили преимущ. женщины (Ис 3:20); 5) ПЕЧАТИ и ПЕРСТНИ С ПЕЧАТЬЮ (Быт 38:18; 3Цар 21:8; Песн 8:6; Агг 2:23) представляли собой личную печать, вырез. из камня, чаще всего из кварца, реже из драг. камней, напр. из оникса (Исх 28:9) или изумруда (смарагда) (Сир 32:8). Эти печати носили либо на шнурке на шее, либо на пальце как перстень (Быт 41:42; Иер 22:24);

Перстень с печатью и египетские печати в форме скарабеев.

6) ОЖЕРЕЛЬЯ из жемчуга и металлич. шариков, а также бусы из бисера, разноцветных драг. камней, раковин, а позднее цепочки из золота, носили, как правило, женщины (Исх 35:22; Песн 1:9; 4:9; Иез 16:11). Ожерелья и бусы спускались до уровня груди или до пояса. Иногда носили искусно изготовл. подвески, наниз. на нить, особенно т.наз. "луночки" (Ис 3:18). Под "привесками" нередко подра-зумеваются один или несколько амулетов (см. ниже). Если говорится, что мужчина носил цепь на шее, то, по-видимому, речь идет о ка-ком-то знаке отличия (Быт 41:42; Дан 5:7);

Золотые шейные подвески. Сихем; поздний бронзовый век.

7) АМУЛЕТЫ (в Синод. пер. - "привески волшебные") величиной прим. 1-4 см, из фаянса или полудраг. камней, носили на цепочке или на нити вокруг шеи (Ис 3:19). Первонач. они были завезены, вероятно, из Египта, поскольку изображали свящ. животных или непонятные иероглифы. Типичными для самого Израиля были амулеты из просверл. костей, по форме напоминающих булаву; 8) о подвесках на щеках известно только из Песн 1:9; 9) ВЕНЕЦ, или диадема, гладкая или орнаментиров. полоска благородного металла дл. ок. 20-30 см, исторически восходящая к тканой или крученой из шерсти ленте на лбу. В первую очередь венец служил знаком цар. достоинства (2Цар 1:10; 4Цар 11:12), а в Персии являлся принадлежностью высоко-постав. чиновников (Есф 8:15). Венцами украшали жениха и невесту (Пс 20:4; Песн 3:11; Иез 16:12);

Золотые венцы.

10) наконец, следует упомянуть ФИБУЛЫ, искусно изготовл. застежки для распашной одежды в виде брошей, к-рые выполняли функции одежной булавки. Они пришли в Палестину с Кипра и состояли из одинарного или двойного, гнутого или составл. из двух частей стержня из бронзовой проволоки. Обычная дл. такой застежки - 6-7 см.

III. МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ

1) поскольку У. в значит. мере характеризует личность человека, к-рый носит его, в метафорич. значении оно нередко выступает как символ. Так, привязанность носителя к своим У. образно переосмысливается как верность народа Богу (Иер 2:32) или верность Бога Своему народу (Ис 61:10); 2) в Откр 21:2 новый Израиль, Церковь Христова, сравнивается с невестой, надевшей У. Вообще У. служит выражением радости, особенно в общении с Богом (Ис 61:3); 3) тем не менее уже в ВЗ ощущается перелом в оценке отношения к У. В Притч 1:8,9 явно говорится о том, что истинным У. являются послушание, прилежание и мудрость. В Притч 20:29 У. названа седина стариков, а не ухищрения, призв. скрыть возраст. Но только в НЗ идет речь об У. в смысле духовной красоты, жизни в послушании Богу. Здесь однознач. отвергается чрезмерное стремление к внешнему украшательству, вероятно из-за того, что У. обладают искусит. силой, односторонне заостряя внимание на человеч. теле, что отвлекает взгляд человека от истинной, внутр., сущности (1Тим 2:9; 1Пет 3:3 и след.).

Уксус

Уксус. У. - пищевой продукт, получаемый из содержащих алкоголь жидкостей путем брожения или разведения водой концентрированной уксусной кислоты. То, что в Библии названо У., являлось, собственно, кислым вином, неприятным на вкус (Пс 68:22) и вредно действовавшим на зубы (Притч 10:26). Тем, кто посвятил себя Господу (-> назореям), запрещалось употребление У. в каком бы то ни было виде (Чис 6:3). Смешанный с оливковым маслом, уксус применялся для утоления жажды (Руфь 2:14), а рим. солдаты пили У., разведенный водой. Губку, смоченную У., один из исполнителей казни поднес к губам Иисуса (Мк 15:36).

Улай

Улай, река вост. города Сузы (Дан 8:2,16), к-рую античные географы называли Еулаус (совр. название Абидис). Она впадает в Карун, приток Шатт-эль-Араба, в районе Басры. Сам город Сузы находился на р. Хоаспес, ныне Керха (см. карту на стр. 58).

Улам

Улам (евр. "притвор", "преддверие святилища"): 1) израильтянин из колена Манассии, потомок Махира (1Пар 7:16 и след.); 2) вениамитянин, потомок Саула, старший сын Ешека (1Пар 8:39 и след.).

Улла

Улла (возм., от арам. "ярмо"), израильтянин из колена Асира, потомок Берии (1Пар 7:39).

Ум, разум, разумение, разумный

I: 1) словом "У." в Синод. пер. ВЗ часто передается др.-евр. слово лев - -> "сердце", к-рое в библ. эпоху считалось не только внутр. органом, но и инструментом чувствования и мышления (Быт 24:45; 3Цар 4:29; Иер 3:16; ср. Еккл 2:1). В НЗ словом "У." чаще всего пе-реводится греч. слово нус (Рим 12:2; Кол 2:18; Лк 24:45); сходный смысл имеет и греч. слово дианойа - "разум" (2Пет 3:1, в Синод. пер. - "смысл"; 1Ин 5:20, в Синод. пер. - "разум"), а также айстэтэриа (в Синод. пер. - "чувства", Евр 5:14) и эннойа (мышление, намерения; Евр 4:12, в Синод. пер. - "намерения"). В тех случаях, когда речь идет о воззрениях и единомыслии, в греч. языке часто употребляются производные слова от глагола фронео. В библ. текстах понятие "ум" выражается целым рядом евр. и греч. слов, к-рые могут означать также "сердце", "понимание", "рассудок", "познание", "разум", "мудрость", "мысль", "мнение", "решение". Какое из значений подразумевается в каждом отдельном случае, можно судить по контексту; 2) при всем многообразии языкового выражения, смысл слова "У." остается одним и тем же: под У. подразумевается средоточие восприятий, помыслов и намерений, а также волевые решения, предшествующие действиям человека (Рим 12:2; Еф 4:17), Бога (Ис 14:24; Иер 23:20; Рим 11:34; 1Кор 2:16). Разум позволяет людям обретать нравств. понятия. Именно наличием разума человек отличается от "неразумных животных" и поэтому может господствовать над ними (Быт 1:28; ср. Пс 48:21). Т.о., разум - это духовная сущность человека, он дает человеку способность искать ответы на вопросы бытия. Разум - это вместилище человеч. мыслей и планов. Разум и разумение человек получает от Бога (Исх 31:3; Иов 32:8; 3Цар 4:29). Библия нередко воздает хвалу разумному поведению (1Цар 25:3; Притч 1:4; 17:27; 19:14; 23:12; 28:2).

II: 1) со времени грехопадения человеческий У. стал "плотским" (Кол 2:18), подверженным суетности (Еф 4:17), превратным (Рим 1:28), поврежденным, развращенным (1Тим 6:5; 2Тим 3:8) и оскверненным (Тит 1:15). Грех коренится в самой основе умственной деят-сти человека, поэтому слово Божье "судит помышления и намерения сердечные" (Евр 4:12; -> Сердце); 2) Библия призывает к преобразованию "обновлением ума" (Рим 12:2). Через воздействие Св. Духа человек может познавать истину (1Ин 5:20; ср. 2Пет 3:1 и след.), проявлять послушание ей и учиться различать добро и зло (Евр 5:14). Верующим даруются У. и чувствования, как у Христа (1Кор 2:16; Флп 2:5), что способствует воцарению единомыслия в Церкви (Рим 12:16; 1Кор 1:10; 2Кор 13:11; Флп 2:2).

III. О Боге в Библии сказано, что Он все понимает, обо всем ведает, все подчиняет Своей ясной цели. Его Дух - это "дух премудрости и разума, дух совета и крепости" (Ис 11:2; ср. Иов 12:13; 26:12; Пс 135:5; Притч 8:14; Иер 10:12; 51:15). Его разум "неисследим" (Ис 40:28), но все человеч. помыслы открыты Ему (Пс 138:2).

IV. Для постижения Божеств. и вечных истин человеч. разума оказывается недостаточно; человек не способен воспринять истину Божью (1Кор 2:14; 2Кор 4:4; Еф 4:18), доступ к Богу ему закрыт с момента грехопадения. Только когда мир с Богом, который превыше всякого разума, руководит нами и наполняет нас, наша внутр. сущность обретает покой (Флп 4:7). Человеч. разум нуждается в просветлении Св. Духом и через Него приходит к послушанию Христу в вере (2Кор 10:5). Тот, кто предоставляет свой разум Духу Божьему, совершает "разумное служение" (Рим 12:1) и оказывается способным познавать волю Божью (ст. 2; 1Ин 4:1 и след.).

V. Попытки человеч. разума быть независимым от Бога и самовластно судить о Божеств. и духовных истинах осуждаются Библией: 1) неразумны глупцы и безумцы (Притч 18:2; Рим 1:21), дети (Ос 13:13), бедняки (Иер 5:4), язычники (Еф 4:17 и след.); 2) в качестве признаков недостаточности У. называются: отсутствие смысла в словах (Иов 34:35), беспечность (Притч 1:32), легковерность (Притч 14:15), неумеренность и необузданность (Рим 10:2; Тит 3:3), непокорность истине (Гал 3:1,3); 3) признаками истинного У. считаются: стремление к знанию (Притч 15:14); познание Святого (Притч 9:10), понятливость (Притч 1:2), удаление от зла (Иов 28:28), следование по путям Господним (Ос 14:10); 4) НЗ ясно говорит, что природный У. имеет границы (1Кор 1:19). Ни иудеи, ни язычники не сведущи в том, что касается воли и сущности Бога (Рим 3:11), ученикам Иисуса также пришлось долго учиться этому (Мк 8:17; Лк 24:45). Постоянной предпосылкой истинного духовного разумения является -> просвещение Духом Божьим (Еф 1:17,18; 3:4; 5:17; Кол 1:9; 2:2; 2Тим 2:7; Откр 13:18).

VI. Выражение "выйти из себя" подразумевает, что человек в своих речах и действиях уже не подчиняется контролирующей и направляющей власти своего сознания и силе суждения. Это может быть проявлением патологии (-> Болезнь: безумие, безумный). Но иногда человек, движимый Духом Божьим, несправедливо слывет безумным в своем окружении (Мк 3:21 и след.; Ин 10:20; ср. Деян 26:24 и 1Кор 14:23).

Умащать

Умащать -> Масть (мазь), умащать, помазание.

Умилостивлять, умилостивление

Умилостивлять, умилостивление -> Примирять, умилостивлять, примирение, умиротворение, умилостивление.

Умирать, смертный

Умирать, смертный -> Смерть.

Умиротворение

Умиротворение -> Примирять, умилостивлять, примирение, умиротворение, умилостивление.

Умма

Умма (евр. "племя", "народ", "сообщество", "соединение"), город в уделе Асира (Нав 19:30), его точное местонахождение неизвестно.

Умывальник, умывальница

Умывальник, умывальница: 1) в умывальнице [греч. ниптер] Иисус умывал ноги ученикам (Ин 13:5); 2) среди утвари, к-рую Господь повелел Моисею сделать для скинии, был и медный У. Этот У. наполняли водой, и Аарон с сыновьями должны были омывать в нем руки и ноги, прежде чем идти для служения в скинию или к жертвеннику (Исх 30:17-21). Как выглядел этот У., неизвестно. Евр. слово кийор обозначает некий круглый предмет. Но если учесть, что подножие У., стоявшего перед скинией, постоянно упоминается отдельно (Исх 30:17 и след.; 31:9; 35:16; 39:39; 40:11; Лев 8:11), то можно сделать вывод, что сама чаша отделялась от подножия. Веселиил сделал У. и подножие из металлических зеркал, принадлежавших женщинам, к-рые прислуживали у входа в скинию (Исх 38:8 - в Синод. пер. значение этого стиха передано по-другому). Какого размера был У., неизвестно. В храме Соломона вместо У. было "литое из меди море" и 10 медных подстав, чаш меньшего размера (3Цар 7:23-39). И в этом случае чаши и подножия были отлиты отдельно. У священников, носивших сосуды Господни, руки и ноги должны были быть чистыми, чтобы ничто не напоминало о грехе (Ис 52:11; Ин 13:1-10). Даже после того как Иисус Христос совершил Собою очищение грехов наших (Евр 1:3), каждый, кто верует в Него, должен "очищать себя, так как Он чист" (2Пет 1:8 и след.; 1Ин 3:3).

Унижение, унижать

Унижение, унижать -> Возвышение, возвышать, унижение, унижать.

Унний

Унний (евр. "мое смирение", "мое страдание"): 1) левит из числа певцов и музыкантов во времена Давида (1Пар 15:18,20); 2) ле-вит, современник Неемии (Неем 12:9).

Упование

Упование -> Надежда, надеяться, упование, уповать.

Упование, уповать

Упование, уповать: 1) У. тесно связано с -> верой и -> верностью. Уповать можно лишь на того, кто верен, кто в помыслах и делах идет прямыми путями и отвечает за свои слова. В полной мере этим требованиям соответствует только Бог (Втор 7:9; 32:4), в Котором нет изменения и ни тени перемены (Иак 1:17), Который никогда не нарушает Своего слова (Пс 32:4). Поэтому человек, уповающий на Бога, поистине блажен (Пс 83:13; Ис 26:4; Иер 17:7). Тому, кто уповает на Него, Бог всегда готов прийти на помощь (1Пар 5:20; Иер 39:18; Дан 3:28). Бедные и нищие прибегают к Нему (Пс 13:6; Ис 14:32), преследуемые и гонимые находят в Нем убежище (2Цар 22:18 и след.; Пс 90:2; 93:22), к-рое не могут дать им люди (Ис 20:6). У. на Бога - это полное доверие, которое человек должен питать к Богу, помогающему в любой нужде (Руфь 2:12; ср. Пс 61:8; 72:28). Оно возрастает через осознание того факта, что Бог доводит до завершения всякое начатое Им дело (Флп 1:6). Такая уверенность в Боге есть признак веры (Евр 11:1). Она приносит верующему благословение (Иер 17:7 и след.). Однако обманчиво У. безбожников на земное благополучие и богатство (Иов 8:13-15; 31:24); 2) Сын Божий также верен, как и Отец (Евр 2:17; Откр 19:11), так же неизменен (Евр 13:8), и слово Его пребудет твердым до своего исполнения (Мф 24:35). Поэтому уповающий на Него и послушный Его не будет посрамлен (Лк 5:5,6). Сам же Иисус показывал пример У. на Бога. Живя на земле, Он безгранично уповал на Отца, что признавали даже Его враги (Мф 27:43); 3) Господь уповает на человека в надежде, что сможет Своей любовью и милосердием подвигнуть его на то, чтобы он даровал Ему свое сердце и послушно исполнял Его волю (1Пет 3:20). В притче о блудном сыне Иисус отобразил Божье У., основанное на любви и прощении (Лк 15:11 и след.). -> Терпение, терпеливый.

Ур

I. [аккад. "скреплённый асфальтом (город)"]. Родной город -> Авраама (II), из к-рого он по зову Бога отправился в Харран (Быт 11:28,31; 15:7; Неем 9:7; ср. Деян 7:2-4). Руины этого шумерского, а впоследствии вавилоно-халдейского города были скрыты под холмом Телль-эль-Мукаджар, прим. в 15 км зап. совр. русла Евфрата (см. карты на стр. 10; 118). У. был обнаружен в результате раскопок, проведенных Л.Вулли в 1922-1934 гг. (-> Раскопки, IV,2). Древнее русло Евфрата пролегало вдоль западной границы города, имевшего две гавани, соединенные с рекой каналами. В центре города находилось святилище с храмовой башней - зиккуратом (см. цвет. вклейку 89). Эта трехъярусная башня была построена из обожженных глиняных кирпичей, скрепл. асфальтовым раствором. Ее строит-во относится к началу третьей династии Ура (прим. 2056-1950 гг. до Р.Х.), к правлению Ур-Намму. Нижний ярус был чёрным, средний - красным, верхний - синим и венчался куполом, украш. серебром и золотом. Царь Набонид распорядился обновить башню и сделать ее семиярусной по примеру вавил. храмовых сооружений (см. ил. на стр. 116). Здесь поклонялись богу луны Наннару, или Сину (ср. Нав 24:2), святилище к-рого было и в Харране. Самые древние находки в У. относятся ко времени каменного века и отделены от следов эпохи бронзового века толстым слоем ила (-> Потоп). Особую известность приобрели реликвии из цар. захоронений (прим. 2500 г. до Р.Х.): шлем царя Мес-Калам-Шара и его золотой кинжал, головное украшение царицы Шубад (см. цвет. вклейку 20), мозаичные штандарты (см. цвет. вклейку 90) и проч. (см. ил. на стр. 365). Эти высокие достижения культуры, имевшие место за несколько веков до Авраама, пара-доксальным образом сосуществовали с чело-веческими жертвоприношениями, жертвы к-рых обнаружены в цар. гробницах, от 6 до 80 - в отдельных захоронениях. Воины, музыканты (см. цвет. вклейки 55; 56), слуги и служанки сопровождали своих царств. господ и после их смерти.

II. Ура (евр. "огонь", "заря") отец одного из храбрых у Давида (1Пар 11:35).

Урбан

Урбан (лат. "городской"), помощник Павла, к-рому адресованы слова приветствия в Рим 16:9.

Уриил

Уриил ["(мой) свет есть Бог"]: 1) левит из рода Каафа, сын Тахава (1Пар 6:24); 2) начальник левитов из рода Каафа во времена Давида (1Пар 15:5,11); 3) отец Михаии, матери царя Авии; он был родом из Гивы (2Пар 13:2); 4) -> Ангелы (IV).

Урий

Урий (кр. ф-ма от имен Урия или Уриил): 1) отец Веселиила (1Пар 2:20); 2) отец Гевера, приставника Соломона в земле Галаадской (3Цар 4:19); 3) привратник во времена Ездры, расставшийся со своей иноплем. женой (Езд 10:24).

Урим и туммим

Урим и туммим, согл. Исх 28:30; Лев 8:8, небольшие предметы, находившиеся в -> наперснике первосвященника; посредством У. и Т. первосвященник мог узнавать волю Господа по отношению к Израилю (Чис 27:21). Во Втор 33:8 эти предметы упоминаются в обратном порядке: "туммим твой и урим твой"; в 1Цар 28:6 говорится только об уриме. После царствования Давида У. и Т. более не упоминаются, а после возвращения евреев из плена их уже вообще не было, о чем сообщается в Езд 2:63; Неем 7:65. В иуд. преданиях, а также в трудах Иосифа Флавия и Филона ничего определ. об У. и Т. не сказано; в Сир 45:12 приведена прямая цитата. Когда в Библии говорится о том, что Израиль вопрошает Господа (Суд 1:1; 20:18,23; Нав 9:14), то, вероятно, имеется в виду обращение к Нему с вопросом через У. и Т., особенно если при этом упоминаются первосвященник (Суд 20:27,28) и -> ефод (1Цар 23:9-12; 30:7,8). Часто ответом были "да" или "нет", но иногда это могли быть полные предложения и изречения, выходящие за рамки самого вопроса (1Цар 10:22; 2Цар 5:19,23,24). Вопрос мог остаться и без ответа (1Цар 14:37; 28:6). На основании 1Цар 10:19-22; 14:36-42 высказывалось предположение, что под У. и Т. подразумеваются камни для бросания жребия. Значение слов - точно не установленное - урим (традиц. толкование: "свет", возм., как раскрытие некоей вины; другое толкование: "проклятие") и туммим (= "совершенство", "невиновность", "счастье") может служить подтверждением подобной гипотезы. Но убедит. объяснения до сих пор не найдено. -> Свет -> совершенство, совершенный.

Урия

Урия ["(мой) свет есть Господь"]: 1) один из храбрых у Давида, хеттеянин, муж Вирсавии (2Цар 11:3; 1Пар 11:41). После того как Давид совершил прелюбодеяние с женой Урии и она забеременела от него, он, чтобы скрыть свой грех, отозвал У. с поля сражения близ Раввы. Но У. "спал у ворот царского дома со всеми слугами своего господина, и не пошел в свой дом" (2Цар 11:9). Когда Давид на следующий день напоил его допьяна, У. не утратил самообладания и остался "с рабами господина своего, а в свой дом не пошел" (ст. 13). У. не хотел входить под кров своего дома, "...есть и пить и спать со своею женою" (ст. 11), в то время как ковчег Божий и воины израильские находятся "в шатрах" на поле боя. Возвратясь к осаждающему Равву войску, У. передал Иоаву послание Давида, в к-ром царь приказывал поставить У. в предстоящем сражении в самом опасном месте. Неизвестно, знал ли У. о содержании этого послания. Вскоре после этого У. погиб, а Иоав распорядился доложить Давиду об исполнении его приказа. "И было это дело, которое сделал Давид, зло в очах Господа" (2Цар 11:27; Мф 1:6); 2) священник, вероятно, первосвященник, к-рого пр. Исаия привлекает в качестве свидетеля в момент своего предсказания суда над Сирией (Ис 8:2). Возм., он же впоследствии, по распоряжению царя Ахаза, возвел в Иеру-салимском храме алтарь по образу ассир., находившегося в Дамаске (4Цар 16:10-16); 3) сын Шемаии из Кириаф-Иарима. Как пророк он, подобно Иеремии, выступал с пророчествами, предсказывающими гибель Иерусалима и Иудейского царства. Когда царь Иоаким и его князья стали искать возможности убить его, он бежал в Египет. Иоаким через посл. им людей распорядился вернуть его и казнить, что и было исполнено. Труп У. бросили туда, где были гробницы простолюдинов (Иер 26:20-23); 4) сын Гаккоца и отец Меремофа, современник Ездры и Неемии (Езд 8:33; Неем 3:4,21); 5) один из мужей Израилевых, стоявших рядом с Ездрой, когда он читал Закон Божий всему народу (Неем 8:4). Не исключено, что его можно отождествить с предыдущим У. (см. п. 4).

Урожай, жатва

Урожай, жатва. -> Земледелие -> год: 1) Бог в Своей верности людям ежегодно дает им У. (Иер 5:24) - так, как обещал Он после потопа, заключив союз с Ноем (Быт 8:22). Его благословение создает благоприятную погоду (своеврем. весенние и осенние дожди) для богатых У. (Лев 26:3-5; Втор 11:13-15; Пс 64:10-14). После опустошений, произведенных ассирийцами, Бог обещает Езекии новый сев и новую жатву на третий год (Ис 37:30). Благословение Господа, касающееся жатвы, относится ко всем людям без искл. Поэтому сбор полностью всего У. запрещен; оставшееся несобранным предназначается беднякам, пришельцам, вдовам и сиротам (Лев 19:9 и след.; Втор 24:19-22). Бог слышит жалобу жнецов, к-рым недоплатили вознаграждение (Иак 5:4). Радость жатвы и богатство нового У. служит прообразом будущего времени спасения (Ис 9:3; Ам 9:13). См. цвет. вклейку 2; 2) Наказывая людей, Бог уничтожает У. (Исх 9:25,31 и след.; Иер 12:13; Иоил 1:11). Человек, проклятый Господом, посеяв, не собирает У. (Мих 6:15); его У. достается другим (Иер 5:17). Кр. того, сам суд Божий часто изображается в образе истребленного У. (Ис 16:9 и след.; Иер 48:32 и след.), жатвы (Иер 51:33; Иоил 3:13; Откр 14:15-20) и сбора остатков У. (Иер 6:9; 8:13). В НЗ сбор У. часто символизирует последний Суд (Мф 3:12; 13:30,39; Мк 4:29). Иисус рассматривает Свои деяния и дела Своих учеников как жатву Господню, на к-рой не хватает работников для сбора У. (Мф 9:37 и след.; Ин 4:35-38); 3) на примере сева и жатвы раскрыты основные законы духовной жизни. Многих библ. авторов волнует вопрос соответствия затрач. труда получ. результатам (Ис 5:1-7; Лк 13:6). Что человек посеет, то и пожнет - как доброе, так и злое (Иов 4:8; Притч 22:8; Ос 10:12 и след.): плоть рождает тление, а дух - вечную жизнь (Гал 6:7-9). То же касается и меры: скупой или щедрой будет жатва, зависит от сева (2Кор 9:6). Сеющий духовное (1Кор 9:11) должен получать то, в чем он нуждается. Но любой сев связан с умиранием; только пав в землю, семя может принести плод (Ин 12:24). "Сеявшие со слезами будут пожинать с радостию" (Пс 125:5 и след.). Ассоциации с севом и жатвой возникают и тогда, когда Павел называет Христа "первенцем из умерших" (1Кор 15:20). Здесь имеется в виду, что день воскре-сения (ср. Мф 28:1) - это тот же день по прошествии субботы, первого дня пресных хлебов, в к-рый ежегодно, в качестве жертвы Богу, приносили священнику первый сноп жатвы (Лев 23:10 и след.). После этого жерт-воприношения можно было есть хлеб нового У. (ст. 14); 4) в притчах также говорится о погоде, благоприятной или неблагоприятной для урожая (Притч 25:13; 26:1).

Успение

Успение. В христианстве, как и во многих других религиях, -> смерть часто сравнивается со сном. О смерти Моисея (Втор 31:16) и Давида (2Цар 7:12) говорится как о сне. В НЗ Иисус говорит об умершем Лазаре, что тот уснул (Ин 11:11); подобное говорит и Па-вел в 1Фес 4:13 (в Синод. пер. греч. выражение пери тон коймоменон - букв. "об уснувших, усопших" - передано как "об умерших"). У. - это отход ко "сну смертному" (Пс 12:4; 1Кор 15:6). О смерти как о сне говорится в отношении как неверующих (Пс 75:6), так и христиан (1Кор 15:18 "усопшие во Христе" (см. пер. НЗ под ред. еп. Кассиана). Иисус, Который Своей смертью и Своим воскресением лишил смерть власти, говорит: "...и был мертв, и се, жив во веки веков... имею ключи ада и смерти" (Откр 1:18). -> Сон.

Успокаивать(ся)

Успокаивать(ся). Иисус Христос успокаивает приходящих к Нему труждающихся и обремененных (Мф 11:28). Члены Церкви находят успокоение в общении друг с другом (Рим 15:32; 1Кор 16:18 и др.).

Успокоиться

Успокоиться -> Покой, почить, успокоиться.

Уста

Уста. Это слово в Библии имеет не только прямое значение - "рот", но и метафорич. - "речь человека" (Иов 2:10; Пс 50:17; Притч 10:32; Мал 2:6,7). Плод У. - это произнес. слово и оказ. им действие (Притч 18:20; Евр 13:15). "Иные" (или "лепечущие") уста (Ис 28:11; 1Кор 14:21) - это чужие языки. "Чтить (благодарить) устами" означает "произносить пустые, ничего не значащие слова" (Ис 29:13). Пророки Исаия (Ис 6:7 и след.) и Даниил (Дан 10:16) стали вестниками Божьего откровения после того, как ангелы прикоснулись к их У. Когда Исаия говорит о нечистых У. (Ис 6:5), он имеет в виду не только свои слова, но и свое духовное состояние в целом (ср. Мф 15:18,19), открывшееся ему в присутствии Бога. Пророк был очищен ангелом, прикоснувшимся к его У. горящим углем. М.Бубер находит объяснение этому в Лев 13:45, где прокаженным предписывается прикрывать свой рот одеждой. И в этом случае также имеется в виду нечистота человека в целом, от к-рой должны быть защищены другие люди. Отсюда следует, что чистые У., к-рые Господь хочет дать народам (Соф 3:9), означают для них возможность призывать Его имя и служить Ему.

Устав (устройство, установление, порядок), устраивать, устроенный

I. "Бог не есть Бог неустройства, но мира" (1Кор 14:33). Это высказывание ап. Павла наиболее точно отражает сущность библ. понятия, к-рое в Синод. пер. чаще всего передается словом "устав". У. и -> мир связаны друг с другом так же, как беспорядок связан с отсутствием мира. У. - это установление, создающее мир и способствующее его поддержанию. Там, где руководствуются У., всё приходит в установленный порядок. Т.о., соблюдение У. является своего рода залогом искупления (спасения).

II: 1) из начальной "безвидности и пустоты" (Быт 1:2) был устроен упорядоченный мир, к-рый оказался "хорош весьма" (ст. 31). В этом мире Бог установил порядок: дал У. времени, водам, светилам, живым существам (Иер 31:35 и след.). Эти У. (ср. Быт 8:22) способствуют сохранению сотвор. мира, они - стены, хранящие мир от губит. неустройства; 2) спасит. воля Божья стоит и за всеми ус-тановлениями, к-рые Он определил падшему человечеству. Чтобы устранить беспорядок, войны, убийства и разбой, Бог установил высшие -> власти (Рим 13:1), задача к-рых - сохранять мир и порядок; начальник - это "Божий слуга" и "отмститель в наказание делающему злое" (ст. 4); 3) в Божьих установлениях нуждается не только падший мир, но и Христова Церковь, поскольку она подвергается атакам сил зла. Поэтому установления, обеспечивающие мир и порядок в жизни Церкви, проходят через всю Библию. Наряду с общими увещеваниями о том, что "все должно быть благопристойно и чинно" (1Кор 14:40), встречаются указания, к-рые касаются практической церк. жизни: при пре-ломлении хлеба надо следовать определ. порядку и не нарушать трапезу своей недисцип-линированностью (1Кор 10); при проведении богослужений следует руководствоваться нравств. установлениями (1Кор 11), чтобы не дать места проискам дьявола; духовными дарами следует распоряжаться по установ. Богом порядку (1Кор 12); нельзя нарушать порядок богослужения (церковного собрания) и давать неверующим повод для нападок (1Кор 14). НЗ призывает руководи-телей общин к особо добропорядочному об-разу жизни и служению (1Тим 3:1 и след.; 2Тим 2:1 и след.), а в ВЗ жизнь и служение священников подробно регламентируются специальными установлениями (Лев 1:1 и след.). -> Служение (II,А) -> Деяния Апосто-лов (III) -> Мир; 4) в ВЗ примирение человека с Богом связано с послушанием в вере, с данными Богом У., с жертвоприношениями и изъявлением Божьей воли; в НЗ путь к миру с Богом - это исключит. Иисус Христос и искупит. сила Его смерти. Конечно, бла-гопристойное поведение, т.е. поведение, не противоречащее Божьей воле, сохраняет мир с Богом, но получить этот мир можно только через веру в искупит. смерть Иисуса. "Ибо Он есть мир наш" (Еф 2:14). Своей смертью Иисус нанес поражение аду и дьяволу (1Кор 15:55), поэтому всем, кто во Христе, дарован мир с Богом (Рим 5:1) и дана власть "ходить в обновленной жизни" (Рим 6:4), т.е. жизни, соотв. воле и установлениям Бога. След., для того чтобы вести подлинно добропорядоч-ную жизнь, необходимо сначала постичь верой новые спасит. установления, к-рые Иисус даровал нам Своей смертью и Своим воскресением. Превращение в нового человека происходит в нас по мере того, как Иисус все более завладевает нашей личностью (см. Рим 6:16 и след.). Порядок спасения формулируется так: сначала вера в спасение во Христе, а затем обретение мира Божьего, к-рый упорядочивает жизнь (Кол 3:15) и "соблюдает сердца ... и помышления ... во Христе Иисусе" (Флп 4:7). -> Закон.

Установление

Установление -> Устав (устройство, установление, порядок), устраивать, устроенный.

Усыновление

Усыновление в христ. понимании - это новое положение искупленных сынов Божьих, принявших Духа У., посредством Которого они могут взывать к Богу: "Авва, Отче!" (Рим 8:15; ср. ст. 9). Т.о., они уже не подчинены рабству Закона (Гал 4:5 и след.; -> Раб, II,3). На основании Божьих обетований и завета, заключ. на горе Синай, израильтянам принадлежит право быть усыновленными (Рим 9:4), но осуществлено оно может быть только в Иисусе Христе (Еф 1:5). В Рим 8:23 имеется в виду полное откровение славы У., к-рая будет включать в себя и искупление тела (см. 1Ин 3:2).

Утешение, утешать

Утешение, утешать. Настоящее У. - не просто успокоение, а истинная помощь - исходит только от Бога (Ис 57:18); Он есть "Бог всякого утешения" (2Кор 1:3; ср. Рим 15:5). Божье У., образно сравниваемое с тем У., к-рое дает мать, может дать только Бог (Ис 66:13). Утешит. Божью помощь можно полу-чить через слово Божье (Пс 118:50; Рим 15:4). Носителями У. Божьего в ВЗ выступают призв. Богом -> пророки; они говорят от имени Бога, одноврем. как судьи, и как утешители (Иез 14:21-23). Главным Утешителем является Христос, Который пришел, чтобы благовествовать нищим (Лк 4:18) и "утешить всех сетующих" (Ис 61:2). Под "утешением Израилевым" (Лк 2:25; ср. Иер 14:8) подразу-мевается исполнение ожиданий, связ. с приходом Мессии, а вместе с тем и -> искупление во всех его утешит. аспектах. Ап. Павел говорит об утешит. помощи, к-рую Христос оказывает в скорби (2Кор 1:4 и след.). Любовь Божья дает нам вечное У., т.к. она обещает нам не бренные блага, а вечную жизнь с Богом и благодать (2Фес 2:16). Потребность в У. вызвана тяжелым притеснением в -> мире. Павел на себе испытывает полноту страдания, но вновь и вновь познает ободряющее Божье У. (2Кор 7:4,13). Окончат. У. в спасении состоит в том, что Бог присутствием Своей славы устранит все страдания (Откр 21:3-5); вблизи Бога исчезнут человеч. слезы и боль; живущая пред Богом Церковь освободится тогда от всякого бремени. Таково утешит. откровение последней библ. книги, утешит. книги христианства. В греч. яз. слово, к-рым передается понятие "утешать", означает также и -> увещевание.

Утешитель

Утешитель -> Святой -> Дух (II,В,1) -> Заступник -> Увещевание, увещевать (4).

Утренняя звезда

Утренняя звезда, планета Венера, к-рая вечером появляется на небосклоне первой из звезд, а утром исчезает последней. С У.З. поэтич. сравнивается царь вавилонский (Ис 14:12: евр. гейлел бен-шахар - "сияние", "сын рассвета", в Синод. пер. - "денница, сын зари"). Она служит также образом Иисуса Христа (Откр 22:16; ср. 2Пет 1:19; Откр 2:28). В Иов 38:7 выражение "утренние звезды" употреблено в прямом значении.

Утренняя стража

Утренняя стража -> Ночная стража.

Уфаз

Уфаз, наименование города или земли, откуда израильтяне вывозили золото (Иер 10:9); возм., это одно из названий страны -> Офир (3Цар 9:28; 2Пар 8:18; Дан 10:5).

Уфай

Уфай (евр. "подоспевший на помощь", возм., кр. ф-ма от Афаии или Афалии): 1) сын Аммиуда из колена Иуды; после плена жил в Иерусалиме (1Пар 9:4); 2) потомок Бигвая, У. вернулся из вавил. плена с Ездрой (Езд 8:14).

Ухо

Ухо. Рабу-еврею прокалывали У. в знак того, что он, пробыв в рабстве шесть лет и отказавшись от своего права на свободу, становится отныне рабом "вечным" (Исх 21:6). Посвящаемому в священники (Лев 8:23,24) и очищаемому прокаженному (Лев 14:14) правое У. мазали кровью жертв. животного. Затыкая У., человек тем самым выражал отвращение к предмету разговора (Ис 33:15 и след.; Деян 7:57). При исцелении глухонемого Иисус вложил ему в У. Свои пальцы (Мк 7:33). Глагол "слушать" передается выражениями "приклонить ухо" (Ис 42:23; Притч 22:17; Неем 8:3), "прилагать уши" к тому, о чем говорится (Притч 23:12). У. "разбирает слова" (Иов 12:11), внимает голосу (Пс 129:2); не желающий слушать "отклоняет ухо" (Притч 28:9). У. нечестивых с трудом слышат Слово Господа (Ис 6:10), и "необрезанное ухо" (Иер 6:10; Деян 7:51) не может слышать Его голоса. Господь дарует "ухо слышащее" (Притч 20:12), "в уши" пророку Он открыл знание о грядущем (Ис 22:14). Бог "открывает уши" верующим (Пс 39:7), Он "пробуждает" и "открывает" У. пророка (Ис 50:4 и след.). Но самые глубокие тайны Божьей любви не слышало ни одно У. (1Кор 2:9). Молящийся просит Бога: "Не закрой уха Твоего от воздыхания моего, от вопля моего!" (Плач 3:56). Высмеивая идолов, псалмопевец говорит: "Есть у них уши, но не слышат" (Пс 113:14). -> Слушать, слышать -> Глухота, глухой -> Болезнь: глухота.

Уц

Уц (возм., "советник"): 1) сын Арама (Быт 10:23; 1Пар 1:17); 2) сын Нахора и племянник Авраама (Быт 22:21); 3) сын хорреянина Дишана (Быт 36:28; 1Пар 1:42); 4) родина Иова (Иов 1:1). Земля У. находилась на краю сирийско-аравийской пустыни и подвергалась набегам савеев (ст. 15) и халдеев (ст. 17). Исходя из этих сведений, землю У. стали связывать с потомками Нахора и Арама (Уц 1 и 2), предположит. она находилась в области Харрана и прилежащих земель. Иосиф Флавий называет основателем Трахонитской области и Дамаска некоего Узоса (= Уц, 1), сына Арама. Но согл. Плач 4:21, У. находился в области Эдома (ср. Иер 25:20); на эту область указывают и те места, к-рые упоминают Уца (3) как потомка хорреянина Сеира. Исследо-ватель Музиль считает, что нашел местность с названием Уц в Хирбет-эль-Ис - в 3 км вост. Тафилы. Другие ученые полагают, что эта земля находилась восточнее, в Северо-Западной Аравии, в частн., в области Эд-Джоф (Дума). Ни одна из попыток точно установить её местонахождение не увенчалась успехом.

Учебные занятия

Учебные занятия. Целью воспитания у израильтян являлось наставление детей в ве-ре и пребывание отцов в страхе и преклонении пред Богом (Быт 18:19; Исх 10:2; 12:26 и след.; 13:8,14 и след.). Бог особо повелел израильтянам обучать детей истории народа Божьего (Втор 4:9 и след.; 6:20-25). Тем не ме-нее в течение длительного периода времени у народа Израиля не существовало специального учреждения для обучения. Школы появились только после плена и лишь - в городах. О воспитании сына должен был заботиться отец. Воспитатели (4Цар 10:1,5; Ис 49:23, в Синод. пер. - "питатели") предположит. должны были обучать детей письму, чтению и практич. знаниям, в то время как религ. часть воспитания брали на себя отцы (-> Дети, сыновья, IV,1). Священники и левиты были, скорее, учеными, исследующими Писания и Закон, чем наставниками молодежи; то же относится и к раввинам в позднем иудаизме (-> Учитель). Моисей, очевидно, получил то образование, к-рое в Египте жрецы давали детям из знатных семейств. Оно включало теологию, астрономию, медицину, геометрию и другие дисциплины (ср. Деян 7:21 и след.). В Вавилонии и Ассирии, как и в Египте, существовали школы для обучения писцов; науки (история, литература, астрономия) чаще всего были прерогативой священников, к-рые заботились о передаче своих знаний. Иск-тво исчисления также было сильно развито, ему обучали начиная с детских лет.

Учение

I. Уже в ВЗ возносится хвала У. Божеств. мудрости (Притч 4:2; 5:1). Царь Иосафат посылал своих князей учить народ (2Пар 17:7). Всякое праведное У. исходит от Бога, через не-го Он являет Свою святую волю, дарует людям благоразумие и мудрость. У. мудрого - это источник жизни (Притч 13:14). Моисей был научен Богом (Исх 4:12,15) таким образом, что мог наставлять израильтян в Божьих уставах и законах (Исх 18:20). Божье У. затрагивало все области жизни и требовало полного послушания (-> Закон). Свящ. книги, содержавшие основы Божьего У., хранились в святилище (ср. 4Цар 22:8 и след.). Священники должны были истолковывать У. на-роду, но не все из священнослужителей исполняли свои обязанности должным образом, за что их строго осуждали израил. пророки (Ос 4:6; Мих 3:11).

II. Греч. слово дидаскалиа означает в Септуагинте и в НЗ "преподавание", "обучение", а также "то, чему учат", т.е. собственно У. Согл. Рим 12:6,7, дар У. принадлежит к числу даров Духа; обладающий этим даром должен использовать его по назначению (ст. 7). Епископам необходимо постоянно "заниматься учением" (1Тим 4:13,16); они должны быть "учительными" (1Тим 3:2; 2Тим 2:24), т.е. способными научить других (ст. 2).

III: 1) в НЗ говорится об У. Иисуса (Ин 7:16,17) и об апостольском У. Евангелия, преподанном Духом истины (Ин 14:26; 16:13) и основанном на слове и на спасающем деле Иисуса Христа (Ин 16:14). Именно на этом У. строится Церковь. Следует постоянно пребывать в У. апостолов (Деян 2:42; 1Тим 4:16; 2Тим 3:10), в к-ром воплощено откровение Бога, засвидет-вованное в Библии и испол-ненное в Иисусе Христе (1Тим 6:3; 2Тим 3:16; Тит 2:10). Это У. названо "здравым" (1Тим 1:10; 2Тим 4:3; Тит 1:9; 2:1), "добрым" (1Тим 4:6), "чистым" (Тит 2:7) У., Божиим У. (ст. 10), У. Христовым (2Ин 9). Христ. Церкви предписывается также изучать ветхозаветные Писания (Рим 15:4; 2Тим 3:16); 2) уже в ВЗ звучит предостережение от обмана (Пс 23:4) и от пустого У. (Иер 10:8), но лишь в НЗ У. Церкви решит. противопоставляется лжеучениям (Гал 1:6-9; Деян 15:24), У. бесовским (1Тим 4:1), У. человеч. и земным (Кол 2:22), чуждым и обольстит. (Еф 4:14; Евр 13:9), являющимся источниками лжи, тьмы и безбожия. Ложное У. "распространяется, как рак" (2Тим 2:17) и уводит людей с пути истинного (2Пет 2:15). Поэтому для верующих звучит предостережение: "Испытывайте духов" (1Ин 4:1 и след.) и "Берегитесь!" (Мф 16:6).

Ученик

I: 1) в ВЗ (Ис 8:16; 50:4) У. названы люди, к-рые во время всеобщего отпадения от Бога следовали Его свидет-ву и Закону и смиренно внимали слову Господа; 2) в НЗ наряду с У. Иисуса упоминаются У. Иоанна Крестителя, а также У. фарисеев. У. Иоанна принято считать тех, кого он крестил; тех, кто оставался с ним (Мф 9:14; Мк 2:18; Ин 1:35,37; 3:25); тех, кто поддерживал с ним связь, когда он оказался в темнице (Мф 11:2; Лк 7:18), а также тех, кто похоронил его (Мф 14:12; Мк 6:29). Иоанн научил своих У. молиться (Лк 11:1), и они, следуя наставлениям своего учителя, много постились и молились (Лк 5:33). То же самое относилось и к У. фарисеев (Мк 2:18). Сами же фарисеи гордились тем, что они бы-ли последователями и У. Моисея (Ин 9:28); это давало им уверенность в том, что их духовная позиция истинна.

II: 1) У. Иисуса - это Его приверженцы в самом широком смысле слова, люди, признававшие Его Учителем, внимавшие Его учению и повсюду сопровождавшие Его (Лк 19:37; Ин 4:1; 9:27,28). Ученичество могло быть и тайным (Мф 27:57; Ин 19:38); многие из У. позднее покинули Иисуса (Ин 6:60,66); 2) 12 У. Иисуса составляли особую группу. Они постоянно были с Ним (Мк 11:11), и Он доверял им духовные тайны (Мк 4:34; Мф 16:15-21; Ин 13-17). Когда речь идет об У. Иисуса вообще, то часто имеются в виду именно эти двенадцать (Мф 8:23,25; 26:18; Мк 6:45; Ин 2:2,17). Все они, включая предателя Иуду Искариота, пребывали с Ним даже в Его страданиях (Лк 22:28), и затем (несмотря на их бегство и отречение от Него после Его ареста) как избранные Богом свидетели, ели и пили вместе с Воскресшим (Деян 10:41). В Мк 6:30 и в книге Деяния они названы -> апостолами; 3) в Деяниях апостолов У. названы все уверовавшие и члены церкви (Деян 6:1; 9:1,10,19,26,36,38); название "христиане" впервые появилось в Антиохии (Деян 11:26).

III. Необходимым условием ученичества является безусловная и безграничная преданность Господу. У. Иисуса может быть лишь тот, кто любит Его "более, нежели отца или мать", кто жертвует всем, что имеет (Мф 10:37; Лк 14:26,27,33). У. Иисуса должен отречься от самого себя, взять на себя -> крест (Мф 16:24) и потерять ради Него свою душу (т.е. жизнь) для того, чтобы обрести жизнь истинную и вечную (Мф 16:25). У. - не тот, кто повторяет "Господи, Господи", а тот, кто смиренно исполняет Божью волю (Мф 7:21; Лк 6:46). При этом У. никогда не превзойдет Учителя (Мф 10:25), в лучшем случае он станет таким, как его Учитель (Лк 6:40). Поэтому У. часто становится объектом ненависти и преследований, подобных тем, к-рые пришлось испытать Иисусу (Мф 10:17,18,22,23). Но страждущие У. блаженны, они возрадуются и обретут утешение (Мф 5:11,12; Лк 6:22, 23), и Сам Св. Дух руковидит ими (Мф 10:19, 20). Господь сказал Своим У., что они должны быть мудры, как змеи, и просты, как голуби (ст. 16), и, как истинные У., пребывать в слове Его (Ин 8:31). Им не надо заботиться о хлебе насущном - Бог снабдит их всем необходимым (Мф 6:25-34; 10:9-11). В молитве они будут сильны и искренни, в ней они обретут Дух истины (Ин 14:12-14,16,17). Посылая Своих У. на служение, Господь наделил их властью исцелять больных, очищать прока-женных, воскрешать мертвых и изгонять нечистых духов (Мф 10:1,8). У. - это "соль земли" и "свет мира" (Мф 5:13-16); их отличает любовь к ближнему и к своим врагам (Ин 13:15; 15:12; Мф 5:43-45). Своими добрыми делами, всей своей жизнью они прославляют Бога (ст. 16; Ин 15:8). За то, что они исповедуют Его перед людьми, Христос исповедует их перед Отцом Небесным (Мф 10:32). Они могут радоваться тому, что их имена написаны на небесах (Лк 10:20) и что там их ожидает великая награда (Лк 6:23). Все, чем они пожертвовали, последовав за Иисусом, будет возвращено им, а в "веке грядущем" они обретут вечную жизнь (Мк 10:28-30). -> Наследование.

Ученики

Ученики (1Пар 25:8), -> Учитель -> Подражание, подражать.

Училище

Училище. Когда Павел не смог больше проповедовать в синагоге в Эфесе, то стал использовать для этого помещение училища некоего Тиранна (Деян 19:9).

Учитель

I. Каждый, кто передает к.-л. знания, является У. (ср. 1Пар 25:8; Притч 5:13). В Библии У. названы в первую очередь люди, призванные открыть людям Божью волю и привести их к познанию истины (Моисей: Исх 24:12; Захария: 2Пар 26:5 и др.). В Дан 12:3 восхваляются праведные У. (в Синод. пер. - "разумные"). У. же, к-рые уводят людей от Бога (Иер 8:9), будут осуждены.

II. Книжники (=У. Писания) как особая социальная прослойка появились среди евреев лишь после вавил. плена. Одним из первых книжников был Ездра (Езд 7:11). Их основной задачей было толкование ВЗ и они пре-пятствовали проникновению в мировоззрение и жизненный уклад евреев эллинистич. язычества. Книжники считали своей обязанностью предписывать евреям, как им следует поступать в каждом конкретном жизненном случае, чтобы не нарушить Писание. Тем самым они разработали свод казуистич. правил, ставший для народа тяжелейшим бременем. Именно это в первую очередь послужило причиной разногласий Иисуса с книжниками (Мф 7:1 и след.; 23:23 и след.; Мк 2:23 - 3:6 и пар.).

III. В НЗ упоминаются разные У.: 1) еврейские У. (Лк 2:46; Ин 3:10); 2) Иоанн Креститель (Лк 3:12); 3) все евреи (Рим 2:20); 4) все христиане (Евр 5:12); 5) Павел как У. язычников (1Тим 2:7; 2Тим 1:11); 6) христиане, занимающиеся учительством как особым церк. служением (-> Должность; Деян 13:1; 1Кор 12:28 и след.; Еф 4:11); 7) но в первую очередь У. назван Иисус Христос.

IV. Иисус-Учитель: 1) Иисус не только проповедовал Благую Весть о Царстве Божьем и исцелял немощных; Он, подобно книжникам, учил в синагогах (Мф 4:23; 9:35) и в храме (Мф 26:55; Мк 12:35). Он учил народ и Своих учеников (Мф 5:1,2), как это делали и книжники (Мк 2:18). Как и они, Он черпал материал для Своего учения в ВЗ (Мф 5:21; 15:3; 22:37); подобно им, Он зачитывал отрывок из Свящ. Писания стоя, а излагал его сидя (Лк 4:16; ср. также Мф 5:1 о начале -> Нагорной проповеди). Наиб. часто встречаются такие формы обращения к Иисусу, как "Господь" и "Учитель" [греч. дидаскале, Мф 8:19; 19:16 и др.] или -> "Равви", "Раввуни" (Мк 10:51 - см. пер. НЗ под ред. еп. Кассиана; Ин 20:16). Никодим называет Его "Учителем, пришедшим от Бога" (Ин 3:2). У. Иисус признавался и в народе, и отчасти среди книжников (Мф 22:16; Мк 12:32 и след.). Евангелия свидет-вуют о том, что окружавшие оказывали Ему такое же почтение, как и книжникам. В первую очередь это относится к Его ученикам (Мф 26:17 и след.; Мк 4:35,36; 6:37; 11:1 и след.; Ин 4:8); 2) и все же деяния и учение Иисуса столь резко отличались от того, что делали и чему учили книжники, что у последних это вызывало сильное недовольство, переросшее со временем в непримиримую ненависть. Иисус не только не получил необходимого У. образования, но и учил народ, не будучи уполномочен на это к.-л. религ. инстанцией (Мф 13:54; Ин 7:15 и др.). Он был последовательным противником всякой казуистики, сковывавшей человека цепями внешней законности. Иисус требовал от человека любить Бога и ближнего (Мф 22:37,39), призывал повиноваться Божьей воле. Он прежде всего не поучал, а выступал провозвестником Царства Божиего, потому что уже "ис-полнилось время" (Мк 1:15). Он учил с властью Св. Духа (ст. 22; Мф 7:29) и противопо-ставлял прежним толкованиям Свящ. Писания Свое собств.: "А Я говорю вам" (Мф 5:21 и след.). Исключительность Его деяний и учения была обусловлена Его личностью - Он есть "путь и истина и жизнь" (Ин 14:6). Как Сын Божий и воплощ. Слово Божье, Иисус требовал от Своих учеников самоотречения, совершенного послушания (Мф 16:24,25) и безусловного следования за Собой (Мф 19:21). Его речи повергали слушателей в крайнее удивление и изумление (Мф 7:28; Мк 6:2; Ин 7:15). Учение Иисуса равнозначно Откровению. Он наделен исключит. авторитетом: "Один у вас Учитель - Христос" (Мф 23:8). Ответом же книжников было: "Он богохульствует. Он повинен смерти!" (Мк 14:64).

V. Учителя в раннехрист. Церкви: 1) по воле Иисуса Его ученики тоже учили народ еще при Его жизни (Мк 6:30), а после Своего воскресения из мертвых Он заповедал им продолжать учительство (Мф 28:20). Первоочередной задачей учеников Иисуса была проповедь спасения во Иисусе Христе. Апостолы проповедовали и учили о "покаянии перед Богом и о вере в Господа нашего Иисуса Христа" (Деян 20:20,21). Кр. того, благовествуя народу Израиля (Деян 9:20-22), они постоянно доказывали на основании Свящ. Пи-сания, что Иисус - это обетов. Мессия (см. Ев. от Матфея). Их учение заключалось не столько в изложении фактов, относящихся к спасению, сколько в призыве принять Христа и примириться с Богом; 2) на У., наряду с апостолами, пророками и евангелистами, бы-ла возложена в Церкви особая миссия (-> Должность) (Деян 13:1): они должны были не только возвещать Благую Весть, но и разъяснять суть проповеди Христа, Его искупит. смерти и воскресения, так чтобы учение Христа проявлялось в жизни верующих. Обязанности У. тесно переплетаются с обязанностями -> пастыря (Еф 4:11), возвещаемое им учение основано на особом даре Св. Духа (1Кор 12:28). У. должен постоянно пребывать в "учении" (Рим 12:7; 2Тим 4:2) и преподавать слово истины, "вразумляя бесчинных, утешая малодушных и поддерживая слабых" (1Фес 5:14; 2Тим 2:15). Иаков, указывая на огромную ответственность, ложащуюся на плечи У., предостерегает от чрезмерного стремления к учительству (Иак 3:1); в Евр 13:17 звучит призыв к повиновению У., к-рым однажды придется дать отчет Богу о вверенных им членах Церкви. Христиане должны помнить их слова и подражать их вере (ст. 7). Ср. -> Увещание; 3) в Тит 2:3 и след. говорится о том, что умудренные жизнью женщины должны советом, делом и собств. примером "учить добру" своих детей, внуков и других членов семьи. Но подобное учительство не имеет ни-чего общего с публичными выступлениями в Церкви, запрещ. им ап. Павлом (1Кор 14:34; 1Тим 2:12). Ср. -> Богослужение (V,3); 4) в Библии звучит настойчивое предостереже-ние от влияния лжеучителей (2Тим 4:3; 2Пет 2:1), говорящих лишь то, что угодно их слушателям, и ставших ради "мзды неправедной" наследниками Валаама (ст. 15). Ср. -> Проповедь, проповедовать, проповедник.

Ущелье, расселина

Ущелье, расселина. Как видно из текстов Библии, У. и расселины часто служили убежищем для преследуемых (1Цар 13:6; Ис 2:19; Евр 11:38; Откр 6:15). Расселинами названы также вырубленные в скалах дома и города эдомитян: Иер 49:16 и Авд 3; -> Петра.


Ваал

Ваал [евр. и арам. Баал].

I. БОЖЕСТВО

1) божество, почитавшееся в Палестине и Сирии в качестве В. (букв. "владыка", "хозяин") определ. местностей и животных, обитающее в свящ. деревьях, горах и источниках. Крестьяне верили, что от него зависят урожай и прирост скота (Суд 6:25; 3Цар 16:31; 18:26 и след.). Впервые имя семит. бога плодородия В. встречается в Египте во времена господства гиксосов, но и позже он почитался там в качестве божества. Возм., что в клинописных табличках из архива Телль-Амарны В. отождествляется с сир. богом бури, грома и молнии Ададом, или Хадду. В Сирии имя В. принадлежало другому божеству, "хозяину небес" (Баал-Шамем), к-рое, в свою очередь, было связано с вавил. богом Бел-Мардуком и почиталось в образе быка. При раскопках холма Рас-Шамра рядом с храмом Дагона, считавшегося, как и Эль (ср. -> Ашера), отцом В., был найден храм В., а также небольшие скульптурные изображения этого божества; на найденных там же клинописных дощечках часто встречается его имя. Женой В. являлась богиня Анат (часто она же - Астарта, или Ашера). О сильном влиянии культа В. в Ханаане свидет-вуют названия многих местностей (напр., Ваал-Фегор) и имена собственные, образованные от имени Баал (Ваалоф, Иероваал); даже Бог (Яхве) называется В. (см. Веалия = Яхве есть Ваал, 1Пар 12:5); 2) на высотах Моава В. поклонялись еще во времена Валаама и Валака (Чис 22:41). В Палестине жертвенники В. существовали во времена судей (Суд 2:13; 6:28-32), а после того как дочь тирского царя Ефваала Иезавель была выдана замуж за израил. царя Ахава, почитание сир.-финик. божества В. распространилось по всей стране. Противостояние истинного богослужения и идолопоклонства продолжалось вплоть до состязания пр. Илии со жрецами В. на горе Кармил (3Цар 18:17-40); в этом отрывке (3Цар 18:26 и след.) дается подробное описание служения В.: жрецы издавали громкие крики, скакали вокруг жертвенника, проливали собств. кровь в жертву В., призывали имя В. до полного изнеможения. В конце концов жрецы были убиты, и народ обратился к истинному Богу. Однако вскоре поклонение В. стало распространяться с новой силой. Это продолжалось до тех пор, пока Ииуй не истребил В. в Израиле (4Цар 10:18-28), однако в это же время в Иудее его культ находился под защитой Гофолии, дочери Иезавели и же-ны царя Иорама (2Пар 21:6; 22:3). После свержения Гофолии храм В. в Иерусалиме был разрушен, жертвенники и изображения его уничтожены, а верховный жрец В. Матфан убит (4Цар 11:18). Несмотря на это, поклонение В. возродилось как в Израиле (Ос 2:8), так и в Иудее. Царь Ахаз даже приказал отлить статуи В. (2Пар 28:2). После того как Езекия искоренил идолопоклонство, его сын Манассия снова обратился к В. (4Цар 21:3). Вслед за тем Иосия разрушил жертвенники и уничтожил статуи В. (4Цар 23:4 и след.). Лишь после -> плена (V) опасность возрождения культа В. была окончат. устранена. Пророки в своих книгах часто упоминают культ В. (Иер 19:4 и след.; 23:13; Ос 2:8 и след.; 13:1; Соф 1:4), к-рый рассматривается ими как по-читание "срама" [евр. бошет] (ср. имя Ешбаал, упоминающееся в 1Пар 8:33, и имя Иевосфей [евр. Иш-Бошет, "муж срама"] из 2Цар 2:8; то же - с именем Мемфивосфей (Мефибошет). Почитание В. было связано с развратом и культовой проституцией (3Цар 14:24), с принесением родителями детей в жертву (Иер 19:5) и, наконец, с лобзанием идолов (3Цар 19:18; Ос 13:2). Часто имя В. упоминается вместе с Астартами (Суд 2:13), а рядом с жертвенниками В. чаще всего нахо-дилось изображение Ашеры (Суд 6:30 - в Синод. пер. - "дерево"; 3Цар 16:32 и след. - в Синод. пер. - "дубрава"). Скорее всего, в древности происходило смешение культа В. с почитанием Яхве. Согл. Ос 2:16, элементы культа В. проявлялись и в поклонении Яхве. Но, возм., такое заимствование было неосоз-нанным, и, по словам пророка, это смешение должно прекратиться после того, как Бог возродит Израиль. -> Веалия -> Веелиада.

II. ИМЕНА ЛИЦ И НАЗВАНИЯ МЕСТНОСТЕЙ

1) рувимлянин, сын Иоиля, живший до падения Северного царства (1Пар 5:5 и след.); 2) вениамитянин, сын Иеила из Гаваона, праотец царя Саула (1Пар 8:30; 9:36); 3) город в уделе колена Симеона (1Пар 4:33), тождествен Ваалаф-Бееру; 4) [евр. Баала, "госпожа, владычица"], город, известный как -> Кириаф-Иарим (Нав 15:9; 2Цар 6:2), располож. на границе между уделами колен Иуды, Вениамина и Дана; 5) [евр. Баала], гора (Нав 15:11) между Екроном и Иавнеилом.

Ваал-Вериф

Ваал-Вериф [евр. Баал-Берит, "Ваал союза/завета" = "Господин, основатель, покровитель союза/завета/договора". В.-В., или Эль-Вериф (= "Бог союза/завета" Суд 8:33; 9:4; 9:46)], под этим именем в Сихеме около 1200 г. до Р.Х., во времена судей, почитали хананейское верховное божество (-> Ваал), подлинное имя к-рого неизвестно. После смерти Гедеона израильтяне снова обратились к хананейским божествам (Суд 8:33). Сын Гедеона Авимелех заключил с жителями Сихема именем В.-В. договор, согл. к-рому он становился царем (Суд 8:33; 9:4,46). Этот союз, заключ. под знаком языч. божества, просу-ществовал только три года, т.к. "послал Бог злого духа между Авимелехом и между жите-лями Сихема" (Суд 9:22 и след.). Так Бог разрушил завет, к-рый Авимелех, пренебрегши заветом Божьим, заключил со своим народом. В клинописных док-тах, найденных при раскопках города Мари (XVIII-XVII вв. до Р.Х.), встречается выражение "убить осла", оз-начающее "заключить союз". И т.к. Еммор, имя праотца жителей Сихема, означает "осел", а его потомки называются "сынами Еммора", т.е. "сыновьями осла" (см. Быт 33:18 и след.), то, вполне вероятно, что убой или разделка осла входили в ритуал жертвоприношения В.-В. и что подлинное имя божества могло быть Еммор [евр. Хамор].

Ваал-Гад

Ваал-Гад (возм., "Ваал счастья"), город у подножья горы Ермон (Нав 11:17; 12:7; 13:5), возле одного из истоков Иордана. В.-Г. был, вероятно, одним из главных мест поклонения Ваалу и, скорее всего, идентичен Ваал-Ер-мону (1Пар 5:23) и совр. г. Хасбея, располож. вост. Ермона.

Ваал-Гамон

Ваал-Гамон ("Ваал богатства" или "Ваал множества"), местность, где Соломон отдал виноградники внаем сторожам (Песн 8:11). Местоположение неизвестно.

Ваал-Гацор

Ваал-Гацор, место возле города Ефрема, ку-да Авессалом пригласил всех сыновей царя, чтобы умертвить Амнона (2Цар 13:23). В наст. время - гора Джебел-эль-Азур (1016 м), в 9 км от Вефиля.

Ваал-Ермон

Ваал-Ермон ("Ваал Ермона"): 1) город вблизи горы Ермон (1Пар 5:23), вероятно, тождествен -> Ваал-Гаду (Нав 11:17); 2) гора вост. Ливанских гор (Суд 3:3). Израилю не удалось победить живших там евеев. В.-Е. служил сев.-зап. границей земли, выделенной полуколену Манассии (1Пар 5:23). Точно не-известно, являлся ли В.-Е. местом на горе Ермон, посвящ. Ваалу, или городом на вост. склоне горы.

Ваал-Меон

Ваал-Меон ("господин укрытия, жилища"), древний город аморреев на границе с Моавом (Чис 32:38; Иез 25:9), перешедший к колену Рувима и восстановленный рувимлянами. Он также называется Веон (Чис 32:3), или Беф-Ваал-Меон (Нав 13:17). Согл. надписи на "камне Меши", В.-М. нек-рое время принадлежал царю Моава. Во времена великих пророков городом также владели моавитяне (Иер 48:23; Иез 25:9), называвшие его Бет-Меон. В наст. время город носит название Мейн и расположен прим. в 17 км юго-зап. Хесбана (библ. Есевон) и в 6 км юго-зап. Мадабы (библ. Медевы). См. карту на стр. 444.

Ваал-Перацим

Ваал-Перацим ("Ваал разрыва"), место не-далеко от Иерусалима, в долине Рефаим, где Давид победил филистимлян (2Цар 5:17-20; 1Пар 14:9-11). Возм., это была возвышенность между Иерусалимом и Вифлеемом (2Цар 5:20) или же гора Перацим (Ис 28:21), где Господь разнес перед Давидом врагов его "как разносит вода" (2Цар 5:20). Т.о., в названии В.-П. собственное имя Бога - Яхве - вновь заменяется титулом "Ваал". Когда филистимляне расположились лагерем в долине Рефаим, Давид, продвигаясь от холмов Одоллама, прошел через -> Шефелу и поднялся на вершину горы. Застав филистимлян врасплох, он разбил их сторожевые посты, а затем обрушился на их главный стан на равнине.

Ваал-Фамар

Ваал-Фамар ("Ваал пальмы"), город в уделе колена Вениамина (Суд 20:33), у к-рого израил. войско сразилось с вениамитянами. В перечне городов, составленном Евсевием, В.-Ф. отождествляется с холмом Рас-ет-Тавил, располож. в километре сев.-вост. Телль-эль-Фула (т.е. Гивы Сауловой).

Ваал-Фегор

Ваал-Фегор [евр. Баал-Пеор], божество, по-читавшееся моавитянами (-> Ваал), к поклонению к-рому были совращены многие израильтяне (см. Чис 25:5).

Ваал-Цефон

Ваал-Цефон ("Ваал севера"), место, где из-раильтяне разбили стан, перед тем как переправиться через Чермное море (Исх 14:2,9; Чис 33:7). Оно находилось на побережье, около Мигдола и Пи-Гахирофа. Однако не исключено, что речь идет о горе. В таком случае это место отождествляется с совр. Джебель-Мурром, где древние финикийцы приносили жертвы Ваалу сев. ветра, вымаливая благо-приятный ветер для плавания по Красному морю. Имя божества В.-Ц. упоминается среди имен иноземных идолов, почитавшихся в Мемфисе. -> Исход (V,4).

Ваала

Ваала ("госпожа", "владычица"), город на юге удела колена Иуды (Нав 15:29). Его местоположение точно неизвестно. Предположит. В. находился в местности Эль-Муталла, приблизит. в 7 км юго-вост. Вирсавии (Беэр-Шевы). См. карту на стр. 896.

Ваалаф

Ваалаф ("госпожа", "владычица"), город, по-строенный царем Соломоном (3Цар 9:18; 2Пар 8:6) и располож., вероятно, в области, изначально принадлежавшей колену Дана (Нав 19:44).

Ваалаф-Беер

Ваалаф-Беер ("госпожа источника"), погран. город колена Симеона (Нав 19:8), известный также как южная Рама (Рамоф, 1Цар 30:27). Вероятно, тождествен Валофу (Нав 15:24) и Ваалу (II,3) (1Пар 4:33). Точное местоположение неизвестно. Возм., В.-Б. находился недалеко от Реховофа.

Ваалис

Ваалис, царь аммонитян во времена пр. Иеремии. С помощью -> Исмаила (4), сына Нафании, он убил Годолию, к-рого царь вавил. поставил начальником Иудеи. В. рассчитывал, что месть халдеев окончательно погу-бит царство Иуды и его собственное царство расширится (Иер 40:14).

Ваалоф (Валоф)

Ваалоф (Валоф) [евр. Баалат, мн.ч. от Ваала (госпожа)]: 1) погран. город удела коле-на Иуды (Нав 15:24), возм., идентичен Ваалаф-Бееру, погран. городу колена Симеона (Нав 19:8); 2) город, принадлежавший колену Ассира и располож. прим. в 9 км юго-вост. Авдона (3Цар 4:16).

Ваалшалиша

Ваалшалиша, место, из к-рого некто принес Елисею хлебный начаток (4Цар 4:42). Оно располагалось зап. Галгала; в наст. время называется Кафр-Тилт.

Ваан

Ваан -> Баана (5).

Ваана

Ваана -> Баана (3, 4, 5, 6).

Вааса

Вааса [евр. Баша], человек низкого происхождения (3Цар 16:2), сын Ахии из колена Иссахара. Возм., В. был одним из военачальников в войске израил. царя Навата, против к-рого он организовал заговор. В. убил Нава-та при осаде Гавафона и на 24 года занял престол в Фирце (906-883 гг. до Р.Х.; 3Цар 15:27-34). В., истребив весь род Иеровоама, продолжал поклоняться идолам и был обречен на суд Божий (3Цар 14:7-11; 16:1-7). На протяжении всего своего правления В. воевал с ца-рем Иудеи Асой (3Цар 15:16), но эта война, видимо, носила характер погран. стычек, т.к., согл. 2Пар 14:1; 15:15,19, в Иудее долгое время царило относит. спокойствие. Но в конце концов В. перешел к активным действиям, поводом к чему, возм., послужило участие его подданных в торжеств. благодарств. богослу-жении, устроенном -> Асой. В. отправился в г. Раму, ранее отвоевав Вефиль, Иешану и Ефрон, захвач. отцом Асы Авией у Иеровоама (2Пар 13:19). Он начал укреплять Раму, угрожая тем самым Иерусалиму. Аса же в ответ на это уговорил союзника В. сир. царя Ве-надада разорвать союз и напасть на Северное царство. Сирийцы захватили города Аин (Ийон), Дан, Авел-Беф-Мааху (Авелмаим) и всю землю Неффалима. Это заставило В. остановить укрепление Рамы и отступить из го-рода (3Цар 15:17-22; 2Пар 16:1-6). После смерти В. на престол взошел его сын Ила (3Цар 16:6).

Вавилон

Вавилон

В ВЕТХОМ ЗАВЕТЕ

Название "Вавилон" [евр. Бавель] впервые встречается в связи с образованием царства Нимрода (Быт 10:10), а затем упоминается в рассказе о строит-ве башни (Быт 11:9). При этом название города связывается со значением "смешивать", "рассеивать". Евр. слово бавель и греч./лат. Бабилон восходят к вавил. баб-или, к-рое, в свою очередь, является переводом шумер. названия кадингир-ра, что означает "врата Бога". В ВЗ, уже в рассказе о строит-ве башни, В. становится олицетворением могуществ. силы, противной Богу. Вавил. башня - предостерегающий символ человеч. гордыни, следствием к-рой стало смешение языков и рассеяние народов. Согл. вавил. преданию, город был основан богом Мардуком и разрушен ца-рем Саргоном ок. 2350 г. до Р.Х. И хотя в результате археол. раскопок не было получено доказат-в существования на месте В. города до 1800 г. до Р.Х., из вавил. преданий следует, что на этом месте все же находился свящ. город. (См. цвет. вклейку 10.) В тексте, датируемом учеными приблизит. 2250 г. до Р.Х., описывается восстановление в В. башни-храма (зиккурата). В этой эпопее, к-рой было да-но название "строительство Вавилонской башни", говорится о башне (мигдоле), к-рая должна была стать символом города и исповедуемой в нем религии. Из Быт 11:8 можно сделать вывод, что ни сама башня, ни город не были достроены и что башня представляла собой ступенчатый храм, многоэтажный зиккурат. Впервые подобное строение было воздвигнуто в Вавилонии в нач. III тысячел. до Р.Х. на сооруженной рядом с главным храмом низкой платформе, на к-рой на-ходилась целла божества. Согл. Шарр-кали-шарри, следующие упоминания о вавил. зиккурате связаны с его восстановлением царем Асархаддоном (681-669 гг. до Р.Х.). Шумерское название зиккурата - "Этеменанки" ("Дом, являющийся основанием неба и земли, верхушка которого достигает неба"). Он был со-единен с храмом Мардука. Это строение сильно пострадало при нашествии Синаххериба (библ. Сеннахирима) в 689 г. до Р.Х. и во время войны 652-648 гг. до Р.Х., но затем было восстановлено Навуходоносором II (604-562 гг. до Р.Х.). Оно было обнаружено Р.Кольдевеем в 1890 г. Это строение описано Геродотом, видевшим его около 460 г. до Р.Х. Нижний этаж здания имел в основании квадрат 90 х 90 м и выс. 33 м. Далее располагались еще пять этажей выс. от 6 до 18 м, площадь каждого из к-рых последовательно уменьшалась. На самом верху башни находилось святилище, в к-рое, как считалось, спускался с небес бог. Вавил. зиккурат был разрушен Ксерксом в 472 г. до Р.Х. Александр Македонский не успел восстановить его. В наст. время на месте некогда величественного здания находится котлован. Неизвестно, являются ли башня, упомянутая в гл. 11 Быт, и башня, описанная Геродотом, одним и тем же строением. Хотя в библ. рассказе, обнаруживающем все признаки историч. достоверности, говорится о башне как о здании, к-рого больше не существует. (См. ил. на стр. 1041.) Как известно из многочисл. клинописных текстов, В. был в древности одним из самых могуществ. городов в Передней Азии. Его полит. влияние особенно окрепло во время правления Хам-мурапи. Позже В. был завоеван хеттами, а за-тем касситами, к-рые основали т.наз. касситскую династию, правившую в Вавилонии на протяжении нескольких столетий. Закат В. начался ок. 1100 г. до Р.Х., когда в стране развернулась ожесточенная борьба за власть между вавилонянами-аккадцами и халдеями, арам. кочевыми племенами, обосновавшимися на юге Вавилонии. Смена аккад. и халдейских царей на троне в В. часто зависела от воли Ассирии. В 689 г. до Р.Х. город был полностью разрушен Синаххерибом, но вслед за тем восстановлен его сыном Асархаддоном. После смерти Ашшурбанипала на трон в 626 г. до Р.Х. взошел Набопаласар, основавший Нововавилонскую монархию. Во время правления его сына Навуходоносора II В., ставший главным городом могуществ. империи, заново обрел cвое прежнее влияние (см. цвет. вклейки 11; 12). Роскошные строения огромного города заставили преисполненного гордыни царя воскликнуть: "Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия!" (Дан 4:27, см. ил. на стр. 611). (О глиняных табличках с именем предпоследнего царя Иудеи, найденных под сводами знаменитых "висячих садов" (-> Раскопки, IV,2) -> Иехония.) В 539 г. до Р.Х. городом завладел перс. царь -> Кир (Дан 5). Пир Валтасара происходил в юж. крепости, в тронном зале дл. 52 м, шир. 17 м и выс. 20 м. Во время пиршества на стене зала появилась таинственная надпись (ст. 5). Попав под власть Персии, В. дважды поднимал восстание против Дария I (сына Гистаспа), но оба раза терпел поражение и в результате лишился своих укреплений. В 312 г. до Р.Х. В. был захвачен Селевком Никатором, основателем сир. династии Селевкидов, к-рый, разобрав гор. постройки, возвел из этого материала новый город Селевкию на берегу Тигра. Это было концом великого города, "красы царств, гордости Халдеев" (Ис 13:19). Тем самым сбылось пророчество Иеремии: "...и не будет обитаема во веки и населяема в роды родов" (Иер 50:39).

В НОВОМ ЗАВЕТЕ

В. в НЗ служит символом противной Богу могуществ. силы. Так, Иоанн говорит о В. как об оплоте грядущей власти антихриста (Откр 14:8; 16:19; 17:5; 18:2, 10,21) и тем самым скрыто указывает на Рим (подтверждением чему является упоминание в Откр 17:9 "семи голов суть семи гор") и его могущество, обращ. против Церкви Христовой. Вероятно, в 1Пет 5:13 под В. также под-разумевается Рим.

Вавилония

Вавилония

ГЕОГРАФИЧЕСКОЕ ПОЛОЖЕНИЕ

В. лежала в низовье Тигра и Евфрата. Древние гре-ки называли эту страну Бабилонией по имени ее главного города Бавеля, по-греч. Бабилона. В Быт 10:10 говорится о Нимроде: "Царство его вначале составляли: Вавилон, Эрех, Аккад и Халне, в земле Сеннаар". Сеннаар - ветхозавет. название В. (Быт 11:2; 14:1,9; Ис 11:11; Дан 1:2; Зах 5:11). Сами вавилоняне чаще называли свою страну Шумер и Аккад, т.к. на юге ее жили шумеры, а на севере - аккадцы. Аккадцы, в отличие от поселившихся в В. ранее их шумеров, были семитами. В наст. время эта область образует тер. юж. Ирака. В., занимавшая равнину площадью прим. 20 тыс. кв. км, на севере граничила с Ассирией, на востоке - с Эламом, на западе - с Аравийской пустыней, а на юге прилегала к Персидскому заливу.

ИСТОРИЯ

1) считается, что первые ШУМЕРЫ в IV тысячел. до Р.Х. спустились с гор на севере и вдоль Тигра направились в Месопотамию. В раннединастич. период (ок. 2800-2400 гг. до Р.Х.; этот период является пе-реходным от бесписьменной доисторич. эпохи (3100-2800 гг. до Р.Х.) ко времени, с к-рого начинается древняя история) они захватили важнейшие города и вытеснили из них коренное население. С полным основанием ученые, и в том числе У.Ф.Олбрайт, указывают на то обстоят-во, что древнейшие гос-ва возникали именно в Месопотамии и Египте. Так, в В. особое внимание уделялось борьбе с ежегодным разливом рек, для чего была создана разветвленная система оросит. и отводных каналов. Организация работ, планирование, контроль за водохранилищами и дамбами требовали централизов. гос. руководства. Шумеры основали множество городов-государств, к-рые вели друг с другом кровавые войны.

Голова шумера.

Одним из самых известных был город Лагаш, к-рый дал название Лагашскому периоду. Во главе отдельных государств стояли цари-жрецы, носившие титул "энси". Конец господству шумеров положил царь АККАДА Саргон, основавший семит. династию царей Аккада (ок. 2371-2191 гг. до Р.Х.). Его царство простиралось от Элама до Средиземного мо-ря и от Персидского залива до Армении. При Саргоне и его преемнике было создано большое число выдающихся произведений искусства и среди них, напр., стела в честь похода царя Нарам-Сина против племени луллубеев. (См. карты на стр. 574.)

Саргон, царь Аккада.

Затем в В. вторглись горные племена КУТИЕВ и захватили Аккад. Время господства кутиев (ок. 2230-2120 гг. до Р.Х.) отмечено новым расцветом Лагаша, к-рый стал последним расцветом шумер. цивилизации. Восста-новлению своего былого величия город был обязан прежде всего энси Гудеа. Об этом свидет-вуют многочисл. надписи и произведения иск-ва, найденные при раскопках города. В -> Уре, вначале находившемся в зависимости от Лагаша, во времена третьей династии Ура (ок. 2113-2006 гг. до Р.Х.) было образовано самостоят. гос-во, правители к-рого именовали се-бя царями Шумера и Аккада. Это последнее шумер. гос-во, находившееся под сильным влиянием аккадцев, не устояло под натиском аморреев и эламитов (библ. еламитян) и в ре-зультате окончат. утратило свое полит. влияние. Богатые культурные и религ. традиции шумеров имели важное историч. и культурн. значение. В Шумере возникла клинопись, к-рая позже была приспособлена для аккад. и ассир. языков. Верховными богами шумеров были: Энлиль, бог земли и всего небесного пространства, и Эа (Энки), бог морских глубин. Богом луны считался Нанна (вавил. Син), солнца - Уту (вавил. Шамаш), богиней войны и плотской любви - Иннин, или Инана (вавил. Иштар -> Астарта). Следует также упомянуть и -> Таммуза (Фаммуза), умирающего и воскресающего бога плодородия, к-рого в народе почитали даже после того, как он был исключен из божественного пантеона вавилонян. О культе Таммуза говорится в Иез 8:14; 2) семит. влияние в Ак-каде усилилось благодаря -> АМОРРЕЯМ, во многом способствовавшим упадку шумер. гос-ва. Сумуабум, основатель первой, или аморрейской, династии Вавилона, завоевал этот город, к-рый, судя по источникам, в то время не имел еще большого значения. Но повествование о смешении языков свидет-вует о том, что Вавилон стал известен очень рано (Быт 11:1-9). Шестым царем Вавилона из аморрейской династии был знаменитый Хаммурапи (1792-1750 гг. до Р.Х.). Свод законов Хаммурапи ("Кодекс Хаммурапи"), найденный в 1902 г. при раскопках г. Сузы, был высечен на большой плите из черного диорита. Кроме обширного введения и заключит. слова, он включает 282 статьи. В верхней части камня размером больше человеч. роста изображен Хаммурапи, стоящий перед бо-гом солнца Шамаше. Множество новых подробностей его царствовании стало известно из клинописного архива г. Мари. Так, выяснилось, что Хаммурапи разбил эламитянина Рим-Сина из Ларсы и Зимри-Лима из Мари. Он объявил Мардука (-> Вил), бога г. Вавилона, верховным вавил. божеством вместо Энлиля, назвав его "владыкой неба и земли". В области политики он добился более тесных связей между шумерами и аморреями. Гла-венствующим языком при нем стал аккадский; 3) уже во время правления преемников Хаммурапи могуществу Вавилона стали угрожать горные племена КАССИТОВ. Они захватили В. в XVI в. до Р.Х., после того как она была опустошена хеттами. На протяжении 450 лет правления кассит. царей в Месо-потамии (ок. 1595-1174 гг. до Р.Х.) страна ни разу не достигла такого расцвета и могущества, как при Хаммурапи. Власть воинственных касситов пала с вторжением эламитов, к-рые, в свою очередь, были побеждены вавилонянином Навуходоносором I (ок. 1124 г. до Р.Х.). Но прошло еще немало времени, пока вавил. царям удалось вернуть себе былое могущество. В. пришлось пережить также возвышение ассирийцев, захвативших и разоривших страну. Для дальнейшего расцвета вавил. монархии большое значение имело то обстоят-во, что с 1000 г. до Р.Х. в Ме-сопотамию стали проникать арам. племена халдеев, к-рые, обосновавшись в юж. В., постепенно распространяли свою власть и на другие тер. Так, напр., много хлопот Саргону II и Синаххерибу доставил халдейский царь Мардук-апла-иддин II (Беродах-Баладан -> Валадан) (4Цар 20:12). В последние годы правления Ашшурбанипала (библ. Аснафара) и позже царем Вавилона, возм. под верховной властью Ассирии, был Кандалану; 4) НОВОВАВИЛОНСКОЕ (ХАЛДЕЙСКОЕ) ЦАРСТВО. В 626 г. до Р.Х. халд. царь Набопаласар основал нововавилонскую монархию (см. карты на стр. 574). Отделившись от Ассирии, отражавшей нападение скифских племен, он вместе с мидийским царем Киаксаром в 612 г. до Р.Х. завоевал Ниневию. В ре-зультате этого Сирия и Палестина оказались в сфере непосредств. влияния Нововавилонской державы. Вавилон превратился в мо-гуществ. силу, с к-рой с этих пор приходилось считаться Иудее. Но прежде Египет предпринял попытку установить в Сирии и Палестине свое господство. В 609 г. до Р.Х. иуд. царь -> Иосия был убит в сражении при Мегиддо, когда пытался преградить дорогу фараону -> Нехао (Нехо). Затем Набопаласару удалось предотвратить взятие Харрана союзными войсками Египта и Ассирии. Незадолго до смерти Набопаласара его сын -> Навуходоносор II, одержав победу при Каркемише (Кархемисе, 605 г. до Р.Х., см. цвет. вклейку 13), завладел всеми областями вплоть до границы с Египтом. Навуходоносор II, царствовавший в 604-562 гг. до Р.Х., принадлежит, наряду с Хаммурапи, к числу знаменитых вавил. царей. У них было очень много общего: Хаммурапи оказался далеко не столь мирным царем, каким представлялся вначале, а Навуходоносор, подготовивший гибель независимого Иудейского гос-ва и разрушивший храм в Иерусалиме (-> Плен -> Иоаким -> Седекия), занимался законодат. деят-стью и вел в Вавилоне большое строит-во. Гордыня Навуходоносора (см. Дан 4:27) сродни самовозвеличиванию Хаммурапи, выраженному в его Кодексе. Гордый и разрушительный дух, присущий Вавилону, делает его в Библии воплощением могуществ. мировой силы, направленной против Бога и христиан (см. Быт 11; Откр 14; 16-18). Великий Вавилон противопоставляется Новому Иерусалиму, и пророки предсказывают, что Вавилон постигнет Божий суд (Ис 13 и след.; 47; Иер 50 и след.; см. также Пс 136). Сын Навуходоносора и его преемник Амель-Мардук (-> Евилмеродах - 561-560 гг. до Р.Х.) после короткого царствования был убит мужем своей сестры Нериглиссаром (-> Нергал-Шарецер - 560-556 гг. до Р.Х.). После того как в результате заговора был свергнут сын Нериглиссара Лабаши-Мардук, процарствовавший всего несколько недель, на престол был возведен Набонид (556-539 гг. до Р.Х.). Его правление, поддерживаемое жрецами, положило конец власти воен. партии. Он восстановил многие храмы и поручил придворным ученым исследовать их историю. Свою резиденцию Набонид на восемь лет перенес в фемайскую землю (оазис Тейма в Аравии), а в Вавилоне в это время правил его сын -> Валтасар (см. Дан 5). Между тем власть в Персии перешла в руки -> Кира, к-рый в 550 г. до Р.Х. покорил Мидию. В 539 г. до Р. Х. Кир завоевал Вавилон, Валтасар был убит, а Набонид взят в плен. Тем самым В. окончат. утратила свое могущество, и все попытки возвратить его были без-результатны. Вавилоняне оказались под властью персов, на смену к-рым пришел Александр Македонский (331-323 гг. до Р.Х.), а затем сир. династия Селевкидов (312-64 гг. до РХ.). В дальнейшем, вплоть до III в. по Р.Х., В. входила в состав Парфянского царства.

Вагеб

Вагеб, место в Суфе вблизи Арнона (Чис 21:14 и след.). -> Суфа.

Ваиезафа

Ваиезафа [перс. Вайзата, "сын ветра"], один из сыновей Амана (Есф 9:9).

Вакбакар

Вакбакар -> Бакбукия.

Ваквук

Ваквук -> Бакбук.

Вал

Вал -> Крепость.

Вала

Вала, город в уделе колена Симеона (Нав 19:3), возм., тождествен -> Билге.

Валаам

Валаам [евр. Билеам, "господин народа", "губитель народа"], сын Веора, живший в Пефо-ре на Евфрате (Чис 22:5; Втор 23:5). Вероятно, это место можно отождествить с городом Питру на Заджуре, притоке Евфрата. Известно, что этот город был завоеван Салманасаром II. Живя в Месопотамии, В., очевидно, был известным прорицателем (Нав 13:22). Когда израильтяне после победы над амор. царями расположились лагерем на равнинах Моава на вост. берегу Иордана, моавитский царь Валак, сын Сепфора, направил к В. послов с просьбой прийти и проклясть Израиль, т.к. знал, что и благословения, и проклятия В., как правило, сбываются (Чис 22:6). В посольстве Валака участвовали и мадиамские старейшины (ст. 7), из чего можно заключить, что между Моавом и Мадиамом существовал союз. Гонцам пришлось проделать двадцатидневный путь, но В. отказался пойти с ними. Ночью ему явился Господь и запретил проклинать израил. народ. Возм., моавитскому царю было известно, что В. знает Бога Из-раиля, и именно поэтому он его пригласил. Валак не удовлетворился отказом и направил новых, более "знаменитых" посланников, чтобы они все-таки привели В. Бог позволил В. пойти с посланными, но с тем условием, чтобы он делал только то, что Господь скажет ему (ст. 20). Однако В. прельстился обещанными дарами (2Пет 2:15; Иуд 11), чем навлек на себя гнев Божий. На пути В. встал ангел Господень (Чис 22:22). Ослица прори-цателя ощутила его присутствие и чудесным образом заговорила с В. (ст. 23-30; 2Пет 2:16). "И открыл Господь глаза Валааму, и увидел он Ангела Господня, стоящего на дороге с об-наженным мечем в руке" (Чис 22:31). Тогда В. признал за собой грех и решил повернуть обратно (ст. 34). Но ангел велел ему идти дальше и еще раз приказал говорить лишь то, что повелит ему Бог. В. обманул ожидания Валака и вместо проклятия произнес бла-гословение народу Израиля (Чис 23:7-10,18-24; 24:3-9,15-24). Господь использовал В. в ка-честве пророка, несмотря на то что тот прежде занимался волхвованием (Чис 24:1). Позднее В. дал совет мадианитянам, соседям и союзникам Моава (Чис 31:16), и самому Ва-лаку (Откр 2:14) склонить израильтян к отпа-дению от Бога и к служению Ваал-Фегору (см. Чис 25). В. был убит, когда израильтяне совершали над мадианитянами Божий суд (Чис 31:7 и след.; Нав 13:22). Он был врагом народа Божьего, несмотря на то что, вдохновленный Богом, произнес удивительное пророчество, в к-ром предсказал восхождение звезды от Иакова (Чис 24:17), и несмотря на его желание умереть смертью праведников (Чис 23:10). В. служил орудием Самому Господу, но был убит как враг Бога.

Валак

Валак [евр. Балак, "он опустошил"], сын Сепфора, царь моавитян во времена странствования израил. народа по пустыне. Устрашась побед народа Божьего, он призвал прорицателя Валаама проклясть евреев. Но Бог воспрепятствовал этому, обратив проклятия Валаама в благословения. Позже В., следуя со-вету Валаама, попытался склонить израильтян к идолопоклонству и разврату, и это ему отчасти удалось (Чис 22:3 - 25:5; Откр 2:14).

Валла

Валла [евр. Билха, возм., "боязливость"], служанка Рахили, подаренная ей Лаваном (Быт 29:29). Страдавшая бесплодием Рахиль отдала В. в наложницы Иакову, чтобы та "родила на колени ее". Сыновья В. Дан и Неффалим считались поэтому детьми Рахили (Быт 30:1-8). Позже Рувим за прелюбодеяние с В. (Быт 35:22) был лишен (почетного) права первородства (Быт 49:4). См. цвет. вклейку 1.

Валоф

Валоф -> Ваалоф.

Валтасар

Валтасар: 1) [евр. Белшаццар, от ново-вавил. "да хранит (Бог) Бел царя"]. Согл. вавил. документальным источникам, В. был старшим сыном и соправителем последнего властителя Нововавилонского царства Набонида (556-539 гг. до Р.Х.). Его матерью была дочь Навуходоносора. Набонид, отправившись в третий год своего правления на завоевание оазиса Тейма в Аравии, передал в руки В., "сына царя", управление страной и командование войсками на севере царства. В. продолжал править вплоть до самого падения Вави-лона, т.к. Набонид надолго задержался в Тейме, занимаясь переустройством города. Известно, что во время своего правления В. делал значит. дары вавил. храму. Это подтверждается и теми местами в Библии, где упоминается имя царя (Дан 5; 7:1; 8:1). В. в качестве соправителя Набонида (ср. Дан 5:29) стал последним вавил. царем. То обстоят-во, что Навуходоносор называется отцом В., полностью соответствует (независимо от степени их фактич. родства) принятой в то время при дворе форме выражения отношений между правителем, находящимся в наст. время у власти, и его предшественниками. События, приведшие к смерти В., непосредственно связаны с захватом Вавилона в 539 г. до Р.Х. персами под предводительством Гобрия, одного из военачальников -> Кира; 2) [евр. Белтешаццар, от ново-вавил. "да хранит (Бог Бел) его жизнь"]. Имя, данное начальником евнухов Навуходоносора -> Даниилу (Дан 1:7).

Вамоф-Ваал

Вамоф-Ваал ("возвышенности Господина/Ваала"), местность сев. Арнона, где останавливались израильтяне во время странствования по пустыне (Чис 21:19). На этих высотах возле Медевы совершал жертвоприношения Валак (Чис 22:41). В.-В. был вместе с городами Дивон, Есевон и Беф-Ваал-Меон передан колену Рувима (Нав 13:17). В надписи на -> "камне Меши" В.-В. называется Бет-Бамотом. Предположит. он находился прим. в 5 км юж. горы Нево.

Ванаия.

Ванаия. Евр. -> Бани.

Ванея

Ванея [евр. Бенайя и Бенайяху, "Яхве создал" в значении "создал род", "наградил потомством"; аккад. "самому сотворить дитя"]: 1) левит из Кавцеила в Иудее, сын священника Иодая (Иоддая), князя племени Аарона, пришедшего вместе с остальными израил. родами в Хеврон, чтобы сделать Давида царем (2Цар 23:20; 1Пар 12:27; 27:5). В. - один из храбрых у Давида, известный своими подвигами (2Цар 23:20-23). Он командовал цар. телохранителями (в Синод. пер. - "Хелефеями и Фелефеями", 2Цар 8:18) и был начальником третьего отделения в войске Давида; заместителем В. в отделении был его сын Аммизавад (1Пар 27:5 и след.). В. вместе с другим своим сыном, Иодаем, был также советником царя (1Пар 27:34). Оставшийся верным Давиду во время восстания Авессалома (2Цар 15:18) и во время заговора Адонии, он вместе со священником Садоком и пр. Нафаном получил от царя поручение помазать на царство Соломона (3Цар 1:10,32-38). В. исполнил смертный приговор над Адонией, Иоавом и Семеем (3Цар 2:25,29-34,46) и был назначен Соломоном главным военачальником (ст. 35); 2) один из храбрых у Давида, родом из Пирафона (Пиратона) в уделе колена Ефрема, бывший начальником одиннадцатого отделения в войске Давида (2Цар 23:30; 1Пар 27:14); 3) "второстепенный" левит, участвовавший в переносе ковчега завета в Иерусалим и затем в самом горо-де игравший перед ковчегом на псалтирях (1Пар 15:18,20; 16:5); 4) священник, игравший на трубе во время переноса ковчега завета в Иерусалим и затем - перед ковчегом в самом городе (1Пар 15:24; 16:6); 5) левит из рода Асафа, дед Иозиила, жившего во времена Иосафата (2Пар 20:14); 6) князь одного из родов колена Симеона (1Пар 4:36); 7) левит, живший во времена Езекии, один из смотрителей при храме (2Пар 31:13) (в Синод. пер. - Бенания); 8) отец Фалтии, одного из иуд. князей во времена Иезекииля (Иез 11:1,13); 9) четверо иудеев из семейств Пароша, Пахав-Моава, Вания и Нево, женившиеся на язычницах (Езд 10:25,30,35,43) (в Синод. пер. - Венаия, ст. 25,30; Бенаия, ст. 35,43); 10) [евр. Ванья], иудей из семейства Вания, женившийся на язычнице (Езд 10:36).

Ваний.

Ваний. Евр. -> Бани.

Вания

Вания. Евр. -> Бани.

Варавва

Варавва [евр. Бар-Абба, "сын отца"], разбойник, к-рый за убийство человека во время беспорядков в Иерусалиме находился в темнице к тому моменту, когда первосвященники прислали Иисуса к Пилату для вынесения приговора. У рим. наместников был обычай отпускать в праздник Пасхи одного преступника, к-рого выберет народ. Пилат попытался использовать этот обычай, чтобы освободить Иисуса. Но первосвященники подбили толпу требовать освобождения В., к-рого многие воспринимали как борца против власти Рима. В конце концов "превозмог крик их" (Лк 23:23), и Пилат освободил В. В нек-рых списках и переводах Ев. от Матфея отпущенный на свободу преступник называется Иисус Варавва, и Пилат, т.о., спрашивает: "Кого хотите, чтобы я отпустил вам: Иисуса Варавву, или Иисуса, называемого Христом?" (Мф 27:17).

Варак

Варак [евр. Барак, "молния"], сын Авиноама из г. Кедеса в уделе колена Неффалима. Царь хананеев Иавин, царствовавший в Асоре (Хацоре), с помощью своего военач. Сисары, жившего в Харошеф-Гоиме, на протяжении 20 лет угнетал израильтян. И тогда пророчица Девора, к-рая была в то время судьей Израиля, призвала к себе В. и по Божьему повелению поручила ему собрать 10 тыс. воинов из колен Неффалима и Завулона и от-правиться к горе Фавор. В. поставил непре-менным условием, чтобы Девора сопровождала его, и это стоило ему славы победителя, т.к. Сисаре теперь суждено было погибнуть от руки женщины. Узнав, что израильтяне подошли к Фавору, Сисара выступил против них со всем своим войском и 900 боевыми колесницами. Но в долине Киссона В. атаковал хананеев, и они потерпели сокрушит. поражение. Сисара пеший бежал с поля боя и был убит женой Хевера Иаилью, в шатре к-рой он пытался укрыться. В результате Израилю удалось окончат. разгромить Иавина (Суд 4). Эта победа была воспета Деворой и В. в благодарств. песне, к-рую, исходя из архаичности ее языка, относят к наиб. древним частям ВЗ (Суд 5). В Послании к евреям В. назван в числе ветхозаветных мужей веры (Евр 11:32).

Варахиил

Варахиил [евр. Берахэль, "Бог благословил"], отец Елиуя вузитянина, четвертого друга Иова (Иов 32:2,6).

Варахия

Варахия [евр. Йеверехьяху, "да благословит Яхве"], отец Захарии, современника Исаии (Ис 8:2) -> Берехия (7).

Варвары

Варвары [греч. барбарой]. Изнач. "варварами" греки называли представителей всех других племен и народов, язык к-рых был для них непонятен и казался неблагозвучным. Позднее с этим словом стало ассоциироваться представление о более низком уровне об-разования и культуры. Но для Павла, к-рый был призван исполнить Божье поручение, разницы между греками и варварами не существовало: он был послан ко всем людям (Рим 1:14). Перед Богом и в Церкви все равны; "нет уже иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского" (Гал 3:28; см. также Кол 3:11). В Деян 28:2,4 гостеприимные мальтийцы названы барбарой, что в Синод. пер. передано как "инопле-менники".

Вариисус

Вариисус [евр. Бар-Иешуа, "сын Иисуса"], иуд. маг и лжепророк из свиты Сергия Павла, рим. наместника на Кипре, жившего в Пафе. Он называл себя Елима, что означает "волхв", "мудрец". Когда наместник пожелал услышать проповедь Варнавы и Павла, совершавших первое миссионерское путешествие, В. воспротивился этому, за что по слову Павла на нек-рое время ослеп. И тогда наместник, "увидев происшедшее, уверовал, дивясь учению Господню" (Деян 13:6-12).

Варка, варить

Варка, варить: 1) евр. слово, имеющее значение "варить", "готовить пищу", в Библии иногда употребляется и в значении "печь", "испекать" (2Цар 13:8; Втор 16:7). В остальных случаях оно обозначает приготовление к.-л. блюда в кипящей жидкости (Исх 23:19; 2Пар 35:13; Иез 24:3 и след.). Чаще всего упоминается В. мяса (Лев 8:31; 1Цар 2:13; 2Пар 35:13; ср. Суд 6:19); о зажаривании говорится реже (см. Исх 12:9; 1Цар 2:15; Ис 44:16). Употребление мяса не было повседневным явлением (ср. Ам 6:4; Лк 15:29 и след.), обычно речь шла о жертв. трапезе (Исх 29:31; Чис 6:19; Втор 16:7). Чаще варили овощные кушанья (Быт 25:29,34; 4Цар 4:38). По субботам варить и жарить запрещалось (ср. Исх 16:23; 35:3); 2) в ВЗ упоминаются как минимум четыре евр. названия сосудов для приготовления еды (Лев 7:9; 1Цар 2:14; 4Цар 4:38; Мих 3:3), но в чем состояло различие между ними, неизвестно. При раскопках наряду с глиняными горшками или мисками находили аналогичные предметы, сделанные из металла (ср. Иез 24:6,11 и след.).

Варкос

Варкос -> Баркос.

Варнава

Варнава [евр. Бар-Набба, "сын утешения, пророчества"]. Прозвище, данное апостолами левиту с Кипра Иосифу (в Синод. пер. - Иосия), к-рым он затем и назывался (Деян 4:36). Обладавший особым даром пророчества и учительства (Деян 13:1), В. обратился в веру сразу после Пятидесятницы. В первые месяцы образования христ. Церкви в Иерусалиме он продал свою землю и отдал деньги нуждающимся членам общины (Деян 4:37). Когда Павел впервые пришел в Иерусалим, В. принял его и отвел к апостолам (Деян 9:27). Вскоре после этого в Антиохии была основана первая община, состоявшая из обращенных в христ. веру язычников, и В. был послан туда. Он поучал и утверждал об-ращенных антиохийцев в истинах веры, призвав себе на помощь Павла, к-рый ранее удалился из Иерусалима в Тарс. После года учительства в Антиохии им было поручено доставить иерусалим. общине деньги, собранные для нее христианами из язычников (Деян 11:20-30), а затем, после возвращения в Антиохию, они были посланы церковью в первое миссионер. путешествие через Кипр во внутр. области Малой Азии. В Листре, после того как апостолы исцелили парализованного, языч. население сочло их богами; В. назвали Зевсом, а Павла - Ермием (Гермесом), "потому что он начальствовал в слове" (Деян 12:25 - 14:28). Когда же в церкви разгорелись споры между евреями и обращенными язычниками о необходимости обрезания и соблюдения заповедей Закона Моисея, касающихся пищи, В. и Павел засвидет-вовали в Иерусалиме о действии Духа Божьего среди обращенных и, достигнув всеобщего примирения, с доброй вестью вернулись в Антиохию (Деян 15; см. Гал 2:1-10). В связи с этими спорами Петр и В. однажды лицемерно уклонились от совместной трапезы с христианами из язычников, когда в Антиохию пришли евреи, посланные Иаковом (ст. 11-13). Вскоре после этого Павел попросил В. сопровождать его в след. миссионер. путешествии, но тот ответил отказом. Причиной этому стал Иоанн Марк, будущий автор Ев. от Марка, к-рый отстал и повернул обратно во время первого путешествия. В. хотел взять его с собой, но Павел больше не доверял Мар-ку и отказался брать его. В результате "произошло огорчение, так что они разлучились друг с другом" (Деян 15:36-41). Из кратких упоминаний о В. в посланиях Павла остается неясным, сошлись ли они с Павлом снова для совместной проповеди, но выбор, сделанный В. в пользу Иоанна Марка, явно повлиял на то, что позже Марк стал для Павла утешением и помощником в работе (1Кор 9:6; Кол 4:10; 2Тим 4:11).

Варсава

Варсава [евр. Бар-Шабба, "сын Савы"]: 1) Иосиф В., или Иуст, был наряду с Матфием предложен в апостолы на место Иуды. Жребий пал на Матфия (Деян 1:23,26); 2) прозвище Иуды, посланного с Силою сопровождать Павла и Варнаву из Иерусалима в Антиохию. Обладал пророч. даром (Деян 15:22,27,32).

Вартимей

Вартимей [евр. Бартимай, "сын Тимея"], слепой нищий из Иерихона, к-рому Иисус вернул зрение (Мк 10:46-52). В Лк 18:35 речь идет об одном слепом, согл. же Мф 20:30 их было двое.

Варух

Варух [евр. Барух, "благословенный"]: 1) сын Нирии, друг и писец пр. Иеремии. Его брат Сераия был главным постельничим царя Седекии (Иер 51:59). В четвертый год царствования Иоакима (605 г. до Р.Х.) В. записал в свитках пророчества Иеремии, продиктованные ему пророком по Божьему повелению. Иеремия наказал В. публично зачитать их в храме в день поста, чтобы призвать народ к обращению. Слуги и советники царя, узнав об этом, велели В. прийти и зачитать пророчества. Затем они поднесли свиток царю, перед этим посоветовав В. укрыться в надежном месте. Иоаким выслушал проро-чества и, вопреки просьбам своих советников, часть за частью сжег свиток, а затем приказал схватить Иеремию и В. Но Господь укрыл их, и Иеремия, по Его повелению, продиктовал то же пророчество взамен сожженного, добавив к нему обличения в адрес царя и другие высказывания (Иер 36). В этой опасной ситуации Господь сказал близкому к отчаянию В., что тот уцелеет среди всех бедствий, к-рые падут на страну во исполнение Божьего суда (Иер 45). Во время осады Иерусалима Навуходоносором Иеремия передал В. купчую на поле в Анафофе, заключ. им со своим двоюродным братом Анамеилом в знак того, что после суда Бог окажет Своему народу новые милости (Иер 32:9-15). После падения Иерусалима и убийства наместника Годолии оставшиеся иудеи вынудили Иеремию и В., к-рый, по их мнению, имел на пророка сильное влияние, переселиться вместе с ними в Египет (Иер 43:1-7); 2) сын Забвая, участвовавший в восстановлении Иеру-салимской стены (Неем 3:20); 3) священник, подписавший обязат-во соблюдать Закон (Неем 10:6). Возм., то же лицо, что и предыдущее; 4) израильтянин из колена Иуды, отец Маасеи (Неем 11:5); 5) -> Апокрифы (I,Б,3).

Варфоломей

Варфоломей [евр. Бар-Талмай, "сын Фоломея"], один из двенадцати апостолов Иисуса Христа, имя к-рого в первых трех Евангелиях называется рядом с именем Филиппа (Мф 10:3; Мк 3:18; Лк 6:14) и затем еще раз в числе учеников, бывших свидетелями вознесения Господнего (Деян 1:13). Иоанн его имени не называет, но упоминает -> Нафанаила, имя к-рого не встречается в других Евангелиях, а здесь стоит опять же рядом с именем Филиппа (Ин 1:45). Исходя из этого, можно предположить, что В. и Нафанаил - одно и то же лицо.

Васан

Васан ("мягкая, плодородная земля"), область вост. Иордана и сев. Галаада. На севере простиралась до Ермона и граничила с Гессурской и Маахской обл., на востоке достигала Аврана и Аравийской пустыни (Нав 12:5). Евреи называли В. областью Аргов, землею 60 укрепленных городов, принадлежащих царству Ога (Втор 3:4 и след.), среди к-рых были Голан (Втор 4:43), Аштероф, Едреи (Втор 1:4) и Салха (Втор 3:10). Изначально В. населяли исполины. Аморреи, изгнавшие их, были разбиты Израилем в битве при г. Едреи, и В. перешел во владение к полуколену Манассии (Чис 21:33-35). После разделения Израиля область принадлежала Северному царству. Вероятно, во времена Ахава, Иорама и Ииуя В. либо частично, либо полностью находился под властью сирийцев (арамеев) (см. 3Цар 22:3; 4Цар 8:28; 10:33). Иеровоам II вновь отвоевал В. (4Цар 14:25), а Феглаффелласар (Тиглатпаласар III) присоединил землю к Ассирийскому царству (4Цар 15:29). После возвращения евреев из вавил. плена В. был разделен на четыре области: Голанскую, Трахонитскую, Авранитскую и Ватанейскую, принадлежавшие царству Ирода Великого. Затем здесь правили четвертовластник Филипп и Ирод Агриппа II. В., обладавший плодородной почвой, был известен своими пастбищами, скотом и благосостоянием народа (Иер 50:19; Мих 7:14), славился своими дубами (Ис 2:13; Иез 27:6; Зах 11:2); и сегодня возвышенности В. покрыты вечнозелеными дубовыми рощами. См. карты на стр. 416; 891.

Васемафа

Васемафа [евр. Басемат, "душистый бальзам"]: 1) жена Исава. В Быт 36:3,4,10,13,17 она названа дочерью Измаила и сестрой Наваиофа, а в Быт 26:34 - дочерью хеттеянина Ело-на. В других же местах дочь Елона зовут Ада (Быт 36:2), а дочь Измаила - Махалафа (Быт 28:9). Найти решение этой загадки пока не удалось; 2) дочь Соломона и жена Ахимааса, наместника в земле Неффалима (3Цар 4:15).

Вафрий

Вафрий [евр. Хофра; в совр. лит-ре - Априй], егип. фараон (588-569 гг. до Р.Х.), современник пр. Иеремии. В. продолжил борьбу против Навуходоносора, к-рая закончилась после битвы фараона Нехо (-> Нехао) с Наву-ходоносором в 601 г. до Р.Х., завершившейся безрезультатно. Поддержав восстание Иудейского царства против Вавилона, В., тем не менее, не смог спасти Иерусалим от разрушения (Иер 37:5-11). В ходе развернувшейся борьбы за власть В. погиб: его соперником выступил Амасис, к-рый и сменил его на престоле. Время правления В. было благоприятным периодом для Египта; пр. Иеремия, пришедший в Египет с иуд. беженцами именно в период правления В., предсказал его гибель (Иер 44:30).

Вафуил

Вафуил: 1) [евр. Бетуэл], сын Нахора, племянник Авраама и отец Ревекки (Быт 22:22 и след.; 24:15,47; 28:2). См. цвет. вклейку 1; 2) [евр. Петуэл, "отрок Божий"], отец пр. Иоиля (Иоил 1:1).

Вацлиф

Вацлиф -> Бацлуф.

Вверху

Вверху -> Наверху, вверху, сверху, свыше.

Вдова

Вдова

I. В. и -> сироты принадлежали у израильтян к группе людей, нуждающихся в защите и в этой связи особо упоминаемых в Законе. Господь запрещает притеснять их (Исх 22:21; Втор 24:17; 27:19), гарантирует им участие в больших праздниках (Втор 16:11,14), их долю в десятине каждого третьего года (Втор 14:29; 26:12 и след.), отдает им несобр. остатки урожая (Втор 24:19-21). Бог защищает В. и наказывает за причиняемую им несправедливость (Исх 22:22 и след.; Втор 10:18). Господь - Отец сирот и судья В. (Пс 67:6; 145:9; Притч 15:25). Там, где пророки призывают народ обратиться к Богу, они напоминают и о защите В. (Ис 1:17; Иер 7:6; 22:3; Зах 7:10; ср. Иез 22:7; Мал 3:5). В. носили особую одежду (Быт 38:14,19). Если В. была бездетна и не могла вступить в брак с деверем (-> Брак, III,3), она возвращалась в дом своего отца (ст. 11; Лев 22:13). Ограничения относительно повторного брака существовали только для священ-нослужителей: первосвященник не мог жениться вторично, а священник мог жениться только на В. священника (Лев 21:14; Иез 44:22). Последовав за Ноеминью на ее родину (Руфь 1:16 и след.), Руфь поставила себя в положение беззащитной бездетной В. Во времена Иисуса В. Анна день и ночь находилась при храме, служа Богу молитвой и постом (Лк 2:36 и след.). Обет В., независимо от того, какой зарок она возложила на свою душу, должен был состояться (Чис 30:10). При первом упоминании Иеровоама, сына Наватова, названа и его мать Церуа, к-рая, вероятно, рано овдовела (3Цар 11:26). То же, видимо, относится и к сводной сестре Давида, Саруе; Иоав, Авесса и Асаил постоянно упоминаются как сыновья Саруи, имя же их отца в Библии не названо (2Цар 2:18,32). Хирам был сыном некоей израил. В., к-рая вышла замуж за тирянина (3Цар 7:13 и след.). Финикийская В. из Сарепты дала пристанище Илии (3Цар 17:8 и след.; Лк 4:25 и след.).

II. В. является действующим лицом притчи Иисуса о неправедном судье (Лк 18:1-8). Иисус обратил внимание учеников на пожертвование, сдел. В. (Мк 12:41-44), и порицал несправедливости, причиняемые В. фарисеями (Мк 12:40). В Наине Он возвратил сына В. к жизни (Лк 7:11-17). В древней Церкви В. оказались особой группой (Деян 9:39,41), получавшей ежедневное вспоможение, что привело к учреждению должности попечителей, или -> служителей (IV) (Деян 6:1 и след.). Забота о В. и сиротах - это "чистое и непорочное благочестие пред Богом" (Иак 1:27). Павел предоставляет В. свободу повторно выйти замуж за члена церкви, но благосклонно относится к ее решению оставаться В. (1Кор 7:39 и след.). По-видимому, это его пожелание превратили в догму (1Тим 5:11-13), поэтому апостол предупреждает о тех опасностях, к-рые возникли из-за этого непонимания. Он хочет, чтобы молодые В. исполняли свой долг жены во втором браке (ст. 14 и след.). В., у к-рых есть родственники, также должны найти свое место в семье (ст. 4,8,16). Только истинные В., одинокие и по-настоящему служащие Господу (ст. 5), а не ищущие благ для себя (ст. 6), должны находиться на довольствии церкви (ст. 16). Для таких В. Павел ставит следующие условия: женщина, овдовевшая после единств. брака, в к-ром она исполняла все обязанности в семье (ст. 9 и след.), должна быть не моложе 60 лет. О деят-сти В. в церкви из послания ничего неизвестно, но она вряд ли сильно отличалась от той, какую Павел предписывает пожилым женщинам вообще (Тит 2:3-5).

Веалия

Веалия [евр. Беалья, "Яхве-Ваал/Владыка"], вениамитянин, в числе других пришедший к Давиду в Секелаг (1Пар 12:5).

Ведро

Ведро -> Кувшин, ведро, водонос.

Веелиада

Веелиада [евр. Беэльяда, "Ваал/Господь узнал, знает"], сын Давида, рожденный в Иерусалиме (1Пар 14:7). Его также называют Елидав (Елиада), "Бог знает" (2Цар 5:16; 1Пар 3:8). Возм., вначале израильтяне называли Яхве Ваалом (= Господин; -> Веалия), и впоследствии, с распространением языч. идоло-поклонства, это привело к изменению нек-рых имен (ср. имена, претерпевшие обратные изменения: Ишбошет (Иевосфей), Мефибошет (Мемфивосфей). Согл. Ос 2:18, нек-рые элементы культа Ваала проникли и в почитание Яхве, но это смешение, по словам пророка, должно было прекратиться с возрождением Израиля Богом. Возм., что сын Давида еще при жизни имел два имени.

Веельзевул

Веельзевул: 1) в НЗ В. - это глава злых духов (Мф 12:24,27; Мк 3:22; Лк 11:18 и след.). Враги Иисуса говорили, что Он имеет в Себе В. (Мк 3:22), а фарисеи и книжники утверждали, что Он "изгоняет бесов силой бесовского князя" (Мф 12:24,27; Мк 3:22; Лк 11:15). В ответ Иисус указывал, что В. - это сам сатана, демонстрируя тем самым всю несостоятельность подобных обвинений (Мф 12:26; Мк 3:23,26; Лк 11:18; эти утверждения Иисуса предполагают существование единого царства демонов; подобные идеи можно встретить и в Кумранских рукописях). В семитских языках слово "В.", вероятно, означало "хозяин дома"; если это так, то Мф 10:25 можно толковать двояко; 2) имя В. трактуется неоднозначно: нек-рые ученые, вслед за Иеронимом, отождествляют В. с филистимским божеством (Ваал - "господин мух", см. 4Цар 1:3) из Аккарона. Имя Баал-Зевув, упомянутое в 4Цар 1:3 (МТ), вероятнее всего, является насмешливым прозвищем аккаронского божества баал-зевула ("князя Ваала"), у к-рого искал совета смертельно больной царь Израиля Охозия (4Цар 1:1-6,16). Другие считают, что имя В. означает "господин небесного жилища". Вольц идентифицирует Зевула с дьяволом, в доказат-во чего приводит имя Забулюс, к-рым назван сатана в апокрифич. книге "Успение Моисея" (10:1). Учитывая, что в сочинениях раввинов слово завал ("удобрять", "унавоживать") употребляется для обозначения идолопоклонства, можно предположить, что имя В. означает "бог нечистот, навоза".

Везек

Везек ("разрыв", "молния"): 1) город в горах средней Палестины (1Цар 11:8). В наст. время - г. Хирбет-Ибзик, в 5 км сев.-вост. Тевеца. В. располагался у впадения Иависа в Иордан; из него Саул отправился в поход против Иависа Галаадского; 2) город (Суд 1:4), вошедший в удел колена Иуды. Возм., совр. Хирбет-Бузка, располож. в 6 км сев.-вост. Гезера.

Век

Век -> Вечность.

Велиар или Велиал

Велиар или Велиал ("ужасный", "подлый"), имя, употребляемое в НЗ для обозначения сатаны (2Кор 6:15). В ВЗ встречается выражение "сыны Велиала", к-рое относится ко всем нечестивым и злым людям (Втор 13:13; 1Цар 25:25; 30:22; 2Цар 23:6; 2Пар 13:7; 1Цар 1:16 - МТ: дочь Велиала). В Синод. пер. выражение "сыны Велиала" передается соотв. как "нечестивые люди", "злой человек", "негодные из людей", "нечестивые", "люди развращенные", а "дочь Велиала" - как "негодная женщина". В 2Цар 22:5 слово "В." связано со словом "смерть": "потоки Велиала" (МТ) = "потоки беззакония" (Синод. пер.).

Величие

Величие. Слово "В." в Библии имеет значения: "вознесенность", "возвышенность", "слава Божия" (Втор 5:24; Иов 13:11; 1Пар 29:11; Евр 1:3; 8:1; Иуд 25); этим словом переданы разные др.-евр. и греч. слова. В. может относиться и к языч. божеству, а также характеризовать триумф царя (Есф 1:4).

Венадад

Венадад [евр. Бен-Хадад, "сын Хадада"], сир. (арам.) цари, правившие в Дамаске и бывшие в IX и VIII в. до Р.Х. непримиримыми врагами Израильского (Северного) царства в борьбе за господство над Сирией и Палестиной: 1) В. I, сын Тавримона и внук Хезиона, был призван иуд. царем Асой на помощь в войне против израил. царя Ваасы. В. I решил воспользоваться возможностью для расширения своего царства, разорвал договор с Ваасой, вторгся в сев. области Израиля и захватил Аин, Дан, Авел-Беф-Мааху, а также весь Киннероф и землю Неффалима. Как следствие, Дамаск получил контроль над торговыми путями, ведшими через Тир и Изреельскую долину в филистимскую землю и в Египет. Асе тем самым перестала грозить опасность со стороны Ваасы, к-рый хотел превратить отвоеванную у Иудеи Раму в мощную крепость. Но все же наиб. выгоды добилась для себя Сирия, ставшая противником как Иудеи, так и Израиля (3Цар 15:18-22; 1Пар 16:1-6). Найденная в сев. части Сирии надпись времен В. I подтверждает библ. сведения о его отце и деде. Неясно, однако, можно ли отождествлять личность Хезиона с Разоном (3Цар 11:23-25), положившим начало возвышению Дамаска; 2) В. II, сир. царь, ставший впоследствии противником израил. царя Ахава. При осаде Самарии он был разбит, хотя был абсолютно уверен в своей победе. Год спустя он потерпел сокрушит. поражение при Афеке, но спас себе жизнь ценою заключения выгодного для Израиля договора (3Цар 20:1-34). Затем три года меж-ду Израилем и Сирией царил мир (3Цар 22:2), и даже был заключен временный союзнич. договор, т.к. обе страны опасались возможного нашествия ассир. царя Салманасара III. В битве при Каркаре они и несколько других союзников объединили силы в борьбе против ассирийцев: у Ахава, согл. ассир. источникам, было 2 тыс. боевых колесниц и 10 тыс. человек войска, у царя Дамаска же - 1200 колесниц и 20 тыс. человек войска. Как только ассирийцы отступили, Ахав попытался захватить Рамоф Галаадский, но потерпел поражение и был убит (3Цар 22:2-36). При его сыне Иораме сирийцы продолжали войну против Израиля (4Цар 5:2; 6:8-23), к-рая прерывалась время от времени новыми напа-дениями Салманасара на Дамаск (между 848 и 838 гг. до Р.Х.). Затем В. II вновь выступил против Самарии, осадил город и почти захватил его, но однажды ночью осаждающим показалось, что они слышат шум большого войска, идущего на подмогу израильтянам, и они в панике бежали (4Цар 6:24 - 7:20). Вскоре после этого В. был убит Азаилом, вступившим на сир. престол (4Цар 8:7-15). В ассир. описании битвы при Каркаре арам. царь называется Ададидри [евр. Хадад-Эзер]. Но из этого не следует, что В., современник Ахава, и В., живший во времена Иорама, - разные люди и что между ними правил некий Хадад-Эзер, к-рого можно идентифицировать с не названным по имени сир. царем из 3Цар 22:2 - 4Цар 6:23. Вероятнее всего, полное имя В. звучало как Бен-Хадад-Эзер ("cын Хадада, помощника"), и оно было сокращено иудеями и ассирийцами соотв. в Бен-Хадад и Адад-Идри. Более того, нек-рые ученые склонны считать и В., правившего во времена Асы и Ваасы, тем же самым царем. Но в таком случае время правления этого арам. царя составляло бы около 50 лет, что противоречит уже упомянутой надписи В. (1), к-рая, судя по форме букв, относится к середине IX в. до Р.Х; 3) В. III, сын и преемник Азаила, правивший в начале VIII в. до Р.Х. Ему, еще наследником престола воевавшему вместе с отцом против Израиля (4Цар 13:3-7), не удалось сохранить господствующего положения Сирии. Уже во время правления Азаила ассир. царь Ададнерари III осадил Дамаск и обложил его данью. Израил. царю Иоасу удалось затем три раза разбить В. и вернуть завоеванные Азаилом израил. города (4Цар 13:22-25; ср. 10:32,33). Вступив на севере своего царства при поддержке нескольких союзников в войну с царем Емафа Закиром, В. потерпел очередное поражение, о чем свидет-вует памятник, посвящ. победе Закира (-> Хадрах). Благодаря ослаблению Сирии в период правления В. Иеровоаму II удалось заново возвысить Израиль. В Иер 49:27 и в Ам 1:4 упоминаются дворцы В. в Дамаске.

Венаия

Венаия -> Ванея (9).

Венец, диадема

Венец, диадема

I: 1) В. (2Цар 1:10; 4Цар 11:12) - знак цар. власти и величия (Пс 20:4; 88:40; 131:18; Иер 13:18; Иез 21:26). В Палестине это был, как правило, надеваемый на лоб -> царя полукруглый обруч, часто украш. узором, а иногда и драг. камнями (2Цар 12:30; Зах 9:16). (Егип. царский В. - см. ил. на стр. 286; ассир. цар. В. - см. ил. на стр. 55.) В. перс. -> царицы упомянут в Есф 1:11; 2:17. В. украшали также головы истуканов (2Цар 12:30; 1Пар 20:2). -> Украшение (II,9); 2) в метафорич. значении В. - это то, что украшает и придает достоинство: слава (Иов 19:9), мудрость (Притч 4:9), добродет. жена (Притч 12:4), седина (Притч 16:31). Бог венчает благочестивого че-ловека милостью и щедростью (Пс 102:4); 3) "диадема святыни" (Исх 29:6; 39:30) - это золотой полуобруч, к-рый носит на голове первосвященник; 4) под "диадемами" в Откр 12:3; 13:1; 19:12 подразумеваются цар. короны; 5) греч. слово стефанос (в Синод. пер. - "венец") означает венок из листьев - натур. или металлич. (Откр 4:4; 14:14), к-рый вручался победителю в состязаниях (1Кор 9:25), а также венчал головы победоносных полководцев. Таким В. победителя, как почетным знаком, Господь отметит в день Своего Второго пришествия тех, кто достойно прошел свой земной путь (1Кор 9:25; 2Тим 4:8; 1Пет 5:4; Иак 1:12; Откр 2:10; 3:11); 6) терновый венец -> Терние.

II. При изготовлении ковчега завета было предписано сделать наверху вокруг него золотой венец (Исх 25:11). Такие же венцы были предусмотрены как обрамление стола для хлебов приношения (ст. 24,25) и жертвенника для приношения курений (Исх 30:3). Это обрамление, служа украшением, имело и практическое назначение. У ковчега завета венец препятствовал соскальзыванию на сторону крышки, покоившейся на четырёх боковых стенках.

Венец дома Иоава

Венец дома Иоава [евр. Атрот-Бет-Йоав], (1Пар 2:54) - насел. пункт в уделе Иуды, возм., недалеко от Вифлеема; точное местонахождение В.Д.И. неизвестно.

Вениамин

Вениамин [евр. Бен-Ямин/Биньямин, "сын правой руки, счастья"]: 1) младший сын Иакова от Рахили, брат Иосифа. Рахиль, умершая при рождении сына, назвала его Бенони ("сын моего несчастья"), но Иаков изменил имя на Бен-Ямин ("сын счастья") (Быт 35:16-20). После того как Иаков потерял Иосифа, его любимым сыном стал В., что сыграло особую роль во время двух путешествий остальных сыновей Иакова в Египет. Будучи младшим ребенком в семье, В. был окружен любовью братьев. В благословении Моисея В. назван "возлюбленным Господом" (Втор 33:12), а в благословении Иакова - "хищным волком", что, вероятно, является указанием на его храбрость и способность к воен. делу (Быт 49:27). Оба этих достоинства были присущи его потомкам, к-рые перечислены в Быт 46:21; Чис 26:38-41; 1Пар 7:6-12; 8:1-28. (См. цвет. вклейку 1); 2) колено В., потомки младшего сына Иакова и занимаемая ими область. Число способных воевать потомков В. возросло за время между двумя исчислениями народа с 35 400 до 45 600 человек. Тем самым, колено В. среди двенадцати колен переместилось с предпоследнего на седьмое место (Чис 1:37; 26:41). Во время странствования по пустыне вениамитяне располагались на западе израил. стана, рядом с коленами Ефрема и Манассии, а выступать они должны были вслед за скинией и левитами (Чис 2:18,22). В Ханаане колену В. была выделена область, граничащая на севере с уделами колен Ефрема и Манассии, на юге - с уделом колена Иуды, на западе - с уделом колена Дана и на востоке - с рекой Иордан. Удел колена В. был невелик, но имел влияние благодаря своим городам: Иерихону, Вефилю, Гаваону, Раме, Мицпе (Массифе) и Иерусалиму (Нав 18:11-28). Гаваон вместе с тремя другими городами колена В. был передан во владение левитам (Нав 21:17 и след.). В Кн. И.Нав подробно повествуется о завоевании земли, выделенной вениамитянам, а о завоевании уделов других колен дается лишь краткая информация общего характера. Колено В. было знаменито своими лучниками и пращниками, часть к-рых могла метать камни левой рукой, а другая часть - обеими руками (Суд 20:16; 1Пар 8:40; 12:2; 2Пар 14:8; 17:17). Из колена В. происходили судья Аод, обеспечивший Израилю 80 лет мира с моавитянами (Суд 3:12-30), и первый царь Израиля Саул. Правда, уже во время правления судей вениамитяне были почти полностью истреблены. Это явилось следствием того, что они встали на сторону жителей Гивы, к-рых народ хотел наказать за их преступление (Суд 19-21). После смерти Саула вениамитяне вместе с другими коленами пожелали видеть своим царем его сына Иевосфея (2Цар 2:9). И когда царем всего Израиля стал Давид, давняя вражда колен Иуды и В. разгорелась с новой силой (2Цар 16:5-13; 20:1-22; Пс 7:1). Но все же Иерусалим, располагавшийся на границе их уделов и провозглашенный Давидом главным городом Израиля, оставался таковым вплоть до нового разделения колен при Ровоаме. И с тех пор Иуда и В. объединились для борьбы с десятью другими коленами (3Цар 12:21). Вениамитяне вернулись из плена вместе с коленом Иуды (Езд 4:1; 10:9), в то время как часть их оставалась жить в рассеянии (Есф 2:5 и след.). В НЗ образ типичного вениамитянина, посвятившего всего себя служению Господу, являет собой апостол Павел (Флп 3:5). В Иерусалиме именем В. назывались одни из ворот при доме Господнем (Иер 20:2) и одни из гор. ворот (Иер 37:13; 38:7; Зах 14:10), через к-рые, вероятно, гнали овец. В пророчествах Иезекииля говорится о том, что колену В. перейдет во владение часть земли обетованной юж. Иерусалима, принадлежащая левитам (Иез 48:23). В числе 144 тыс. запечатленных из 12 колен Израилевых названы 12 тыс. вениамитян (Откр 7:8); 3) второй сын вениамитянина Билгана (1Пар 7:10); 4) израильтянин, потомок Харима, взявший в жены язычницу (Езд 10:32). Возм., это то же лицо, что и В., участвовавший в восстановлении и освящении стен Иерусалима (Неем 3:23; 12:34).

Вениамина ворота

Вениамина ворота -> Ворота Вениамина.

Венинуй

Венинуй [евр. Бенину, возм., "сын правой руки" или "наш сын"], левит, во времена Неемии приложивший свою печать под обязат-вом соблюдать Закон (Неем 10:13).

Веон

Веон -> Ваал-Меон.

Веор

Веор [евр. Беор]: 1) отец Белы, первого царя Эдома (Быт 36:32; 1Пар 1:43); 2) отец -> Валаама (Чис 22:5).

Вера

Вера

ВЕРА В ВЕТХОМ ЗАВЕТЕ

1) ВЕРА КАК ОТВЕТ НА БОЖИЙ ПРИЗЫВ. В ВЗ понятие В. неразрывно связано с заветом, заключ. между Богом и людьми. В., ее ожиданию и обретению, всегда предшествует Божье деяние. В. - это ответ на прямой призыв Бога, обращ. к человеч. сердцу, - нежелание следовать этому призыву есть неверие. Неожиданно, но вполне определенно прозвучал призыв Господа к Авраму: "Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе" (Быт 12:1). И Аврам исполнил Его волю (ст. 4). Позже к Авраму, почти столетнему старцу, вновь было обращено слово Господне: "Посмотри на небо, и сосчитай звезды, если ты можешь счесть их ... столько будет у тебя потомков" (Быт 15:5). И Аврам "поверил Господу, и Он вменил ему это в праведность" (ст. 6); 2) ВЕРА И ПОЗНАНИЕ БОГА. Утвердит. ответ человека на Божий призыв - это лишь одна сторона В. Вторая ее сторона - доверие. Аврам исполнил волю Господа, потому что доверился Ему. Основное значение евр. глагола аман (ср. -> Аминь) - "верить". Он означает также "являться сущностью", "представлять суть" или "быть незыблемым, истинным, надежным, верным". Когда о Боге говорится, что Он хранит верность [евр. эмет, произв. от аман] (Пс 145:6), это следует понимать так: "Бог верен, истинен, надежен, незыблем, постоянен". Выражение "все заповеди его верны" (Пс 110:7) означает: они справедливы, надежны и неизменны. В. - это состояние совершенного доверия. Слова "Аврам поверил Богу" означают, что он признал за Богом абсолютную истину, справедливость, верность, незыблемость и милость. Верить - значит последовать неясному, неисповедимому, порой даже кажущемуся неразумным призыву Бога, еще не познав во всей полноте Его верности и надежности. Доверять Ему свою жизнь, вверять себя незримому Владыке - именно в этом заключается В., основа к-рой - упование на Слово Божие. Выражение "Аврам поверил Богу" означает также, что он сам открылся Божьей истине, надежности, непоколебимости, верности. Аврам стал верующим, т.е. верным, надежным и истинным; 3) ВЕРА КАК НРАВСТВЕННОЕ ЧУВСТВО. Верить в Бога - значит признавать Его истинным Богом, от Которого зависит вся жизнь человека, его духовный и нравственный мир. В. - это не простое признание существования некоей объективной реальности - наряду с познанием Бога В. предполагает и определ. образ жизни, к-рый подразумевает повино-вение Господу (Чис 32:12), преданность Ему "вполне" (3Цар 8:61), "всем сердцем, всей душой" (Втор 6:5). В. - это отношение к Богу, определяющее все человеч. поступки и помыслы. В., игнорирующая нравственность, превращается в неверие, лицемерие. Внимать Слову Божию, видеть и ощущать чудесные Божьи деяния, но не верить - это грех, блуд, идолослужение, отступление от Господа (Ос 1:2). Именно за это и были наказаны израильтяне во время странствования по пустыне (Евр 3:16-19; 4:2). В этот грех израил. народ впадал неоднократно; 4) ВЕРА И СЛОВО БОЖИЕ. Бог постоянно общается с чело-веком, и это жизненно важно для верующего. "Не одним хлебом живет человек, но всяким словом, исходящим из уст Господа" (Втор 8:3; Мф 4:4). Слово Божие дарует верующему жизнь и определяет его сущность. Поэтому к каждому верному израильтянину был обращен горячий призыв внимать Слову Божию, хранить его в сердце своем и следовать ему в повседневной жизни (Втор 11:18-21). Из уст праведника многократно слышится восхваление Слова Божия (Пс 55:5; 118:140,162 и др.); 5) ВЕРА КАК ФОРМА СУЩЕСТВОВАНИЯ. Ветхозаветное понятие В. наиболее глубоко раскрывается в пророчествах Исаии. Увидев Господа в храме (Ис 6:1 и след.), Исаия был настолько поражен Божьим могуществом и величием, что с тех пор неверие он стал рассматривать как гибель. "Повстречать Бога" - значит предстать перед судом, т.к. перед лицом Бога все грехи становятся явными. Только В. может оправдать человека на Божьем суде. Неверующие люди мертвы - даже если они еще существуют, им уже вынесен Божий приговор: "Если вы не верите, то не устоите" (Ис 7:9 - в пер. М.Лютера); 6) ВЕРА И НАДЕЖДА. В. ветхозаветных праведников всегда была связана с надеждой. Аврам, "поверив" Господу, обетовавшему ему многочисл. потомство, проникся надеждой. Надежда - это не только доверие к Богу, но и уверенность в том будущем, к-рое Им обещано. Эта В. была испытана, когда сначала Северное царство (Израиль) подверглось Божьему наказанию и лишилось будущего, а затем и Южное царство (Иудея) было осуждено Богом. Не лишился ли верующий в результате этой катастрофы своего будущего? И снова Исаия учит народ Божий упованию на Бога. Именно в тот момент, когда Господь отвернулся от Своего народа, пророк возлагает все надежды на Бога. "Итак я надеюсь на Господа, сокрывшего лицо Свое от дома Иаковлева, и уповаю на Него" (Ис 8:17). Видя проявления Божьего гнева, Исаия сохраняет веру и продолжает надеяться, даже потеряв уверенность в будущем. Душевные смуты и тревоги он усмиряет проникнутыми В. словами: "А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис 40:31). Одноврем. с этим Исаия по-новому понимает Божье бытие и провидение как залог конечного спасения. Верующий человек, лишенный уверенности в ближайшем будущем, сохраняет надежду на конец времен, к-рый будет славным. Тогда закончатся все страдания. "И скажешь в тот день: славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня. Вот, Бог - спасение мое: уповаю на Него, и не боюсь" (Ис 12:1,2). Душа верующего уже "здесь и теперь" ликует в ожидании этого дня, на наступление к-рого она уповает (Ис 25:9; 26:8; Иер 29:10; 31:16,17; Мих 7:7). Эта надежда и есть В., т.е. твердая опора, поддерживающая человека в нелегкой повседневной жизни. Утешение, обещанное Исаией пленникам на чужбине, - это радостная весть, основ. на верности Бога (Ис 40:27-31).

ВЕРА В НОВОМ ЗАВЕТЕ

1) ВЕРА В СИНОПТИЧЕСКИХ ЕВАНГЕЛИЯХ (Мф, Мк, Лк): а) понимание В. евангелистами-синоптиками аналогично ее пониманию в ВЗ. Для них В. - это абсолютное доверие человека Богу, не позволяющее ему отвернуться от Него, даже когда в сердце закрадывается сомнение: "Верую, Господи! Помоги моему неверию" (Мк 9:24). Такая В. возносится к Богу через молитву (Лк 18:1 и след.), и возможности ее безграничны: "И все, чего ни попросите в молитве с верою, получите" (Мф 21:22; Мк 11:24). Через такую В. Бог почитается, и Он вознаграждает ее (Мф 8:10 и след.; 9:2,22; 15:28; Мк 2:5; 5:34; Лк 7:9 и след.). Такая В. способна двигать горами (Мф 17:20; 21:21; Мк 11:22 и след.; о В. и молитве -> Молитва (II,2), особенно п. "в"), но именно в нее метит сатана, стремящийся разрушить Церковь (Лк 22:31,32). Неверие же, напротив, означает боязливый взгляд на творение Божье (Мф 8:26; 14:31; Мк 4:40; Лк 8:25), сомнение в Божьем всемогуществе (Мк 11:23), всепоглощающую заботу о собств. жизни, о достатке (Мф 6:30); б) в отношении к Слову Божию евангелисты также следуют ВЗ. Чтобы В. не превратилась в неверие, необходимо проявлять послушание тому, что говорит Бог (см. Лк 1:45). Иисус безбоязненно обратился к "духовенству" Израиля с вопросом: "Почему же вы не поверили ему?" [Иисус говорит об Иоанне Крестителе, его проповеди] (Мк 11:31). Он укоряет Своих учеников: "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!" (Лк 24:25). Недостаток веры приводит к забвению Слова Божия, к непониманию его (Лк 8:11 и след.) или к сомнению (Лк 1:20; 22:67). Именно к неверующим людям обращен призыв: "Покайтесь и веруйте в Евангелие!" (Мк 1:15); 2) ВЕРА В ЕВАНГЕЛИИ ОТ ИОАННА: а) в Ев. от Иоанна с наиб. силой отражено новое, новозаветное, понимание В. Основным объектом В. здесь уже назван Иисус Христос. Главное, что требуется от человека, - это уверовать в Иисуса и во имя Его (Ин 2:11,23), поверить в то, что Иисус есть Христос (Ин 4:42; 6:69), поверить Его слову и Писанию (Ин 2:22; 4:41). Но это нельзя рассматривать как перенесение веры с Бога Отца на Иисуса. С приходом Христа началась новая эра в истории спасения человечества. Спасающее Божье деяние, совершенное через Христа, в отличие от Божьих деяний в ВЗ, может быть осмыслено лишь через слово Евангелия. Человек обретает спасение, веруя в Благую Весть и исповедуя Иисуса своим Спасителем. Сам Иисус объяснял значение Своей жизни и Своих страданий в свете ветхозаветной истории (Лк 24:26,27). Он ждал от Своих слушателей, что и они, осмыслив ВЗ и распознав цель Его призвания, уверуют в Него и в Писание (Ин 5:46,47). В., в принципе, направлена на совершенно определ. личность, на Иисуса, и через посредство Иисуса - на Бога Отца. "Верить Писанию" (Ин 2:22; 5:47) или "верить Его слову" значит верить Тому, о Ком эта книга свидет-вует (Ин 5:24,39; 17:20), Тому, Кто Сам есть Слово Божие (Ин 1:14). Обращаясь к тем, кто, исследуя Писание, не замечает его главного свидет-ва, Иисус говорит: "И не имеете слова Его, пребывающего в вас, потому что вы не веруете..." (Ин 5:38,39). Т.о., выражение "верить Писанию" следует понимать как "верить возглашаемому слову", как ветхозаветному, так и новозаветному, и в вере исповедовать Иисуса Спасителем мира. Божие Слово, по Иоанну, - это Сам Иисус, и это Слово Божие несет спасение (Ин 1:1 и след.). Тем самым, В. в Слово равнозначна В. в Иисуса. В. в Иисуса означает В. в Бога (Ин 14:11) и признание Его спасающего промысла; б) кто принимает дарованное Иисусом спасение, кто уверовал в то, что Бог Сам избрал Иисуса Искупителем для спасения человечества от Страшного суда, тот "не судится" (Ин 3:18), тот "перешел от смерти в жизнь" (Ин 5:24), тот уже сейчас обрел жизнь вечную (Ин 3:36; 5:24,25; 6:47; 20:31). Для Иоанна, в отличие от Исаии, В. - это не горячая надежда на грядущее спасение, пути к к-рому еще неведомы. Согл. Иоанну, верующий человек обретает спасение, потому что он принимает Иисуса, Спасителя (Ин 1:12). Верующий может сказать: "Он воскресит меня в последний день" (Ин 6:40). "Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме", - говорит Иисус (Ин 12:46). "Неверующий уже осужден" (Ин 3:18), т.к. он не верует в спасение через кровь Христа. "Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Ин 8:24); в) В. как повиновение Слову Божию означает для Иоанна постоянное следование проповеданной Христом истине: "Если пребудете в слове Моем, то вы истинно Мои ученики" (Ин 8:31). "Пребудете в слове Моем" и здесь означает не что иное, как пребывание в Самом Иисусе (Ин 6:36; 15:4-7). Кр. того, послушание в В. означает отказ от греха. Когда люди принимают почести друг от друга вместо того, чтобы искать славы от Бога, это мешает им веровать (Ин 5:44). Божьему суду подвергается и тот, кто отпадает от Иисуса - "истинной виноградной лозы", и живет, насыщаясь из другого источника (Ин 15:1 и след.). Верующему человеку заповедано служение (Ин 13:1 и след.), движущая сила этого служения - любовь (ст. 35; ср. 1Ин); г) Иоанн представляет жизнь и поступки Христа как деяния Божьи - согл. Иоанну, Иисус часто повторял, что Он может делать и делает лишь то, что Ему повелевает Отец (Ин 5:19,20,30; 6:38; 8:26,38,40). Иисус говорит, что В. даруется человеку по Божьей воле (Ин 6:37,44, 65); Он не снимает с человека ответственности за его выбор между В. и неверием - лишь сам человек должен ответить на Божий призыв. В то же время Иисус подчеркивает, что В. - это не плод самостоят. решения, принимаемого человеком по собств. инициативе, а всегда - ответ на Божий призыв, на Божье приглашение. Человек также не может верить лишь отчасти, в той мере, в какой ему хочется. Ответом на Божий призыв может быть только абсолютная В. в Бога. В этом отношении В. не что иное, как Божье творение; 3) ВЕРА В ДЕЯНИЯХ СВЯТЫХ АПОСТОЛОВ. Если Иисус называл Себя преимущ. "Сыном Человеческим" и требовал от иудеев, чтобы они признали Его обетованным Мессией, то Церковь называла Его - гл. обр. под влиянием христиан, обращенных из язычников, - "Господом", подчеркивая тем самым Его абсолютное право владеть миром и властвовать над ним. Согл. книге Деяний св. апостолов, основанием для этого владычества является воскресение Иисуса. Воскресив Сына, Бог "возвысил Его в Начальника и Спасителя" (Деян 5:31), "соделал Его Господом и Христом" (Деян 2:36). В отношении Иисуса чело-век может занимать единств. правильную по-зицию: полностью довериться Ему. Верующий человек знает, что Христос совершил де-ло искупления "ради нас". Проходить мимо Его жертвы, отрицать ее или пренебрегать ею - значит идти к гибели. Новозаветная Церковь настоятельно проповедует миру веру в Господа Иисуса Христа (Деян 5:14; 8:37; 11:17; 13:38 и след.; 16:31). Верить в Него - значит получить прощение грехов (Деян 10:43), обрести спасение (Деян 15:11; 16:31), очистить сердце (Деян 15:9). Пребывать в В. (Деян 14:22), утверждаться в ней (Деян 16:5 - см. пер. НЗ под ред. еп. Кассиана) или исполняться ею (Деян 6:5; 11:24) - такова цель каждого христианина; 4) ВЕРА В ПОСЛАНИЯХ АПОСТОЛА ПАВЛА: а) ПОНЯТИЕ ВЕРЫ. В посланиях различным церквам ап. Павел затрагивает основополагающие вопросы В. В. для Павла - это В. в Бога (Рим 4:24), в Евангелие (Рим 10:16 - см. пер. НЗ под ред. еп. Кассиана), в Иисуса Христа (Гал 2:16). Бог, крест Иисуса, проповедь Евангелия и личное спасение признаются Павлом в качестве важнейших реалий жизни. Павел может также говорить о В., не называя ее предмета: Евангелие есть "сила Божия к спасению всякому верующему" (Рим 1:16). Но он всегда подра-зумевает В. в том деянии, к-рое Бог совершил во Христе; б) ВЕРА И СМИРЕНИЕ. В. не ограничивается доверчивым отношением к событиям прошлого и признанием дела спасения - она включает также и признание Христа Господом в повседневной жизни. В В. человек обретает новое самоощущение. Теперь верующий испытывает милость Божью, тогда как раньше он был "мертвым по преступлениям и грехам своим" (Еф 2:1). Его "члены" становятся "орудиями праведности", тогда как раньше они были "орудиями неправды" (Рим 6:13). Свою жизнь он ставит в абсолютную зависимость от Господа: "Все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Кол 3:17); если раньше он жил для себя, то теперь - для Бога. Послушание Господу не исключает опасности падения (1Кор 10:12). "Иметь веру" (Рим 14:22; Флм 5), "стоять в вере" (1Кор 16:13; 2Кор 1:24 - см. пер. НЗ под ред. еп. Кассиана), "стоять в Господе" (1Фес 3:8), "стоять в благодати" (Рим 5:2), "утвердиться в Евангелии" (1Кор 15:1) - все это означает, что верующий обязан постоянно противостоять искушению и сомнению. Обретя через В. жизненную опору (Рим 11:20), человек может сохранить ее только в В. Уверовать и быть верующим - значит жить, сознательно "покоряясь вере" (Рим 1:5; 14:25). Поэтому Павел говорит о "возрастании" В. (2Кор 10:15; 2Фес 1:3), о немощной В. (Рим 4:19; 14:1) и о твердой В. (Кол 1:23; 2:5,7). Целью же увещевания каждого верующего является "любовь от чистого сердца и доброй совести и нелицемерной веры" (1Тим 1:5); в) ВЕРА И ВОСКРЕСЕНИЕ ИИСУСА. Для человечества воскресение Иисуса из мертвых стало свидет-вом того, что Он - Сын Божий (Рим 1:4), победивший смерть (1Кор 15:55), что Он - Господь над всеми силами "небесными, земными и пре-исподними" (Флп 2:10 и след.). Воскресение Иисуса убеждает каждого верующего в том, что и он будет избавлен от смерти (1Фес 4:14). Соединенные со Христом "подобием смерти Его", будут соединены с Ним и "подобием воскресения" (Рим 6:5,8; 1Кор 15:12 и след.; 2Кор 4:14). "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1Кор 15:19). Отрицание воскресения Иисуса равносильно утрате надежды на грядущее спасение. В. в воскресение включает в себя и убеждение в том, что сила Христова воскресения уже сейчас действенна в жизни верующего, т.к. Христос пребывает в нас (Кол 1:27). В борьбе против греха и сил тьмы верующий человек не одинок - в его распоряжении находится державная сила вознесшегося Господа (Еф 1:18-23). На этом основании Павел призывает своих читателей к послушанию в В. Обладая силой воскресения Иисуса Христа, верующий может противостоять искушению; г) ВЕРА И ПРАВЕДНОСТЬ. В своих посланиях ап. Павел предостерегает членов основанных им общин от строгого следования букве Закона. Иудео-христианские члены Церкви пытались убедить обращенных язычников в том, что помимо В., действующей любовью (Гал 5:6) и исполненной покорности Божьей воле (ср. Рим 1:5; 15:18), для спасения необходимо еще и внешнее соблюдение Закона. В посланиях к римлянам и к галатам Павел резко выступает против такой т.зр., одноврем. излагая собственное понимание праведности. Человек обретает спасение или оправдание перед Богом не через исполнение Закона (Рим 3:9 и след.,20; 4:15; Гал 2:21; 3:2,10,19,24), а единственно через В. (Рим 3:22,28), рождающуюся "от слышания слова Божиего" (Рим 10:17). Нас спасает В. в Иисуса: мы убеждены в том, что Сын Божий "предан за грехи наши и воскрес для оправдания нашего" (Рим 4:25) и что "мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим 5:1). Рассматривая В. как залог праведности и оправдания, Павел связывает ее непосредств. с Божьим судом. Это не только В. в Бога и упование на Его помощь в нашей земной жизни, но и твердое убеждение человека в том, что он будет оправдан на Страшном суде. Истинное значение такого подхода можно понять, приняв во внимание официальное учение поздней иуд. теологии (на ней воспитывался и сам Павел), согл. к-рому на Страшном суде не будет искупления. Павел наставляет: в Судный день верующий обретет спасение, т.к. за него ходатайствует Сам Христос (Рим 8:34). Поэтому он с уверенностью говорит о том, что верующий человек должен радоваться в ожидании этого дня (2Тим 4:7 и след.). Значение такой В. подчеркивал и Иоанн (см. выше, II,2,б); 5) ВОПРОСЫ ВЕРЫ В ПОСЛАНИИ К ЕВРЕЯМ. Все, ранее сказанное о В., обретает особое звучание в Послании к евреям, в к-ром нашли отражение противоречия, возникшие в палестинской церкви. Начинались новые преследования христиан, но сил противиться им становилось все меньше. Стремясь поддержать своих читателей, автор послания заверяет их в своей готовности помочь им в час испытания: а) БОЖЬЕ ОБЕТОВАНИЕ: мы получили обетование о том, что войдем в Божий покой (Евр 4:1 и след.). Если Бог обещал даровать верующим спасение, это означает, что в жизни существует цель; б) СИЛА ВЕРЫ: веруя, мы входим в покой Божий (Евр 4:3). Нам следует утвердиться в В. (Евр 10:38) и поступать так же, как те, кто уже достиг цели. "Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (ст. 39). Мы должны "подражать тем, которые верой и долготерпением наследуют обетования" (Евр 6:12); в) пример ветхозаветных мучеников за В. убеждает нас в том, что СТОЙКОСТЬ в В. всегда побеждает (Евр 11); г) ИИСУС как "начальник и совершитель веры" (Евр 12:2). Иисус дарует и гарантирует победу, если человек проникается В. "Иисус Христос вчера и сегодня и во веки тот же" (Евр 13:8). Послание к евреям призвано служить Церкви поддержкой в повседневной жизни и способствовать сохранению в ней В.; 6) ВОПРОСЫ ВЕРЫ В ПОСЛАНИИ ИАКОВА. Высказывания Иакова о В. неоднократно представлялись как противоречащие концепции ап. Павла. Но при этом никогда не учитывалось то обстоят-во, что как для Павла, так и для Иакова жизнь в В. была непременным условием человеческого существования (Деян 15; 21:18 и след.; Гал 1:19; 2:9). Нам, созданным "во Христе Иисусе", предназначено исполнить добрые дела, благодаря к-рым В. достигнет совершенства и без к-рых она останется мертва (Иак 2:22,26; Еф 2:10). Человек, отказавший в помощи своему ближнему (Иак 2:15, 16), по мнению Павла, отрекся от В. (1Тим 5:8). Во Христе истинна только В., действующая любовью (Гал 5:6; ср. Иак 2:13), но эта В. несовместима с лицеприятием (ст. 1-4; ср. Рим 2:11; Гал 3:28). Иаков оп-ровергает мнение о том, что В. способна заменить послушание (Иак 2:14-26). Возм. (но не безусловно), что сторонники такого мнения апеллировали к ложно истолкованному ими высказыванию Павла о праведности (ср. Рим 4); апостол солидарен с Иаковом в его отрицании подобного ошибочного утверждения (Рим 6:1 и след.).

Верба

Верба -> Ива, верба.

Верблюд

1) евр. слово гамал означает одногорбого верблюда, или дромедара (дромадера) (Camelus dromedarius). Его родина - Аравия, но уже ок. 3000 г. до Р.Х. В. встречался в Египте и, как свидет-вуют археол. находки, в относительно ранний период был известен в Палестине и на юге Арама (Сирии). Упоминания о В. в Библии связаны с Египтом (Быт 12:16; Исх 9:3), Арамом (Быт 30:43), но гл. образом с арабскими племенами (Быт 37:25; Суд 7:12; 1Цар 15:3; 30:17; 1Пар 5:21); в 1Пар 27:30 говорится, что во времена Дави-да за цар. табунами В. присматривал араб. В битве при Каркаре (853 г. до Р.Х.) на стороне противников Салманасара III участвова-ла тысяча всадников на верблюдах.

Ассирийцы в битве с аравийскими всадниками на верблюдах.

Различают вьючных В. (3Цар 10:2) и В. для верховой езды (Ис 66:20). Последние стройны и быстроходны - могут передвигаться со скоростью до 12-15 км в час, проходя в день до 200 км. Вьючные дромедары (3Цар 10:2) в среднем преодолевают 4,8 км в час, но могут двигаться без остановки в течение 12 часов. Быстроходность, выносливость и неприхотливость в пище (В. едят самые грубые корма - колючий кустарник, репейник, корни растений), а главное - способность длит. время (до двух недель) обходиться без воды, делают этих животных незаменимыми в условиях пустыни. В. обладают своенравным характером, который особенно проявляется в период спаривания (Иер 2:23). Верблюжья шерсть шла на изготовление грубой одежды (см. Мф 3:4), из верблюжьего молока получали масло и сыр (см. Быт 32:15), а мясо употребляли в пищу, есть к-рую израильтянам, правда, было запрещено (Лев 11:4); верблюжий навоз использовали в качестве топлива. Для верховой езды В. седлали (Быт 31:34), а сбрую нередко богато украшали (Суд 8:21,26); 2) двугорбые В. (Camelus bactrianus), родиной к-рых была Центральная Азия, в Библии не упоминаются, но во времена израил. царей они, вероятно, уже были известны. Изображение двугорбого В. было обнаружено на обелиске, воздвигнутом Салманасаром III; 3) по поводу текста Мф 19:24 -> Игольные уши; метафорич. образ в Мф 23:24 понятен без пояснений.

Навьючивание верблюда. Ассирийский рисунок.

Вереника

Вереника ("победоносная"), старшая дочь царя Ирода Агриппы I (41-44 гг.) и сестра Друзиллы, славившаяся красотой. Она вышла замуж за своего дядю Ирода, правителя Халкиды, умершего в 48 г. Оставшись в 20 лет вдовой, В. поселилась у своего брата Ирода Агриппы II, ставшего преемником ее мужа. Отношения брата и сестры служили поводом для серьезных подозрений, и Вереника была вынуждена выйти замуж за царя Киликии Полемона, но после непродолжит. брака вновь вернулась к брату. В. сопровождала неженатого Ирода Агриппу II даже во время офиц. церемоний. Вдвоем они приветствовали рим. прокуратора Феста при его вступлении в должность и слушали защит. речь Павла (Деян 25:13,23; 26:30). Позднее В. вступила в связь с будущим имп. Титом, подавившим восстание евреев в Палестине. Но ее надеждам стать императрицей через брак с Титом не суждено было сбыться.

Веретено

Веретено -> Ремесло (II).

Верехия

Верехия -> Берехия.

Верзеллий

Верзеллий [евр. Барзиллай, "железный"]: 1) богатый галаадитянин из Роглима, к-рый в Маханаиме снабдил всем необходимым Давида и его людей, спасавшихся от Авессалома (2Цар 17:27-29). После победы Давида 80-летний В. сопровождал царя за Иордан, и тот предложил ему идти вместе с ним и провести остаток дней без забот при дворе. В. отклонил приглашение царя, ссылаясь на свой преклонный возраст и утверждая, что придворная жизнь не для него; но он все же воспользовался цар. милостью для своего сына Кимгама (2Цар 19:32-41). Перед смертью Давид поручил Соломону заботиться о сыновьях В. (3Цар 2:7); 2) священник, зять В. галаадитянина, взявший имя тестя. Его сыновья после возвращения из плена не смогли доказать свое происхождение и были исключены из священства (Езд 2:61; Неем 7:63); 3) мехолитянин, сын к-рого Адриэль был женат на дочери Саула Мерове (2Цар 21:8).

Верия

Верия: 1) город в Македонии, у подножья горы Олимп, к-рый Павел посетил во время своего третьего миссионерского путешествия (Деян 17:10 и след.). В отличие от фессалоникийцев, среди к-рых преобладали предприимчивые торговцы, жители В., простые мастеровые и крестьяне, вдумчиво изучали Свящ. Писание, пытаясь убедиться, что свидет-ва Павла об Иисусе соответствуют истине. Один из жителей В., Сосипатр, сопровождал ап. Павла до Асии (Деян 20:4). Совр. город В. расположен прим. в 80 км зап. Салоник, в 41 км от Эгейского моря. См. карты на стр. 687; 2) -> Бриа.

Верность, верный

Верность, верный

I. ЛИНГВИСТИЧЕСКИЙ АСПЕКТ

Словами "верность" и "верный" в Синод. пер. переданы евр. и греч. слова, обознач. также -> веру [евр. эмет, эмуна; греч. пистис, пистос]. Эти же евр. и греч. слова часто переводятся в Синод. пер. как "истинность", "истина".

II. ОБЩЕЕ ПОНЯТИЕ

В. - это стойкость в исполнении своих обещаний и обязат-в (напр., В. договору, В. завету; Мих 7:20), это надежность, к-рая находится в тесном родстве с -> истиной и праведностью (-> Справедливость, праведность). Подобно тому как истина дополняется верой, В. и доверие дополняют друг друга.

III. БОГОСЛОВСКИЙ АСПЕКТ

Основа и предпосылка человеч. В. - В. Божья (Плач 3:22 и след.; ср. Нав 24:1-18). Еще праотцы познали В. Божью (Быт 32:11, в Синод. пер. - "благодеяния"). Бог открылся Моисею и Израилю как "Бог верный" (Исх 34:6, в Синод. пер. - "истинный"; Втор 7:9). В. Божья неустанно восхваляется в псалмах (Пс 30:6, в Синод. пер. - "Бог истины"; 39:11; 56:4; 68:14; 137:2 - в последних трех случаях в Си-нод. пер. говорится о Божьей истине). Божья В. является основой человеч. доверия к Нему (Пс 30:6); будучи верным, Господь, в соотв. со Своими обетованиями (Евр 10:23; ср. 1Ин 1:9), оградит людей от зла (2Фес 3:3). Христос назван "верным Первосвященником пред Богом" (Евр 2:17); Он верен Тому, Кто Его поставил (Евр 3:2). В Откр 1:5; 3:14 Он назван "свидетелем верным". В отношении к Богу В., истина и праведность стоят в тесной связи одна с другой. Павел противопоставляет В. Бога человеч. неверности (Рим 3:3 и след.); истина Божья есть не что иное, как Его верность (ст. 3). К этой истине и верности Божьей добавляется Его праведность (ст. 5, в Синод. пер. - "правда"), к-рая противопоставляется человеч. неправедности (неправде). По мере того как Божья праведность открывается в исполнении Его обетований, ее называют В., к-рая, в свою очередь, породнена с Божеств. -> милосердием (ср. Исх 34:6; Втор 7:9).

Вертеп разбойников

Вертеп разбойников (Иер 7:11; Мф 21:13; Мк 11:17; Лк 19:46). Эти резкие слова Иисус произнес, изгоняя из храма торгующих, к-рые при попустительстве священников превращали Дом Господа в -> дом торговли.

Веселие

Веселие: 1) высшая степень -> радости, оба слова нередко употребляются рядом, образуя устойчивое словосочетание "радость и веселие" (Есф 8:17; Пс 50:10; Ис 22:13; Иер 7:34 и др.). Слово "веселие" может иметь общее значение (Иер 7:34), а иногда приближается к по-нятию "благополучие" (Ис 22:13). Но чаще слово "веселие" употребляется в духовном значении: Бог Сам - В. для праведных (Пс 42:4); Он напояет прибегающих к Нему "из потока сладостей" Своих (Пс 35:9) и насыщает готовых к покаянию "радостью и веселием" (Пс 50:10). Его откровение - это В. сердца для верующих (Пс 118:111). После вре-мени бедствий и страданий радость и В. искупления Богом воспринимаются с особой силой (Ис 35:10; 1Пет 4:12 и след.); но там, где Бог вершит Свой суд, нет места радости и В. (Ис 16:10; Иер 7:34; 16:9; 48:33); 2) -> Ликование, веселие, восклицание.

Веселиил

Веселиил [евр. Бецалел, "под сенью (защитой) Бога"]: 1) сын Урии из колена Иуды. Бог одарил его талантом и поручил вместе с дани-тянином Аголиавом изготовить скинию собрания, ковчег завета и все принадлежности скинии, жертвенник и одежды священников. В. и Аголиав ковали золото, серебро и медь, обрабатывали и оправляли в металл драг. камни, плотничали и резали по дереву, ткали (Исх 31:1-11; 35:30-35; 38:22 и след.); 2) из-раильтянин из семейства Пахаф-Моава, женившийся на чужеземке (Езд 10:30).

Веселье

Веселье -> Радость, веселье.

Весло

Весло -> Корабль, кораблестроение.

Вести тяжбу

Вести тяжбу -> Судиться, вести тяжбу.

Весы

Весы -> Меры длины, площади, объема и ве-са -> Деньги.

Ветен

Ветен ("живот"), город в уделе колена Асира (Нав 19:25). Согл. Ономастикону (список геогр. названий) Евсевия Кесарийского, это было селение Бефветер, в 8 милях вост. Птолемаиды. Птолемаида - старое название Акко, вост. к-рого ныне находится место, называемое Автун (возле холма Эль-Харбадж). Видимо, здесь, в 10 км юго-вост. Хайфы, и на-ходился В.

Ветер

Ветер. Климат Палестины во многом определяется господствующими там В. Зап. В. со Средиземного моря зимой приносят -> дожди (Лк 12:54), а летом прохладу после дневной жары. Горячие -> восточные В. со стороны пустыни иссушают весеннюю зелень и знаменуют собой месяцы летнего зноя при отсутствии дождей. Зная, что В. могут влиять на погоду и урожай, израильтяне рассмат-ривали их как посланников и служителей Господа (Пс 103:4). Суд Божий грядет как В., взметающий прах нечестивых (Пс 1:4; Ис 17:13; ср. Иов 21:18; Пс 82:14; Ис 41:16; 64:5). Дуновение В., не оставляющее за собой следа, служит символом бренности (Иов 7:7; Пс 77:39) и суетности (Притч 11:29; Ос 12:2).

Ветоним

Ветоним ("фисташка"), город колена Гадова (Нав 13:26), к-рый, согл. Ономастикону (список геогр. названий) Евсевия Кесарийского, существовал еще во времена Евсевия и Иеронима под названием Ботния или Ботмин. В наст. время В. - это, возм., Хирбет-Батне, или Батана, находящийся в 6 км юго-зап. Гадары, вост. Иордана.

Ветреник

Ветреник, досл. "человек, следующий за ветром" (Мих 2:11), т.е. человек непостоянный, склонный к легкомысленным поступкам, и, в противоположность истинному пророку, не имеющий ясной цели. В Еф 4:14 подобный образ использован при характеристике незрелого христианина.

Ветхий

Ветхий -> Старый.

Ветхий Завет

Ветхий Завет -> Библия.

Веф-Дагон

Веф-Дагон -> Беф-Дагон (2).

Веф-Палет (Беф-Палет)

Веф-Палет (Беф-Палет), название, производное от евр. глагола со значением "спасать", "укрывать". Ф.Питри отождествлял В.-П. (Нав 15:27; Неем 11:26) с холмом Телль-эль-Фара на ручье Газзе и в доказат-во приводил тот факт, что араб. название означает "место убежища, укрытия". Это утверждение было подвергнуто сомнению, и после раскопок, в ходе к-рых были обнаружены развалины крепости времен правления гиксосов и Рамсеса III, ученые стали отождествлять В.-П. с -> Шарухеном. Но возм. также, что В.-П. - это Хирбет-Медбех, находящийся в 12 км юго-вост. Беэр-Шевы.

Веф-Цур

Веф-Цур -> Беф-Цур.

Вефиль

Вефиль ("дом Божий"): 1) место, где Иаков увидел во сне лестницу, по к-рой восходили и нисходили ангелы Божьи, после чего он установил там памятный камень и назвал это место В. (Быт 28:11-19). Позже Иаков, по велению Господа, устроил в В. жертвенник за помощь, явленную ему Богом (Быт 35:1 и след.). Прежнее название города было Луз, а В. сначала именовалось близлежащее святилище. В наст. время город называется Бейтин, а святилище вост. него - Бурдж-Бейтин. Поэтому во время установления границ Луз и В. представлялись разными городами (Нав 16:2). Еще во времена Авраама В. являлся свящ. местом, где Авраам установил жертвенник Господу (Быт 12:8; 13:3 и след.). Согл. 1Цар 7:16, во времена пророка и судьи Самуила В. также был важным религ. центром, а позже в нем находилась большая школа пророков (4Цар 2:3). Иеровоам превратил В. в центр поклонения золотым статуям быков, к-рые Библия пренебрежит. называет тельцами (3Цар 12:28 и след.), причем город стал "святыней царя и домом царским" (Ам 7:13). Видимо, золотые быки мыслились не как божества, а как престолы незримо восседавшего на них Яхве. Поскольку в В. совершалось идолослужение, город называли также -> Беф-Авен. Вефильское святилище было разрушено Иосией в ходе проводившихся им реформ (4Цар 23:15-18). В. стоял на горе Еф-ремовой (Суд 4:5), на границе удела колена Ефрема (Нав 18:13), юго-зап. Силома, на дороге, ведущей в Сихем (Суд 21:19), зап. Гая (Нав 7:2) и сев.-вост. Рамы (Суд 4:5). Столь точное описание местоположения города позволяет идентифицировать его с совр. Телль-Бейтином (в араб. яз. конечное "л" часто переходит в "н"), располож. в 19 км сев. Иерусалима. Раскопки в В. сделали возможной подробную реконструкцию строений среднего периода бронзового века. См. карты на стр. 388; 1011; 2) -> Бефуил.

Вефир

Вефир, местность в уделе колена Иудина (Нав 15:59 - только в Септуагинте), совр. Хирбет-эль-Йехуд около Беттира, в 11 км юго-зап. Иерусалима. Селение расцвело после возвращения евреев из плена и стало последним оплотом Бар-Кохбы.

Вефорон

Вефорон -> Беф-Орон.

Вефсамис

Вефсамис ("дом солнца"): 1) город на сев. границе удела колена Иуды, на пути из Екрона в Кириаф-Иарим (Нав 15:10; 1Цар 6:9,20). Другое название В. - Ир-Шемеш ("город солнца"; Нав 19:41). Возм., гора Херес = "гора солнца" (Суд 1:35) - то же самое место. В. занимал стратегически важное положение, поэтому именно здесь произошла битва между Амасией и Иоасом (4Цар 14:11). Название В. сохранилось в названии Айн-Шемс ("источник солнца"), руины старого В. были обнаружены на располож. рядом холме Телль-эр-Румейлех, в 24 км зап. Иерусалима. При раскопках были обнаружены свидет-ва егип. влияния, существовавшего во времена -> Телль-Амарны, а также культурные слои, говорящие о филистимском и хананейско-израил. влиянии. Особый интерес представляют также нек-рые находки, содержащие древние тексты. Среди них - скарабей с вы-резанными иероглифами, изготовленный, предположит., в честь свадьбы Аменхотепа III; глиняная табличка с клинописью, к-рая, однако, если сравнивать с текстами из Рас-Шамры, является зеркальным изображением угаритского письма. Это свидетельствует, что табличка, очевидно, применялась как амулет; 2) город колена Иссахара (Нав 19:22), находившийся, вероятно, сев. Беф-Сана, на месте Хирбет-Шемсина или Эль-Абейдийе. См. карту на стр. 408; 3) город колена Неффалима (Нав 19:38). Точное местоположение города неизвестно, хотя, возм., его следует отождествить с В. (2); 4) город в Египте (Иер 43:13), к-рый, вероятно, можно отождествить с Гелиополем. -> Он.

Вефул

Вефул, город колена Симеона (Нав 19:4). -> Вафуил (2).

Вефхор

Вефхор ("дом ягненка"), место, до к-рого израильтяне преследовали филистимлян после победы, одерж. над ними во времена Самуила (1Цар 7:11). Точное местоположение В. неизвестно.

Вецай

Вецай -> Бецай.

Вечер.

Вечер. Кроме обозначения времени суток (Быт 1:5), слово "В." употребляется в значении "запад" (сторона света) (Пс 102:12; 1Пар 7:28; 26:16; в Синод. пер. евр. слово эрев, "вечер", передано здесь как "запад"). Выражение "до В." (Лев 15:5; Суд 20:26) означает весь -> день, поскольку новые сутки начинаются с заходом солнца.

Вечерняя жертва

Вечерняя жертва -> Жертва.

Вечеря Господня

Вечеря Господня была установлена в ночь, предшествующую смерти Иисуса. Согл. синоптич. Евангелиям, это произошло в канун празднования Пасхи, т.е. эта трапеза была пасхальной (Мф 26:18 и след.; Мк 14:12 и след.; Лк 22:7 и след.). Различие в датировке, к-рое якобы обнаруживает Ев. от Иоанна (13:1-30; ср. 18:28), объясняется, вероятно, ис-пользованием древнего календаря. (О датировке -> Пасха, VI.) Ап. Павел говорит, что В. установлена Самим Господом (1Кор 11:23 и след.), и поэтому называет ее "трапезой Господней" (1Кор 10:21) или "Вечерей Господней" (1Кор 11:20). Следует заметить, что греч. слово дейпнон не имеет значения вечернего времени суток, поэтому перевод "трапеза Господня" более уместен, особенно если принять во внимание, что Павел говорит и о "чаше Господней" (1Кор 10:21; 11:27).

I. ПАСХА КАК ФОН

Праздничная трапеза Иисуса (состоявшаяся в канун праздника Пасхи), как и соотв. трапеза в древней Церкви, указывает на -> Пасху Израиля (Мф 26:17; Мк 14:12; Лк 22:1; 1Кор 5:7), к-рая была установлена Богом перед исходом израильтян из Египта (Исх 12:3-24). Израил. праздник Пасхи создает фон для понимания В.Г.: 1) Пасха Израиля - когда народ ВЗ после длившегося 430 лет егип. рабства (Исх 12:40) отправлялся в путь через пустыню в землю обетованную, то в ночь перед исходом в каждом доме надлежало заколоть агнца, не имеющего порока. Кровью агнца нужно было окропить перекладину и косяки дверей. Испеченное на огне мясо агнца следовало есть с пресным хлебом и горькими травами. Когда в ночь исхода Бог поражал губительной язвой первенцев по всей земле егип., то, видя кровь на перекладинах дверей, Он проходил мимо этих домов; 2) Пасха новозаветного Божьего народа: "Пасха наша, Христос, заклан за нас", - пишет Павел (1Кор 5:7). Как кровь пасхального агнца в ночь перед исходом из Египта спасала израильтян, так кровь Иисуса спасает всех верующих НЗ. Христос - пас-хальный Агнец НЗ, принесенный в жертву (согл. Ев. от Иоанна) на праздник Пасхи. В соотв. с Ин 19:30 и след., можно предположить, что Иисус принял смерть на кресте в час, когда израильтяне заколали в храме пасхальных агнцев (-> Пасха, VI). Вместе со Своей кровью Иисус отдал за нас Свою жизнь (Лев 17:11; 1Пет 1:18 и след.). Кровь Иисуса Христа очищает нашу жизнь от греха (1Ин 1:7) и спасает нас (Евр 9:13 и след.; 13:12). Через эту жертв. смерть Иисуса верующим вновь открывается прямой доступ во святилище, т.е. к Самому Богу (Мф 27:51; Евр 10:19). Так, ценой крови Иисуса, т.е. ценой Его жизни, нам даровано все: искупление, очищение, спасение и причастность к Божьей славе. -> Жертва.

II. СООТНЕСЕНИЕ СО СТРАНСТВОВАНИЕМ ПО ПУСТЫНЕ

В своем аллегорич. толковании Павел соотносит В.Г. с событиями, происходившими в период странствования израил. народа по пустыне (1Кор 10:3 и след.). Он говорит о духовной пище и духовном питье "из духовного последующего камня", указывая, что этот камень олицетворяет Христа. Чем для ветхозаветного народа в пустыне была манна небесная, тем для нового Божьего народа является участие в В.Г. - жи-вым источником силы, черпаемой в воспоминании о долготерпении и победе Господа. Здесь же содержится намек на то, что мы имеем дело с трапезой, созидающей единение верующих ("И все ели одну и ту же духовную пищу; и все пили одно и то же духовное питие"; ср. IV).

III. ТРАПЕЗА В ВОСПОМИНАНИЕ

В.Г. - это трапеза Церкви Христовой, творимая в воспоминание о смерти Иисуса. Как ветхозаветному Божьему народу было заповедано совершать Пасху в вечное воспоминание об исходе из Египта (Исх 12:24 и след.,42), так и новозаветная Церковь должна вечно вспоминать о смерти Господа: "Сие творите в Мое воспоминание!" (Лк 22:19). Несмотря на то что этих слов нет в первых по времени написания Евангелиях от Марка и от Матфея, Па-вел однозначно указывает в самом раннем из известных нам упоминаний о В.Г., что эти слова он воспринял от Самого Господа (1Кор 11:23 и след.). Если бы Сам Иисус не заповедал Своим ученикам периодически повторять эту трапезу, то нельзя было бы объяснить, почему древняя Церковь с самого нача-ла постоянно совершает В. как нечто само со-бой разумеющееся (Деян 2:42,46; 20:7). Когда совершается В.Г., то в ходе трапезы верующие вспоминают о великом подвиге спасения, к-рый Бог совершил во Христе. Тем не менее жертва Иисуса остается единократным, раз и навсегда законченным событием: "Так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр 9:28). Смерть Иисуса неповторима, но Церковь должна постоянно вспоминать о Его жертве, собираясь для трапезы Господней.

IV. ВЫРАЖЕНИЕ ПРИЧАСТНОСТИ

Греч. слово койнониа в своем изнач. значении выра-жает понятие "общение, соучастие". В совместной трапезе церковная община переживает как свое приобщение к дарованному Богом прощению, так и единение верующих как членов тела Христова (1Кор 10:16 и след.). Символом Церкви, как единого тела, является хлебный каравай. Возм., идея "один хлеб - одно тело" и была исходной точкой для образа Церкви как тела Христова, используя к-рый Павел наглядно показывает единство христиан (1Кор 12:12 и след.). Принимая Св. Духа, мы становимся членами тела Христова и наследуем нерасторжимое единство с нашим Главой в Его жизни и в принесенной Им жертве. "Единство означает собираться вместе через каждые несколько дней и совершать трапезу" (Карл Хайм).

V. ПОДТВЕРЖДЕНИЕ ПРОЩЕНИЯ

Павел говорит: "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1Кор 11:26) и "Сие есть Тело Мое, за вас ломимое" (1Кор 11:24). Центр. место в этом возвещении зани-мает крест Христа. Иисус был предан смерти как разбойник - и это за нас! "Сия чаша есть новый завет в Моей Крови" (1Кор 11:25). Т.о., В.Г. является и провозглашением НЗ, заключ. Богом с людьми на Голгофе, и в то же время благовествованием об искупит. смерти Иисуса. Когда Бог заключал завет с Израилем на горе Синай, то в подтверждение лилась кровь жертв. животных (Исх 24:8). Подобным же образом был заверен и НЗ (Евр 9:15 и след.). ВЗ вовлекал Израиль в общение с Богом и превращал его в народ Божий. НЗ распространяется на все человечество.

VI. ВЫРАЖЕНИЕ РАДОСТИ

Имеется в ви-ду радость, связанная с грядущим пришествием Иисуса Христа. "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1Кор 11:26). Эти слова устанавливают временную границу В.Г. Со Вторым пришествием Иисуса и восхищением Его Церкви земная форма В.Г. получит свое завершение. Она достигнет совершенства в Божьей славе (Лк 13:28 и след.; 2Тим 2:12; Откр 19:6 и след.). Еще в ту ночь, когда Иисус со Своими учениками совершал В.Г., Он говорил о том, что однажды вновь разделит с ними хлеб и вино, но уже по-новому, и это произойдет в "Царствии Божием" (Мф 26:29; Мк 14:25; Лк 22:16). Поэтому уныние и отчаяние учеников в ночь предательства, когда Господь за трапезой говорил о Своем еще непонятном для них страдании, осветилось надеждой на славное грядущее. С этого момента ученики, участвовавшие в трапезе, были охвачены в прямом смысле неземной радостью. Иисус пообещал им вновь встретиться с ними за праздничной трапезой в славе Отца. Каждый раз, когда верующие в древней Церкви собирались для воспоминания о смерти Господа, их взоры обращались к великой трапезе радости, к-рую Иисус пообещал Своим. Через участие в В.Г. уверенность в чудесном грядущем находила свое выражение в его радостном предвкушении.

VII. ДЛЯ КОГО ПРЕДНАЗНАЧЕНА ВЕЧЕРЯ ГОСПОДНЯ

Символизируя Божеств. спасение, В.Г., с одной стороны, предназначена для самой Церкви, а с другой - для мира невидимого: 1) этот торжеств. акт является символич. выражением прощения и искупления, полученных самой Церковью. Очевидно, что первые христиане не совершали В.Г. публично. Принимать участие в трапезе имели право только члены общины. Сколько бы раз мы ни приходили к Господней трапезе, каждый раз Сам Господь заново дает нам под-тверждение нашего спасения. Хлеб и вино языком символов говорят нам: как верно то, что мы преломляем хлеб, так же верно и то, что Иисус позволил жестоко истязать Себя и принял смерть ради нас. Как верно то, что мы пьем вино, так же верно и то, что Он пролил кровь ради нас, приняв поругание и буду-чи покинут всеми; 2) В.Г. - это и единение детей Божьих перед невидимым миром. По свидет-ву НЗ, мы знаем, что ангелы Божьи и демоны следят за тем, что Бог совершает через Христову Церковь (Мф 18:10; 1Кор 11:10; Еф 2:2; 6:12; 1Пет 1:12; Евр 1:14). Церковь Христова должна служить наглядным примером как миру ангелов, так и служителям сатаны, показывая, на что способна Божья премудрость (Еф 3:10). Поэтому можно сказать, что, когда Церковь собирается за трапезой Господней, глаза невидимого мира направлены на нее.

Вечность, вечный

Вечность, вечный. В греч. тексте Библии (Септуагинта и НЗ) понятие "вечность" пере-дано словом эон ("временной отрезок", "эпоха", а также "безначальное время"), а определение "вечный" - прил. айониос. Как сущ., так и прил. могут иметь разнообразные значения, к-рыми частично были наделены евр. выражения в ВЗ. И только контекст позволяет судить о том, подразумевается ли в конкретном случае В. в смысле бесконечности во времени или имеется в виду лишь "долгое время", "время существования мира", "мир". Понятие В. проистекает из греч. небибл. мышления (см. ниже, I,Б).

I. ЧЕЛОВЕЧЕСКИЕ ПРЕДСТАВЛЕНИЯ О ВЕЧНОСТИ

А. В НОВОМ ЗАВЕТЕ

1) нек-рые обороты речи выражают неопределен. прошлое или будущее: "от века", "прежде веков", "прежде вековых времен", "во все веки", "прежде всех веков" (Лк 1:70; Ин 9:32; 1Кор 2:7; 2Тим 1:9; Тит 1:2; Иуд 25 и т.д.); 2) в возвышенном языке библ. молитв и славословий нередко используется мн.ч. от слова "вечность" - "в вечностях" (др. возможный перевод: "во ве-ки", как в Синод. пер. - Мф 6:13; Лк 1:13; Рим 9:5; 11:36; 2Кор 11:31; Евр 13:8); 3) подобные речевые обороты, в к-рых используется мн.ч., заставляют предполагать, что были известны множественные "временные периоды", "эры", "мировые эпохи". Т.о., понятие В. здесь имеет значение продолжительного, но не бесконечного временного отрезка. Мы обнаруживаем в НЗ места, в к-рых "время" и "вечность", соединяясь, образуют некое целое: Рим 14:24; 2Тим 1:9; Тит 1:2 - "прежде вековых [т.е. вечных] времен". Это выражение со-держит внутр. противоречие и наполняется смыслом только в том случае, если представить себе неслыханно продолжительные, но не безграничные временние периоды; 4) для посланий ап. Павла, Послания к евреям, посланий ап. Петра и книги Откровение характерно "удвоение" понятия В.: "в вечностях вечностей" или "во веки веков", напр. Еф 3:21; 1Пет 4:11; 5:11; Евр 13:21 и т.д.; 5) в писаниях Иоанна В. не столько представляет собой временное понятие, сколько подразумевает определ. качество. Вечная жизнь, по Иоанну, начнется не в будущем - она уже началась для тех, кто вступил в общение с Христом (Ин 3:15 и след.; в греч. оригинале здесь употреблено наст. время).

Б. В ВЕТХОМ ЗАВЕТЕ

Септуагинта использует для обозначения В. множество выражений, исходя при этом из текста евр. оригинала. Евр. слово олам не имеет значения беско-нечности во времени, а подразумевает сокрытое и отдаленное будущее - "навеки" (см., напр., Быт 13:15) или прошлое - "издревле" (Быт 6:4). Такой временной отрезок не обязательно должен быть бесконечным; в Ам 9:11 времена Давида названы йеме олам, букв. "днями вечности", но в Синод. пер. это выражение обоснованно передано как "дни древние". Важно и то, как понималось отношение между временем и жизнью. Представление о том, что прожитая жизнь не является В. и что В., как вневременная категория, есть форма существования Бога, не соответ-ствует ветхозаветной т.зр. В Ис 45:17 наличествует мн.ч. понятия В. - "во веки веков"; пожелание: "царь! во веки живи!" (Дан 2:4; 3:9 и др.; Неем 2:3) следует понимать в значении долгого, но не безграничного периода.

II. ВЕЧНОСТЬ БОГА

1) слова эон, айониос имеют в Библии значение "вечность", "вечное" лишь там, где они употреблены по отно-шению к Богу. Если, напр., в Быт 21:33; Ис 40:28; Рим 14:25 Бог назван вечным, то тем самым подчеркнута прежде всего бесконечность Божьей жизни и бытия. (См. также Исх 3:14: "Я есмь Сущий" и Ис 44:6: "Я первый и Я последний, и кроме Меня нет Бога".) Бог вечен: Он - Тот, Кто сотворил мир, и Тот, Кто положит ему конец (Быт 1; 1Кор 15:28; Откр 21:5). Он существует "от века и до века" (Пс 89:3), до сотворения вселенной (Пс 89:3). Небо и земля исчезнут, но Бог и Его Слово останутся (Пс 118:89; Ис 40:8; Мф 5:18; Лк 21:33; 1Пет 1:25). Все это относится и ко Христу (см. Евр 1:10 и изречения Иисуса, начинающиеся со слов "Я есмь" в писаниях Иоан-на). Так соотносятся между собой В. Бога и недолговечность мира, огранич. его сотворе-нием и концом. Поскольку Бог является "царем веков" и "нетленным" (1Тим 1:17), то в полном смысле слова вечны Его имя (Пс 134:13), Его слава (Пс 103:31), Его правда (Пс 118:142; 2Кор 9:9), Его милость и истина (Пс 99:5; Ис 54:8), Его милосердие (Пс 135), Его завет (Ис 55:3); 2) Бог заключает со смертным и колеблющимся человеком вечный завет (Быт 9:16; 17:7,13,19). Он открывает ему возможность вечного спасения (Ис 45:17; Евр 9:12) через Христа, "священника вовек" (Евр 7:17). Верующих в Него через Христа и исполняющих Его волю Бог делает сопричастными Своей вечной жизни (Ин 5:24; 6:51; 1Ин 2:17). "Вечная жизнь", к-рой Христос на-деляет Своих последователей, - это прежде всего сопричастность к полноте жизни, славе, силе, совершенству Бога и Христа, бесконечно возвышающих нас над всеми пространственными и временними ограничениями греховной земной жизни. За такое невыразимое благодеяние и милосердие Бог достоин благодарности, благословения и восхваления вовек (Пс 40:14; 112:2; 113:26; Рим 11:36; 14:26; Гал 1:5; Еф 3:21 и проч.).

III. "СОВРЕМЕННЫЙ" И "ГРЯДУЩИЙ" МИР

1) слово айон (эон) может принимать след. значения: а) "время" - "эпоха", "век", "жизнь"; б) "мир" (-> Мир -> Вселенная). Употребление во мн.ч. слова айон (эон) можно объяснить бытовавшими в древности представлениями о том, что время существования вселенной делится на ряд отдельных эонов (ср. I,A,3). В таком случае эон (т.е. наш мир с момента его возникновения), теряя свою уникальность, неповторимость, оставался лишь одной из сменяющих друг друга эпох в бесконечном потоке времени. Тогда со-творение мира и его конец не следовало бы рассматривать как безусловное начало и безусловный конец, и вечность складывалась бы из бесконечного ряда более кратких "вечностей" - эонов. Таким было представление древневост. астрологов и эллинистич. гностиков о В. с их учением о вечном повторении всех вещей. Библ. учение о В. противостоит учению язычников и гностиков о вечном повторении. Сотворение мира и конец мира означают в Библии абсолютное начало и абсолютный конец. Такое линейное понимание времени, свойственное и зап. восприятию историч. процесса, берет свое начало в библ. мышлении; 2) однако нельзя не увидеть в НЗ и ясно выраженного свидет-ва о двух мирах (досл. "эонах"), о "нынешнем веке" и о "будущем веке". "Нынешний век" - это ог-раниченный во времени (от сотворения до конца света) мир пространства, греха и смерти. В НЗ он называется "век сей", "время сие", "нынешний век", "мир сей", "настоящий век". Будущий мир - это "грядущие века", "будущий век", "тот век", "Царство Божие", "совершенство мира", "новое небо и новая земля" - т.е. непередаваемая человеч. словами жизнь, к-рую нельзя сравнить с земным существованием (Мф 12:32; 13:22,39 и след., 49; 24:3; 28:20; Мк 4:19; 10:30; Лк 18:30; 16:8; 20:34,35; Рим 12:2; 1Кор 1:20; 2:6,8; 3:18; 2Кор 4:4; Гал 1:4; Еф 1:21; 2:2,7; 1Тим 6:17; 2Тим 4:10; Тит 2:12; Евр 6:5; 9:26). "Сыны света" (Лк 16:8) сопричастны будущему веку. Они достойны его и заслуживают участия в воскресении (ср. II,2); иными словами, они, как верующие, сопричастны к жизни Бога и Христа; 3) начало "будущего века" не связано у христиан исключит. со Вторым пришествием Христа: грядущий век отчасти уже присутствует в ве-ке нынешнем. В этом существенное отличие христ. историч. мышления от иудейского, в к-ром начало "грядущего века" всецело связывается с ожидаемым приходом Мессии (представление об иуд. мышлении дают написанные после возвращения из плена апокалипсисы). Верующие уже сейчас избавлены от "настоящего лукавого века" (Гал 1:4) и уже сегодня вкусили "сил будущего века" (Евр 6:5). "Новый век", даже если он еще сокрыт от людских глаз, начался с приходом Христа (Мк 1:15) и окончат. вступил в свои права с момента Его воскресения, к-рое стало началом всеобщего воскресения (1Кор 15:20,23). Сообщение Духа верующим приносит духовные плоды (Гал 5:22) и наделяет духовными дарами (Рим 12; 1Кор 12 и 14; Еф 4), предвосхищая вечную жизнь совершенного Божьего мира. Подвиг Христа, открывший Царство Божие внутри нас, уже совершен (ср. Лк 17:21), но окончательно "новый век" проявится и откроется всем только в бу-дущем. Мы живем еще в старом веке, но уже являемся детьми века нового. Новый век зарождается внутри старого. Согл. иуд. пред-ставлениям, смена веков совпадает с "серединой времени", и этот момент еще предстоит в будущем. -> Царство Божие.

IV. ВЕЧНОЕ БЛАЖЕНСТВО И ВЕЧНОЕ ПРОКЛЯТИЕ

ВЕЧНОЕ БЛАЖЕНСТВО верующих и ВЕЧНОЕ ПРОКЛЯТИЕ неверующих. -> Блаженный -> Небо, небеса -> Проклятие -> Ад, преисподняя.

Веяло, лопата

Веяло, лопата [евр. мизрэ (Иер 15:7), вероятно, как и греч. птюон (Мф 3:12; Лк 3:17)] - это, очевидно, дерев. лопата, с помощью к-рой обмолоч. зерно освобождали от грубой мякины, подбрасывая его вверх на ветру, в то время как упомянутое в Ис 30:24 наряду со словом мизрэ евр. слово рахат, вероятно, подразумевает лопату, с помощью к-рой зерна отделяли от половы. -> Земледелие (IV); цвет. вклейка 2.

Взятие на небо

Взятие на небо [греч. метатесис].

I. ВЗЯТИЕ НА НЕБО В ВЕТХОМ ЗАВЕТЕ

В Быт 5:24, Евр 11:5 и 4Цар 2:11 говорится о взятии Господом на небо Еноха и Илии за их веру. При этом под В.н.Н. подразумевается пребывание в постоянном присутствии Бога (-> Рай), к-рое достигается, минуя смерть. -> Вознесение.

II. ВЗЯТИЕ НА НЕБО В НОВОМ ЗАВЕТЕ

1) в Откр 12:5 сказано о восхищении младенца к Богу, причем, по-видимому, это дитя олицетворяет Иисуса Христа; 2) о В.н.Н. верующих в конце времен говорится в 1Кор 15:51 и след., в 1Фес 4:16 и след., причем в греч. оригинале употреблены такие слова, как гарпадзо - "хватать", апантэсис - "встреча" и др. Ап. Павел в 1Фес 4:15 обращает внимание на то, что наши представления о В.н.Н. (или "вос-хищении") опираются на слово Господа. В.н.Н. стало возможным в результате воскресения Христа, Который стал Первенцем среди множества Своих собратьев (1Кор 15:23; ср. Рим 8:29; Кол 1:15 и след.). При Его -> Втором пришествии "мертвые во Христе" воскреснут (1Фес 4:16) и будут "восхищены ... в сретение Господу" (ст. 17). Следом восхитятся те, кто еще на земле принадлежал Христу (1Фес 4:15-17; ср. 1Кор 15:52). Спасенные тог-да окажутся преображенными в новое тело (1Кор 15:44-58; 2Кор 5:2 и след.) и соединятся с Христом, Который в славе грядет навстречу Своей невесте (Церкви), и останутся с Ним навечно (1Фес 4:17). Согл. 1Кор 15:23 и след., В.н.Н. представляет собой особый этап в Божьей свящ. истории, к-рый следует отличать от последнего Суда и второго воскресения. Т.о., В.н.Н. - важная составная часть христ. надежды на спасение. Как В.н.Н. соотносится с тысячелетним царством, упоминаемым в Откр 20:5 и след., когда и как оно будет происходить - все это составляет тайну Господа.

Вид, увидеть

Вид, увидеть ("смотреть", "обратить взгляд"), как имя сущ., так и глагол могут вы-ступать в разных значениях: 1) увидеть предмет или лицо означает включить его в поле своего зрения, заинтересованно обратиться к нему (Быт 1:31; 3:6; 9:16; Мф 5:28; Лк 22:61); 2) В. как внешний облик: Иоанн описывает В. того, кто сидел на престоле - "видом был подобен камню яспису и сардису" (Откр 4:3); 3) взирать - совершать акт послушания в вере: при взгляде на медного змея ужаленный змеей в пустыне исцелялся (Чис 21:8 и след.; ср. Ин 3:14 и след.); 4) не судить по В.: у Бога нет лицеприятия (2Пар 19:7; Рим 2:11; Гал 2:6; Еф 6:9; Кол 3:25). Судить по внешнему В. (Ин 7:24: "не судите по наружности") было тяжким грехом для судьи (Втор 1:17; Притч 24:23). Судить по В. нельзя и в церкви ("хвалятся лицем, а не сердцем" - 2Кор 5:12); не В. (не "лице") определяет значение человека для Бога - Гал 2:6; ср. Мк 10:43-45; 2Кор 5:12; 10:15-18; 5) когда Бог видит скорбь человека, Он принимает участие в его судьбе. "Призреть" означает для Бога оказать милосердную помощь (1Цар 1:11; Пс 9:14).

Видение

Видение

В ВЕТХОМ ЗАВЕТЕ

1) посредством В. Бог открывает Своим слугам (Быт 15:1; 46:2) - пророкам (Иез 1:1; Ам 7:1) и другим людям (Дан 4:2; Иоил 2:28) - Свою волю и Свои тайны (ср. Ам 7:1). В. следует отличать от -> сновидений, -> явлений, -> исступлений; существуют разные формы В. (ср. Дан 4:6; 7:1; Деян 10:10,17; 22:17). (-> Пророчество.) В. может быть чисто словесным откровением, при к-ром зрит. образ отсутствует (Быт 15:1; 1Цар 3:15; ср. -> Видеть); 2) в тексте оригинала Библии встречаются два евр. глагола: раа и хазах ("видеть", "смотреть"), а также производные от них слова. Оба евр. глагола могут означать как видение реального предмета, так и внутр. восприятие образа. След., библ. В. нужно рассматривать как явленную Богом объективную реальность, а не как болезненные фантазии или галлюцинации. Источником В. книги ВЗ называют Бога ("И я видел видения Божии"; Иез 1:1 и др.). Библия различает внутр. и внешнее В. Вопрос об объективности и истинности В. разрешается в сфере духовного восприятия. Исполнение сообщенного в В. пророчества зависит от его подлинности, а также от авторитета пророка (см. Иер 23:17 и след.; Иез 13:3 и след.); 3) за немногими исключениями (см., напр., Чис 24:4), пророки, имевшие подлинные В., были Божьими слугами, посвятившими свою жизнь служению Господу. Они воспринимали В. как Божьи послания или поручения (Ис 6:1-13; Иер 1:11 и след.; Иез 8; 37:1-14; Дан 7), причем эти В. были непосредств. связаны с окружающим пророков миром. В образах кипящего котла (Иер 1:13) и корзины со спелыми плодами (Ам 8:1) пророкам был явлен грядущий суд над Иудейским и Израильским царствами. Ап. Петр увидел в небе "большое полотно" с находившимися в нем нечистыми животными и получил повеление: "Встань ... и ешь!" (Деян 10:10 и след.). В ветхозаветных В. зрит. образы (Ис 6:1 и след.; Иер 1:11 и след.; Ам 7:1 и след.) иногда сопровождаются звуковыми явлениями (Ис 6:3,9; 40:3; Иер 1:5,7 и др.), вкусовыми ощущениями (Иез 3:3) и осязанием ч.-л. (Ис 6:6; Иер 1:9). Провидцам являются в В. неодушевленные предметы, животные (Дан 7:2 и след.), ангелы (Откр 15:1 и др.), а иногда даже и Сам Бог (Ис 6:1 и след.; Иез 1:22 и след.; 10:1 и др.).

В НОВОМ ЗАВТЕ

В книгах НЗ рассказывается о том, как Господь через В. [греч. горама] отвечает на молитву (Деян 10:3), дает поручения апостолам (Деян 10:11-16; 16:9; 22:17 и след.), укрепляет дух Своих учеников для миссионерского служения (Деян 18:9), являет Иоанну в Откровении картины событий конца мира. В. Стефана (Деян 7:55 и след.) подтверждает ветхозаветные повествования (ср. Быт 48 и след.; Втор 33) и духовный опыт христианской Церкви, свидет-вующий о том, что умирающие могут обладать особым провидческим даром. -> Лицо.

Видеть, зреть

Видеть, зреть

I. Слова "видеть" и "зреть" ("глядеть") обозначают, в собственном смысле, восприятие окружающего мира телесными глазами (Мк 8:24 и след.), а кр. того, духовное познание (Пс 33:9). Самарянка видит, что Иисус - это Про-рок (Ин 4:19), в то время как другие смотрят на Него и этого не видят (Мк 4:12; ср. 2Кор 4:4). Можно увидеть или не увидеть конкретное событие, как пережитое, так и известное из чужого опыта: смерть (Пс 88:49; Ин 8:51), тление (Деян 13:36 и след.), голод и меч (Иер 5:12), Царство Божие и жизнь (Ин 3:3,36). Бог тоже видит, поскольку "образовавший глаз не увидит ли?" (Пс 93:9). Но в то время как человек видит только то, что воспринимается глазом, Бог прозревает сердца (1Цар 16:7) и видит тайное (Мф 6:4). Иисус также видит сердечные помышления (Мф 9:4; Лк 9:47). Но самые глубокие тайны любви Божьей не видел ни один глаз (1Кор 2:9).

II. Слова "видеть" и "зреть" употребляются также в значении пророческого -> видения (Чис 24:17; 3Цар 22:19; Ис 6:1; Откр 21:1); про-рок именуется прозорливцем или провидцем (1Цар 9:9; Ис 30:10).

III. "Видеть свет" означает жить на земле (Иов 3:16; Пс 48:20; Ин 11:9); но это словосочетание может употребляться и в значении: "получать помощь от Бога" (Иов 33:28; ср. Пс 35:10).

IV: 1) узреть Бога (Мф 5:8) - стремление и надежда всех верующих (Иов 19:26 и след.; Пс 10:7; 16:15). Но то, что дано ангелам (Мф 18:10), остается недоступным для человека в этой жизни: никто не может узреть Бога, никто, кроме Его Сына, никогда не видел Его (Ин 1:18; 5:37; 6:46; 1Тим 6:16; 1Ин 4:12), - но видевший Иисуса, видел Отца (Ин 12:45; 14:9). Созерцание Бога превышает силы смертного человека, поэтому увидевший Бо-га должен умереть (Исх 19:21; 33:20; Суд 13:22); в ВЗ это правило частично распространяется и на внутреннее помещение Святилища (Святое Святых), в к-ром обитает Бог и на к-рое без покрова могут смотреть только священники, а также на ковчег завета (Чис 4:19,20; 1Цар 6:19). "Мы ходим верою, а не видением" (2Кор 5:7), мы должны любить Бога, Которого не видим (1Ин 4:20), и полностью доверять Ему, как если бы мы Его ви-дели (Евр 11:27). Только рабы Божьи "узрят лице Его" (Откр 22:4); чистые сердцем увидят Его (Мф 5:8), как Он есть (1Ин 3:2), "лицем к лицу" (1Кор 13:12); а без святости никто не увидит Господа (Евр 12:14); 2) но если Бог и обитает в неприступном свете (1Тим 6:16), то все же время от времени Он одаряет отдельных людей Своими явлениями. Тогда люди говорят, что они видели Бога. Моисей, Аарон и старейшины Израилевы видели Бога на горе Синай (Исх 24:10 и след.), а Моисей, о к-ром сказано, что он видел образ Господа (Чис 12:8; ср. 14:14), получил позволение, по крайней мере, посмотреть вслед Ему, когда попросил, чтобы Бог показал Ему Свою славу (Исх 33:18-23). Во сне Иаков увидел Господа (Быт 28:12-15), а после своей ночной схватки с Ним он свидет-вовал: "я видел Бога лицем к лицу" (Быт 32:30). Это, скорее, следует понимать как ощущение помощи Божьей, чем реальное зрительное восприятие (ср. Иов 42:5). Вопрос в Пс 41:3: "Когда прийду и явлюсь пред лице Божие?" - выражает жажду псалмопевца узреть святилище Господне, принять участие в богослужении (ср. ст. 5; Пс 42:3 и след.; а также Иов 33:26). Исаия в своем видении созерцал Господа с Его ангельским воинством в храме (Ис 6), а Иезекииль зрел славу Господню (Иез 1-3; 8-11; 43). Подобное видение было и у Иоанна на о. Патмос (Откр 4). Однако все пророки созерцали не сущность невидимого Бога (1Тим 6:16), а то, что названо "видением подобия славы Гос-подней" (Иез 2:1).

Вил

Вил [аккад. белу, "господин"; родств. евр. баал; в совр. науч. лит-ре: Бел], называемый также Мардуком [евр. Меродах; Иер 50:2], на-ряду с Ану и Энки принадлежал к числу верховных богов вавил. пантеона (Иер 51:44). Бывший изначально лишь главным богом Вавилона, он со времени правления Хаммурапи стал приобретать все большее значение. Его отцом считался Эйя, а сыном - Набу (библ. Нево, Ис 46:1). В. почитали в храме Эса-гиле и в семиступенчатом зиккурате Этеменанки (-> Вавилон). Во время каждого празднования наступления нового года царь должен был в ходе торжеств. церемонии "прикоснуться к руке Мардука", чтобы тем самым обеспечить дальнейшее процветание гос-ва.

Изображение бога Вила (Бела).

Вилга

Вилга [евр. Билга, возм., "свет", "блеск"]: 1) начальник пятнадцатой чреды священников во времена Давида (1Пар 24:14); 2) священник, вернувшийся из вавил. плена вместе с Зоровавелем (Неем 12:5,18) и во времена Неемии подписавший обязат-во соблюдать Закон (Неем 10:8 - в Синод. пер. - Вилгай).

Вилдад

Вилдад [евр. Билдад], один из трех друзей Иова, савхеянин, т.е. уроженец Шуаха в Северной Аравии (Иов 2:11), вероятно, потомок Авраама и Хеттуры (Быт 25:2). Ложно истолковав суть Божеств. правосудия, Вилдад произносит три пространные речи (Иов 8; 18; 25), чем навлекает на себя гнев Божий, отвести к-рый позволяют жертвоприношения и ходатайство Иова (42:7-10).

Вина

Вина

I. Согл. Библии, совершаемые человеком грехи делают его виновным перед Богом. Эта В. отделяет человека от Бога. Быть грешником - значит быть виновным перед Ним (Лк 13:1-5), а грешником является каждый человек, преступивший хотя бы одну заповедь (Иак 2:10). Библии знакомо понятие совокупной В. перед Богом, охватывающей всех людей (Исх 34:7; Рим 3:19). Но вряд ли можно найти и человека, не провинившегося также перед людьми. (-> Беспорочный.) Каждый от-вечает за свои дела (Втор 24:16; 4Цар 14:6; Иер 31:30; Иез 18:4,20; 33:12 и след.), и, становясь виновными перед людьми, мы в конечном счете оказываемся виновными перед Богом. Только прямое обращение к Святому и Живому Богу приводит человека к полному осознанию своей В. и постижению всей ее глубины (Пс 50:6; Мф 6:12; Лк 15:18).

II. Павел полностью осознал и признал свою тяжкую В. в результате встречи с воскресшим Христом (Деян 9:4 и след.; 1Кор 15:9; Гал 1:13). Вместе с тем, он принял как дар полное прощение В. всей его жизни (Рим 1:5; 1Кор 15:10). Иисус показывает то же самое на примере полного прощения колоссальной суммы долга (Мф 18:27). Так Господь, прощая, поступает с людьми, глубоко погрязшими в своей В. Прощая человеку грехи, Бог дает ему возможность вступить в общение с Ним. Поэтому Иисус называет Свое самопожертвование "искуплением многих" (Мф 20:28). Он отдал Свою жизнь в искупит. жертву за нашу В. (Ис 53:4 и след.).

Вино

Вино -> Виноград, виноградная лоза, виноградник, вино.

Виноград,

Виноград, виноградная лоза, виноградник, вино

. Виноградная лоза (Vitis vinifera) - древесное ползучее растение; тонкие побеги (лозы) и их боковые ответвления имеют усики, с по-мощью к-рых растение закрепляется на подпорке. Отсечение боковых веток ведет к более интенсивному плодоношению (ср. Ин 15:2 и след.). Лоза может жить довольно долго, и у старых растений происходит "опроб-ковение" коры ствола. Древесину виноградной лозы используют только в качестве топлива (Иез 15:1-6).

II: 1) почва и климат Палестины очень благоприятны для выращивания В. Существуют свидет-ва о возделывании В. с очень ранних времен (Быт 14:18; ср. также Быт 9:20) почти во всех областях страны. Его выращивали в земле Филистимской (Суд 15:5), на Изреельской равнине (3Цар 21:1), в оазисе Ен-Геди (Песн 1:13), но особенно много В. бы-ло в холмистых местностях - вблизи Хеврона, в долине Есхол (Чис 13:24), под Силомом (Суд 21:20 и след.), Сихемом (Суд 9:27) и Самарией (Иер 31:5), на вост. берегу Иордана (Ис 16:8-10; Иер 48:32 и след.), а судя по находкам, также и в пустыне Негев; 2) обычно виноградники располагались на склонах гор (Ис 5:1; Иоил 4:18). Чтобы плодород. почву не смывали дожди, израильтяне сооружали террасы. Сады обносили заборами или стенами от кабанов и -> шакалов во избежание потрав (Чис 22:24; Пс 79:9-14; Притч 24:30 и след.; Песн 2:15; Ис 5:5). Очистив почву от камней, на ней сажали виноградные лозы, строили дозорные башни и сооружали точи-ло (виноградный пресс) (Ис 1:8; 5:1-7; Мф 21:33-41). Виноградник требует много труда (ср. Мф 20:1-16), особенно летом, перед окончат. сбором урожая (-> Календарь, III); в это время виноградари обычно живут на своих виноградниках в палатках. Уход за виноградником состоит в том, что время от времени нужно рыхлить землю и очищать ее от сорняков (Притч 24:30 и след.; Ис 5:6); лозы требуется обрезать и очищать (Лев 25:3; Ин 15:2). Ствол виноградной лозы обычно лежит на земле, а плодоносные ветви держатся на подпорках (ср. Иез 17:6; Ос 10:1). Иногда лоза ползет вверх по ветвям других деревьев; 3) из ягод В. получали сок (Ис 63:2; Откр 14:19,20), их ели свежими или сушеными (Чис 6:3; Втор 23:25). Сушеный В., т.е. изюм, спрессовывали в лепешки (1Цар 25:18, 30:12, в Синод. пер. - "связки изюма"; -> Мед, III). Первые гроздья созревали уже к июлю, но сбор основного урожая приходился на сентябрь и мог продолжаться до октября. Это было время радости (ср. Ис 16:9,10), особенно когда В. начинали давить - с помощью пресса или ногами. Спелые грозди срезали (Иер 6:9) и помещали в точило, состоящее из плоского чана с отверстиями для слива сока, стекающего в располож. ниже другой чан. Как правило, оба чана высекались из камня. Мужчины давили гроздья голыми ступнями, переступая по слою В. (Неем 13:15; Иов 24:11; Ис 63:3), при этом они напевали, чтобы работать в ритме (см. Ис 16:10; Иер 25:30; 48:33). "Кровь гроздов" (Быт 49:11) окрашивала их кожу и одежду в красный цвет (Ис 63:1-3). Выжатый сок собирали в располож. ниже чан, а затем им наполняли кожаные мехи (Иов 32:19; Мф 9:17) или глиняные кувшины. Там его оставляли для брожения, а затем переливали в другие сосуды (Иер 48:11 и след.), причем на дне старых сосудов оставался осадок, служивший бродильным элементом. (-> Дрожжи.) Позднее для получения сока стали применять пресс (см. ил. на стр. 554); 4) виноградный сок пили свежим [евр. тирош], черпая его из точила. Его в качестве начатков приносили в святилище (Чис 18:12; Неем 10:38). Перебродив, сок превращался в вино [евр. яйин] - алкогольный напиток, вызывающий опьянение (Быт 9:21). "Плод виноградный" (Мф 26:29; Мк 14:25) - издревле принятое у иудеев выражение, обознач. вино, к-рое употребляли во время богослужебных празднеств, напр. при пасхальной трапезе и по случаю начала субботы. В Библии нередко говорится о вине, приправл. специями (Пс 74:9; Песн 8:2), или о смешанном вине (Притч 23:30; Песн 7:3; Ис 65:11), но о каких именно специях и о каком смешении идет речь, точных данных нет. В то же время различаются вино и "крепкий напиток", к-рый делали из других фруктов (напр., фиников), меда или зерна (Ис 28:7; 29:9; -> Питье). Названия сортов В. обычно связывали с наименованием местностей, где они произрастали (Иез 27:18; Ос 14:8). О наличии в Палестине винных погребов нельзя говорить однозначно, исходя лишь из текста Библии. Запасы вина, о к-рых говорится в 1Пар 27:27, могут свидет-вать о существовании такого погреба. В Песн 2:4 говорится "о доме пира", т.е. о помещении, где хранилось вино. Неясно, однако, был ли это погреб. Винные погреба были обнаружены при раскопках в Гаваоне. Они представляли собой похожие на водосборники ямы, в к-рых были сложены винные кувшины; сверху эти ямы были закрыты каменными плитами; 5) хлеб, вино и оливковое масло (елей) в библ. времена были основными продуктами питания (2Пар 2:9; Пс 103:14 и след.; Плач 2:12); вино восхваляется как дар Божий (Быт 27:28; Втор 8:7-10; Пс 103:15; Еккл 9:7; ср. Ин 2:1-11), оно, как жертва возлияния, входит в состав всякой жертвы всесожжения (Исх 29:38-41) и должно сопутствовать радости совместной трапезы перед Господом (Втор 14:26). Вино употреблялось и как целебное средство (Лк 10:34; 1Тим 5:23; ср. Притч 31:6). Но нередко во время пиров при цар. дворе и в домах богатых людей мера в употреблении вина превышалась (Ис 28:7 и след.; Ам 6:6); от подобного злоупотребления Библия настоят. предостерегает (Притч 20:1; 23:29-35; Еф 5:18). Священникам при исполнении служения запрещалось употреблять вино и крепкие напитки (Лев 10:8-11), -> назореям было запрещено пить вино и есть виноград в любом виде (Чис 6:3 и след.; Суд 13:4), -> рехавиты также не пили никакого вина (Иер 35).

III. В метафорич. значении вино нередко символизирует духовные силы и дарования (Притч 9:2; Ис 55:1), но вместе с тем и ослепление или смятение, вызываемые Богом (Иер 25:15 и след.). Господь сравнивает Свой народ с виноградной лозой (Пс 79:9-16; Ос 10:1), а землю израильтян - с виноградником (Иер 12:10; ср. Мк 12:1-9). Притчу о виноградной лозе, ветвях и виноградаре Иисус использует в Своих прощальных речах, чтобы пояснить Своим ученикам их взаимоотношения с Ним и с Отцом (Ин 15:1 и след.).

Виноградная лоза

Виноградная лоза -> Виноград, виноградная лоза, виноградник, вино.

Виноградник

Виноградник -> Виноград, виноградная лоза, виноградник, вино.

Виночерпий

Виночерпий, царедворец из ближайшего окружения царя; один или вместе с другими В. он был ответств. за снабжение цар. стола напитками. При нередких на Востоке случаях отравления ядами эта должность считалась особо ответств., царь должен был доверять В. В свою очередь, это давало В. возможность влиять на царя. В Библии упомянуты В. при дворах фараона (Быт 40:2), Соломона (3Цар 10:5) и при перс. дворе (Неем 1:11). Виночерпий подает чашу с напитком египетской царевне, в то время как ее причесывают. Служанка укладывает волосы царевны, делая локоны. Шпилька в волосах, вероятно, была вспомогательным средством при их укладке, потом ее вынимали. Египетский рисунок времен XI династии.

Вирсавия

Вирсавия: 1) [евр. Бат-Шева, "дочь изобилия"], дочь Елиама, внучка Ахитофела и жена хеттеянина Урии (2Цар 11:3; 23:34; Мф 1:6). Когда Урия в составе израил. войска осаждал Равву, Давид увидел купающуюся В. и велел привести ее к себе. В. не посмела противиться воле царя и подчинилась ему. Когда же она сообщила царю, что носит его ребенка, и все попытки Давида скрыть совершенный грех остались безрезультатными, он послал Урию на верную смерть и по окончании траура же-нился на В. (2Цар 11). Ее первый сын по воле Господа умер на седьмой день после рождения, но затем она родила Давиду Соломона (2Цар 12:14,18,24) и еще трех сыновей: Шиму, Шовава и Нафана (1Пар 3:5). Когда Адония незадолго до смерти Давида попытался захватить власть, Вирсавия и пр. Нафан предупредили об этом Давида, и он опередил Адонию, помазав Соломона на царство (3Цар 1:11-53). Во время второй попытки заявить свои права на престол Адония убеждает В. просить у Соломона для него в жены Ависагу сунамитянку, на к-рой в старости был женат Давид. Но Соломон усматривает в этом тайные намерения завладеть престолом и по-велевает казнить Адонию (3Цар 2:13-25); 2) [(Беэршива) в совр. лит-ре - Беэр-Шева, "колодец семи" или "колодец клятвы"], место в пустыне на самом юге Иудеи, где Авимелех и Авраам заключили между собой договор. У колодца, выкопанного по приказу Авраама, они поклялись больше не причинять вреда друг другу и наказали своим пастухам жить в мире (Быт 21:22 и след.). Для закрепления договора Авраам дал Авимелеху семь овец, отсюда и название - "колодец семи". Авраам жил здесь и призывал имя Господа. Когда Авраам отправился в Хеврон, фи-листимляне засыпали колодец, так что воз-вратившемуся Исааку пришлось его выкопать заново. Затем Авимелех или его преемник возобновили с Исааком договор, заключ. с Авраамом (Быт 26:26 и след.). Из В. бежал Иаков от Исава, и затем здесь же он приносил жертвы Богу, перед тем как отправиться к Иосифу в Египет (Быт 28:10 и след.; 46:1 и след.). Возле колодца был построен самый юж. город в земле обетованной, вошедший в удел колена Симеона (Нав 19:1 и след.). Поэтому выражение "от Дана до Вирсавии" обозначало весь Израиль (Суд 20:1). В В. вершили суд сыновья Самуила (1Цар 8:2); через В. проходил Илия по пути к горе Хорив (3Цар 19:3). Вероятно, во времена Амоса В. была свящ. городом, в к-рый совершали паломни-чество даже жители Северного царства (Ам 5:5; 8:14). В В. поселились многие иудеи, вер-нувшиеся из плена (Неем 11:27,30). В наст. время на месте древнего города находится холм Телль-эс-Саба (новоевр. Телль-Беэр-Шева), располож. в 40 км юго-зап. Хеврона, около г. Бир-эс-Саба (новоевр. Беэр-Шева).

Виссон

Виссон -> Лен.

Вифавар

Вифавар -> Вифания (2).

Вифания

Вифания ("дом бедного"): 1) селение вблизи Иерусалима, на вост. стороне Масличной горы. В. находилась прим. в 15 стадиях (2,7 км) от Иерусалима (Ин 11:18), т.е. в получасе пешего хода. Здесь, согл. блж. Иерониму, уже в древние времена была построена церковь на могиле Лазаря. В связи с этим селение получило название Эль-Азарие. Археол. раскопки доказывают, что это селение возникло еще до времен Иисуса. В. была местом, к-рое часто посещал Иисус и где Он, согл. НЗ, неоднократно останавливался на ночлег (Мф 21:17; 26:6). Здесь жили Лазарь, Марфа и Мария (Ин 11:1), здесь же находился дом Симона прокаженного (Мф 26:6). Вероятно, В. можно отождествить с Ананией (Неем 11:32), заселенной после возвращения евреев из вавил. плена; 2) В. при Иордане. Согл. Ин 1:28 (см. пер. НЗ под ред. еп. Кассиана), В. располагалась вост. Иордана, что находит подтверждение и в Ин 3:26; 10:40. Здесь, очевидно, нек-рое время крестил Иисус (Ин 3:22; 4:1,2), в то время как Иоанн Креститель совершал крещение в другом месте (Ин 3:23). Со времен Оригена В. часто отождествлялась с Вифаваром, в связи с чем было принято считать, что переход евреев через Иордан был совершен рядом с местом крещения Иисуса. Представляющееся достоверным предание говорит о том, что В. находилась напротив Иерихона, в долине Вади-эль-Харрар. Но самое раннее и заслуживающее наиб. доверия свидет-во указывает на то, что В. и Вифавар не могли быть одним и тем же местом. Синоптич. Евангелия сообщают, что Иисус принял крещение в юж. части долины Иордана (Мф 3:1; Мк 1:5). Кр. того, из Ин 1; 2 и 10; 11 можно заключить, что В. находилась ближе к Галилее, чем к Иудее. Скорее всего, В. следует отождествлять с местностью Ватанея [греч. Батаная], ветхозаветным Васаном (см. Чис 32:32 и след.; Втор 3:8 и др.). Ватанея располагалась в сев. части Трансиордании и принадлежала к тетрархии Филиппа. Очевидно, что Иисус бывал здесь. Кр. того, жившие в Ватанее ессеи и баптисты [древняя иуд. секта, не имеющая отношения к совр. баптистам. - Прим. ред.] ожидали здесь наступления конца света. Это обстоят-во объясняет, почему Иоанн Креститель начал совершать крещение именно в В. (Ин 10:40). См. карту на стр. 408.

Вифезда

Вифезда ("дом милосердия"), купальня возле Овечьих ворот на сев.-вост. окраине Иерусалима (Ин 5:2). Возле церкви св. Анны (сев. храмовой площади) были найдены остатки пруда, окруженного со всех сторон галереями и разделенного еще одной галереей на два бассейна (в Ин 5:2 также говорится о пяти крытых галереях вокруг купальни). "Совпадения данных НЗ и раннехрист. предания, с одной стороны, и результаты раскопок - с другой, дают основание отождествлять двойную купальню при церкви св. Анны с Овечьей купальней, о к-рой говорится в Ев. от Иоанна. Вновь найденная Вифезда стала еще одним доказат-вом того, что Живой Бог являлся людям в конкретных историч. местах" (Й.Иеремиас). (См. план города, стр. 377.) Название В. вызывало у ученых сомнение, однако находки в Кумране подтвердили правильность названия: на медных табличках упоминаются купальня Бейт-Эшдатайин (форма двойств. числа от "Вифезда") и меньший из двух бассейнов.

Вифиния

Вифиния, рим. провинция на сев.-западе Малой Азии. Придя в Мисию, Павел решил отправиться дальше в В., но Св. Дух воспрепятствовал этому (Деян 16:7). Тем не менее вскоре после этого там были образованы первые христ. общины (1Пет 1:1). См. карту на стр. 408.

Вифлеем

Вифлеем ("дом хлеба"): 1) город колена Иуды, назв. так за плодородие окрестных земель (см. Руфь 2), граничивших с иуд. пустыней. В док-тах архива Телль-Амарны (XIV в. до Р.Х.) этот город называется Бет-Лахама - "дом (или храм) богини Лахамы" - и относится к числу городов в земле Урусалим (= Иерусалим). (См. цвет. вклейку 14.) В Библии название В. впервые встречается в Быт 35:19 (ср. 48:7) в рассказе о смерти Рахили. В тексте Септуагинты (Нав 15:59) В. упомянут как второе название Ефрафи, в отличие от В. (2) в земле Завулона. Родом из В. иуд. был левит, ставший священником в доме Михи (Суд 17:7). Елимелех и его жена Ноеминь покинули В. и отправились в землю Моава (Руфь 1:1). В В. родился Давид (1Цар 16), и поэтому его называют также "городом Давидовым" (1Цар 20:6; Лк 2:4). В. укреплен Ровоамом (2Пар 11:5,6). После освобождения из плена в город вернулись 123 его жителя (Езд 2:21). Особое значение В. состоит в том, что в нем, как пророчествовал Михей (Мих 5:2; Мф 2:3-8), родился Иисус Христос. "Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид?" (Ин 7:42). В 330 г. по Р.Х. имп. Константин повелел возвести базилику на предполагаемом месте рождения Иисуса, в пещере внутри известняковой скалы. Совр. В. (араб. город Бейт-Лахм) расположен прим. в 10 км юж. Иерусалима. В библ. времена В. стоял на холме вост. пещеры Рождества Христова и был защищен с сев.-вост. и юго-зап. сторон крутыми обрывами; 2) в 11 км сев.-зап. Назарета, в уделе колена Завулона находился В. (Нав 19:15), бывший, возм., местом рождения судьи Есевона (Суд 12:8-10). Совр. Бейт-Лехем расположен в 11 км сев.-зап. Назарета. См. карту на стр. 188.

Вифсаида

Вифсаида ("дом рыбной ловли"). Известна В., находившаяся на сев. побережье Геннисаретского озера и получившая при Ироде Филиппе статус города и название - Юлия. В. состояла из двух частей. На месте Юлии в наст. время находится Эт-Телль, а на месте рыбацкой деревни В. - Эль-Арадж, располож. в 1 км вост. места впадения Иордана в Галилейское море. Иисус укорял Хоразин и В. и возглашал им горе за то, что они не уверовали, несмотря на явленные Им чудеса (Мф 11:20,21). Возле В. Иисус насытил 5 тыс. человек (Лк 9:10-17) и исцелил слепого (Мк 8:22-26). На основании того, что ученики Иисуса, получив от Него повеление перепра-виться к В. (Мк 6:45), прибыли на зап. берег озера, в землю Геннисаретскую (ст. 53; Мф 14:34), нек-рые экзегеты предполагают, что существовала и другая В., находившаяся зап. Галилейского моря. Но подобный вывод не очевиден, т.к. глагол "переправиться" не обязательно подразумевает переправу на проти-воположный берег. Так, Иосиф Флавий пишет, что на судах "переплывали" из Тивериады в Тарихею, в то время как оба города лежа-ли на зап. берегу. Кр. того, в случае с этой пере-правой конечный пункт плавания мог и не иметь большого значения. В. галилейской (Ин 12:21) называется родной город ап. Андрея, Петра и Филиппа (Ин 1:44). Но и это не доказывает, что на зап. берегу была вторая В., т.к. Галилейская область простиралась и на вост. берег Иордана. Поэтому нет необходи-мости искать другую В. на месте или возле Хирбет-эль-Минье, юго-зап. Капернаума.

Виффагия

Виффагия ("дом смокв"), селение у подножия Масличной горы, недалеко от Вифании (Мф 21:1 и след.; Мк 11:1 и след.; Лк 19:28-30); традиц. считается, что оно располагалось на вост. склоне горы, юж. Кафр-эт-Тура. Исходя из контекста, в к-ром название города встречается в Талмуде, Дальман предполагал, что название В. происходит от лат. пагус ("округ", "сельский район") и, возм., означает сельский пригород Иерусалима. Новозаветная В., видимо, находилась недалеко от места, где находится монастырь францисканцев, располож. в седловине между "русской" вершиной Масличной горы и Рас-эс-Шия.

Вкушать

Вкушать - "принимать пищу с наслаждением" (Лк 14:24). В метафорич. значении глагол "вкушать" является особенно емким и выражает как причастность к наслаждениям, так и к страданиям. Тот вкушает благость Господа (Пс 33:9; 1Пет 2:3), небесный дар, бла-гое слово Божье и силы будущего века (Евр 6:4 и след.), кто почувствовал их на собств. опыте. "Вкусить смерти" значит умереть (Мф 16:28).

Владение

Владение -> Собственность.

Владычество, господство:

Владычество, господство: 1) слово "владычество" употребляется в ВЗ, очевидно, в том же смысле, что и -> "царство". Напр., в Пс 144:13 слова "царство" [евр. малхут; соответствует греч. басилейа, "царская власть"] и "владычество" [евр. мемшала] выступают как синонимы. В мессианском пророчестве Ис 9:5 и след. говорится о "владычестве [евр. мисра] на раменах Его" (Князя мира). Здесь подразумевается -> Царство Божие, к-рое в конце времен Христос вернет в руки Отца (1Кор 15:24; см. Пс 102:22; Дан 6:26; Зах 9:10); 2) в НЗ слово "господство" [греч. кюриотес], строго отделенное от понятия "царство" [греч. басилейа], употребляется почти исключит. для обозначения ангельских сил. Когда ап. Павел говорит о всем Божьем творении, созданном при посредстве Христа, о видимом и невидимом, он подразумевает и небесные силы, к-рые составляют часть этой картины сотвор. мироздания. "Престолы, господства, начальства, власти" (Кол 1:16) - вот перечень ангельских сил. Через Свое воскресение и вознесение на небеса Христос возвысился над всяким господством (Еф 1:21). В конце нынешней эпохи Он передаст Свое царство (владычество) в руки Отца и тем самым упразднит всякое господство (1Кор 15:24). Слово кюриотес дважды употреблено в НЗ и в другом значении. Дерзкие люди "не страшатся злословить высших", т.е. небесные силы, и отвергают кюриотес - (небесные) начальства (2Пет 2:10; Иуд 8), поскольку они презирают Бога и Господа Иисуса Христа. Их, как и всякие силы тьмы, постигнет Божья кара.

Власт

Власт ("отпрыск"), постельничий царя Ирода Агриппы I (Деян 12:20).

Власть, власти

Власть, власти. Под "властями" в Библии подразумеваются люди и учреждения, осуществлявшие управление страной (Лк 12:11; Рим 13:1-3; 1Тим 2:2; Тит 3:1). Свящ. Писание требует от верующих повиноваться властям (Рим 13:1-7; Тит 3:1; 1Пет 2:13,14) и мо-литься за них (Иер 29:7; 1Тим 2:2), потому что всякая В. устанавливается Богом и всякий начальник является Его слугой (Рим 13:1,4; ср. -> Чиновник, V). Во всех указ. местах Библии имеются в виду языч., рим. или вавил. правители; в этой связи возникает вопрос: а нужно ли исполнять долг повиновения в условиях иноземного господства? Подчинение властям имеет границы: в тех случаях, когда В. препятствует человеку проявлять послушание Богу, подчиняться такой В. не следует (Деян 4:19; 5:29). Именно такую свободу защищает Петр перед духовными властями израил. народа. -> Владычество, господство (2) -> Порядок.

Власяница

Власяница -> Вретище, власяница.

Влечение, стремление, желание, похоть

Влечение, стремление, желание, похоть. В. - сильная склонность к ч.-л. или к.-л. Это чувство может вырастать до страстного желания, сметающего на своем пути все препятствия. В. само по себе не является ни добром, ни злом, однако оно может стать добром или злом в зависимости от того, к че-му направлено. Человеч. влечение угодно Бо-гу, если оно направлено к доброму: к Самому Богу (Ис 26:8,9; Ос 6:3), к правосудию (Ис 16:5), к правде (Ис 51:1), к пребыванию со Христом в славе (Флп 1:23). Гибельным является стремление к злу, оно неминуемо при-водит к смерти (Притч 11:19). В НЗ похоть становится орудием противостоящих Богу сил, к-рые стремятся по-своему распорядиться человеч. жизнью. Тот, кто позволяет, чтобы его чувствами управляли дьявол (Ин 8:44), плоть (Гал 5:16,24; Еф 2:3), мир (1Ин 2:16,17) и собственное "я" (2Пет 3:3; Иак 1:14), не сможет найти успокоения, а погрязнет в бездне греха (Рим 1:21-32). Закон запрещает чело-веку не только греховные дела, но и желания, влекущие его к греху (Рим 7:7). Но запрет сам по себе служит предпосылкой для греха, пробуждающего желание преступить заповедь (ст. 8). Проснувшаяся похоть легко заставляет человека совершить грех (Иак 1:15). Это может быть преодолено только посредством нового рождения, освобождающего от стремлений и желаний, противящихся Богу (Гал 5:16-25). Даруемое Богом новое сердце управляет желаниями человека во благо Господу (Иез 36:26).

Вне и внутри

Вне и внутри: 1) в Библии придается большое значение тому, находится человек или предмет "вне" ч.-л. или "внутри" ч.-л. Хотя традиц. евр. гостеприимство не позволяло ос-тавлять на улице не только почетных гостей, но и нуждающихся в ночлеге странников (Быт 24:31; Иов 31:32), в повседневной жизни случалось порой, что человек вынужден был оставаться вне дома. Так, убийца, спасаю-щийся бегством от мстителей за кровь (-> Кровная месть), должен был ждать перед воротами -> города-убежища, пока не будет вынесено решение по его делу (Нав 20:4). Психически больные и прокаженные находились вне общества, живя в пустынных местах (Мк 1:45; 5:2-5). Петр, отрекаясь от Господа, находился вне дворца первосвященника, во дворе, среди врагов Христа (Мф 26:69). Израильтянин должен был ждать своего должника на улице перед его домом, пока тот вынесет свой залог (Втор 24:10 и след.); 2) "вне" или "внутри" приобретало еще более важное значение в культовой жизни народа. Жертвоприношения за грех, за нек-рыми искл., совершались вне стана (Исх 29:14; Лев 9:11). Вне поселений предавались смерти люди, нарушившие Божьи заповеди (Чис 15:35). Иисус Христос тоже "пострадал вне врат" (Евр 13:12 и след.); 3) важнейшее из всего, что связано с понятиями "вне" и "внутри", - это вечное отлучение от Царства Божиего. Уже в этом мире происходит деление на "внешних", живущих в отрыве от Бога и Его Царства (Мк 4:11; Кол 4:5; 1Фес 4:12; 1Тим 3:7), и "внутренних", вошедших "в дверь Иисуса Христа" (Ин 10:9) и очистившихся Его кровью от греха. Эти люди обрели вечную жизнь и подчиняются теперь иному закону. Если "внешние" предстанут перед Божьим судом, то спасенные Иисусом будут освящены и защищены Самим Богом (1Кор 5:12 и след.; ср. 1Фес 5:23; 1Ин 3:3). Но все же существует временной предел, после к-рого переход извне вовнутрь становится невозможным. Дверь более не отворится (Мф 25:10-12), и "вне" наступят страдания, вечная тьма (Лк 13:25; Откр 14:20; 22:15).

Внешний двор

Внешний двор

I: 1) В.Д., как огорож. пространство вокруг -> скинии (III,3 и 4) и -> храма (III,2 и 3; VI), был частью святилища, куда был открыт доступ для народа. Израильтяне совершали здесь жертвоприношения и богослужения, благодарения и молитвы (Пс 83:3,11; 91:14; 99:4; Ис 1:12; 62:9). Здесь Иеремия возвестил иудеям грозный суд Господа (Иер 19:14; 26:2), а Варух зачитывал изречения пророка (Иер 36:10). Если в скинии имелся один В.Д., то в Соломоновом храме их было два (2Пар 4:9), а в храме, построенном после плена, - несколько. Язычники могли вступать только на В.Д. храма (ср. Пс 95:7-9; -> Дом торговли -> Меновщик), израил. женщины имели доступ только в два В.Д. (См. планы храмов на стр. 377; 905); 2) в Откр 11:2 В.Д. и город Иерусалим обозначают то пространство и тех лю-дей, к-рые отданы во власть антихриста (ср. ст. 8), тогда как жертвенник и поклоняющиеся в храме (т.е. Церковь, ср. 1Кор 3:16,17; Евр 10:19) будут ограждены Богом.

II. Под "передним двором" в Мк 14:68 имеется в виду двор у дворца первосвященника (-> Дом -> Дворец).

Внук

Внук -> Сын (I,2,а).

Внутренности

Внутренности: 1) в предписаниях, касающихся жертвоприношений, В. упоминаются неоднократно. При жертве всесожжения В. жертв. животного сжигались вместе с ним (Исх 29:17). При жертве за грех, напротив, на жертвенник возлагался только -> тук, покрывавший В., и тук, к-рый был на В., вместе с почками и сальником на печени. Прочие В. вместе с остальными частями жертв. животного выносились за пределы стана (Лев 4:8-12). Испеченного на огне пасхального агнца полагалось съедать полностью - вместе с го-ловой, ногами и В. (Исх 12:9); 2) трудно сказать, о какой именно "болезни внутренностей" царя Иорама идет речь в 2Пар 21:15,18 и след.; -> Болезнь: дизентерия. Дважды в Библии говорится о выпадении В. при ранениях в живот (2Цар 20:10; Деян 1:18); 3) если сегодня более привычным является образ -> сердца как средоточия человеч. жизни и чувств, то Библия упоминает в этой связи также -> печень, -> почки и В. В Ис 16:11 "внутренность" имеет то же значение, что и сердце (Плач 1:20; 2:11 - "волнуется во мне внутренность моя"). В НЗ греч. слово спланхна, первонач. обозначавшее В. (Деян 1:18), используется также в значениях, передаваемых в Синод. пер. как "благоутробное" (милосердие) (Лк 1:78), "любовь" (Флп 1:8), "сердце" (Флм 12:20; 1Ин 3:17). Родственный этому греч. слову глагол спланхнидзестай означает "сострадать", "принимать участие (в ком-либо)", "жалеть (кого-либо)" (Мф 14:14; 15:32; 18:27; 20:34; Мк 1:41; 6:34; Лк 7:13; 10:33; 15:20).

Внутренняя комната

Внутренняя комната дома (Песн 3:4) - помещение, как правило, располож. обособленно и не всем доступное (4Цар 9:2). Страх перед врагами мог заставить человека искать в доме самую отдаленную комнату, где можно было спрятаться (3Цар 20:30; 2Пар 18:24). К В.К. относятся спальные помещения (Исх 8:3; 2Цар 4:7; 13:10; 3Цар 1:15; Еккл 10:20); о назначении постельной комнаты в цар. доме точных сведений нет (4Цар 11:2; 2Пар 22:11 - в Синод. пер. - "спальная комната"). Во В.К. ("внутренностях дома") хранили запасы (Притч 24:4), нередко она была единств. запираемым помещением в доме (см. Мф 6:6). В -> храме и, вероятно, в пристройках к нему (ср. 3Цар 6:5,10) было много В.К. для хранения обрядовой утвари и натуральных пожертвований (-> Сокровищница, хранилище), к-рые строго охранялись (1Пар 9:26 и след.; 28:11; Езд 8:29; Неем 10:38; Иез 40:17; 44:19). Среди них, вероятно, встречались комнаты, "расписанные" изображениями идолов (Иез 8:12). Выражение "внутренние жилища смерти" (Притч 7:27) означает "царство мертвых" (-> Ад), но не погребальные склепы, как это иногда трактуют. -> Дом.

Воаз

Воаз -> Вооз (2).

Воанергес

Воанергес ("сыновья грома"), прозвище, данное Иисусом сыновьям Зеведея - Иоанну и Иакову (Мк 3:17), и, вероятно, соответств. их темпераменту (см. Мк 10:35 и след.; Лк 9:54).

Вода

Вода

I. В. в природе -> Палестины (IV): -> Дождь -> Снег -> Поток -> Иордан -> Средиземное море -> Соленое море -> Чермное море -> Река.

II. Снабжение В. деревень и городов: -> Колодец -> Водоем -> Иерусалим (II,В) -> Силоам.

III. В связи с тем, что В. играет огромную роль в жизни каждого человека, она часто упоминается в Библии в иносказаниях: 1) нередко В. олицетворяет несчастье, преследование, вражеское нападение и завоевание (Пс 68:2; 87:17 и след.; 123:4 и след.; Ис 8:7 и след.); картина бушующего моря сравнивается с мятежом народов (Пс 64:8). Со времен потопа (Быт 6:13 - 8:22) В. олицетворяет бедствие, ее воспринимают как суд Божий (Пс 41:8). Но и пересохшие потоки (Иоил 1:20) и высохшие реки (Иез 30:12) также расцениваются как суд Божий; 2) в то же время В. в пустыне и в засушливой местности (Ис 41:17-20) - это символ Божьего благословения (Ис 47:1-12; Откр 22:1 и след.). Культовое очищение, к-рое должно было совершаться в проточной В. (Лев 15:13; Чис 19:17), становится символом прощения грехов, под "В. живой" Библия понимает также Св. Духа и Его воз-действие (Ис 44:3 и след.; Ин 4:10,13 и след.; 7:38 и след.). -> Баня возрождения -> Купание -> Чистота, нечистота -> Крещение -> Омовение.

Водочерпий, поливающий сад с помощью шадуфа - утяжеленной с одного конца жерди. Фрагмент росписи египетской гробницы.

Вода города

Вода города [евр. Ир-Хаммайим, "город во-ды"], название одного из районов аммонитского города Раввы (2Цар 12:27). Вероятно, это была жилая часть города, располагавшаяся ниже цитадели. Свое название этот район получил, видимо, из-за того, что прилегал к реке Иавок.

Водоем

Водоем. Наряду с -> колодцами, к-рые пита-лись грунтовыми водами и водами источников, для водоснабжения на Ближнем Востоке служили и В. (в Синод. пер. в некоторых местах: "колодезь" или "ров", "яма" и др.). Воду в В. накапливали во время зимних дождей. Это были вырубл. в скальных породах углубления, к-рые приходилось герметизировать, чтобы вода в них не иссякала (ср. Иер 2:13). Почти в каждом большом доме был свой В., к-рый находился, как правило, во дворе (4Цар 17:18 и след.; ср. Исх 21:33 и след.; -> Камень Меши). Пересохшие В. нередко использовали как место заточения (Быт 37:22; Ис 24:22 и след.; Иер 38:6-13; Плач 3:53; Зах 9:11). См. цвет. вклейку 96.

Водонос

Водонос -> Кувшин, ведро, водонос.

Водопровод

Водопровод -> Силоам.

Воды пререкания

Воды пререкания -> Мерива (1).

Водяные ворота

Водяные ворота -> Иерусалим (III,В).

Воевода

Воевода -> Начальник, вождь (II,1).

Вождь

Вождь -> Начальник, вождь.

Возбуждать, побуждать, поощрять

Возбуждать, побуждать, поощрять. В Синод. пер. эти слова чаще всего имеют значения: "вызывать", "подстрекать", "направлять кого-либо на доброе или на злое". Часто люди провоцируют друг друга к недовольству и спору (1Цар 1:6; Притч 30:33), подстрекают окружающих к каким-л. действиям (Мк 15:11). Собств. похоть (Иак 1:14) и дурной пример других (2Пет 2:18) заманивают и ис-кушают, т.е. побуждают ко греху. Павел предостерегает родителей от неправильных методов воспитания детей, вызывающих у воспитуемых гнев и огорчение (Еф 6:4). Человеч. грех, особенно идолослужение (-> Идол, идолослужение), побуждает Бога наказывать согрешившего (Втор 32:16; Пс 77:58; Иез 8:17). Но в Церкви Христовой верующие поощряют друг в друге любовь и добрые дела (Рим 11:14; 2Кор 9:2; Евр 10:24).

Возбуждение, возбуждать, возгревать

Возбуждение, возбуждать, возгревать. В НЗ словом "возбуждать" передаются два греч. слова: диегейрейн и анадзопюрейн, к-рые означают "будить" и "возвращать к жизни". В предчувствии скорой смерти Петр хочет "возбудить" своих читателей, расшевелить их, чтобы в их сердцах остался след о сказанном. Апостольское "напоминание" должно возбудить "чистый смысл" его возлюбленных чад (2Пет 1:13; 3:1). Христиане должны всегда духовно бодрствовать. Знаменательно в этом отношении указание ап. Павла о необ-ходимости "возгревать дар Божий" (2Тим 1:6). В ВЗ мы видим В. духа людей Самим Господом, подвигающим их к определ. действиям (1Пар 5:26; Езд 1:1,5 и др.).

Возвышать

Возвышать -> Возвышение, возвышать, унижение, унижать.

Возвышение, возвышать, унижение, унижать

Возвышение, возвышать, унижение, унижать: 1) один только Господь поистине возвышен, Он живет в святилище "на высоте небес" (Ис 57:15). Это соответствует представлению израильтян о вселенной (Пс 13:2; 32:13 и след.; 103:3) и отношениям между человеком и всем творением, с одной стороны, и их Творцом - с другой; 2) человек, к-рому подобало проявлять смирение перед Господом (Мф 18:4; 23:12 и др.), преклоняться перед Владыкой мира (см. Флп 2:9 и след.), восстал против Господа (см. Пс 2:1-4; Дан 5:23) и против своего брата (Быт 4:8). Человек сам хочет быть царем. Поэтому Бог низвергает человека с той высоты, на к-рую тот вознамерился вознестись (Ис 2:11 и след.), и Своим взором унижает надменных (2Цар 22:28); 3) Иисус Христос, Сын Бога Живого, взял на Себя исполнение Божьего суда над человеком, смирил Себя с высоты Своего величия до земли (Флп 2:8; Евр 2:9), будучи послушен, прошел путь унижения и проклятия вплоть до сошествия в царство мертвых (1Пет 3:19; 4:6; ср. Еф 4:8 и след.). Поэтому Его небесный Отец возвысил Его "над всеми богами" (Пс 96:9), над всеми людьми (Деян 5:31) и над всем творением (Флп 2:9). Символом этого возвышения стал вознесенный крест (Ин 3:14; 8:28; 12:34). По пути к возвышению Бог ведет тех (Иак 4:10), кто вершит над собой суд самоуничижения и смирения (Иез 21:26; Мф 23:12); 4) все лжепророки (Мф 24:11) и лжехристы (Мк 13:22), восстававшие против Господа, будут унижены в судный день (-> Суд), когда вновь явится превознесенный Господь. Все высоты к пришествию Господа понизятся, долины сравняются и "неровные пу-ти сделаются гладкими" (Ис 40:4). Все превозносящиеся будут окончат. повержены (ср. Ис 10:33), будут повергнуты города (Ис 26:5) и высокие деревья (Иез 17:24), и будет унижено всякое создание, восстававшее против Бога (Ис 2:11-17). И, напротив, праведный Судья возвысит униженное (1Цар 2:7; Пс 74:8), чтобы ничего не значащее упразднило собой значащее (1Кор 1:28) благодаря Господу и к Его славе.

Возвышенность

Возвышенность -> Адуммим.

Возвышенность Акраввимская

Возвышенность Акраввимская. Тропа Акрабим ("скорпионий подъем", Нав 15:3, в Синод. пер. - "возвышенность Акраввимская") - это, вероятно, дорога, к-рая проходит в 12 км юж. Корнува. В.А. расположена у юж. оконечности Мертвого моря, между Аравой и холмистой местностью Иудеи, и, согл. Числ 34:4, является частью юж. границы Святой земли. Ср. карту на стр. 896.

Возглавие

Возглавие. В Мк 4:38 под этим словом [греч. проскефалайон], вероятно, подразумевается кожаная подушка, на к-рой сидел кормчий.

Возгревать

Возгревать -> Возбуждение, возбуждать, возгревать.

Воздать

Воздать -> Плата, вознаграждение, награда.

Воздвижение, воздвигать, восставлять, поставлять

Воздвижение, воздвигать, восставлять, поставлять. Евр. глагол кум (в другой грамматич. форме - хеким), передаваемый в Синод. пер. как "воздвигать" или "поставлять", "восставлять", означает "вставать", "появляться" или "ставить", "поднимать", "устанавливать". В этих значениях слово часто встречается в ВЗ, при этом имеется в виду исключит. Божье деяние. Бог воздвигает отдельные личности, т.е. позволяет им явиться. Это относится к пророку (Втор 18:15), судье (Суд 2:18), спасителю Гофониилу (Суд 3:9,15), верному священнику (1Цар 2:35), царю (3Цар 14:14), Киру (Ис 45:13), пастырю (Иез 34:23) и даже к противнику (3Цар 11:14,23). Бог восставляет также и потомство (2Цар 7:12), Он может даже "из камней ... воздвигнуть детей Аврааму" (Мф 3:9). Бог поднимает целые народы, заставляя их совершать воен. походы в чужие земли (Ис 13:17; Иер 50:9). Благочестивые же верующие молятся Господу о В. Его силы ради спасения и восстановления народа Израиля (Пс 79:3).

Возделывать

Возделывать -> Строительство.

Воздержание, воздерживаться

Воздержание, воздерживаться. Основное значение греч. слов энкратэс и энкратейа - "присущее целомудрию самообладание" (Деян 24:25; Тит 1:8; 2Пет 1:6; 1Кор 9:25; 1Кор 7:9). В Гал 5:23 слово энкратейа употреблено как антоним слов "прелюбодеяние", "блуд", "нечистота", "непотребство", "пьянство" и "обжорство" (ст. 20 и след.).

Воздерживаться

Воздерживаться: 1) от благих вещей, к-рые не запрещены сами по себе (-> Пост): а) ради служения Богу (Чис 6:2 и след.; 1Цар 21:4 и след.). Ап. Павел рекомендует такое воз-держание новозаветным верующим, чтобы они смогли получить награду (1Кор 9:24 и след.), но в 1Кор 7:9 он же предостерегает от принудит. воздержания; б) ради любви к братьям (Деян 15:20); 2) от похотей, "восстающих на душу", т.е. оказывающих разрушающее воздействие (на отношения с Богом и с людьми, а также с самим собой) (1Пет 2:11).

Воздух

Воздух. Согл. Еф 2:2, В. - это сфера господства сатаны. Однако во время Второго пришествия Христа в В. произойдет встреча победившего Господа со Своей Церковью (1Фес 4:17).

Воздуходувный мех

Воздуходувный мех. Устройство для подачи воздуха, применявшееся при плавке ру-ды, упоминается только в Иер 6:29. В Египте при каждой плавильной печи было два В.М., к-рые приводились в действие с помощью ног. Работник попеременно нажимал то на один мех, то на другой.

Возложение рук

Возложение рук

I. Все символич. действия, совершаемые в ветхозаветных обрядах, связаны с некими со-бытиями, происходившими в духовном ми-ре. При В.Р. передается духовная власть и Божеств. сила, необходимые для служения (Чис 27:18 и след.; Втор 34:9; 4Цар 13:16), а также благословения (Быт 48:17 и след.; ср. Мф 19:13), ответственность (Лев 24:14) или вина (Исх 29:15 и след.; Лев 16; Чис 8:12).

II. В НЗ обряд В.Р. относится к основам христ. жизни (Евр 6:2). Через В.Р., сопровождаемое молитвой, передается благословение (Мф 19:13,15). Иисус через В.Р. исцелял больных (Мф 9:18; Мк 5:23; 6:5; 7:32; 8:23,25; 10:16; Лк 4:40; 13:13), позднее это делал и Павел (Деян 28:8). С В.Р. апостолами, как правило, была связана передача Св. Духа (Деян 8:14-19). Но излияние Св. Духа не привязано к В.Р. (Деян 10:44-48). Через В.Р. апостолами, согл. Деян 6:6; 13:3, сообщалось дарование к исполнению служения и передавались дары Духа (1Тим 4:14; 2Тим 1:6). (-> Деяния апостолов, III.) "Рук ни на кого не возлагай поспешно и не делайся участником в чужих грехах", - предостерегал Тимофея ап. Павел (1Тим 5:22). В этих словах содержится и предостережение от поспешного посвящения к.-л. на церк. -> служение. Кр. того, из данного текста следует, что при В.Р. устанавливается связь, к-рая может возыметь и обратное действие на того, кто возлагает руки.

Возлюбленный

Возлюбленный. В ВЗ слово "возлюбленный" ("возлюбленная") часто употребляется в любовной поэзии и, в частн., в Песне Песней (Песн 1:8,13 и след.; 2:2,10 и др.). В НЗ го-ворится о том, что в момент Богоявления был слышен голос с небес: "Сей есть Сын Мой Возлюбленный" (Мф 3:17; 17:15; Мк 1:11; 9:7; Лк 3:22; 9:35 и др.). Ап. Иоанн, Петр и Павел в своих посланиях, обращаясь к христианам, называют их "возлюбленными" (1Пет 2:11; 2Пет 3:8; 1Ин 3:2,21; 4:1,7,11; Рим 11:28; 12:19; 1Кор 10:14 и др.).

Возмущение (мятеж)

Возмущение (мятеж) -> Восстание, восставать.

Вознаграждение

Вознаграждение -> Плата, вознаграждение, награда.

Вознесение

Вознесение

I: 1) уже в ВЗ рассказывается о таких событиях, как В. Еноха (Быт 5:24) и В. Илии на огненной колеснице (4Цар 2:11). Бог непосредств. образом взял к Себе этих ветхозаветных свидетелей; 2) В. же Иисуса отличается от ветхозаветных тем, что оно явилось вознаграждением за совершенное Им примирение и свидет-вует о полноте Его победы. Его, унизившего Себя и ставшего послушным до "смерти крестной", Бог превознес и дал Ему имя "выше всякого имени" (Флп 2:8 и след.; ср. Еф 1:21 и след.). Добровольное послушание Иисуса, Его осознанное унижение и принятие награды за Свои деяния передает активная форма греч. глагола в Евр 1:3: "воссел одесную (престола) величия на высоте". В. - это деяние как Отца (Деян 1:9: "Он был поднят", цит. по пер. НЗ под ред. еп. Кассиана), так и Сына (Лк 24:51).

II: 1) через 40 дней после Своего воскресения Иисус Христос вознесся на небо. Матфей и Иоанн не упоминают об этом факте, а Марк говорит о нем очень кратко; Лука сооб-щает о В. дважды: в конце своего Евангелия и в начале Деяний апостолов. Перед В. Иисус собрал Своих учеников на горе Елеонской (Масличной) и дал им поручение свидет-вовать о Нем "до края земли", после чего у них на глазах был взят в облаке на небо. Два ангела сообщили обетование о Его Втором пришествии, и обрадованные ученики вернулись в Иерусалим. Там они единодушно восхваляли Бога и ждали проявления Его силы свыше (Лк 24:50-53; Деян 1:4-12). Т.о., В. стало зна-ком окончания деяний Иисуса на земле; 2) кроме непосредств. сообщений о В., в НЗ содержится множество прямых и косвенных упоминаний об этом событии. Иисус Сам предсказал его (Мф 26:64). Он неоднократно намекает на В. в Своих беседах с учениками (Ин 6:62; 13:3,33; 14:28). Петр упоминает о В. непосредств. после излияния Св. Духа (Деян 2:33 и след.; 3:21; 5:31). Стефан видит "славу Божию и Иисуса, стоящего одесную Бога" (Деян 7:55). О В. Иисуса говорит в своих посланиях и Павел (Еф 4:8-10; 1Тим 3:16; Евр 4:14; 6:19 и след.). Свидет-ва о В. проходят че-рез весь НЗ, вплоть до заключит. книги Писа-ния (Откр 1:13; 5:6; 14:14; 19:11-16). В. принадлежит особое место в жизни Иисуса, в церк. вере и в апостольской проповеди; оно четко отделено от воскресения.

Возношение

Возношение -> Приношение, возношение, плечо возношения.

Возраст

Возраст. Долголетие и достижение преклонного В. являются Божьим даром (Пс 20:5), выпадающим, как правило, на долю тех, кто живет, сообразуясь с Его волей (Иов 36:11; Притч 3:1 и след.; 16:31). Обетования Господа (Исх 20:12; 23:25 и след.; Втор 30:19 и след.) постоянно связывают долголетие с соблюдением Божьих заповедей и не сбываются, если данное условие не исполняется (3Цар 3:14). Но там, где Господь находит послушание, как у Моисея или Халева, Он дарует неувядающую даже в старческие годы силу (Втор 34:7; Нав 14:10 и след.; Пс 91:15), тогда как отсутствие в доме стариков является Божьим наказанием (1Цар 2:31 и след.). А те случаи, когда безбожники, "проводя свои дни в счастии", достигают старости (Иов 21:7,13), становятся искушением для богобоязненных. Исходя из этого, обретает смысл и очень высокая, зачастую вызывающая сомнение, продолжительность жизни патриархов: между 365 и 969 годами от Адама до Ноя (Быт 5) и между 148 и 600 годами от Сима до Авраама (гл. 11). С другой стороны, эти числа трудно использовать для точной датировки времени жизни Адама (ср. -> Летосчисление). Самый продолжит. срок жизни, о к-ром гово-рится в Библии, принадлежит Мафусалу и достигает 969 лет (Быт 5:27). Жизнь Еноха, проходившая в особом общении с Богом, длилась прим. вдвое меньше, чем жизнь его предков и ближайших потомков, потому что Бог взял его (Быт 5:23 и след.). От Авраама до Иисуса Навина продолжительность жизни составляла от 110 до 180 лет (Быт 35:28; 50:26; Нав 24:29). Но и в значит. более поздние времена Иодай, напр., достиг В. 130 лет (2Пар 24:15). Всё это люди, каждый из к-рых входит в череду наследователей Божьих обетований. На основании Пс 89:10 можно заключить, что обычная продолжительность жизни составляла 70-80 лет; пророчество Исаии о времени спасения предсказывает ми-ним. жизненный срок 100 лет (Ис 65:20,22; ср. Зах 8:4). У Павла новая жизнь во Христе столь интенсивна, что стремление "выйти из тела и водвориться у Господа" (2Кор 5:8; Флп 1:23) заменяет желание долгой земной жизни.

Возрождение

Возрождение. Сущ. "возрождение" (Тит 3:5) и соотв. прич. "возродивший", "возрожденные" (1Пет 1:3,23) в НЗ передается тот процесс, в к-ром Бог духовно оживляет падшего человека, принадлежащего к миру смерти, делая его чадом Божьим, причастным к вечной -> жизни. В. дарует человеку причастность к -> Царству Божию, образуя, согл. Ин 3:3,5, предпосылку для того, чтобы он мог стать гражданином этого Царства, мог познать его реальность. В Ев. от Иоанна этот процесс описывается как рождение "от Бога" (Ин 1:13), "от Духа" (Ин 3:8) или "свыше" (ст. 3). Лежащий в основе этого описания образ естеств. рождения показывает, что человек ничего не может сделать для этого (от него требуется лишь -> обращение к Богу) и что речь здесь идет исключит. о деянии Божьем, поскольку новая жизнь - это дар Божий. Именно это и позволяет говорить о рождении от Бога (Пс 2:7; Иак 1:18); Бог рождает человека Своим словом, словом истины (Иак 1:18), благовествованием (1Кор 4:15). Это слово есть нетленное, животворящее семя (1Пет 1:23), поэтому становится ясно, почему Павел мог утверждать, что он благовествованием рождал людей как верующих (1Кор 4:15; Флм 10 - Онисим). Итак, то, что происходит при В., - это коренное изменение безбожного человека - во исполнение обетования (Иез 36:26 и след.) - ради его спасения и обновления, к-рые делают его чадом Божьим. Этот акт, согл. Тит 3:5, связан с крещением (-> Крещение, III,2), даже если свидет-во всего НЗ и не дает повода считать час крещения моментом В. И все же В., дарующее человеку -> веру, - это одномоментное событие, в отличие от обращения и -> покаяния, к-рые могут повторяться, или от продолжительного -> освящения. Возрожд. может уклониться от веры, но затем обратиться к ней вновь (Иак 5:19 и след.). Поскольку В. является плодом слова Иисуса, то не может возродиться тот, кто не приемлет этого слова, т.е. ожесточивший свое сердце против Него (ср. Ин 8:43-47). Поскольку сам человек мало может способствовать своему В., то он оказывается не в состоянии назвать точный момент этого события. Библия не подводит нас к тому, чтобы мы могли наблюдать процесс В., но учит узнавать совершившееся В. по тому воздействию, к-рое оно оказывает на нас. В. рассматривается в ней как полож. Богом начало пути, по к-рому отныне нам следует идти в послушании вере. Цель этого пути - вечная жизнь. Возрожденный верит в то, что Иисус есть Христос (Помазанник) Божий (1Ин 5:1) и любит не только Христа как своего Господа и Бога, возродившего его, но и своих братьев во Христе, также рожд. от Бога (см. 1Ин 4:7; 5:1). Поскольку отныне он, как чадо Божье, ведом Духом Божьим (Рим 8:14), то он побеждает мир (1Ин 5:4), совершает праведное пред Богом (1Ин 2:29), не делает греха (1Ин 3:9; 5:18), т.е. он хранит себя как чадо Божье (1Ин 5:18), и ему предназначено обетование того, что лукавый не коснется его. Перед возрожд. стоит задача возрастать в этой новой жизни; ведь в начальный период после своего В. верующие - как новорожд. дети (1Пет 2:2), к-рые нуждаются в легкоусвояемой пище, т.е. в обучении основам благовествования о Христе (в 1Кор 3:2 говорится о молоке; отсюда становится понятным, почему Павел в 1Фес 2:7 свое отношение к молодой церкви сравнивает с отношением матери). Указанные места Библии, вместе с тем, разъясняют, что постоянная забота о младенцах - не главное, взращивание возрожд. в Церкви и вместе со всей Церковью до их совершеннолетия (Еф 4:13) - вот основная цель В.

Воинствовать

Воинствовать -> Борьба, бороться, (брань, воинствовать, подвизаться).

Война

Война

I. Согл. Закону, ведение В. подчинялось Божьей воле (Втор 20), к-рую испрашивали перед началом воен. действий (Суд 1:1; 20:18,27 и след.; 1Цар 14:37; 23:2; 30:8; 3Цар 22:5). Господь устанавливал пределы обычной в то время жестокости (Втор 20:1 и след.; 21:10-14; ср. 1Цар 11:2; 4Цар 15:16; Ам 1:3), запрещая совершать бессмысл. разрушения (Втор 20:19), а в отдельных случаях - нападать на соседей или защищаться от захватчиков (Втор 2:4 и след.,9,19; 3Цар 12:24; Иер 27). Из-раил. цари считались милосердными в глазах их арам. противников (3Цар 20:31; ср. 4Цар 6:21 и след.). В тех случаях, когда ис-треблению подлежали целые народности (-> Заклятие), израильтяне получали особое повеление Бога (Втор 20:16-18; 1Цар 15:1-3); та-кими действиями они должны были исполнять Божий суд (Чис 31:15 и след.), как позднее его исполнили ассирийцы и вавилоняне над самими израильтянами (Ис 7:18-20; 10:5 и след.; Иер 21:7). Радость палача от совершения жестокостей и причинения мучений, к-рая так явственно проглядывает в ассир. рисунках, Библии чужда (к 2Цар 12:31 -> Ам-монитяне). Напротив, убийство человека на В., к-рая велась по воле Бога, оскверняло культовую чистоту иудея (Чис 31:19), поэтому Давид, воин, проливший много крови, не смеет строить храм Господень (1Пар 28:3).

II: 1) народ Израиля вновь и вновь убеждался, что своими победами обязан только помо-щи Яхве (Суд 7:2-7; 2Пар 14:10 и след.; 20:16-24). Тем не менее во времена царей все большее значение придавалось политике союзов (3Цар 15:18-20; 4Цар 16:8 и след.; Ис 30:1-5; Иер 27:1-8), к-рая, однако, принесла Израилю больше вреда, чем пользы; 2) начало воен. походов, как правило, приходилось на весну (2Цар 11:1); но бывали и зимние походы (напр., поход Навуходоносора против Иоакима в 597 г. до Р.Х.). Перед сражением обычно посылали разведчиков (-> Соглядатаи). Часто войско разделялось на три отряда (Суд 7:16; 9:43; 1Цар 11:11; 2Цар 18:2). Битву начинали (Суд 7:18) и заканчивали (2Цар 2:28; 18:16; 20:22) по сигналу трубы; отличить своего от чужого помогал -> боевой клич (Суд 7:20; 3Цар 22:32 и след.). Воюющие стремились напасть на противника неожиданно - ночью (Быт 14:15; Суд 7:19) или под утро (1Цар 11:11). Фронтальная атака не обещала успеха при превосходстве сил противника (4Цар 3:26), поэтому его атаковали, обойдя с тыла (2Цар 5:23), или пытались взять "в клещи" (2Цар 10:9 и след.; 2Пар 13:13). Нередко противнику устраивали засады или, применив тактический прием, заставляли его занять невыгодную позицию (Нав 8:3-8; Суд 20:29-41). Окончат. успех победителю приносило настойчивое преследование врага (Суд 8:4-12; 2Цар 2:17-28), в т.ч. и в тех случаях, когда, обойдя неприятеля с тыла, отрезали его от речных переправ (Суд 3:28 и след.; 7:24 и след.; 12:5 и след.). Убитых грабили (1Цар 31:8 и след.), разграблению подвергались и завоев. города (4Цар 14:14), -> пленных обращали в рабство. -> Крепость -> Войско -> Стан -> Оружие и орудия труда.

III. ВОЙНЫ В БИБЛЕЙСКОЙ ИСТОРИИ:

А. ЭПОХА ПАТРИАРХОВ

1. Поход Кедорлаомера и его союзников (Быт 14);

2. Симеон и Левий убивают жителей Сихема (Быт 34:25-31);

3. Грабит. набег сыновей Ефрема на Геф (1Пар 7:20 и след.);

Б. ПЕРИОД СТРАНСТВОВАНИЯ ИЗРАИЛЯ ПО ПУСТЫНЕ

1. Битва с амаликитянами (Исх 17:8-16);

2. Поражение израильтян на юге Палестины (Чис 14:39-45; Втор 1:41-44);

3. Победа над царем Арада (Чис 21:1-3);

4. Победа над Есевонским царем Сигоном (Чис 21:21-25; Втор 2:26-36);

5. Победа над Васанским царем Огом (Чис 21:32-35; Втор 3:1-7);

6. Победа над мадианитянами (Чис 31);

В. ПЕРИОД ПОКОРЕНИЯ ХАНААНА

1. Воен. походы Иисуса Навина (Нав 1-12);

2. Завоевания израильтян в Ханаане после смерти Иисуса Навина (Суд 1);

Г. ЭПОХА СУДЕЙ (см. карту на стр. 188)

1. Гофониил побеждает Хусарсафема (Суд 3:8-10);

2. Аод побеждает моавитского царя Еглона (Суд 3:12-30);

3. Самегар наносит поражение филистимлянам (Суд 3:31);

4. Девора и Варак побеждают Сисару и Иавина (Суд 4; 5);

5. Гедеон разбивает мадианитян (Суд 6:1 - 8:21);

6. Борьба Авимелеха с городами Сихемом и Тевецом (Суд 9:22-55);

7. Иеффай наносит поражение аммонитянам (Суд 10:6 - 11:33);

8. Поражение ефремлян в Галааде в битве против Иеффая (Суд 12:1-6);

9. Борьба Самсона с филистимлянами (Суд 15; 16);

10. Данитяне завоевывают Лаис (Суд 18);

11. Война израильтян против колена Вениамина (Суд 20);

12. Победа филистимлян при Авен-Езере (1Цар 4:1-11);

13. Победа Самуила над филистимлянами (1Цар 7:3-14);

Д. ЭПОХА ЦАРЕЙ

а) САУЛ

1. Победа над аммонитянами у Иависа Галаадского (1Цар 11:1-11);

2. Сражения против филистимлян (1Цар 13:1 - 14:46);

3. Война с амаликитянами (1Цар 14:48; 15:1-9);

4. Битва в долине Дуба и сражения Давида с филистимлянами (1Цар 17; 18:6 и след.,30; 23:5);

5. Войны против Моава, Аммона, Эдома и Арама (1Цар 14:47);

6. Борьба колен Рувима, Гада и полуколена Манассии с агарянами и другими аравийскими племенами (1Пар 5:10,18-22);

7. Грабит. набеги Давида на южные земли Палестины (1Цар 27:8-11);

8. Победа филистимлян на горе Гелвуй (1Цар 31; 1Пар 10);

б) ДАВИД И СОЛОМОН

1. Преследование амаликитян (1Цар 30);

2. Война между Давидом и Иевосфеем (2Цар 2:12 - 3:1);

3. Завоевание Иерусалима (2Цар 5:6-9; 1Пар 11:4-8);

4. Войны Давида с филистимлянами (2Цар 5:17-25; 8:1; 21:15-22; 1Пар 14:8-16; 18:1; 20:4-8);

5. Сражения с моавитянами, сирийцами, эдомлянами (2Цар 8:2-14; 1Пар 18:2-13);

6. Война с аммонитянами (2Цар 10:1 - 12:31; 1Пар 19:1 - 20:3);

7. Восстание Авессалома (2Цар 15-19);

8. Восстание Савея (2Цар 20:1-22);

9. Завоевание фараоном Газера (3Цар 9:16);

10. Завоевание Соломоном Емаф-Сувы (2Пар 8:3);

в) ОТ РАЗДЕЛЕНИЯ ЦАРСТВА ДО ПАДЕНИЯ ИЕРУСАЛИМА

1. Война между Ровоамом и Иеровоамом I (3Цар 14:30; 2Пар 12:15);

2. 925 г. до Р.Х.: фараон Сусаким вторгается в Иудею и Израиль (3Цар 14:25 и след.; 2Пар 12:2-12);

3. Победа Авии над Иеровоамом I (3Цар 15:7; 2Пар 13:2-20);

4. 906 г. до Р.Х.: Нават и израильтяне осаждают Гавафон Филистимский (3Цар 15:27);

5. Амврий наносит поражение Моаву и завоевывает Медеву;

6. Нашествие Зарая на Иудею (2Пар 14:8 и след.);

7. Война между иуд. царем Асой и израил. царем Ваасой (3Цар 15:16 и след.,32; 2Пар 16:1-6);

8. Вторжение арам. (сирийского) царя Венадада в Израильское царство (3Цар 15:18-22; 2Пар 16:4);

9. 882 г. до Р.Х.: израильтяне осаждают Гавафон (3Цар 16:15);

10. 882 г. до Р.Х.: Амврий осаждает Фирцу (3Цар 16:16-18);

11. Война Ахава с сирийцами (3Цар 20);

12. 853 г. до Р.Х.: вторжение Салманасара III в Сирийское царство, битва при Каркаре;

13. 853 г. до Р.Х.: поход Ахава и Иосафата на Рамоф Галаадский (3Цар 22:1-40; 2Пар 18);

14. Отпадение моавитян от Израильского царства (4Цар 1:1);

15. Поход израил. царя Иорама и иуд. царя Иосафата против моавитского царя Месы (4Цар 3);

16. Вторжение моавитян, аммонитян и маонитян в Иудейское царство (2Пар 20:1-30);

17. 849 г. и 848 г. до Р.Х.: вторжения Салманасара III в Арам (Сирию);

18. Сражения израил. царя Иорама с арамеями (сирийцами) (4Цар 6:8 - 7:20);

19. Поход иуд. царя Иорама на Эдом (4Цар 8:20-22; 2Пар 21:8-10);

20. 845 г. до Р.Х.: вторжение Салманасара III в Сирийское царство;

21. Вторжение филистимлян и аравитян в Иудейское царство (2Пар 21:16 и след.);

22. 845 г. до Р.Х.: поход израил. царя Иорама и иуд. царя Охозии на Рамоф Галаадский (4Цар 8:28 и след.; 2Пар 22:5 и след.), истребление Ииуем дома Ахава (4Цар 9; 10);

23. 841 г. до Р.Х.: поход Салманасара III против царя Дамаска Азаила, обложение данью Ииуя;

24. 838 г. до Р.Х.: поход Салманасара III против царя Дамаска Азаила;

25. В правление Ииуя Азаил завоевывает вост. берег Иордана (4Цар 10:32 и след.);

26. В правление Иоахаза Азаил наносит поражения Израильскому царству (4Цар 13:1-3,22);

27. Азаил завоевывает Геф и предпринимает поход на Иерусалим (4Цар 12:17 и след.; 2Пар 24:23 и след.);

28. 802 г. до Р.Х.: Адад-Нерари III восстанавливает ассир. господство над Арамом (Сирией);

29. Иоас возвращает Израильскому царству области, завоев. Сирией (4Цар 13:25);

30. 793 г. до Р.Х.: иуд. царь Амасия одерживает победу над эдомлянами (4Цар 14:7; 2Пар 25:5-13);

31. 792 г. до Р.Х.: поражение Амасии от израил. царя Иоаса (4Цар 14:8-14; 2Пар 25:17-24);

32. Иеровоам II возвращает Израильскому царству вост. берег Иордана и арам. области (4Цар 14:25);

33. Иуд. царь Озия (Азария) завоевывает Елаф и побеждает филистимлян и аравитян (4Цар 14:22; 2Пар 26:2,6 и след.);

34. Израил. царь Менаим разрушает Типсах (4Цар 15:16);

35. 743 г. до Р.Х.: Тиглатпаласар III покоряет Израильское царство (4Цар 15:19);

36. Война иуд. царя Иоафама против аммонитян (2Пар 27:5);

37. 734 г. до Р.Х.: поход Тиглатпаласара на Филистию;

38. 733 г. до Р.Х.: сир.-ефремлянская война против иуд. царя Ахаза (4Цар 15:37; 16:5 и след.; 2Пар 28:5-8; Ис 7:1-9); нашествия эдомлян и филистимлян (2Пар 28:17 и след.);

39. 733 и 732 гг. до Р.Х.: Тиглатпаласар завоевывает Дамаск, северную часть Израиля и вост. берег Иордана (4Цар 15:29; 16:9; 1Пар 5:6,26; 2Пар 28:20);

40. Салманасар V покоряет изр. царя Осию (4Цар 17:3);

41. 724-722 гг. до Р.Х.: осада и разрушение Самарии (4Цар 17:4-6; 18:9-12);

42. 720 г. до Р.Х.: Саргон II подавляет восстание сир. городов и Самарии; битва при Рафии против египтян и царя Газы;

43. Езекия наносит поражение филистимлянам (4Цар 18:8; Ис 14:28-32);

44. 712 г. до Р.Х.: ассирийцы завоевывают Азот (Ис 20:1);

45. 701 г. до Р.Х.: поход Сеннахирима (Синаххериба) на запад; осада Иерусалима (4Цар 18:13 - 19:37; 2Пар 32:1-21; Ис 36; 37);

46. Симеонитяне избивают хамитян и амаликитян (1Пар 4:39-43);

47. 671 г. до Р.Х.: Асархаддон завоевывает Нижний Египет;

48. 663 г. до Р.Х.: Ашшурбанипал завоевывает егип. Фивы (Наум 3:8-10);

49. 652-648 гг. до Р.Х.: Ашшурбанипал ведет войну с Вавилоном и разрушает его;

50. Пленение Манассии ассирийцами (2Пар 33:11);

51. 616 или 614 г. до Р.Х.: египтяне оказывают поддержку ассирийцам в войне против вавил. царя Набопаласара;

52. 612 г. до Р.Х.: вавилоняне и мидийцы завоевывают Ниневию (Наум 2; 3);

53. 610 г. до Р.Х.: Набопаласар завоевывает Харран;

54. 609 г. до Р.Х.: иуд. царь Иосия погибает в Мегиддо, выступив против фараона Нехао (Нехо) (4Цар 23:29 и след.; 2Пар 35:20-24). Египтяне и ассирийцы осаждают Харран; егип. флот нападает на сир. побережье;

55. 605 г. до Р.Х.: битва при Каркемише (Иер 46:1-12); Навуходоносор подходит к Иерусалиму (2Пар 36:6 и след.; Дан 1:1 и след.);

56. 604 г. до Р.Х.: Навуходоносор завоевывает Аскалон (Ашкелон);

57. 601 г. до Р.Х.: битва между Навуходоносором и Нехао (Нехо);

58. Отпадение Иоакима от Вавилона, нашествия неприятельских полчищ (4Цар 24:2); 597 г. до Р.Х.: Навуходоносор завоевывает Иерусалим (4Цар 24:10-17; 2Пар 36:10);

59. 588-587 гг. до Р.Х.: осада и разрушение Иерусалима Навуходоносором (4Цар 25:1-21; 2Пар 36:17-20; Иер 32-34; 37:11 - 39:14; 52:1-30);

Стервятники на поле битвы. Ассирийский рисунок.

E. ПЕРИОД ПЛЕНА И ПЕРСИДСКОГО ВЛАДЫЧЕСТВА

1. 585-573 гг. до Р.Х.: Навуходоносор осаждает Тир (Иез 26-28; 29:17-21);

2. 568 г. до Р.Х,: Навуходоносор одерживает победу над Египтом (Иер 43:8-13);

3. 539 г. до Р.Х.: Кир завоевывает Вавилон (Дан 5);

4. 525 г. до Р.Х.: персы завоевывают Египет;

5. 332 г. до Р.Х.: Александр Македонский завоевывает Палестину;

Ж. ЭЛЛИНИСТИЧЕСКАЯ ЭПОХА

1. 323-301 гг. до Р.Х.: борьба между преемниками Александра Македонского;

2. 301-198 гг. до Р.Х.: пять войн за Палестину между династиями - сир. Селевкидами и егип. Птолемеями; в конечном итоге Палестина отходит к Сирии;

3. 166-143 гг. до Р.Х.: восстание Маккавеев, освобождение Иудеи от сир. господства;

4. 134-104 гг. до Р.Х.: поражение Иоанна Гиркана от Антиоха VII; после смерти Антиоха Гиркан покоряет идумеев и самарян;

5. 103-76 гг. до Р.Х.: Александр Янна расширяет свои владения на вост. берегу Иордана, в Галилее и на приморской равнине;

6. 63 г. до Р.Х.: Помпей завоевывает Иерусалим;

З. ЭПОХА РИМСКОГО ВЛАДЫЧЕСТВА

1. 40-37 гг. до Р.Х.: вторжение парфян; Ирод Великий отвоевывает Иудею;

2. 66-73 гг. по Р.Х.: Первое иуд. восстание;

3. 132-135 гг. по Р.Х.: Второе иуд. восстание.

Войско

Войско: 1) израил. В. представляло собой народное ополчение, в к-рое входили все мужчины старше 20 лет (согл. Иосифу Флавию, до 50 лет) (Чис 1:2 и след.; 26:2). Священники и -> левиты освобождались от воен. службы (Чис 1:47-50), но, если того требовали обстоят-ва, они, как и остальные мужчины, могли носить оружие (1Пар 12:23,26-28; 2Пар 23:7). Вплоть до новозаветных времен из левитов набиралась вооруж. охрана храма (-> Ванея, 1). Временно освобождались от воен. службы израильтяне, построившие новый дом, насадившие виноградники и обручившиеся с будущей женой. То же касалось "боязливых и малодушных" (Втор 20:5-8); 2) в народном ополчении каждый воин должен был сам заботиться о своем пропитании (Суд 20:10; 1Цар 17:17). При нападении врага ополченцы созывались сигналом трубы, а иногда - с помощью посыльных (Суд 6:34 и след.; 19:29; 1Цар 11:7). Встречающиеся в ВЗ указания на численность ополчения гово-рят о том, что в него обычно входили почти все военнообяз. мужчины (1Цар 11:8; 15:4; 1Пар 5:18). Для локальных воен. действий на-бирались меньшие ополчения, но, как правило, - из представителей всех колен (Чис 31:4; Нав 7:3 и след.; Суд 20:10); 3) вплоть до эпохи царств В. состояло исключит. из пеших воинов, вооруж. копьями и щитами (Исх 12:37; Чис 11:21; 1Цар 4:10; 15:4; 1Пар 12:8,24,34; 2Пар 14:8; 25:5), а также из оснащ. более легким оружием лучников, к-рые, вероятно, использовали и пращу (1Пар 8:40; 12:2; 2Пар 17:17). Деление на тысячи, сотни (Исх 18:25; Чис 31:14,48; 2Цар 18:1; 2Пар 25:5) и более мелкие подразделения численностью в 50 (1Пар 8:12; 4Цар 1:9) и, возм., 10 воинов основывалось на делении колена по родам и семьям. Принцип построения войскового подразделения в основном соответствовал принципу внутр. деления колена, так что фактич. численность подразделения, именуемого тысячей, постоянно менялась и, вероятно, часто была намного меньше номинальной (-> Колено); 4) каждое подразделение имело своего командира, т.е. начальника над 1000, 100 и 50 воинами (1Цар 18:13; 2Цар 18:1; 4Цар 1:9; 11:4). Главнокомандующим был начальник В. (1Цар 14:50; 2Цар 20:23; 3Цар 2:35; 4:4). В распоряжении главноко-мандующего находился писец, в обязанности к-рого входила регистрация призванных в В. (4Цар 25:19; ср. 2Пар 26:11). При Давиде народное ополчение было организовано по-но-вому и состояло из 12 подразделений по 24 тыс. человек в каждом. Каждое из них несло службу один месяц в году (1Пар 27:1-15). Т.о., царь располагал своего рода регулярными войсками; 5) зачатки постоянной армии появились еще при Сауле, к-рый держал при себе 3 тыс. человек, собранных из всех колен Израилевых, чтобы в любой момент быть готовым отразить нападение филистимлян (1Цар 13:2; ср. 24:3). С момента бегства от Саула Давид имел ядро В., состоявшее из его храбрых; часть из них позднее заняли высокие командные должности (2Цар 10:10; 20:23; 1Пар 27:2,5,7,9-14). Кр. того, у Давида были телохранители (хелефеи и фелефеи) и 600 гефских наемников под командованием Еффея (2Цар 15:18). Соломон оснастил свое В. 1400 колесницами, к-рые вместе с 12 тыс. всадников были размещены в "колесничных городах" - Гацоре, Мегиддо, Гезере, а также в Иерусалиме. Были сооружены 4 тыс. стойл для коней и помещений для колесниц (2Пар 1:14; 9:25). Экипаж израил. колесницы, как и хеттской или ассир., состоял из трех воинов. Один правил лошадьми, другой стрелял из лука, третий прикрывал соратников щитом. В егип. же колесницах находилось по два воина; 6) иуд. цари, правившие позднее, тоже уделяли немало внимания оснащению В. Это относится к Ровоаму (2Пар 11:5-12), Асе (2Пар 14:6 и след.), Иосафату (2Пар 17:12-19), а также к Озии (2Пар 26:11-15), к-рый ввел новые виды вооружения. -> Война -> Крепость -> Начальник, вождь -> Знамя -> Легион -> Полк -> Оружие и орудия труда. См. ил. на стр. 132; 225; 285; 531; 538; 539; 590; 708; 709; 965; 969; 1010; 1031; 1037.

Вол

Вол -> Крупный скот.

Волк

Волк [Canis lupus; евр. зеев; греч. люкос]. Этот хищный зверь и сегодня, хотя и редко, встречается в Палестине, гл. обр. в низинах Иорданской долины. Повадки палест. В. сильно отличаются от повадок его европ. и азиат. со-братьев. Это обусловлено тем, что, в отличие от Европы и Азии, здесь мало лесов. Палест. В. не собираются в стаи, вместе можно видеть не более двух особей. У палест. В. более короткошерстный покров дымчатого цвета, что отличает его от европ. животных, желтоватая окраска к-рых летом становится ры-жеватой, а зимой - темно-серой, с черным оттенком. В течение дня В. прячется, чтобы ночью выйти на охоту (Авв 1:8; Соф 3:3). Вспугнутый В. бесстрашно переходит к обороне. В библ. времена В. был хищником, к-рого опасались повсеместно (см. Быт 49:27; Ис 22:27). Он угрожал прежде всего стадам (Мф 10:16; Лк 10:3; Ин 10:12), и пастухи нередко рисковали собств. жизнью, спасая довер. им животных (Ин 10:12). Мирное сосуществование В. и овец - яркий метафорич. образ, характеризующий всеобщий мир в Царстве Божием (Ис 11:6; 65:25).

Волосы

Волосы: 1) у египтян было принято брить лицо и сбривать В. на голове (Быт 41:14). Израильтяне - мужчины (Иез 8:3) и женщины (ср. 1Кор 11:5 и след.,15), как и жители Ассирии и Вавилонии, носили длинные В. На-зореи, посвятившие себя Господу, не должны были стричь В. либо на период обета (Чис 6:5), либо вообще никогда (Суд 13:5). Остальные израил. мужчины обрезали В. время от времени (2Цар 14:26), пользуясь "острым но-жом, бритвой брадобреев" (Иез 5:1). Законом запрещались нек-рые виды стрижки, связанные с языч. культовыми обрядами (Лев 19:27; 21:5; Втор 14:1) или принятые у других народов, напр. у арабов, к-рых нередко называли "стригущими волосы на висках" (Иер 9:26; 25:23; 49:32); 2) сбривание В. на всем теле совершалось при посвящении левитов (Чис 8:7), при очищении прокаженного (Лев 14:8 и след.), а также по окончании обета назорейства (Чис 6:18; Деян 18:18; 21:24). Если пленница становилась женой израильтянина, она должна была "остричь голову" (Втор 21:12). В остальных случаях быть "плешивым" считалось постыдным (4Цар 2:23). -> Плешивыи (лысый) -> Плач, оплакивать; 3) для ухода за В. мужчины и женщины использовали елей (-> Масть (мазь); Пс 22:5; Мф 6:17). Археол. раскопки свидет-вуют, что в те времена были известны бритвы и гребни, а также металлич. зеркала (Исх 38:8 - в МТ говорится, что умывальник и его подножие были сделаны из литого зеркала; Иов 37:18). Красивыми считались черные вьющиеся В., кудри (Песн 5:11; 7:6). В Ис 3:23, вероятно, имеются в виду искусственно завитые В.; приспособления для завивки В. были найдены при раскопках в Газе и Гезере. Судя по егип. изображениям, израильтянки стягивали свои длинные, ниспадающие В. лентами. Высказывания в 1Тим 2:9; 1Пет 3:3 направлены, очевидно, против заимствования христианками модных причесок у знатных римлянок. Апостолы считали, что христианки не должны заниматься та-кого рода "плетением волос". При появлении на людях женщина должна была прикрывать голову и лицо покрывалом. (-> Голова.) Женщина, подозреваемая в прелюбодеянии, представала перед священником с обнаж. головой (Чис 5:18). Остриж. В. также были признаком того, что женщина совершила прелюбодеяние (1Кор 11:6). -> Женщина (IV,Б,2,б); 4) вы-ражение "не дать ни одному волосу упасть с чьей-либо головы" предполагает гарантию полной безопасности (1Цар 14:45; 2Цар 14:11; 3Цар 1:52; Лк 21:18; Деян 27:34). То же самое подразумевали, говоря, что у к.-л. "на голове все волосы сочтены" (Мф 10:30; Лк 12:7). См. ил. на стр. 30; 59; 112; 117; 228; 282; 283; 538; 733.

Волхвы с востока

Волхвы с востока. Греч. слово магой обозначает перс., а впоследствии - вавил. священников, мудрецов и звездочетов. Волхвы (Мф 2:1-12), пришедшие, чтобы поклониться Иисусу, предположит. были вавилонянами, поскольку в Вавилонии со времен плена могли знать о мессианских ожиданиях иудеев и принимать участие в судьбе евр. народа. Событие, благодаря к-рому, в соотв. с правилами вавил. астрологии, волхвы могли узнать о рождении царя Иудейского, вероятно, было троекратным соединением планет Юпитера и Сатурна в созвездии Рыб в течение 7 г. до Р.Х. Вавил. клинописный астрологич. текст отмечает положение этих двух планет в течение пяти месяцев. Согл. Мф 2:7,16, волхвы прибыли в Иудею спустя два года после появления звезды; но, исходя из вавил. текста, это нельзя утверждать однозначно. То, что звезду волхвы стали связывать с упомянутым соединением планет, привело к тому, что рождение Иисуса (к-рое наверняка произошло до смерти Ирода в 4 г. до Р.Х.) часто относят к 7 г. до Р.Х.

Волчцы

Волчцы. Слово "волчцы" употребляется в Библии исключит. во мн. ч. и вместе со словом -> терние (Быт 3:18; Ос 10:8; Евр 6:8). Эти слова не обозначают к.-л. опред. растения, а являются собират. названием целого ряда колючих растений, произрастающих преимущ. в пустынной полосе. Многие виды этих растений - сорняки; равнина Шарон (библ. Сарон) осенью представляет собой сплошное море В. Наиб. распростран. видами В. являются: 1) дикий сафлор (Carthamus glaucus), сорное растение с тонким стеблем и узкими листьями, снабженными шипами; 2) Centaurea pallescens, растение, принадлежащее к семейству васильковых. Имеет мягкие листья, но головка цветка окружена шипами; 3) мордовник (Echinops viscosus), фиолетовые цветы к-рого можно встретить в Па-лестине повсеместно; 4) Notabasis syriaca, растение с красными цветками, листья к-рого имеют белые прожилки; 5) расторопша пятнистая (Silybum marianum), отличит. признак к-рой - большие листья с белыми прожилками. Головка цветка окружена колючками; 6) артишок огородный (Cynara Scolymus), растение с крупными листьями и багряными цветками; растет преимущ. на равнинах и достигает в высоту 2 м. В. и терние симво-лизируют Божье наказание (Быт 3:18), служат признаком заброшенности поля, при-надлежащего ленивому человеку (Притч 24:31). -> Крапива.

Воля, хотеть

Воля, хотеть

I: 1) слово "воля" в ВЗ в большей степени, чем в НЗ, подразумевает силу сердечного по-рыва. Оно может означать здесь высшее проявление человеч. бытия вообще. В. является средоточием, вместилищем поддающихся влиянию побуждений человека (ср. 2Пар 15:15); 2) в Синод. пер. НЗ слово "воля" по своему значению соответствует греч. слову тэлэма, обозначающему В. как Божью, так и человеч.

II: 1) по В. Божьей были сотворены земля и все сущее в мире (Откр 4:11). Бог действует исходя из Своей свободной В. Он неограни-ченно царствует на небесах (Мф 6:10). Никто не в состоянии долго противостоять Его В. (Рим 9:19). В. Божья должна находиться в центре всякой жизни, в том числе и жизни человека, ибо "всё из Него, Им и к Нему" (Рим 11:36; 1Кор 8:6). Просьба о том, чтобы неогранич. В. Божья вершилась и на земле, должна составлять содержание всякой праведной христ. молитвы (Мф 6:10). Человек, к-рый с момента грехопадения оказался не в состоянии исполнять В. Божью, вместе со всей тварью (Рим 8:20) покорился греху и суете (ср. Рим 7:15 и след.). Его В. преимущ. склоняется к злу, ибо дьявол уловил его "в свою волю" (2Тим 2:26). Безбожный человек уже не исполняет В. Божью, а подчиняется В. плоти и своему самовластному разуму (Еф 2:3); он живет по "воле языческой" (1Пет 4:3). Это не означает, что безбожный человек в рамках сотвор. мира и реальных человеч. уста-новлений не имеет свободы решения в вопросе о добре и зле (см. Лев 22:18; 1Кор 7:37). Но только посредством -> возрождения, происходящего "ни от хотения мужа" (Ин 1:13), а по В. Божьей через Его слово (1Пет 1:23; Иак 1:18), безбожный человек освобождается, чтобы исполнять В. Божью (2Кор 8:10 и след.); 2) тем обстоят-вом, что это может про-исходить, мы обязаны Божьей В. к спасению человечества. Бог не хочет погубить ни одно-го человека (Ин 6:38 и след.), Он хочет, чтобы все люди обрели вечную -> жизнь. Ради этого Он послал на землю Своего Сына, целью жизни Которого было исполнение В. От-ца (Мф 26:42; Лк 22:42; Ин 4:34; 5:30) и принесение Себя в жертву за всех людей (Гал 1:4). Согл. НЗ, В. Божья всегда направлена на спасение. Божья любовь проявляется в том, что Он предопределил усыновить грешных людей (Еф 1:5) "в похвалу славы благодати Своей" (ст. 6). Эта Божья В. к любви носит универсальный характер. Тайна Его В. (ст. 9) состоит в том, что весть примирения была принесена не только народу Израиля, но и язычникам - для покорения их вере (Рим 14:24 и след.). Павел был призван в апостолы и наде-лен Богом силой для того, чтобы свершилась Его В. (Еф 1:11). Поэтому Павел в своей апостольской деят-сти постоянно ссылается на Божью В. (2Кор 1:1; Еф 1:1; Кол 1:1; 2Тим 1:1).

III. Бог хочет не только оправдания грешника, но и его освящения (1Фес 4:3). Поэтому автор Послания к евреям передает читателям послания пожелание, чтобы Бог силой воскресения сделал их способными исполнять Его В. (Евр 13:20 и след.). Но чтобы исполнять В. Божью, необходимо знать, в чем она состоит; и об этом Павел просит Господа для колоссян (Кол 1:9). Такое знание и происходящее из него послушание придают правильное направление молитве и даруют верующему обетование, что молитва будет услышана (Ин 9:31; 1Ин 5:14). Творящий В. Господа обретает новое познание (Ин 7:17; Кол 1:9-11). Люди, исполнявшие Божью В., не по-гибнут вместе с миром, а пребудут в вечности (1Ин 2:17). В. к освящению Своих чад Бог осуществляет и через их страдания (1Пет 3:17; 4:19; ср. Деян 21:14), причем Он ожидает от них послушания и вооружает их терпением (Евр 10:36).

IV. В. Бога Творца (Откр 4:11), как и Его любовью (Еф 1:5 и след.), и Его судом над теми, кто не желает услышать Его и постоянно противостоит Ему (1Цар 2:25; Иер 5:3,6; 6:10 и след.; 25:7 и след.; Мф 23:37 и след.), освящается Его имя и возвышается слава Божья. А в этом и состоит цель всех деяний Бога и Его В.

Вооз (Воаз)

Вооз (Воаз)

Вооз (Воаз) [евр. Боаз, возм., "обладающий острым умом"]: 1) богатый и знатный вифлеемлянин, родственник Елимелеха, мужа Ноемини. В. женился на моавитянке Руфи, овдовевшей невестке Ноемини, и, став т.о. наследником Елимелеха и его сыновей, продолжил их род. Его первый сын Овид был де-дом Давида (Руфь 2-4; Мф 1:5); 2) левый из двух бронзовых столбов, к-рые Соломон повелел поставить перед храмом. Его название, вероятно, является сокращением надписи, к-рая звучала приблизит. так: "В Господе сила царя" (3Цар 7:15-22; 2Пар 3:17). -> Иахин.

Вопль

Вопль: 1) прямое значение слова "вопль" - "громкий крик в момент испуга, страха, угнетения" (Исх 3:7; Иов 34:28 и т.д.). В метафорич. значении В., крик - страстная просьба и мольба (Пс 87:2 и след.; Евр 5:7; ср. также Пс 16:1; 17:7). В Синод. пер. Быт 18:20 слово "вопль" означает "слух", "дурная слава"; 2) -> Плач, оплакивать.

Вопрошение мертвых

Вопрошение мертвых - особая форма ворожбы (-> Предсказание, прорицательство, гадание). "Повелитель" или "повелительница духа умершего" [евр. баалат ов; 1Цар 28:7, в Синод. пер. - "волшебница"], т.е. колдун или колдунья, призывали дух покойного и спрашивали его о будущих событиях (1Цар 28:7 и след.). В.М., видимо, совершалось через спец. заклятия, причем нередко это происходило в гробнице усопшего, дух к-рого надо было вызвать (Ис 65:4). Ответ воспринимался как приглуш. речь или шепот (Ис 29:4; ср. 8:19). Умершего можно было также увидеть (1Цар 28:12); правда, испуг волшебницы говорит о том, что она не ожидала явле-ния Самуила (ст. 12). Из этого следует, что Са-муил не был вызван бесовской силой, а был послан Господом, чтобы возвестить Саулу Божий приговор (ср. Мк 9:4). В.М. считалось у израильтян одной из хананейских мерзостей (Втор 18:9-12) и было запрещено Богом (Лев 19:31). Нарушившие запрет подлежали смерти (Лев 20:6,27). Но сквозь всю историю народа Израиля тянется непослушание этому запрету. Саул сначала изгнал волшебников (1Цар 28:3), но позднее сам прибег к их услугам, и это способствовало его гибели (1Пар 10:13). Ко времени Ахаза В.М. было широко распространено (4Цар 21:6). Только Иосия положил конец этому нечестию (4Цар 23:24). В Библии есть сведения о том, что В.М. практиковалось и в Египте (Ис 19:3).

Воробей.

Воробей. Из видов воробьев в Палестине встречаются: распростр. повсеместно "домовый" В. (Passer domesticus) и его близкий родственник, "полевой" В. (Рasser montanus); "итальянский" (Passer italiae) и "ивовый" В. (Passer hispaniolensis), а также "каменный" В. (Petronia petronia), гнездящийся преимущественно в расщелинах скал и стен. Арабы охотно употребляют В. в пищу. В новозаветный период В. [греч. струтион], очевидно, считался деликатесом (Мф 10:29,31; Лк 12:6 и след., в Синод. пер. во всех случаях - "малая птица"). Скорее всего, в ВЗ нет особого названия для В., но в отдельных местах он может подразумеваться под евр. циппор (в Синод. пер. всегда - "птица"). Это слово является общим обозначением для птиц всех видов (Втор 4:17; Пс 148:10), включая стервятников (Иез 39:17), но, как правило, применяется только к малым птицам, на что указывает и значение слова циппор ("трепещущий"). Среди них В. наряду с ласточкой и стрижем является наиболее распростр. представителем, так что под "птицей" в Иов 40:24; Пс 26:2 вполне можно понимать В. (в последнем случае в Синод. пер. - "воробей"). -> Птица.

Воровство, вор

Воровство, вор

I. НАКАЗАНИЕ ЗА ВОРОВСТВО В ВЕТХОМ ЗАВЕТЕ

Согл. Закону Моисея, В. принадлежит к числу грехов, за к-рые Бог повелевает наказывать (Исх 22:2 и след.). Если украденная вещь или животное остались в целости и сохранности, то человек, уличенный в В., должен был заплатить их хозяину вдвойне. Если же они пострадали или были проданы, то за украденную ов-цу вор платил в четырехкратном, а за вола - в пятикратном размере (Исх 22:1 и след.). Если в результате халатности был украден скот, отданный на сбережение, нерадивый хранитель должен был заплатить хозяину его стоимость (Исх 22:11). Если пойманный вор не мог возместить убытки, его самого отдавали в собственность тому, кого он обокрал (Исх 22:3), однако вора нельзя было продать за пределы страны. Преступника, уличенного в похищении и продаже человека, приго-варивали к смерти (Исх 21:16; Втор 24:7). Убийство вора, застигнутого на месте пре-ступления, не считалось серьезной провинностью (Исх 22:2). Тот, в чьих руках оказывалась чужая собственность, добытая обманом, должен был возместить ее стоимость и в качестве компенсации дополнит. заплатить ее пятую часть (Лев 6:2 и след.).

II. ОТНОШЕНИЕ К ВОРОВСТВУ В НОВОМ ЗАВЕТЕ

Ветхозаветные законы о В. подтверждаются в НЗ (Мк 10:19; Лк 18:20; 19:8; Рим 13:9; Еф 4:28; 1Пет 4:15 и т.д.); но теперь и вору открывается путь к покаянию и принятию Евангелия (1Кор 6:9-11) при условии, что он впредь будет зарабатывать на жизнь честным трудом и оказывать помощь нуждающимся.

Ворон

Ворон [евр. орев; греч. коракс]. Эта птица (Corvus corax) распространена по всему Ближнему Востоку (Быт 8:7; Иов 38:41; Пс 146:9; Песн 5:11; Лк 12:24). В. всеяден и, как питающийся падалью (ср. также Притч 30:17), причисляется к нечистым животным (Лев 11:15; Втор 14:14). Выражение "всякий ворон с породою его", вероятно, подразумевает и других родственных В. птиц - ворону, галку и сороку. По Божьему повелению В. приносили Илии, скрывавшемуся у потока Хорафа, хлеб и мясо (3Цар 17:4,6).

Ворота

Ворота

I: 1) вход в -> город (см. ил. на стр. 725) обычно запирали на ночь или при приближении врага (Нав 2:5; Неем 7:1,3; 13:19). Створки гор. В. обычно были сделаны из толстых брусьев, железные засовы и поперечные балки повышали их прочность (Втор 3:5; 1Цар 23:7; 3Цар 4:13; Пс 147:2). Вокруг В. нередко сооружались небольшие крепости со сторожевыми башнями и крытыми оборонит. сооружениями (см. 2Цар 18:24,33), на к-рых несли службу привратники и дозорные (см. 4Цар 7:11; Иер 37:13; Иез 33:2 и след.). При осаде города целью осаждающих было захватить В., а целью обороняющихся - защитить их (Ис 28:6; Наум 3:13). -> Крепость (II,3 и III) -> Иерусалим (III,В); 2) внутри В., а также на площади, непосредств. примыкавшей к ним (Неем 8:16), народ собирался для разбират-ва судебных тяжб (Иов 31:21; Пс 126:5; Ис 29:21; Ам 5:10). Здесь пророки возвещали волю Божью (Иер 17:19), здесь оглашали цар. указы и выставляли на всеобщее обозрение казненных (4Цар 10:8), здесь же заключались договоры и сделки (Быт 23:10,11; Втор 25:7; Руфь 4:1,11; 4Цар 7:1). К В. народ стекался при разного рода бедствиях и катастрофах, здесь же он собирался для коллективного покаяния (Ис 3:25; 14:31). Только в городах эллинистич. периода это важное место в жизни города заняла рыночная площадь, располож., как правило, в другом, удал. от В. месте; 3) израильтяне, исключ. из общества, должны были жить за пределами города. Так, прокаж. влачили жалкое существование перед В. городов (4Цар 7:3). За В. Иерусалима был казнен Иисус Христос (Евр 13:12 и след.). Там же, по отношению к -> миру, находится место Его -> учеников.

II: 1) "ворота властелинов" (Ис 13:2) - это, как и "царские ворота" (Есф 4:6), В. цар. дворца. В 2Цар 15:2; 4Цар 9:31 также подразумевается вход в цар. дворец. В В. дворца и перед залом для аудиенций находилось место, где располагались цар. чиновники (Есф 3:2,3; 5:9,13), поэтому выражение "сидеть у ворот царских" означало: быть чиновником царя (Есф 2:19,21); 2) храм, наряду с внешними В., имел и несколько внутр. В., соединявших отдельные дворы (2Пар 31:2; Пс 99:4; 117:19; Иер 7:2). Из ВЗ известны названия нек-рых храмовых В. (Иер 20:2; -> Иерусалим, III,В, 13,14), но сведения об их местонахождении до нас не дошли. О -> храме (VI) времен Иису-са Христа мы знаем несколько больше (см. план города на стр. 376; 377, а также -> Привратник, II). О В. храма Иезекииля (Иез 40) см. план на стр. 478.

III. Подобно тому как земной Иерусалим яв-ляется тенью и прообразом небесного, земные В. служат прообразом В. небесных. Ничто нечистое не войдёт через них в небесный город (Зах 14:10; Откр 21:27). Они не будут закрыты для праведного народа (Ис 26:2), и верующие язычники также смогут войти че-рез них (Ис 60:11; Мих 2:13). В Ис 54:12 они изображены как ворота из жемчужин, а в Откр 21:21 - как жемчужины.

Ворота Вениамина

Ворота Вениамина. Сев. или сев.-вост. ворота Иерусалима до вавил. плена (Иер 37:13; 38:7; Зах 14:10). В Иер 20:2 говорится о воротах при храме, называвшихся "верхними воротами Вениамина", точное местоположение их неизвестно.

Ворота Гаммифкад

Ворота Гаммифкад -> Иерусалим (III,В).

Ворота Долины

Ворота Долины -> Иерусалим (III,В).

Ворота Источника

Ворота Источника -> Иерусалим (III,В,11).

Ворота Харшиф

Ворота Харшиф -> Иерусалим (III,С).

Восемь

Восемь -> Число.

Восклицание

Восклицание -> Ликование, веселие, восклицание.

Воскресение, воскрешать

Воскресение, воскрешать

I. БИБЛЕЙСКОЕ ПОНЯТИЕ

В. - основное понятие Библии. Если древние греки имели лишь нек-рые представления о бессмертии души, то Писание говорит о посмертном возобновлении человеч. жизни в триединстве духа, души и тела. НЗ использует два термина: анастенай и эгейрестай ("воскресать" и "быть воскрешаемым") и применяет их, когда речь идет о возвращении к жизни. "Воскресение" и "воскрешение" - две стороны одного явления. В ВЗ надежды на В. постепенно появляются лишь в его поздних книгах. Библ. свидет-во о В. находит свое наивысшее выражение в словах Иисуса Христа: "Я есмь воскресение и жизнь" (Ин 11:25). Поэтому, говоря о В., следует подразумевать пре-имущественно Христа.

II. ДАННЫЕ ВЕТХОГО ЗАВЕТА

А. Верующие израильтяне, благодаря воздействию Божьего Духа, были весьма близки к истине в своих представлениях о смерти и жизни после смерти. В ВЗ смерть пугала людей, т.к. означала погружение в царство теней, мир мертвых, в к-ром уже не помнят Бо-га (Пс 6:6; 113:25). Мертвые пребывают во мраке, будучи отделены от Бога (Пс 87:6,11 и след.). Смерть предстает как полная противоположность жизни. (-> Ад, преисподняя -> Смерть.)

Б. В ветхозаветном представлении о Боге уже содержится зародыш надежды на В. Истоки веры в В. лежат в осознании той истины, что Господь властен над жизнью и смертью. "Господь умерщвляет и оживляет, низводит в преисподнюю и возводит" (1Цар 2:6), "Ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс 15:10). Эти и подобные им слова говорят о надежде на возвращение утраченной жизни и о том, что связь с Богом не может оборваться после смерти (Пс 72:23 и след.,26). В ряду библ. свидет-в стоят также Втор 32:39; Иов 19:25-27; Ис 26:19; Иез 37:1-14 и как самый яркий пример веры в В. во всем ВЗ - Дан 12:2,3. Здесь, как и в Ин 5:29, речь идет уже о двойном В. (для жизни и для Суда), правда, еще не сказано о всеобщем В., а говорится лишь о В. многих. Идея В. мертвых усиленно распространяется в период позднего иудаизма. В книгах Маккавейских мученики находят утешение в надежде на В. (2 Мак 7:9,11,14).

В. В ВЗ упоминается о воскрешении мертвых: 3Цар 17:17-24 (Илия), 4Цар 4:31-37 (Елисей) и 4Цар 13:21 (некий человек). Такие воскрешения, безусловно, способствовали укреплению веры в будущее В. Т.о., серьезное отношение к смерти и искренняя вера во всемогущество Бога, Который силен над смертью, делали израильтян достаточно подготовленными к явлению Того, Кто назвал Себя В.

III. ИСПОЛНЕНИЕ НАДЕЖДЫ НА ВОСКРЕСЕНИЕ ВО ХРИСТЕ

А. ИИСУС ЕСТЬ ВОСКРЕСЕНИЕ

Главное в библ. надежде на В. состоит в том, что она свя-зывается со Христом. Основой для понимания этого служит сказанное в Ин 11:23-26. Исполненное веры упование Марфы "знаю, что (брат мой) воскреснет в воскресение, в последний день" справедливо, но относится к отдал. будущему. Как таковое оно недостаточно утешает в наст. момент. В Иисусе же это упование из будущего переносится в настоящее: "Я есмь воскресение и жизнь". Буду-чи Словом, Которое "стало плотию" (Ин 1:14), Иисус Христос Своим бытием осуществляет в настоящем то, что люди надеялись достичь в отдал. будущем. "В Нем была жизнь" (Ин 1:4). Там, где находится Иисус, действуют преобразующие и оживляющие силы будущего мира: Мф 9:18-26 и парал. места (дочь Иаира), Лк 7:11-17 (юноша из Наина) и Ин 11:17-45 (Лазарь). Так воскрес и Он Сам, когда выполнил Свое назначение, Своею смертью отняв власть у того, кто властвует через смерть, - у дьявола (Евр 2:14). ПИСАНИЕ О В. ИИСУСА: 1) наряду с сооб-щениями, имеющимися в посланиях и Деяниях апостолов, мы располагаем свидет-вами евангелистов. В посланиях прежде всего следует обратить внимание на свидет-во Павла, основанное на преданиях и его собств. опыте (1Кор 15:3-8), а также на гимн в Флп 2:6-11. Хотя свидет-ва евангелистов не тождественны, это не ставит под сомнение их достоверность. Напротив, перед нами - общий сюжет рассказов трех первых евангелистов о том, что увидели женщины ранним утром (Мк 16:1-8; Мф 28:1-8; Лк 24:1-11). Эти свидет-ва согласуются в том, что пришедшие к гробу женщины находят его пустым (само В. Иисуса не описывается - в отличие от различных апокрифич. евангелий). Они слышат слова ангела о том, что "Иисус воскрес", им поручается известить учеников о предстоящей встрече с Воскресшим в Галилее (Мф и Мк). Тем не менее рассказы всех евангелистов отличаются некоторыми деталями. Только Матфей сообщает о страже у гроба (Мф 27:62-66), о подкупе стражей (Мф 28:11-15), о явлении Самого Иисуса двум женщинам (ст. 9) и об откровении Воскресшего на горе в Галилее, в к-ром повелевалось идти и учить все народы (ст. 16-20). Марк же (Мк 16:9-20, эти стихи отсутствуют в более древних руко-писях) повествует о явлениях Господа в Гали-лее в период от Пасхи до Вознесения. В то время как Матфею и Марку известно лишь о явлениях Иисуса в Галилее, Лука говорит о тех, что состоялись в Иерусалиме и его окрестностях. Он повествует об учениках, шедших в Еммаус (Лк 24:13-35), о явлении Воскресшего вечером пасхального воскресенья в кругу учеников (ст. 36-49) и о Его прощании с ними (ст. 50-53). В Деян 1:1-12 также упоминается о том, что Иисус "в продолжение сорока дней" после Своих крестных страданий являлся апостолам. Иоанн, сообщая о В., прежде всего говорит о пустом гробе. В том, что гроб действительно пуст, убеждаются Петр и Иоанн (Ин 20:2-10). Воскресший является Марии Магдалине (ст. 1,11-18). Вечером того же дня за закрытыми дверями Он открывается ученикам в отсутствие Фомы (ст. 19-23), а спустя восемь дней, опять же за закрытыми дверями, является тому же кругу учеников в присутствии Фомы, к-рый после этой встречи избавляется от своих сомнений (ст. 24-29). В Ин 21 содержится дальнейшее откровение Иисуса Его ученикам у моря Тивериадского (Геннисаретского озера), со-провождавшееся чудесным уловом рыбы, трапезой на берегу и разговором Иисуса с Петром; 2) насколько же достоверны сообщения о В. Иисуса? Это событие произошло скрытно и поэтому недоступно к.-л. науч. анализу. Однако исторически доказуема вера учеников Иисуса в В. их Господа. Эта вера бы-ла обоснована: а) надежными свидет-вами и прежде всего воздействием на учеников Св. Духа. Без этого, внутреннего, свидет-ва другие сообщения о В. Христа не оказали бы должного влияния на их веру. Все евангелисты отмечают неверие и сомнения учеников, к-рые необходимо было преодолеть (Мф 28:17; Мк 16:14; Лк 24:11,25,36 и след.; Ин 20:24 и след.). Тот факт, что неверие учеников было преодолено воздействием Божьего Духа, говорит в пользу достоверности В. как события реального и опровергает утверждение о том, что вера учеников была вызвана какими-то субъективными причинами, напр., их видениями. При содействии Св. Духа у учеников появилось четыре надежных свидет-ва: свидет-во ВЗ (см. выше), предсмертное свидет-во Иисуса о предстоящем Ему В. (Мф 16:21; 17:23; 20:19 и парал. места), свидет-ва женщин и пустого гроба; б) явлениями Воскресшего Своим ученикам, сделавшими их "свидетелями воскресения" (см. Деян 1:22). Сами эти откровения никогда не смогут стать предметом ист. исследования. Мы не ошибемся, предположив, что воскресший Господь являлся Своим ученикам не в образе совершенной славы, к-рую Он имеет у Отца, - они не смогли бы при этом остаться в живых (ср. Откр 1:17), - скорее, Он являлся им "в ином образе" (Мк 16:12). Так, Иисус предстал перед Марией Магдалиной как "садовник", перед учениками в Еммаусе - как незнакомец, перед учениками в пасхальный вечер - в осязаемой плоти, Он ел и пил вместе с ними (Лк 24:42 и след.). Так же осязаем Он был спустя неделю при разговоре с Фомой, к-рый увидел и ощупал следы от гвоздей и рану в боку Иисуса. Тело воскресшего Иисуса уже не под-чинялось земным законам материи, времени и пространства, поэтому Воскресший мог являться в запертых изнутри помещениях. Учитывая все это, мы приходим к выводу, что вера апостолов в В. Иисуса была вполне обос-нованной. На их вере и свидет-вах покоится и наша вера в В.

Б. НЫНЕ НАШЕ ВОСКРЕСЕНИЕ - ИИСУС

Следует отметить, что христ. вера в В. - это не только надежда на отдал. будущее. "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому" (1Пет 1:3). След., можно сказать, что такое упование уже начало осуществляться для нас, верующих. Теоретич. догма "когда-нибудь" уступает место наполняющему силой и волнующему "здесь и сейчас". В вере мы можем рассчитывать на немедленное воздействие В. Иисуса Христа. О таком воздействии сообщается в Мф 27:52 и след. Бог воскресил Иисуса из мертвых, тем самым оправдав Его и показав всему миру, что Иисус - подлинный Мессия. Достигнутая т.о. победа над смертью сразу же стала очевидной в совос-кресении первых святых. Это стало началом новой эры В. Библия позволяет утверждать, что В. верующих уже началось: 1) при этом следует подчеркнуть, что В. верующих представляет собой процесс, начавшийся с В. Иисуса и ныне продолжающийся, причем слово "начавшийся" подразумевает и его завершение, к-рое произойдет только со Вторым пришествием Господа. Т.о., мы как бы находимся в положении "уже", но "еще не" (О.Кульман). В 1Кор 15:23 сказано об очередности В. верующих: "Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его". К таким верующим относятся слова: "...в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых. И вас... оживил вместе с Ним..." (Кол 2:12 и след.). "Итак... вы воскресли со Христом..." (Кол 3:1). Т.о., через веру происходит постоянное "В. из мертвых". Эта вера порождается у верующих тем же могуществ. действием, к-рым Бог воскресил Христа (Еф 1:19 и след.). Именно так следует понимать призыв: "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф 5:14). Это "В. из мертвых", называемое также новым рождением или рождением свыше (Ин 3:3), должно начинаться здесь и сейчас, если мы хотим "достигнуть" его в пришествие Господа (ср. Флп 3:8-11); 2) т.о., через В. Иисуса Христа мы оказываемся вовлеченными в происходящие сейчас с нами, верующими, события. Мы переходим из состояния духовной смерти в сферу жизни Христа (Еф 2:5 и след.). Тот, кто обрел существование во Христе, становится "новой тварью" (2Кор 5:17) и "ходит в обновленной жизни" (Рим 6:4). Бог воскресил Его "для оправдания нашего" (Рим 4:25), для того, чтобы в нас воплотилась новая праведность Иисуса Христа (Рим 6:4); 3) тот, кто верою приобщается к жизни воскресшего Христа, уже сейчас принимает живое участие в процессе В. Он "перешел от смерти в жизнь" (Ин 5:24). Он не "увидит" смерти (здесь - в духовном значении) и не "вкусит" ее (Ин 8:51 и след.). "Верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек" (Ин 11:25 и след.). Но все это здесь, на земле, мы имеем "верою, а не видением" (2Кор 5:7). Возм., нам предстоит "многими скорбями войти в Царствие Божие" (Деян 14:22), но Христос проложил нам путь и выровнял его. В конце концов, в грядущем совершенстве будет достигнуто славное завершение того, что началось на Голгофе и было продолжено Его воскресением.

В. "СЕ, ТВОРЮ ВСЕ НОВОЕ" (Откр 21:5)

В. Иисуса положило начало Его возвышению и вместе с тем открыло новую эпоху мировой истории. В. Христа означает нечто принципиально новое во всем миропорядке, оно имело грандиозные последствия для будущего всего мира: 1) совершенство тех, кто принадлежит Христу: "Блажен и свят имеющий участие в воскресении первом" (Откр 20:6). В. верующих получит славное завершение, когда Господь явится вновь. Тогда будет увенчано то, что началось в вере здесь, на земле: преобразование нашей плоти, подвластной смерти и уничтожению, в образ Его "славного тела" (Флп 3:21). Тогда Господь навеки соединится с верными Ему (1Фес 4:13 и след.). Преображ. тела воскресших уподобятся преображ. телу воскресшего Господа, не подчиняющегося законам пространства, материи и времени, к-рым подчинены земные тела. Эти тела будут принадлежать уже не земле, а небу, станут не земными, материальными, а духовными; они не будут подвластны времени и тлению, но станут вечными (1Кор 15:42 и след.). То есть мы "будем подобны Ему, потому что увидим Его, как Он есть" (1Ин 3:2). -> Взятие на небо; 2) новый строй мироздания (ср. -> Тысячелетнее царство): силы В. преобразуют жизнь на земле. Иисус говорит о "пакибытии", когда Сын Человеческий воссядет на престоле Своей славы (Мф 19:28). Здесь ожидают своего исполнения многие до того еще не исполненные обетования (напр., Ис 11:6 и след.; Зах 8:7 и след.,13,20-23). Когда сатана будет скован и низвергнут, откроется путь к раскрытию жизненных сил воскресшего Господа на этой земле, к-рое нам не дано предвидеть (Откр 20:1-6); 3) общее воскресение мертвых для Суда: В. Иисуса имеет неизмеримые последствия и для тех людей, к-рые не верят в Господа. Согл. изречению Иисуса (Ин 5:28 и след.), наступят "воскресение жизни" и "воскресение суда" (в Синод. пер. - "воскресение осуждения"). О первом речь шла выше, второе предстоит всем не уверовавшим в Иисуса. "Как в Адаме все умирают, так во Христе все оживут" (1Кор 15:22). Это общее В. произойдет, когда Христос вновь передаст царственную власть Своему Отцу (1Кор 15:24), т.е. в конце существования нынешнего мира. Это В. связано со Страшным судом, оно соединит всех умерших перед престолом Судьи. Записанное в книгах Божьего суда и в книге жизни окончат. решает судьбу представшего перед Судом (Откр 20:11-15); 4) конечные последствия воскресения Иисуса Христа. Нам почти невозможно их представить. "Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце" (Ис 65:17). Мы, христиане, ожидаем этого (2Пет 3:13). Предвкушение грядущего бы-ло дано и провидцу Иоанну в его грандиозном видении (Откр 21; 22). Преобразующие силы, действующие с момента В. Иисуса, являются залогом того, что и совр. материальный образ вселенной предстанет в преображ. виде (2Пет 3:13).

Воскрешать

Воскрешать -> Воскресение, воскрешать.

Воскрешение мертвых

Воскрешение мертвых -> Воскресение, воскрешать (II,В).

Восор

Восор, река (1Цар 30:9,10,21) или речная долина в пустыне Негев, юго-зап. Вирсавии. -> Бецер (1).

Восора (Восор)

Восора (Восор) [евр. Боцра, возм., "недоступное место"]: 1) знаменитый город в Эдоме (Быт 36:33; Ис 34:6; 63:1; Иер 49:13; Ам 1:12). В наст. время это, вероятно, селение Эль-Бусера, окруж. глубокими ущельями и располож. на скалистом выступе, соединенном с высокогорным плато лишь узкой седловиной. О труднодоступности этого места можно судить по Иер 49:22; 2) Восор в Моаве (Иер 48:24), возм., тождествен -> Бецеру (Втор 4:43), название к-рого встречается и на "камне Меши". В наст. время это, возм., город Умм-аль-Амад, располож. в 14 км сев.-вост. Мадабы; 3) В., не упоминающаяся в канонич. книгах Библии, располагалась юго-вост. Аврана, прим. в 120 км юж. Дамаска, в конце Царской дороги, завоеванной в 165-160 гг. до Р.Х. Иудой Маккавеем (1 Мак 5:26-28). В наст. время город называется Босра-эски-Сам, что, вероятно, соответствует названию Бусруна-Босра, встречающемуся в док-тах из архива -> Телль-Амарны. В новозаветное время этот город стал столицей рим. провинции Аравии.

Воспитание, воспитывать

Воспитание, воспитывать. ОСНОВНОЕ ЗНАЧЕНИЕ. Евр. слово ясар, имеющее значение "воспитывать", можно перевести и как "наказывать" и "учить" (однако в тех местах Синод. пер., где употреблены эти рус. глаголы, в тексте оригинала могут быть другие евр. слова). Слово ясар обозначает воздействие одной личности на другую - Бога на человека или человека на своего ближнего. Греч. слово пайдеуэйн означает "воспитывать (ребенка)", "руководить, "наставлять", "наказывать".

I. БОЖЬЕ ВОСПИТАНИЕ

Первейшее назначение Библии - В. человека, при этом под В. подразумевается не просвещение и образование, а помощь в деле спасения и искупления. Бог, как Создатель и Господь, воспитывает человека, направляя его т.о., чтобы он склонился перед Его волей, почитал Его и слу-жил Ему. Это относится как к отдельному че-ловеку, так и к народу Божьему в целом: 1) МИЛОСЕРДИЕ БОЖЬЕ. Даже проявляя Свой гнев, наказывая, Бог руководствуется любовью и милосердием (Ис 54:5 и след.; Иер 31:3; Плач 3:31 и след.; Ос 11:1 и след.). Милосердие воплощено в образе Бога Отца (Ис 63:16; Еф 3:14 и след.) и подтверждено через Иисуса Христа (Ин 20:17; Гал 4:6). Бог поступает с нами, как с сыновьями. Кого Господь любит, того и наказывает (Евр 12:6 и след.). Но "как отец милует сынов, так милует Господь боящихся Его" (Пс 102:13; ср. Ис 49:15; 66:13); 2) ЦЕЛЬ Божьего В. (наказания) состоит в следующем: а) обращение грешников: "Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся". (Откр 3:19; ср. Пс 31:4 и след.; Плач 3:40 и след.; 1Кор 11:32); б) испытание (1Пет 4:12) и укрепление веры (см. истории Авраама и Иова). Всякое Божье наказание приносит испытуемым "мирный плод праведности" (Евр 12:11; ср. Рим 5:3 и след.); в) осознание того факта, что во всех жизненных обстоят-вах спасение всецело зависит от Бога (2Кор 1:8-10). Нам предстоит стать "подобными образу" Иисуса (Рим 8:29; 2Кор 3:18), с тем чтобы Его жизнь открылась в нас (2Кор 4:11). -> Человек явля-ется образом Божьим, и через воздействие Св. Духа в нем "изображается" Христос (Гал 2:20; 4:19); 3) средства и пути достижения этой цели столь же многообразны, как многообразны человеч. жизнь и Божий промысел (2Кор 6:9; 11:23 и след.). Поскольку Бог воспитывает нас "во Христе", то пути Его но-сят знак креста (2Кор 4:10). Сам Христос учился послушанию через страдания (Евр 5:8). Божье попечительство охватывает всю нашу жизнь - каждый день и каждый поступок (Пс 138:16; Еф 2:10). Бог не дает нам таких испытаний, к-рые мы не в силах были бы вынести (1Кор 10:13). Он знает, в чем мы имеем нужду (Мф 6:32), и содействует нам "ко благу"; ничто не отлучит нас от любви Божьей (Рим 8:28,35 и след.). Божья любовь дает нам уверенность в том, что "начавший" в нас "доброе дело будет совершать (его) даже до дня Иисуса Христа" (Флп 1:6).

II. ЧЕЛОВЕЧЕСКОЕ ВОСПИТАНИЕ

1) ВОСПИТАТЕЛЬ - СОРАБОТНИК БОГА. Ключевым моментом в библ. учении о родительском В. принято считать следующее наставление ап. Павла: "...И вы, отцы... детей ва-ших... воспитывайте... в учении и наставлении Господнем" (Еф 6:4; ср. Втор 6:6 и след.). Воспитателем выступает Сам Господь. М.Лютер говорит, что "учение и наставление" должно совершаться "по примеру Бога, чтобы дети знали, что через родителей их воспитывает и наказывает Сам Бог". Божий гнев и Его милосердие выражаются в любви, к-рая, будучи направленной на благо Божьего чада, должна и наказывать (Притч 13:24; 29:15). При этом, как указано в Еф 6:4, отцы не должны "раздражать детей" своим гневом. Произвол необходимо исключить. Так воспитатель становится Божьим соработником, а процесс В. через Духа Божьего распространяется и на него самого (Тит 2:12; Евр 12:7). Родители и воспитатели, отступающие от Бога и не руководствующиеся Его любовью, подвергают опасности детей, вверенных их заботам (Притч 19:18 и след.; Кол 3:21); 2) ЗА-ДАЧА ВОСПИТАНИЯ состоит в том, чтобы подготовить молодого человека к выполнению предназнач. ему Богом, в соответствии с его дарованиями, жизненной задачи: жить не для себя, а служить Богу, угождая своим ближним (Ин 13:15; 2Кор 5:15). Родители несут ответственность перед Богом за В. детей (Пс 126:3; Притч 1:8; 17:6). Бог Сам печется о них (Мф 18:6,10) и призывает родителей к ответу (1Цар 3:12-14). Школа (синагога) и религ. община дополняют и расширяют родит. В. При этом в заботе о детях, в их обучении и В. следует исходить из физических и духовных задатков, из индивидуальных особенностей каждого ребенка (Притч 22:6); 3) ОБЯЗАННОСТИ ДЕТЕЙ. Писание тесно связывает между собой первую и пятую заповеди (-> Десять заповедей). Почитание родителей неотделимо от почитания Бога (Мал 1:6). Истинная богобоязненность детей выражается в том, что они почи-тают родителей и проявляют послушание им (Лев 19:2 и след.). "Дети, будьте послушны ро-дителям (вашим) во всем, ибо это благоугодно Господу" (Кол 3:20; ср. Еф 6:1 и след.). Но поскольку "дети забывают родителей так же, как все мы забываем Бога" (М.Лютер), то во-спитатель должен требовать послушания только в том случае, если он сам готов прощать детей и проявлять терпение к ним, подобно тому как Христос прощает нас и проявляет к нам терпение. -> Дети, сыновья, младенцы, чада.

Восстание, восставать

Восстание, восставать. В. - это вооруженное выступление против существующей власти, светской (напр., В. слуг против царя Иоаса - 4Цар 12:20; В. Савея против царя Давида - 2Цар 20:21) или духовной (напр., В. Корея против Моисея, к-рый соединял в себе власть духовную и светскую, - Чис 16:2 и др.); В. может быть направлено против порядка, установленного Богом (дети восстают против родителей, Мф 10:21; Мк 13:12; один народ восстает против другого, Мф 24:7; Мк 13:8), и наконец против Самого Бога (Пс 2; Деян 4:25) и против Его служителей (Деян 18:22; 21:31).

Восточная земля

Восточная земля [евр. эрец кедем], область Сирийско-Аравийской пустыни (Быт 25:6). В Мф 2:1 под "востоком" [греч. апо анатолон, "из восточных (стран)"] подразумеваются, вероятнее всего, области, относящиеся к Междуречью, в первую очередь - Вавилония (см. также 3Цар 4:30).

Восточный ветер

Восточный ветер [евр. кхадим], сухой, обжигающий и резкий ветер (Иов 27:21; 38:24; Ис 27:8), к-рый дует из песчаных пустынь Аравии (Ос 13:15; Иов 1:19; Иер 4:11; 13:24). В Палестине погода, определяемая В.В., стоит, как правило, с апреля до середины июня и с середины сентября по октябрь. В.В. всегда продолжается несколько дней, весенняя растительность за это время высыхает (Иез 17:10; 19:12; Иона 4:8; Пс 102:15,16; ср. Ис 40:7,8). Если В.В. начинает дуть ранней весной, он может нанести значит. ущерб урожаю (см. Быт 41:6). В Египте этот ветер нередко приносил тучи саранчи (Исх 10:13). Под "южным ветром" [греч. нотос] в Лк 12:55 также подразумевается горячий, сухой ветер пустынь.

Восхищение Церкви

Восхищение Церкви -> Взятие на небо.

Восход

Восход: 1) евр. слово кедем означает не только В. солнца и восток как сторону света, но используется также для обозначения земель, лежащих вост. Палестины, причем в этих случаях оно часто переводится как "восток" (Быт 25:6; Суд 11:18; 1Пар 6:78; Ис 2:6; 46:11); 2) часто встречающееся выражение "от восхода солнца до запада" обозначает всю протяженность земли (Пс 49:1; 74:7; 112:3). Так, напр., Иисус сравнивает Свое Второе пришествие с молнией, к-рая будет видна от востока (восхода) до запада (заката) (Мф 24:27); 3) говоря о милосердии Бога, "которым посе-тил нас Восток свыше" (Лк 1:78), Захария подразумевает приход обетованного Мессии, вместе с Которым на землю сходит Царство Божие. Словом "Восток" здесь передано греч. анатолэ ("восхождение", "восход солнца" = "восток"), к-рым в Септуагинте переводится евр. цемах = "отрасль" ("отросток", "отпрыск") (Иер 23:5; Зах 3:8; 6:12).

Восходить, возноситься (быть взятым на небо)

Восходить, возноситься (быть взятым на небо). Прообразами восхождения на небо - -> вознесения Иисуса Христа послужили вознесение Илии (4Цар 2) и взятие на небо Еноха (Быт 5:24). Если нек-рые места Писания (Ин 3:13; 6:62; 20:17; Еф 4:8-10; 1Пет 3:22) указывают на то, что Христос Сам взошел на небо, то в Флп 2:9 с особой ясностью видно действие Бога (см. также аналогичное сопоставление воскресения и воскрешения Богом). Так же описывается вознесение Иису-са в Деян 1:9: "Он был поднят" (цит. по пер. НЗ под ред. еп. Кассиана). Вознесение Господа - проявление высочайшего величия и глубочайшего смирения - еще в ВЗ предсказано как восхождение на престол (см. Пс 46:6; 67:19). По вознесении Иисус стал царем, Которому покорились ангелы, власти и силы (1Пет 3:22). Он вознесен как Тот, к чьим ногам уже было низложено все сущее (1Кор 15:24 и след.). До этого Христос нисходил на землю и поборол силы тьмы (Еф 4:9 и след.). Теперь же Он взошел на цар. престол как победитель, "пленил плен" и оделил верных Ему дарами (Еф 4:8), к-рые в своем потрясающем богатстве впервые были явлены в день Пяти-десятницы.

Вофсий

Вофсий [евр. Вофси], израильтянин из коле-на Неффалима, отец Нахбия, одного из двенадцати лазутчиков, посл. Моисеем в Ханаан (Чис 13:14).

Воцкаф

Воцкаф, город, находившийся между Лахисом и Еглоном (Нав 15:39). Его точное местоположение неизвестно.

Вражда, враг:

Вражда, враг: 1) грехопадение стало причиной появления на земле В. (Быт 3:15); ап. Павел относит В. к "делам -> плоти" (Гал 5:19). Когда в Библии говорится о В., в первую очередь имеется в виду В. против Бога (Мф 13:25,39; Деян 13:10; Рим 8:7; Флп 3:18; Иак 4:4), к-рой в плоскости межчеловеч. отношений соответствует ненависть к Божьему народу (Есф 3:8; Иез 35:5) и верующим (Мф 10:22,36; Ин 15:18-20; 16:2). Со времен Каина и Авеля (Быт 4) нечестивые люди убивают праведников за их благочестивые дела (Ин 8:37-44; 1Ин 3:12; ср. Прем 2:10-20). Человеч. враждебность побуждает Бога быть "врагом ... врагов" Своего народа (Исх 23:22). Отсюда становится понятной непримиримая В. Израиля к хананеям (Втор 7), над к-рыми должен свершиться суд Божий (Быт 15:16), а также ненависть к врагам Бога, выраженная в псалмах (Пс 138:19-22). Здесь -> ненависть ко всему злому переносится на того, кто совершает злые поступки. Но, с др. стороны, уже в ВЗ звучит требование не только проявлять любовь к ближнему (Лев 19:18), но и быть милосердным к своему врагу (Исх 23:4 и след.; Притч 24:17; 25:21; ср. Иов 31:29); 2) врагам Израиля отводится особая роль: Господь использует их для наказания Своего неверного народа (Суд 2:14 и след.; Иер 21:7). Несмотря на то, что враги израильтян действуют по воле Божьей и являются орудием в Его руках, они становятся виновными в "дерзости против Бога" (4Цар 19:25-28; Ис 10:5-16) и над ними исполняется обетование, данное Господом Аврааму: "и злословящих тебя прокляну" (Быт 12:3) - таков приговор любому врагу избранного Божьего народа; 3) Иисус Христос принял за нас смерть на кресте, когда мы еще были Его врагами (Рим 5:10; Кол 1:21). Тем самым Иисус сделал любовь к врагу зримой реальностью (Лк 23:34): теперь ее могут и обязаны проявлять также люди, находящиеся "во Христе" (Мф 5:44; Лк 6:27 и след.; Рим 12:14,20 и след.; ср. Лк 1:74 и след.). В. между евреями и язычниками, между Божьим народом и остальными народами может быть преодолена только в Церкви (Еф 2:14-16). Любовь к врагу не означает пас-сивного отступления от истины; Иисус решительно разделяет друзей и врагов (овцы и волки в Мф 10:16), называет Своих врагов подобающими именами и возвещает им о грядущем Суде (Мф 23:13-33), чтобы тем самым призвать их к покаянию (Мф 9:13; 18:11); 4) но в конце дней, когда Господь поло-жит всех врагов Иисуса Христа "к подножию ног Его" (Пс 109:1; 1Кор 15:25) и когда "последний враг истребится - смерть" (ст. 26), тогда прекратится всякая В. на земле (Ис 11:6-8). И "вся тварь с надеждой ожидает" этого (Рим 8:19-22).

Вразумление, наказание, вразумлять

Вразумление, наказание, вразумлять

I. Ребенка и подростка следует вводить в жизнь посредством -> воспитания, чтобы впоследствии он смог занять отвед. ему Богом место и достичь поставл. ему Богом цели. Для этого необходимо посредством -> наставления сообщить ему определ. знания. Но человеку также нужно дать представление об определ. образе жизни, а это делается через В. От природы в каждом человеке заложено стремление опуститься вниз, к греху (Быт 6:5; Притч 1:16; Иер 3:17). Этому должно противостоять В., и горе тому, кто его ненавидит и уходит от него (Притч 5:12-14; 15:10). Мудрый сын слушает наставление отца (Притч 13:1), следует предостерегающему слову (Притч 1:2,5; 23:12). Но чем больше возрастает сопротивление того, кто подвергается наказанию, тем более суровые формы должно принимать В. (Притч 13:24; 22:15; 23:13 и след.), чтобы воспитание оставалось путем к жизни (Притч 6:23; 10:17). Но даже если жесткость необходима, детей нельзя раздражать (Кол 3:21), вызывая у них гнев. Это достижимо только в том случае, если сами воспитатели пребывают "в учении и наставлении Господнем" (Еф 6:4). Сформиров. правильным воспитанием внутр. позиция выражается в поведении, к-рое называют стыдливым или пристойным (1Тим 2:9; Тит 1:8; 2:12).

II. Цель В. - подчинение воле и установлениям Божьим: 1) а) Господь, относясь с долготерпением к Своему народу, все же прибегает к жестким средствам В. там, где народ нарушает заключенный завет (-> Завещание и завет -> Союз, завет) (Лев 26:23 и след.; Авв 1:12). Пророки призывают народ к порядку (1Цар 7:3-6), но Бог с момента заключения завета прибегает и к строгому суду там, где это оказывается необходимым (Чис 16; 21:4-9). Он на время отдает Свой народ в рабство к язычникам (Суд 2:11-15; 3:7 и след.), наконец (см. Иез 21:18) позволяет увести его в изгнание и -> рассеяние (Иез 6:8; 11:16). Господь говорит, что вместо ветхого завета, к исполнению к-рого израильтян Ему пришлось принуждать (Иер 31:32), Он заключит с "домом Израиля" новый завет; б) отдельные люди из народа Божьего также прогневляют Его. Господь наказывает их за грехи (Пс 38:12), и они осознают это наказание как гнев Божий (Пс 6:2; 37:2). Но им известно также, что Божье наказание как средство В. не должно вести к смерти, а призвано предохранить от окончат. заблуждения (Пс 93:12; 117:18); 2) особенно заметно действие В. Божьего на Церкви, к-рая должна не только соблюдать Божьи заповеди, но и открывать миру Его славу и любовь (2Кор 4:6). Эта задача требует -> освящения во всей полноте (1Фес 5:23) как всей Церкви (Еф 5:27), так и каждого ее члена (1Тим 6:11 и след.). Так, -> возрождение становится вступлением во В. Божье, ибо новая жизнь требует от человека полного отрешения от всего, что он имеет (Лк 14:33). Это невозможно без В., и потому Бог "кого любит, того наказывает" (Евр 12:6-11; Откр 3:19), и целью этого наказания является мирный плод праведности (Евр 12:11).

III. Привлекая Церковь к Своему делу спасения людей, Господь хочет, чтобы в ней применялось наказание. Для этого предназначены блюстители [греч. эпископой, Деян 20:28, "ангелы" церквей (Откр 2:1,8,12)], к-рые ответственны перед Богом за то, чтобы в церквах не распространялись грехи и лжеучения (ст. 14-16) и чтобы никто не лишился благодати (Евр 12:15). Здесь наказание и -> увещевание (Деян 20:31) всегда должны иметь своей целью В. (Гал 6:1; Иак 5:19 и след.), но Церковь не должна останавливаться и перед применением крайнего средства - отлучения от себя тех, кто не хочет слушать В. (Мф 18:15-18; 1Кор 5:3-5,13; 2Кор 6:14-17; 1Тим 1:20; 2Тим 3:5; Тит 3:10), и прекращения общения с ними (2Ин 10 и след.).

Врата

Врата: 1) в Иез 26:2 Иерусалим назван "вратами народов"; 2) кр. того, в Библии говорится о "вратах [в значении "вход"] небесных" (Быт 28:17) и "вратах ада [преисподней]" (Ис 38:10; Мф 16:18); 3) по поводу "тесных врат" (Мф 7:13 и след.) -> Путь.

Врач

Врач. Болезнь и врачевание у израильтян всегда рассматриваются сквозь призму библ. изречения: "Я Господь, целитель твой" (Исх 15:26). Охозия, вопрошавший языч. оракула об исходе своей болезни (4Цар 1:6), и Аса, тоже не обратившийся к Господу в своей болезни, а призвавший врачей (2Пар 16:12), умирают. Напротив, с деяниями пророков, Иисуса и Его учеников нераздельно связаны -> исцеление от болезней и -> воскресение из мертвых. Израильтяне не развили медицины как самостоят. отрасли знаний подобно египтянам (ср. Быт 50:2), вавилонянам, ассирийцам и грекам. Тем не менее, В. неоднократно упоминаются в Библии. То, что их услуги оплачивались, следует из Исх 21:19. Чаще слово В. употребляется в переносном смысле. Иов доверял Богу больше, чем "бесполезным врачам", как он называет своих друзей (Иов 13:4). Исаия пророчествовал о невозможности исцеления безнадежно больного израил. общества (Ис 3:7), и Иеремия не мог найти В. для исцеления "дщери народа", т.е. Иудеи (Иер 8:22). Вместе с греч. культурой в Палестину проникает и греч. медицина (Мк 5:26; Лк 8:43). Иисус приводит поговорку о В., к-рый должен исцелить самого себя (Лк 4:23). С В. Он сравнивает и Себя Самого (Мф 9:12). Но средства врачевания у Иисуса совершенно особые: "ранами Его мы исцелились" (Ис 53:5). Лука, спутник Павла и евангелист, - В. по профессии (Кол 4:14). Как помощники В. упоминаются повивальные бабки и -> "составляющие масти" (мази), к-рые нередко за-меняли В. Несмотря на то, что в Библии гово-рится о нек-рых -> болезнях, сведения о лечебных средствах весьма скудны. Раны очищались и перевязывались (Ис 1:6; 30:26). Для смягчения служило масло, для дезинфекции - вино (Лк 10:34). К этому прибавлялось ле-чение мазями и бальзамом (Иер 8:22; 46:11; 51:8); упоминается и глазная мазь (Откр 3:18). При переломе костей говорится о спец. повязке (Иез 30:21), к-рая, вероятно, накладывалась на поврежденное место поверх шины. Из лекарств. средств упоминаются пластыри из смокв при нарывах (Ис 38:21) и плоды мандрагоры (мандрагоровые яблоки), к-рые должны были помогать от бесплодия (Быт 30:14); листья в качестве лекарства названы в Иез 47:12. Вино употреблялось как укрепляющее средство для желудка (1Тим 5:23); смешанное со смирной, оно служило анестезирующим средством (Мк 15:23). При душевных недугах исцеляющее воздействие ожидалось от музыки (1Цар 16:16), а в Притч 16:24 говорится о "приятной речи", к-рая "сладка для души и целебна для костей". Буйных душевнобольных и одержимых бесами связывали цепями, чтобы они не причинили вреда себе и окружающим (Дан 4:12,20; Мк 5:3 и след.; Лк 8:29).

Врачевание

Врачевание -> Исцеление, лечение, врачевание, выздоровление.

Время

Время

I: 1) одно из важнейших библ. понятий, связ. с идеей В., выражено греч. словом эон, к-рое может обозначать как -> вечность в значении "бесконечность", так и особо продолжит. отрезок В. Значение этого слова в каждом конкретном случае выступает из контекста, но очевидно, что в отношении Самого -> Бога (Быт 21:33; Ис 40:28) и Его свойств (-> Милость, Пс 88:3; 137:8; -> Милосердие, 2Пар 5:13) "вечность" может пониматься только как "бесконечность". Это же относится к Его слову (1Пет 1:25), Его спасению (Ис 45:17) и Его Царству (Пс 144:13). Под словом эон может подразумеваться и большой отрезок Свящ. истории, к-рый, закончившись однажды, начинает принадлежать вечности. Так, Аароново священство считается "священством по уставу на веки" (Исх 29:9). То же от-носится и к установлениям культа, к-рые бы-ли лишь тенью грядущего и с его наступлением были отменены (Евр 7:11-22; 9:11 и след.); 2) В. имеет власть над всем, что сотворено Богом, но для Самого Бога оно не существует. В. и вечность не следуют одно за другим, как бы объедин. одной линией. Неверно полагать, что до сотворения мира существовала вечность и после конца света она наступит вновь. В. и вечность - два различных способа бытия, относящиеся к разным мирам, к-рые сосуществуют, но имеют коренные отличия, как мир видимого и мир невидимого (2Кор 4:18). Но эта граница прозрачна, вечность проникает в то, что сковано узами В. Хотя присущие вечности блага спасения пребывают на небесах (1Пет 1:4), но избр. они доступны уже в их земной жизни (2Тим 1:12,14; 4:8). Люди могут быть удостоены временного перехода через эту границу (2Кор 12:2,4); тогда они пребывают "в духе" (Откр 4:2), слышат и видят то, чего нельзя изречь ни на одном из земных языков. Миры вечности и В. различаются не столько по продолжит-сти, сколько по содержанию. Там, где надо подчеркнуть, что речь идет о бесконечности, в греч. языке употребляются другие слова; 3) собственно В. в греч. языке обозначается словами хронос и кайрос. Слово хронос обозначает момент, когда совершилось то или иное событие (Мф 2:7,16; Мк 2:19 и след.; 9:21; Лк 1:57; Деян 1:6 и след.), или В., на протяжении к-рого к.-л. или ч.-л. пребывает в определ. состоянии (Лк 8:27; Ин 7:33). Слово же кайрос обозначает определ. срок или отрезок В. (Мф 24:45; Лк 12:42; 20:10). Так, люди, услышав слово Божье, могут уверовать на какое-то время (Лк 8:13). Соверш. послушание Христа проявляется в том, что Он все совершает в точно определ. В. (Ин 7:6,8; ср. Мф 11:25; 12:1; Лк 13:1), зная об установл. Ему Отцом сроках (Мф 26:18). Сатане также отведено свое В. (Лк 4:13). Но люди, как правило, не различают своего В. (Мф 16:3; Лк 12:56; 19:44), хотя все указывает на то, что им дано В. спасения (Еф 5:16; ср. 2Кор 6:2); с другой стороны, ничего нельзя предпринимать раньше установл. В. (ср. 1Кор 4:5). Сам Бог определяет это В. для всего, что подчинено Ему (Мк 13:33; Лк 21:24; 2Фес 2:6; 1Пет 4:17; 5:6; ср. Еккл 3:1-8; Авв 2:3).

II: 1) как и другие народы, израильтяне делили В. на годы (-> Календарь), месяцы, -> дни и -> часы, но у них это деление связывалось преимущ. с Богом и богослужением. Слово "ежегодно" встречается почти исключит. в указаниях к богослужениям и в сообщениях о них (Исх 13:10; 30:10; Втор 15:20; 1Цар 1:3; Зах 14:16). Бог упорядочивает течение лет, деля его на отрезки, в к-рые Его заповедь прерывает привычную жизнь -> субботними годами и -> юбилейным годом; 2) историч. книги Библии не знают сквозной хронологии, где отсчет В. начинался бы с определ. момента (-> Летосчисление). Годами измеряется только продолжит-сть -> перехода через пустыню. За точку отсчета В. взят исход из Египта, подобно тому как в Риме отсчитывали годы от основания города. В книгах Царств и Пара-липоменон год того или иного события обозначается как год царствования соотв. царя. Перед лицом Бога, для Которого "один день, как тысяча лет, и тысяча лет, как один день" (2Пет 3:8), событие оценивается как исполнение Божьей воли, а не как "всемирно-исто-рический" момент. Только однажды библ. со-бытие сознательно вводится в мировую исто-рию: рождение Сына Божьего (Лк 2:1) и нача-ло Его служения (Лк 3:1) знаменуют собой начало новой эры в истории человечества; 3) отсюда становится понятным, почему день, как строго определ. календарная дата, встречается в Библии только как срок установл. Богом праздника. Но понятие "час" никогда не встречается в ВЗ как указание на В. и лишь однажды - как указание длит-сти происходящего (Дан 4:16); в остальном оно замещает понятие "в данный момент", "до данного момента" или "с этого момента". И лишь одно из описываемых событий хронометрируется в Евангелиях по часам: смерть Иисуса на кресте (Мк 27:45 и след.; Мк 15:25,33 и след.; Лк 23:44). Часы суток указаны и в повествованиях о таких событиях, как сошествие Св. Духа в день Пятидесятницы (Деян 2:15), первое чудо, соверш. учениками Господа (Деян 3:1), видение Корнилия и молитва Петра (Деян 10:3,9,30).

III. Из сказ. выше следует, что Библия рассматривает В. не как процесс, внутренне присущий миру, напр., как круговорот, в к-ром все повторяется, возвращаясь к своему нача-лу, или как течение из ничего в ничто, а как нечто, данное Богом и направл. к определ. це-ли. Бог определяет продолжит-сть жизни (Иов 14:5; Пс 30:16), только Он может продлить жизнь людей сверх предусмотр. срока (4Цар 20:6; Ис 38:5; ср. Мф 6:27). Но Бог опре-деляет и содержание каждого временного отрезка, ибо Он записывает в Свою книгу все дни жизни человека начиная с его рождения (Пс 138:16). По Своей воле Бог определяет во В. события в жизни Своего и других наро-дов (Быт 15:16; Иер 25:11; Деян 17:26). Как для отдельных людей и народов, так и для всего мира Бог определяет цель [греч. телос] их су-ществования (-> Приход Царства Божиего на землю). Час последнего решения известен только Ему. Все жившие на земле предстанут тогда пред Божьим -> судом (Откр 20:11 и след.) и должны будут дать отчет об исполь-зовании отмер. им В. земной жизни. Правильное использование В. откроет путь к вечному блаженству, злоупотребление им приведет к вечному проклятию (ст. 15). Так В. обретает свой смысл как В. милости, предназнач. для принятия спасения и подготовки к тому, чтобы выдержать испытание в день Божьего суда.

Вретище, власяница

Вретище, власяница

Вретище, власяница [евр. сак; греч. саккос], темное (см. Откр 6:12) одеяние из грубой ткани, к-рое надевали в знак траура (2Цар 3:31), покаяния (Мф 11:21) или покорности (3Цар 20:31 и след.). Пророки использовали подобное одеяние как символ грядущего суда (Ис 3:23; 22:12; Ам 8:10). Ср. Плач 1:2.

Вседержитель

Вседержитель -> Всемогущий.

Вселенная

Вселенная. Под В. в Библии подразумевается часть земной суши, населенная людьми (Деян 11:28).

Всемогущий

Всемогущий. Бог В., поскольку Он создал все сущее, управляет всеми событиями и ведет Свое царство к совершенству. Для этого Господу служит вся подвластная Ему вселенная: могущество природы, силы человеческие и власть ангелов (Исх 6:1; Иов 36 и след.; Пс 90:1,11; 103:4; Ис 45:1-7; Ам 5:8; Евр 1:14). Даже враждебный Господу мир вынужден служить Богу В. для совершения Его замыслов (Исх 15:6; Ис 13:3-6). Божье всемогущество - залог исполнения Его обетований. Имя Бога "Эль Шаддай" переведено на греч. в Септуагинте (Пантократор) и на лат. как "Бог В." ("Вседержитель") (Быт 17:1; 28:3; 43:14; 49:25; Исх 6:3). Книга Откровения также, в соотв. с Септуагинтой, передает именование Бога "Яхве Саваоф" ("Господь воинств") как "Пантократор" (в Синод. пер. - "Вседержитель"; см. 2Кор 6:18; Откр 1:8 и пр.).

Всесожжение

Всесожжение -> Жертва.

Второе пришествие Иисуса

Второе пришествие Иисуса

I. ВЕРА ВО ВТОРОЕ ПРИШЕСТВИЕ

Вера во Второе пришествие Господа Иисуса Христа на землю относится к основополаг. аспектам христ. веры. Все дело Господа, начавшееся с Его вочеловечения и включающее в себя страдания и воскресение, венчается Его Вторым пришествием. Учение о В.П. относится к разделу теологии, называемому эсхатологией (учением о последних временах). Наиб. часто встречающееся в греч. оригинале НЗ для обозначения В.П.И. слово парусиа в своем обычном, мирском смысле означает "прибытие властителя с официальным визитом". Наряду с ним употребляются также слова эпифанея - "явление" (напр., 1Тим 6:14; 2Тим 1:10; Тит 2:13) и апокалюпсис - "откровение" (1Кор 1:7; 2Фес 1:7; 1Пет 1:7,13; 4:13). Новозаветное учение о В.П.И. развивает ветхозаветные пророчества о -> Дне Господнем (см., напр., Иоил 2:1 и след.; Мал 3:2), но в нем этот день уже не рассматривается только как день суда. Господь, покинувший землю и вознесшийся на небо, чтобы вновь занять Свое место рядом с Отцом, с этого момента через проповедь Евангелия и воздействие Св. Духа начинает собирать Церковь, к-рая свидет-вует о Его уже наступившем Царстве. В определ. момент, неизвестный ни человеку, ни даже Ему Самому, Он вновь явится на землю, чтобы по поручению Своего Отца совершить суд и учредить Царство Божие сначала на земле в ее совр. виде (-> Тысячелетнее царство), а после истребления всех врагов Бога - и на обновленной земле.

II. ВЕСТЬ ИИСУСА

Иисус во время Своей земной жизни, говоря Своим ученикам о Се-бе, о Своем происхождении от Отца и Своем пути к Нему (Ин 14:2 и след.), указал им на то, что Сам Он станет Господом в грядущем откровении Царства Божия (Мф 16:27). Об этом неоднокр. говорится в синоптич. Евангелиях, но в Ев. от Иоанна (см., напр., Ин 5:28 и след.) этот факт лишь предпослан, хотя в целом в этом Евангелии внимание направлено больше на воздействие Св. Духа, через Которого Церковь и сегодня связана с Христом и познает Его (ср. Ин 14:18-24; 16). Господь говорит о Своем Втором пришествии в большой эсхатологич. речи (Мф 24; Мк 13), а также и в других местах НЗ. Из Его высказываний складывается след. картина: Он грядет в славе и в силе (Мф 24:30; 25:31; 26:64), а именно на облаках (Мф 24:30; 26:64; ср. Дан 7:13) в сопровождении ангелов (Мф 16:27; 24:31; 25:31). Его Второе пришествие будет сопровождаться необычными явлениями, напр. затмением солнца, луны, "спадением" звезд (Мф 24:29 и след.; Мк 13:24 и след.; ср. Иоил 2:10,30,31; 3:15) и сотрясением земли и моря (Лк 21:25 и след.). При этом на небе явится "знамение Сына Божия", а на земле бу-дут слышны стенания людей (Мф 24:30). Второму пришествию Иисуса будет предшествовать время все большего притеснения верующих, увеличения искушений и соблазнов вплоть до разрушения всех человеч. и семейных уз (ср. Мф 24; Мк 13). Христос будет вершить поруч. Ему -> суд, к-рому подвергнутся все люди; приговор будет строгим и сообразным их делам (Мф 16:27; 25:31 и след.). Одна-ко Ев. от Иоанна и Откровение свидет-вуют о том, что этот суд не коснется верующих (см. Ин 5:24). Для Церкви В.П.И. в значит. большей степени будет означать соединение со своим Господом (см. Мк 13:27; Ин 14:3) и получение воздаяния за свою веру, свое упование и перенесенные страдания. О времени Своего Второго пришествия Иисус ничего не сообщает, указывая, что об этом знает лишь Отец (Мф 24:36; Мк 13:32). Итак, Второе пришествие грядет нежданно (Мф 24:42 и след.), подобно молнии (ст. 27), у людей не будет вре-мени осмыслить случившееся. Поэтому Господь постоянно увещевает Своих учеников духовно бодрствовать (см., напр., Мф 24:42; 25:1-13 и др.). Нек-рые исследователи усматривают в словах Иисуса намек на то, что В.П.И. должно было произойти еще при жизни первого поколения христиан, но это мнение представляется необоснов. В выска-зываниях Иисуса прямо или косвенно указывается на более длит. период. Напр., Иисус говорил, что сначала Евангелие должно быть проповедано "до края земли" (Мф 24:14; Мк 16:15; ср. Мф 26:13; 28:19; Лк 24:47). В притчах Он говорит о долгом отсутствии "господина", "жениха" или "царя" (Мф 24:48; 25:5,19; Лк 12:38). Притча, изложенная в Лк 19:11-27, также представляет собой ответ Иисуса ученикам на их ожидание Его скорого возвращения. Этому не противоречат такие места, как Мф 10:23; 16:28; 24:34, но первое из этих мест все же может быть истолковано так, что миссия Его учеников среди израильтян еще не будет закончена, как придет Сын Человеческий. В этом оно приближается к сказ. в Рим 11. Текст Мф 16:28 можно понимать как начинающееся после Пятидесятницы распространение Царства Божия, а в Мф 24:34 слова "род сей" можно отнести не к поколению (таково основное значение греч. слова генеа), а к роду человеч. или к народу Израиля; Евангелия дают основание надеяться, что человечество дождется пришествия своего Господа.

III. СВИДЕТЕЛЬСТВА, СОДЕРЖАЩИЕСЯ В ДРУГИХ КНИГАХ НОВОГО ЗАВЕТА

Первое же обетование, получ. учениками после вознесения Господа, указывает на Его Второе пришествие: "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян 1:11). Так они свидет-вуют об этом и в своих проповедях (ср. Деян 3:20 и след.; 17:31), и в своих посланиях. Именно здесь часто говорится о грядущем дне Господа, дне Его Второго пришествия (см., напр., 1Кор 1:8; 4:5; 11:26; 15:23; 16:22; 1Фес 2:19; 3:13; 4:13 - 5:11; 2Фес 2:1; 2Пет 3:12; Иак 5:7). Церковь живет в ожидании этого дня (ср. слова Павла о Вечере, 1Кор 11:26), она ожидает пришествия своего Господа (Флп 3:20 и след.; Тит 2:13). Она уповает на этот день как на день окончания искушений, страданий и испытаний (2Фес 1:7-10), когда будет истреблен великий беззаконник (2Фес 2:8) и все люди, в том числе и враги, признают Христа Господом (Флп 2:10 и след.), а верующие получат воздаяние (2Фес 1:7) и похвалу (1Кор 4:5). Господь создаст новое небо и новую землю, после того как прежние "прейдут" (2Пет 3:12 и след.). Высказывания учеников повторяют и дополняют слова Самого Господа. Он грядет на облаках (1Фес 4:17; 2Фес 1:7) вместе со всеми святыми Его (1Фес 3:13; 2Фес 1:10); Его пришествие будет возвещено гласом Архангела (1Фес 4:16; ср. Дан 10:21) и трубой Божьей (1Кор 15:52; 1Фес 4:16; ср. Пс 46:6; Иоил 2:1; Зах 9:14). Его пришествие станет днем воскресения всех почивших во Христе (1Кор 15:23; 1Фес 4:16), но вместе с тем и днем великого Суда, когда Он осветит сокрытое во мраке и откроет сердечные намерения (1Кор 4:5), и тогда дело каждого обнаружится (1Кор 3:13; 2Кор 5:10). Отсюда становится понятным, что целью духовного воспитания в церквах должна быть подготовка верующих ко Второму при-шествию (ср. 2Фес 1:11; 1Ин 2:28); каждый верующий и вся Церковь тогда должны предстать неповинными (1Кор 1:8; 1Фес 3:13) и святыми (1Фес 5:23), не имеющими пятна или порока (Еф 5:27); это возможно только в том случае, если ученики останутся верны Иисусу и Его слову. Одноврем. с этим апостолы увещевают Церковь хранить терпение в страданиях и искушениях (Евр 10:36 и след.; Иак 5:7 и след.). Как и следовало ожидать, проблема скорого пришествия Христа играет заметную роль в апостольских посланиях, что вызвано неведением о сроках Второго пришествия (ср. 1Фес 5:1-6; 2Фес 2:1-9; 2Пет 3:8-14). Продолжительное ожидание скорого пришествия вызывало у верующих некоторую напряженность. В стремлении помочь им Петр ссылается на высказывание Пс 89:4: "у Господа один день, как тысяча лет" (2Пет 3:8). Внезапность В.П.И. подчеркивается образом татя (вора) (1Фес 5:2,4; 2Пет 3:10), а дополняет его картина внезапных и неизбежных родовых мук (1Фес 5:3). Наступают последние дни (2Пет 3:3 и след.) и конец времен (1Кор 10:11; 1Пет 4:7), последний час (1Ин 2:18), приблизился день спасения (Рим 13:11), Господь близко (Флп 4:5), Судья стоит у дверей (Иак 5:9) и Господь не замедлит исполнить Свое обетование (Евр 10:37); но, с другой стороны, Павел вынужден предостеречь верующих от того заблуждения, что день Господень уже наступил (2Фес 2:2), и призвать их к упорному труду (2Фес 3:10-13). Итак, свидет-во о наступающем последнем часе вопреки скороспелым заключениям, к-рые наверняка были, может быть ис-толковано как начало последнего периода существования мира, к-рый завершится Вторым пришествием Иисуса. Наконец, следует напомнить и о свидет-вах Откровения, в к-рых описаны воспринятые в видении события, связ. со Вторым пришествием и предшествующие ему. Тема В.П.И. пронизывает всю книгу, начиная с Откр 1:7: "Се, грядет с облаками"; она звучит и в посланиях церквам (Откр 2:16,25 и след.; 3:11,20). Прежде чем знамение Сына Человеческого появится на небе, через проповед. слово и через посл. Богом казни многокр. повторится требование к людям вернуться на пути Божьи. Ужасы суда потрясут землю (Откр 8:5 - 9:21; 16), но время для обращения будет ограничено (Откр 10:6), последняя труба возвестит Второе пришествие (ст. 7), а небесный хор - победу Агнца (Откр 11:15; 12:10 и след.; 17:14); из отверстого неба (Откр 19:11 и след.) для последней победы выйдет Господь, чтобы пребывать на земле (Откр 20:4), в среде Своей Церкви, убранной, как невеста для жениха (Откр 21:2). Отсюда становится понятна и последняя цель Второго пришествия, к-рую Павел уже упоминал в 1Кор 15:23 и след.: Христос Победитель, завершая великое дело примирения, после свершения суда передаст новую землю Богу, Который будет жить среди Своего народа, примиренного человечества, и будет править им (Откр 21:3,5; 22:3). -> Мессия -> Тысячелетнее царство -> Обетование.

Вугеянин

Вугеянин [евр. Агаги], прозвище Амана (Есф 3:1). Остается под вопросом, свидет-вует ли это прозвище об амаликитянском происхождении Амана (ср. -> Агаг, 2), чем можно было бы объяснить его враждебность по отношению к иудеям.

Вуз

Вуз -> Буз (1).

Вузий

Вузий [евр. Бузи, "(моя) насмешка", "(мое) презрение"], священник, отец пророка Иезекииля (Иез 1:3).

Вульгата

Вульгата ("общеупотребительная"), авторитетный для Рим.-католич. церкви лат. пер. Библии. Из-за многочисл. недостатков и разночтений в древнелат. пер. Библии (Vetus Lati-na; -> Библия) Папа Дамас I дал поручение своему богосл. советнику Иерониму исправить древнелат. текст Библии. Спешно внеся в тексты псалмов исправления, сделанные на основании Септуагинты (появившийся и не-медленно офиц. введенный пер. назывался Psalterium Romanum), Иероним в 384 г. начал работу над переводом Евангелий, к-рые он исправил на основании не содержащих искажений греч. рукописей; изменения в остальных частях НЗ были менее основат. Над переводом ВЗ с евр. текста Иероним трудился в 390-405 гг. в Вифлееме. В результате этой переработки переводов ВЗ и НЗ и возникла В. С течением времени этот текст претерпел нек-рые изменения, прежде всего из-за того, что при переписке в него вновь вкрадывались отдельные выражения древнелат. переводов. Исправления, предпринятые, в частн., Алкуином (ум. в 804 г.), ведущим богословом Франкской монархии при Карле Великом, мало помогли делу. В 1546 г. Тридентский собор объявил В. боговдохновенным и аутентичным текстом Библии, но вместе с тем потребовал его исправления. Как результат этого решения, в 1589 г. при Папе Сиксте V появился новый лат. текст Библии, но из-за сильных сокращений, предпринятых Папой, уже в 1592 г. он был заменен новым изданием, появившимся при Клименте VIII. Текст этого перевода и является доныне офиц. текстом В. (Sixto-Clementina).

Вуна

Вуна [евр. Буна, вероятно, кр. ф-ма от Бенаия], потомок Иуды. Сын Иерахмеила (1Пар 2:25).

Вунний

Вунний [евр. Бунни, вероятно, кр. ф-ма от Ванея]: 1) предок левита Шемаиа (Неем 11:15); 2) левит, живший во времена Неемии (Неем 9:4); 3) израильтянин, подписавший обязат-во соблюдать Закон (Неем 10:15).

Выбирать

Выбирать -> Избрание, избранность, избирать (выбирать).

Выздоровление

Выздоровление -> Исцеление, лечение, врачевание, выздоровление.

Выкуп

Выкуп. Греч. слово лютрон ("выкуп") пере-дает значение трех евр. слов: 1) кофер = "компенсация за причиненный ущерб" (Исх 21:30; 30:12; Чис 35:31,32; Притч 6:35); 2) геулла = "плата за освобождение раба" (Лев 25:51,52); 3) пидйон = "выкуп за погубленную жизнь" (Исх 21:30; Чис 3:49). Бесценный В., заплаченный за освобождение людей от клятвы Зако-на (Гал 3:13), от греха, смерти и дьявола, - это кровь Иисуса Христа (1Пет 1:18,19; 1Ин 1:7), т.е. принесенная Им в жертву собств. жизнь (Мф 20:28; Мк 10:45).

Выкупать

Выкупать [евр. пада, гаал; греч. люо, лютроомай]: 1) ПРЯМОЕ ЗНАЧЕНИЕ: а) Господь вывел евреев из Египта, получив за это право на всех первенцев народа (Исх 13:11 и след.). Заменой первенцев стало колено Левия (Чис 3:40 и след.), к-рое целиком посвятило себя служению Богу. За 273 первенца (лишних по сравнению с числом левитов) следовало заплатить -> выкуп (ст. 46 и след.); позже был установлен выкуп за всех первенцев мужского пола (Исх 13:12,15); б) при определ. обстоят-вах разрешалось выкупать также -> десятину (Лев 27:31) или посвящ. Гос-поду предметы (ст. 15,19), т.е. заменять их де-нежными подношениями; в) если обедневший израильтянин продавал свое имущество или себя самого в рабство, то его ближайший родственник, искупитель [евр. гоэл] (-> Наследование, I,3), должен был вступиться за него и выкупить проданное имущество или его самого (Лев 25:24-34,47-55). Кр. того, в подобной ситуации могло иметь место обязат-во вступить в левиратный брак (Руфь 4; -> Брак, III,3); 2) МЕТАФОРИЧЕСКОЕ ЗНАЧЕНИЕ. Бог Сам выкупает израильтян у того, кому они проданы за свои грехи (Ис 52:3; ср. 50:1). Бог любит человека сильнее, чем кровные родственники, Он выкупает его не по за-кону кровного родства, а добровольно. Т.о. Он становится Искупителем (-> Искупление).

Выкупать (покупать)

Выкупать (покупать). Употребление этого слова в Библии определяется его двойным значением: "выкупить ч.-л. или к.-л. у другого" и "купить ч.-л. или к.-л. для себя". Лия по-купает у Рахили на одну ночь Иакова за мандрагоры своего сына (Быт 30:14-16). В НЗ Христос ценой Своей крови "выкупает" грешных людей из власти сатаны (1Кор 6:20; 2Пет 2:1; Откр 5:9; 14:3 и след.). Человек, вы-купленный Христом, становится рабом Божьим и не должен более отдавать себя в рабство людям (1Кор 7:23; ср. Гал 5:1). -> Искупление.

Вырвать

Вырвать -> Глаз -> Отсекать.

Высокий, превознесенный

Высокий, превознесенный. Определение "высокий" в конечном итоге относится только к всемогущему и превознесенному Богу: "Имя Его единого превознесенно" (Пс 148:13), "Высок Господь, живущий в вышних" (Ис 33:5). Пр. Исаия осознает это во время своего призвания Богом, когда видит превоз-несенного Господа, сидящего на высоком престоле (Ис 6:1 и след.). Далее Исаия восклицает: "Напоминайте, ибо высоко [МТ; в Синод. пер. - "велико"] имя Его" (Ис 12:4). Людям присущи высокомерие и заносчивость, но при наступлении конца времен "один Господь будет высок" (Ис 2:11), "ибо грядет день Господа Саваофа на все гордое и высокомерное и на все превознесенное" (ст. 12). Высокомерный человек мнит себя существом, подобным Богу, и в этой мании величия терпит крах. Тот же, кто почитает святое имя Бога, оставаясь в предначерт. человеку рамках, живет пред милостивыми очами Господа, "Который, обитая на высоте, приклоняется, чтобы призирать на небо и на землю, из праха поднимает бедного..." (Пс 112:5 и след.; ср. 101:20 и след.; 138:6). -> Святость.

Высота

Высота [евр. бамот, ед.ч. бама].

I. Языч. капище хананеев (Чис 33:52) или мо-авитян (Чис 21:28; 22:41; Иер 48:35). Израильтянам было приказано истреблять В., а язычникам разрешалось приносить жертвы только на том месте, "какое изберет Господь, Бог" (Втор 12:2-7,11-14,17 и след.,26 и след.,30 и след.). Тем не менее Библия говорит о продолжавшемся служении на В., к-рое не подвергалось осуждению. Чаще всего это происходило в период между разрушением святилица в Силоме (Пс 77:60; Иер 7:12,14; ср. 1Цар 4) и сооружением храма Соломона. Так, Самуил на В. приносил жертвы и совершал жертв. трапезу (1Цар 9:12-14,19,25); народ также приносил жертвы Господу на В. (3Цар 3:2). При Давиде и Соломоне ежедневные жертвы и жертвы по особым случаям приносились на одной из В. в Гаваоне (3Цар 3:4; 1Пар 16:39 и след.), где в то время стояла -> скиния с главным жертвенником (1Пар 21:29). Вплоть до периода вавил. плена В. часто становились местом идолопоклонства (4Цар 21:2 и след.) (-> Идол, идолослужение), а также местом неупорядоченного, своевольного почитания Господа (2Пар 33:17; -> Изображение). Одновременно идолослужение и поклонение изображениям Бога на В. особеннно часто происходило в Северном царстве (4Цар 23:15).

II. Иеровоам I учредил в Израильском царстве В. для поклонения Господу (3Цар 12:26-32), просуществовавшие до завоевания страны ассирийцами. В Иудейском царстве сооружение В. в честь чуждых божеств начали Соломон (3Цар 11:7) и Ровоам (3Цар 14:23). Процесс их уничтожения при царях Асе (2Пар 14:5), Иосафате (2Пар 17:6) и Езекии (4Цар 18:4,22) не получил своего завершения, поскольку Иорам (2Пар 21:11), Ахаз (2Пар 28:25) и Манассия (4Цар 21:3) восстанавливали В. Реформы Иосии (4Цар 23:4-20), охватившие и тер. прежнего Северного царства, также не смогли искоренить идолопо-клонство (Иез 6:3 и след.).

III. В. располагались на горах, в полях (Иер 17:3 - согл. переводу М.Лютера; евр. текст непонятен), в "долине сыновей Енномовых" (Иер 32:35) и у подножия Масличной горы в Иерусалиме (4Цар 23:13), в городах Иудеи (ст. 5), Самарии (ст. 19) и Израильского царства (4Цар 17:9), перед городскими воротами (4Цар 23:8) и "на всякой площади" (Иез 16:24).

IV: 1) на В. устанавливали жертвенники (2Пар 14:3; Ос 10:8), жертвенники курения (2Пар 14:4 - в Синод. пер. - "статуи солнца"; ср. 4Цар 16:4), а при них - каменные статуи и изображения Ашеры (в Синод. пер. - "дубравы") (4Цар 23:14). Упоминаются также В. под Иерусалимом, на к-рых в жертву всесожжения приносили детей (Иер 19:5; 32:35); 2) неоднократно говорится о домах и капищах на В. (3Цар 12:31; 13:32; 4Цар 23:19). Согл. 4Цар 17:29,32, под капищами следует понимать храмы, где устанавливали изображения божеств и приносили жертвы; вероятно, здесь же находились и жилища священников (3Цар 13:33) или жрецов (4Цар 23:5), а также помещения для жертв. трапез (ср. 1Цар 9:19,22). Блудилища, упоминаемые в Иез 16:24 и след., были, вероятно, местами культовой проституции (-> Блуд).

V. При археол. раскопках были обнаружены различные В., и эти находки подтверждают и в значит. мере дополняют сведения письм. источников. На В. в Гезере было найдено восемь маццеб (камней высотой 1,5-3 м), стоящих в один ряд с севера на юг; от двух других маццеб сохранились лишь подножия. Неизвестно, был ли там жертвенник и изображение Ашеры. Выдолбленное в камне углубление, вероятно, служило местом для сбора воды (-> Чаша -> Медное море). Здесь же была обнаружена яма для отходов. На второй, меньшей, В. располагались пять маццеб. В Нахарии (находящейся на побережье Средизем-ного моря между Тиром и Акко) В. находилась в непосредств. близости от храма ("дома высоты"). Она представляла собой вымощ. камнем возвышение, к к-рому вели ступени. Подобное же сооружение, по-видимому, находилось и в Мегиддо. Судя по маслянистому налету на камнях, на них в качестве жерт-воприношений возливали елей; остатки костей свидет-вуют о приношении в жертву жи-вотных. Здесь, в Мегиддо, были найдены специальные сосуды для жертвоприношений, а также разнообразные миниатюрные сосуды, сделанные почитателями местного божества. Одна В. была обнаружена в скале вблизи -> Петры. Рядом с большим двором на возвышении располагалась платформа, к к-рой вели две лестницы, здесь находились два жертвенника. Кр. того, были обнаружены два сточных желоба, водосборник для дождевой воды и две маццебы при входе.

Выход

Выход. Евр. слово моца означает "В.", "появление". Восход солнца понимается как его В. из чертога, где оно спало (Пс 18:6). Явление Господа сравнивается с явлением утренней зари (Ос 6:3). Из уст Господа исходит слово, к-рым жив человек (Втор 8:3). В Мих 5:2 это слово означает "происхождение" и относится к Христу, "Которого происхождение из начала, от дней вечных". Здесь может подра-зумеваться как происхождение Сына Божьего от Отца, так и Его происхождение до начала времен (ср. Притч 8:22; Ин 1:1; 17:24).

Выхождение твое и вхождение твое

Выхождение твое и вхождение твое. Это устойчивое словосочетание всегда используется в привед. последовательности (Пс 120:8) как указание на то, что наше существование исходит из созидающей силы Бога и окончание этого земного существования означает вхождение в другой мир.

Вышивать

Вышивать. Иск-во изготовления тканей и вышивки достигло в древнем Израиле высокой степени мастерства (см. Исх 35:35; 36:8,35 и др.). Евр. вышитые одежды славились на Древнем Востоке. Вышитая дорогостоящая одежда упомянута в Суд 5:30; Пс 44,15 (в последнем случае в Синод. пер. - "испещренная одежда").

Выя

Выя -> Шея.


Дабешеф

Зааван

Зааван (возм., "дрожать", "пугаться"), сын хоррея Эцера (Быт 36:27; 1Пар 1:42).

Заббуд

Заббуд ("подаренный"), потомок Бигвая, возвратившийся из вавил. плена вместе с Ездрой (Езд 8:14).

Забвай

Забвай [евр. Заббай], израильтянин, расставшийся со своей женой-язычницей (Езд 10:28). Возм., отец Варуха (Неем 3:20).

Забота

Забота [евр. дэага йагон], в первую очередь - беспокойное и гнетущее состояние, связанное с обдумыванием предстоящего поступка или события (Пс 12:3, в Синод. пер. - "скорбь"; Притч 12:25, в Синод. пер. - "тоска"; Иез 12:18 и след., в Синод. пер. - "печаль"). Наряду с этим слово "З." означает опеку сильного над слабым, над тем, кто доверен сильному или зависим от него. В этом смысле Бог заботится о Своих (Неем 9:21; Пс 54:23; 1Пет 5:7), как и обо всем сотворенном мире (Мф 5:45; 6:26,28-30). В этом смысле следует понимать Его призыв не заботиться о пище и одежде (Пс 126:2; Мф 6:25-34; Лк 21:34; ср. Пс 39:18). Бог повелевает ученикам не заботиться о правильных ответах правителям, ибо им "будет дано, что сказать" (Мф 10:19,20; Лк 12:11). Павел также советует обращаться во всех своих делах к Господу (Флп 4:6 и след.), ибо тот, кто всецело отдается своим З., становится невосприимчивым к словам Божьим (Мф 13:22; Мк 4:19; ср. Ис 57:11); такой человек живет в отрыве от реальности (Еккл 5:2). Праведной З. является З. о собственном грехе, т.е. осознание греха (Пс 37:19). Следует заботиться о других, особенно о своей семье и родных (1Тим 5:8,16). Апостолы и предстоятели несут З. о церквах (2Кор 11:28; Флп 2:20; 1Тим 3:5), а церкви, в свою очередь, заботятся о мужах, служащих им (Флп 4:10). Но всегда существует опасность впасть в чрезмерную, по сути своей эгоистическую, З. о ближних (1Кор 7:32-34); за такими заботами человек перестает внимать Богу и не ищет Его воли (Лк 10:41 и след.).

Завад

Завад ("подарок"): 1) израильтянин из колена Иуды, потомок Иерахмеила (1Пар 2:36 и след.); 2) сын Ахлая, один из храбрых у Давида (1Пар 11:41); 3-5) три израильтянина, расставшиеся со своими языч. женами (Езд 10:27,33,43); 6) (евр. "надел"), сын аммонитянки Шимеафы, слуга (чиновник или военач.) и один из убийц царя Иоаса (2Пар 24:26). В 4Цар 12:21 он назван Иозакаром.

Завадия

Завадия -> Зевадия (4).

Завдиил

Завдиил [евр. Завдиэл, "подарок Божий"]: 1) отец Иашовама, начальника 1-го отделения войска во времена Давида (1Пар 27:2); 2) сын Гагедолима (Неем 11:14).

Завдий

Завдий [евр. Завди, возм., "подарок"]: 1) предок Ахана, израильтянина из колена Иуды (Нав 7:1); 2) вениамитянин, сын Шимея (1Пар 8:19); 3) израильтянин из Шефама, надзиравший над запасами вина у царя Давида (1Пар 27:27); 4) левит, сын Асафа (Неем 11:17).

Завеса

-> Скиния (III,2) -> Храм (III,1; VI)

Завеса. В храме Ирода З. отделяли притвор от Святого и Святое от Святого Святых. Разрыв З. перед Святым Святых в момент смерти Иисуса (Мф 27:51) послужил знаком того, что Своей смертью и воскресением Иисус обеспечил человеку свободный доступ в то пространство, где присутствует Бог.

Завет соли

Завет соли -> Соль (II,1) -> Союз, завет (II).

Завещание и завет

Завещание и завет. Оба этих слова в Синод. пер. НЗ употребляются для перевода греч. диатеке (2Кор 3:14; Евр 9:16), к-рым Септуагинта передает евр. берит. З. - это распоряжение завещателя, к-рое вступает в силу после его смерти (Евр 9:16 и след.) и определяет судьбу оставшегося после него имущества. То же значение имеет слово диатеке. Но слово берит означает "союз", "соглашение, как минимум, между двумя участниками, в к-ром определены цели, условия, права и обязанности обеих сторон". Оба понятия лишь приблизит. передают значение обоих установлений Божьих - ветхого и нового заветов, или соглашений, поскольку только Бог устанавливает условия Своего соглашения, подобно тому как завещатель диктует условия своего З., и только Он определяет участие в Его славе как участие в Его наследстве. И люди должны решать, хотят они вступить в эти союзнич. отношения или нет. Т.о., в слове "завет" присутствуют одноврем. понятия З., поскольку это одностороннее распоряжение о наследстве, и союза, поскольку здесь устанавливаются отношения между живущими. ВЗ содержит историю и основные положения первого союза (завета), к-рые были переданы через Моисея, а НЗ - основы нового союза (завета), заключ. в посреднике Иисусе Христе (Мф 26:28; Мк 14:24; Лк 22:20). -> Библия -> Священное Писание.

Зависть

Зависть, недовольство человека тем, что Бог сохранил ч.-л. за Собой или оделил другого человека ч.-л., чего завистник страстно желал бы для себя. З., как и всякое зло, исходит от дьявола (Прем 2:24; Иак 3:14 и след.). Поводом для З. может быть богатство, к-рое достается другому (Быт 26:14; Притч 28:22), дети (Быт 30:1) или благоволение отца (Быт 37:11). Иисуса предали из З. (Мф 27:18); З. иудеев преследовала и апостолов (Деян 13:45). В Церкви действует правило относиться к ближнему с любовью, заботясь о его вечном спасении и земном благополучии. Это правило нарушается там, где появляется З. (2Кор 12:20; Иак 3:16). Завистник стремится навредить тому, кому он завидует, но, напр., З. к проповеднику может заставить и самого завистника проповедовать. Распространение Евангелия было для Павла столь важным делом, что он радовался даже проповеди, мотивированной завистью к нему (Флп 1:15-18). От чувства З., как от дела плоти (Гал 5:20), следует избавляться (Рим 13:13; 1Пет 2:1).

Завулон

Завулон [евр. Зевулун, "господство", вероятно "властитель")]: 1) десятый сын Иакова и шестой - Лии (Быт 30:19,20; Исх 1:3; см. цвет. вклейку 1). Вместе со своими тремя сыновьями - Середом, Елоном и Иахлеилом - он сопровождал Иакова в Египет (Быт 46:14). В своем благословении Иаков предрек З., что его потомки будут жить на морском побережье и их удел будет граничить с Сидоном (Быт 49:13). С географич. т.зр., это исполнилось лишь условно - между уделом Завулона и средиземноморским побережьем располагалась тер. колена Асира, к-рая вклинилась между З. и Сидоном. Но о торг. отношениях, связывающих колено З. с морем, а также с финик. торг. городом Сидоном, вновь говорится в благословении Моисея, где вместе упоминаются З. и Иссахар (Втор 33:18 и след.); 2) потомки сына Иакова, колено З., состоявшее по числу сыновей З. из трех родов (поколений) (Чис 26:26). При первом исчислении народа оно насчитывало 57 400 годных для войны мужчин (Чис 1:31), в конце странствования по пустыне его численность выросла до 60 500 человек (Чис 26:27). В обоих случаях З. оказывается на четвертом месте по численности среди израил. колен. В стане израильтян место З. находилось вост. скинии, рядом с коленами Иссахара и Иуды. Выступая в поход, они снимались с места первыми (Чис 2:3-9). При распределении тер. Ханаана колено З. получило удел в сев. части земли - между полуколеном Манассии на юге, Иссахаром и Неффалимом на востоке и на севере и Асиром на западе (Нав 19:10-16). Четыре города этого удела были переданы -> левитам (Нав 21:7,34,35). В эпоху судей колено З. участвовало в воен. действиях, к-рые Варак и Девора предприняли против Сисары (Суд 4:6-10; 5:14,18); израильтяне из этого колена участвовали также в походе Гедеона против мадианитян (Суд 6:35). Из колена З. происходил судья Елон (Суд 12:11,12). Вместе с другими коленами завулоняне пришли в Хеврон, чтобы воцарить Давида (1Пар 12:33,40). После падения израил. Северного царства нек-рые израильтяне из колена З. последовали призыву Езекии и приняли участие в празднике Пасхи в Иерусалиме (2Пар 30:10,11,18). Исаия предсказал опустош. ассирийцами земле З. новое благословение; исполнением этого пророчества явилось земное служение Иисуса Христа (Ис 9:1 и след.; Мф 4:12-16). В пророчестве Иезекииля З. получает свой удел на юге земли обетованной, между Иссахаром и Гадом (Иез 48:26,27), а среди 144 тыс. запечатл. из 12 израил. колен 12 тыс. будут составлять израильтяне из колена З. (Откр 7:8).

Завуф

Завуф [евр. Завуд, "подаренный"], сын Нафана, один из высокопостав. придворных царя Соломона (3Цар 4:5).

Загадка

Загадка [евр. хида, "сокрытое", "сплетенное"]. Как и большинство жителей Востока, израильтяне любили загадывать и отгадывать З. В значении "З." слово хада встречается в Суд 14:12-19; 3Цар 10:1; 2Пар 9:1. В Иез 17:2 приводится подобная З.-притча (Притч 1:6), в Пс 48:5 имеется в виду назидат. стихотворение, а в Авв 2:6 насмешливая песня содержит в себе скрытые намеки. В Чис 12:8 сказано, что Господь говорил с Моисеем ясно, а не З. (в Синод. пер. - "явно, а не в гаданиях"). Павел говорит о том, что наши знания о божеств. вещах пока лишь гадательны [греч. эн айнигмати], но "когда наступит совершенное", они будут верными и исчерпывающими (1Кор 13:10,12). -> Притча.

Загам

Загам [евр. Захам, "мерзость"], сын царя Ровоама (2Пар 11:19).

Загон

Загон -> Животноводство (IV).

Загон для овец, овечий хлев

Загон для овец, овечий хлев -> Животноводство (IV).

Заза

Заза, потомок Иерахмеила из колена Иуды (1Пар 2:33).

Заимодавец

Заимодавец. Закон Моисея предписывал давать взаймы нищему (Втор 15:7-11), но вместе с тем при возвращении долга (если должник не был -> пришельцем; см. Втор 23:20) запрещал брать проценты (Исх 22:25; -> Субботний год, III). Помощь ближнему не должна была превращаться в сделку (Иез 22:12). Ограничивалось и притязание З. на -> залог (Исх 22:25 и след.; Втор 24:6,17). Несмотря на запрет, ростовщичество распространилось и среди израильтян (Пс 14:5; Притч 28:8; Иер 15:10; Иез 18:8,13,17), особенно с расширением денежного оборота в элли-нистич. период (Мф 25:27; Лк 19:23; -> Меновщик), что приводило к злоупотреблениям (Пс 108:11; Неем 5:1-13).

Закваска

I. При выпечке хлеба в тесто добавляли немного старого, кислого теста, оставленного от предыдущего замеса и сохраняемого в воде. От этой добавки вновь замешиваемое тесто заквашивалось. Такое воздействие З. стало символом незаметного, но действенного влияния - как в плохом (Мф 16:6,11 и след.; Мк 8:15; Лк 12:1; Гал 5:9), так и в хорошем смысле (Мф 13:33; Лк 13:21).

II: 1) израильтянам было запрещено добавлять З. во все хлебные приношения, к-рые сжигались на жертвеннике (Лев 2:11), но квасной хлеб входил в состав мирной жертвы (Лев 7:13 и след.) и приносился в числе первых плодов (Лев 23:17); 2) при -> исходе из Египта у израильтян не было времени, необходимого для того, чтобы тесто закисло (Исх 12:39); в воспоминание об этом они не должны в праздник Опресноков употреблять З. в пищу и держать ее в доме (Исх 12:17-20; Втор 16:3 и след.); 3) для Павла З. означает связь со старой, греховной сущностью дохрист. существования, опресноки же символизируют совершенное, новое начало, даров. Иисусом (1Кор 5:6-8; см. 2Кор 5:17).

Заккур (Закхур, Закур)

Заккур (Закхур, Закур) (кр. ф-ма от Захарии): 1) отец Саммуа из колена Рувима, одного из лазутчиков, посл. Моисеем в Ханаан (Чис 13:5); 2) израильтянин из колена Симеона, потомок Мишмы (1Пар 4:26); 3) левит, потомок Мерари, сын Иаазии (1Пар 24:27); 4) левит, сын Асафа, руководитель 3-й чреды певцов в храме во времена Давида (1Пар 25:2,10; Неем 12:35); 5) сын Имрия, помогавший восстанавливать стену Иерусалима (Неем 3:2); 6) левит, подписавший вместе с Неемией обязат-во соблюдать Закон (Неем 10:12); 7) отец левита Ханана, современника Неемии (Неем 13:13).

Заклание, закалывать

I. Забой скота с целью получения мяса для употребления его в пищу, для жертвоприношений и т.п. (Иер 12:3; 50:27; 51:40; Зах 11:4,7). На Древнем Востоке З. скота часто производили на специальной скамье или столе (см. ил.). В Израиле при любом З. - при умерщвлении -> жертвы (Исх 12:21; Лев 9:8) или при забое для употребления в пищу (Втор 12:15 и след.; Ис 22:13) - тушу предписывалось полностью обескровить, а -> кровь слить на землю.

II. З. также обозначает всякое насильств. умерщвление (4Цар 23:20) и человеч. жертвы (Быт 22:10; Иез 23:39). Это слово употребляется и в значении Божьего суда (Ис 34:6; Иер 25:34; Плач 2:21; ср. Иак 5:5).

Заклинание, заклинатель

Заклинание, заклинатель. В Израиле колдовство и З. были запрещены и строго осуждались Законом (Втор 18:11 и след.), но для Древнего Востока в целом являлись повсеместно распространенной практикой, особенно характерной для Египта и Вавилона (Исх 7:11; Ис 47:9,12). В Деян 19:13 говорится о З., в к-ром имя Иисуса использовалось в качестве магической формулы для лечения болезней и изгнания злых духов. Подобные З., как и З. змей (Пс 57:6; см. Еккл 10:11; Иер 8:17), подпадали под запрет закона Моисея (-> Чародейство, чародеи, волхвы, тайноведцы -> Вопрошение мертвых).

Заключать, запирать

I. Прямое значение глагола "заключать" - "запирать на ключ". Запирают, напр., двери (Ин 20:19; Деян 5:23). -> Ключ.

II. В метафорич. значении это слово часто используется для обозначения действий Бога. Он "заключает чрево" женщин, делая их бесплодными (Быт 16:2; 20:18; 1Цар 1:6), или не-бо, не позволяя идти дождю (3Цар 8:35; Лк 4:25; Откр 11:6). Бог "заключил" людей "под стражу закона" (Гал 3:23), чтобы подготовить их к вере во Христа. Творя Свой суд, Он запирает двери спасения (Мф 25:10; Лк 13:25) или Свои щедроты (Пс 76:10). Бог заключает сатану в бездне (Откр 20:3). Ворота же Нового Иерусалима не будут запираться (Откр 21:25).

Заклятие

Заклятие [евр. херем]. Предавать З. означает отлучать к.-л. лицо, животное или предмет от мира человеч. существования и отдавать его в распоряжение Бога. Как правило, существо или предмет, предаваемые З., уничтожались. Именно поэтому они считались священными. Евр. харам означает "предавать уничтожению, уничтожать", эфиоп. харама - "отлучать от мирского общества" (ср. также араб. харем).

I. В ВЕТХОМ ЗАВЕТЕ

Здесь это понятие употребляется применит. к войнам и обозначает полное уничтожение городов, людей, животных и вещей (Чис 21:2 и след.; Втор 13:12-18; Нав 10:28-40; Суд 1:17; 21:11 и след.; 1Цар 15:3; 3Цар 20:42). Нередко отдельные группы людей и нек-рые предметы исключались из З. (Втор 2:34,35; 20:13 и след.; Нав 6:16-21; 8:2; 11:14). В более мягкой форме предавать З. означало жертвовать на святилище ценности и воен. добычу (Чис 18:14; Иез 44:29; Мих 4:13 -> Первородство). Согл. Лев 27:28, добровольные приношения Богу тоже рассматривались как З. И как таковые они не могли быть выкуплены (искл. была лишь очистит. жертва при посвящении Богу первенца). Как правило, повеление предать к.-л. или ч.-л. З. исходило от Самого Бога и касалось обычно идолопоклонников, угрожавших нарушить взаимоотношения между Израилем и его Богом (Исх 34:12-16; Втор 7:2,26; 20:17 и след.). Нарушителей Закона обычно постигала та же участь, что и предаваемых З. (Нав 7:1,15,24-26). В целом З. можно понимать как наказание и как суд Божий (Исх 22:20; Лев 27:29; Втор 13:12 и след.; Суд 21:11). Часто понятие З. употреблялось в метафорич. смысле (Ис 34:2,5; 43:28; Зах 14:11; Мал 4:6 - в двух последних примерах в Синод. пер. - "проклятие"). В Езд 10:8 говорится о насильств. лишении имущества, сопровождавшемся отлучением от общества тех израильтян, к-рые не пришли в Иерусалим. Т.о., постепенно понятие З. приобретает значение исключения из общины. В более позднее время в иудаизме З. являлось второй по тяжести из трех ступеней исключения из общины; оно могло быть отменено в случае искреннего раскаяния отлученного.

II. В НОВОМ ЗАВЕТЕ

Соотв. греч. слово анатема (-> Заклятие) встречается здесь в разных значениях. В Лк 21:5 это понятие обозначает "приношения, посвящ. Богу или храму (в Синод. пер. - "вклады"). Обычно греч. слово анатема переводится как "предавать проклятию". Согл. ап. Павлу, прокляты, преданы анафеме были те, кто превратно толковал Евангелие и не любил Господа Иисуса Христа (1Кор 16:22; Гал 1:8 и след.). При этом Павел имеет в виду членов общины. Но у нас нет сведений о том, какие практич. последствия имела анафема, и поэтому мы не можем с уверенностью утверждать, была ли анафема тождественна отлучению от церкви. Довольно неожиданное употребление понятия анафемы можно обнаружить в Рим 9:3, где Павел согласен быть отлученным (анатема) от Христа, если это поможет спасению его народа. Тем самым он показывает, насколько сильна его любовь к собств. народу. В новом Иерусалиме больше не будет ничего проклятого и, соотв., не будет и анафемы (Откр 22:3; см. также Зах 14:11). В Деян 23:12 говорится о том, что нек-рые иудеи договорились наложить проклятие на самих себя в случае на-рушения ими клятвы. С похожим употреблением этого слова мы встречаемся и в Мф 26:74.

Закон, законодатель, законодательство

I. ЗАКОН

А. В общепринятом смысле З. - это обязат. для исполнения правило, к-рое общество устанавливает для своих членов. Законодатель выражает свою волю в З., регламенти-рующем отношения между двумя сторонами - властелином и подданным (Быт 47:26; Езд 7:26; Есф 1:19; 2:8; 3:8), родителями и детьми (Притч 6:20), Богом и человеком (Неем 9:29; Ис 1:10). (См. цвет. вклейку 68.)

Б. З. - это также "жизненный строй", определяемый Богом и теснейшим образом связывающий Его с избранными людьми (напр., с Адамом, Быт 2:16,17; 3:15-19; с Ноем, Быт 9:1-7), каждый из к-рых представляет в своем лице все человечество, или с избранным народом Израиля, представляющим все народы: 1) в Синайском законодат-ве (Исх 20-31) была явлена и четко выражена Божья воля, осознанная людьми ранее (Рим 1:19) и сформулированная в законах разных народов. Т.о., мы имеем дело не с эволюцией З. от примитивных его форм к высшим нравств. требованиям, а с Божьим откровением, расширяющим или отменяющим отдельные законодат. нормы. Пример расширения и подтверждения З. - законы о святости (Лев 17-26) и Второзаконие (Втор 12-26), пример же отмены З. - отмена Иисусом "преданий старцев" (Мф 15:2 и след.; Мк 7:5 и след.). Учителя З. (книжники) трактовали его как единственное, всеобъемлющее и непреложное установление: "Бог явился исключительно в Торе [в законе]". Их вера основывалась исключит. на З., а не на деяниях, совершенных Богом для Своего народа. В исполнении З. они видели залог праведности человека пред Богом и гарантию жизни в грядущем веке; 2) для обозначения понятия "З." в ВЗ используются след. евр. слова: мицва = повеление, тора = закон, давар = заповедь, слово, орах = тропа, мишпат = норма, хукка = устав, пиккудим = предписание, дерех = путь, имра = слово, эдут = свидетельство; все они использованы в Пс 118.

II. ЗАКОНОДАТЕЛЬ

А. Законодателем при заключении завета на Синае был единый Бог. До этого Он являл Себя в откровении отдельным людям и в суде над порочным человечеством во времена Ноя; на Синае же Он провозгласил Себя владыкой мира (Исх 19:16 и след.). Он открыл этому миру Свою волю, а избранной общине - Свой план спасения (ср. Ис 45:19). Он - Тот же Бог, Который избрал Израиль народом завета, спас его от егип. рабства (Исх 20:2; ср. 12:1 и след.) и стал его Царем и Господом (ср. "Бог твой" - Исх 20:2). На этом основании Бог завета дает Своему народу З. (Исх 20:1 и след.; Лев 19:1 и след.; Втор 5:1 и след.; 6:1 и след.; Пс 147:8; Иер 2:8), определяет его жизненный уклад и указывает пути к спасению. Особенность этого З. заключается в том, что он был дарован Яхве - "единым" Богом, избранному Им народу. В центре этого законодат-ва - не люди, а Господь, "Бог твой" (Исх 20:2). Его обязательный для исполнения З. охватывает все стороны жизни богоизбр. народа - правовую, нравств. и религ. Господь не позволяет нравственности Израиля замыкаться исключит. на этике и морали, его богослужению - нисходить до магии и самодовлеющей обрядности, а его праву - исходить из секуляризации и релятивизма (-> Союз, завет).

Б. -> Моисей представлял пред Богом все общество Израиля. Он говорил с Богом, ходатайствовал за народ (Исх 19:6,23; 20:18 и след.), передавал избранному Богом народу Его заповеди (Исх 19:3-6,25). По просьбе народа, Моисей вступил "во мрак" (Исх 20:19 и след.), взяв на себя роль посредника. Как Божий вестник, Моисей был не только посредником между Богом и Израилем, но и "перстом Божиим" при передаче З. (Исх 24:3,4,7 и след.,12; Лев 26:46; 27:34): целый ряд мест в Библии (Исх 17:14; 24:4; Лев 26:46; Втор 31:9) свидет-вует о том, что именно Моисей записал слова Господа (за искл. -> Десяти заповедей, Исх 24:12; 31:18). В пользу этого говорят археол. находки, а результаты "сравнительного исследования религий развеивают все сомнения относительно того, что Десятословие было записано Моисеем" (H. Frey, Das Buch der Verbindungen Gottes mit seiner Gemeinde, S. 65).

III. ЗАКОНОДАТЕЛЬСТВО

Закон был дан Богом на горе Синай, находящейся за пределами Израиля (см. цвет. вклейку 79). Это дает основание утверждать, что израильтяне стали народом Божьим не потому, что они посе-лились в определ. стране или собрались вокруг "священной горы", а потому, что Бог избрал их (Исх 3:16 и след.). Дарование З. и заключение завета на Синае сопровождалось явлениями Бога Своему народу в густом облаке (Исх 19:9). Это был единств. случай в ВЗ, когда призвание отдельного человека распро-странилось на целую общину (см. Frey, op. cit., p. 18). Подтверждением Божьего откровения служили порывы ветра и огонь. Гром, молнии, густое облако и трубные звуки (Исх 19:16) не были проявлениями природной стихии, следствием извержения вулкана, - они сопровождали явления Господа. Божий голос подобен грому (Пс 17:8 и след.; 76:18,19), а Божья колесница окутана "клубящимся огнем" (Иез 1:4 и след.). Дым или облако - это символы присутствия Бога (Исх 40:34,35; Чис 9:15; 2Пар 5:13,14; Ис 6:4 и др.). В тот день, когда Господь сошел на гору Синай, "бы-ли громы, и молнии, и густое облако над горою"; звуки труб возвестили народу Израиля владычество Божье над землей (см. 3Цар 1:39,40 и Мф 24:31; 1Кор 15:52; 1Фес 4:16; Откр 8:2). Но непризванные не должны были восходить на гору, ибо существует черта, пе-реступить к-рую могут только призванные Богом (ср. Исх 19:20-25 и др.). Моисей, при-званный Богом в качестве посредника между Ним и другими людьми, предстоял пред Богом за весь Израиль; затем на гору взошли главы родов, старейшины (Исх 24:9 и след.). Сокровенный Бог явился народу, стоявшему сначала вдали от Него (Исх 19:12,21; 20:18, 21), а затем приблизившемуся к Нему (Исх 24:9-11). Кровь завета (Исх 24:6 и след.; ср. Еф 2:13 и след.), к-рой Моисей окропил жертвенник и народ по заключении завета, удостоверила Божье избрание израильтян; кровь ис-пользовалась и в обряде посвящения свя-щенников (Исх 29:1-26; Лев 14:15 и след.). Ок-ропление кровью в ознаменование заключения завета (Исх 24:6-8) - центр. момент ветхозаветного периода истории спасения. Взяв кровь (ср. Мк 14:22,23) и окропив ею народ, Моисей тем самым примирил его с Богом. Он также прочитал народу "книгу завета" (Исх 24:7) и возвестил (ср. 1Кор 11:26) ему Божью волю, на что народ ответил "аминь", избрав для себя путь послушания. "Это не было волшебством или магическим ритуалом; Бог создал непосредственный нравственно-духовный союз между себой и народом" (Frey, op. cit., p. 138). После того как была пролита кровь нового завета, Бог вновь предоставил Своему народу право выбора.

IV. СОДЕРЖАНИЕ ЗАКОНА

З. состоит из двух частей: Десятословия (-> Десять заповедей; Исх 20:2-17) и -> Книги Завета (Исх 20:22 - 23:19). Более детально З. излагается в заповедях о святости (Лев 17-26) и в книге Вто-розаконие (Втор 12-26). (См. цвет. вклейку 27.)

А. Изложению З. предшествовало не только избавление народа Израиля от егип. рабства (Исх 12:1 и след.), но и фактич. возвещение Благой Вести, заключенной в словах "Бог твой", произнесенных Господом в начале Десятословия (Исх 20:2). Эти слова вселяют уверенность в спасении, а местоимение "твой" передает волю Бога владеть Своим народом. Свое имя Бог связывает со спасением израил. народа: "Я Господь, Бог твой ... вывел тебя из земли Египетской, из дома рабства" (Исх 20:2). Сам Бог ставит З. после благовестия. Божий дар предшествует определ. требованию, к-рое Господь выдвигает в отношении верующего: без Него невозможно выполнение этого требования. Этика израильтян - это этика спасенных. В основе З. Моисея лежит вера в Божье избрание и Божью любовь (Исх 19:4 и 20:2). Благодаря З. народ Израиля был выделен из других народов и возвышен пред Богом (Втор 4:6-8).

Б. ДЕСЯТЬ ЗАПОВЕДЕЙ - это обращение к народу Израиля, в к-ром содержатся краткие, выразительные и четко сформулированные "основные положения", являющиеся уникальным свидет-вом Божьего откровения. Поскольку законодателем выступает Сам Бог, то З. приобретает новое, универсальное значение. Они затрагивают области, не охваченные законодателями Древнего Востока, они столь совершенны, что перед ними отступает любое мирское право. Они объединяют гражд. право и мораль, связывая их воедино - сколь бы ни были они различны, - ибо этого требует Божья воля.

В. КНИГА ЗАВЕТА (Исх 20:22 - 23:19) является основным З. для повседневной жизни богоизбр. народа. Здесь представлены: 1) видимое, относительное гражд. устройство - мишпатим; 2) невидимо-видимое абсолютное устройство - деварим; 3) видимое-духовное, служащее прообразом будущего Божьего Царства - общинное устройство - хуккот. 1. Мишпатим, или "права" (Исх 21:2 - 22:19) - это предписания об установлении и поддержании гражд. порядка, объединяющие в себе: а) социальное право - защита рабов (Исх 21:2-11); б) уголовное право - защита жизни (ст. 12-32); в) гражд. право - защита собственности (Исх 21:33 - 22:15); г) религ. право - защита святыни (ст. 18-20). Мишпатим призваны превратить Израиль в народ святой, освященный для Бога. В них указаны границы отступления от установленного порядка и определяется наказание за преступления и греховные поступки. Но в то же время они глубоко затрагивают и бренное, преходящее устройство этого мира. Избрав народ, Бог не стал отменять существовавшие у этого народа устаревшие неправедные порядки или переселять его на небеса. Вместо этого Он привнес Свой вечный порядок в мирскую, обыденную жизнь, протекавшую по своим законам: Он словно сталкивал два мира, один из к-рых должен был воздействовать на другой. Это не компромисс, а осуществление Божьего промысла (ср. "который родился от жены, подчинился закону, чтобы искупить подзаконных", Гал 4:4). Бог не только допускает неправедный мирской порядок в качестве внешней оболочки, к-рая в конце концов должна уступить место духовному ядру, но и заповедует исполнение внешних З. силой Своего божеств. авторитета. Несмотря на неравенство и несправедливость этого мира, Бог предоставляет возможность Своей общине исполнять Его завет любви. Подчиняя Свой народ суровым мирским З., Бог не отдает человека на их произвол. Так, Он избавляет рабов от жестокого обращения и Сам, как высшая инстанция, вмешивается в процесс судопроизводства. Он смягчает наказание и предоставляет убежище человеку, совершившему непреднамер. убийство, не отменяя в то же время закон кровной мести. 2. Деварим, или "слова" - это указания, направленные на установление особого жизненного порядка, обязат. для богоизбр. народа (Исх 22:21 - 23:9). Указания Бога в первую очередь касаются личных отношений между людьми (Исх 22:21-27): а) четыре заповеди о милосердии к ближним; б) семь заповедей, исполнение к-рых сделает израильтян "людьми святыми"; Бог указывает на необходимость признания Его верховной власти во всех областях жизни (ст. 28-31); в) Бог определяет порядок обществ. жизни (Исх 23:1-9), даруя двенадцать заповедей о справедливости. Наряду с видимым, бренным и преходящим миропорядком Бог устанавливает и другой порядок, незримый, но, тем не менее, оказывающий прямое воздействие на видимую реальность. Этот порядок действует в созданном Богом пространстве, где основными З. являются сострадание, святость и справедливость. Через богослужение, через наставления Свящ. Писания Бог доводит до человеч. совести Свои требования, простирающиеся на ту область отношений, которая находится вне компетенции гражд. права. Четыре заповеди о сострадании учат с сочувствием относиться к людям бесправным и строго запрещают быть к ним немилосердными. Семь заповедей о святости, на первый взгляд, касаются лишь образа жизни и действий, но на самом деле они требуют глубокого смирения человеческой гордыни перед Божьим величием. Наконец, порядок, к-рый устанавливают двенадцать заповедей о справедливости, должен продемонстрировать Божье величие как израил. народу, так и всему миру. Этот порядок воздействует на мир и трансформирует его изнутри, он может существовать только там, где юридич. и нравств. нормы основаны на Слове Божьем. 3. Зуккот - это предписания, регулирующие обществ. устройство, а также порядок, к-рый будет установлен в конце времен (Исх 23:10-19). Хуккот включают в себя: а) закон о субботнем годе и субботнем покое (Исх 23:10-13) - Божье предписание, призванное напоминать о днях творения; б) заповедь о ежегодных праздниках (ст. 14-17) - Божье предписание, организующее течение времени, принадлежащего Богу; в) заповедь о жертвоприношениях (ст. 18,19) - Божье предписание, регулирующее отношения общины верующих с их Богом. Хуккот определяют жизнь израильтян временными, социальными и культовыми установлениями. Т.о., Бог трижды одарил Свой народ. Он даровал ему образец грядущего совершенного миропорядка, определил время Своего прославления в ежегодных праздниках, служащих напоминанием о Его благих деяниях, и, наконец, представил в заповедях о жертвопри-ношениях зримое свидет-во Своей незримой связи с Израилем. Эти установления гарантировали народу, находившемуся под гнетом неправедных мирских З., милостивое присутствие Самого Бога. Г. З., однако, не является чем-то застывшим и неизменным. В свете Божьих откровений мы приходим к пониманию того, что З. пребывает в процессе становления. Нам очевидно, что верующий человек НЗ живет по З. Христа (Гал 6:2), и этот новый З. есть великая заповедь любви (Ин 13:34; 15:12). Верующий христианин подзаконен [греч. энномос] Христу (1Кор 9:21). Но существует различие между понятиями "быть под законом" (Гал 4:21) и быть "подзаконным" Христу. История спасения человечества находит во Христе свое завершение. Христос - это "конец закона" (Рим 10:4). Иисус пришел не нарушить "закон или пророков", а исполнить их (Мф 5:17 и след.). Павел в Рим 3:31 опровергает мнение о том, что вера отменяет З. "...мы ... закон утверждаем", - говорит он, подразумевая при этом З. веры, божеств. право в целом. Синайское законодат-во с его обязат-вами больше недействительно для Церкви Христа. Его место заняла вера в Евангелие. (О соотношении З. и Евангелия см. ниже, п. VI.)

V. ПРИМЕНЕНИЕ ЗАКОНА

Содержание З. передавалось различными способами: в виде кратких текстов, составленных в форме вопросов и ответов, посредством ритуалов, в виде сборников правовых норм и вероучительных положений. В зависимости от конкретного случая, толкование З. доверялось судьям, старейшинам или священникам (ср. Втор 17:8-11). Согл. З. решались судебные дела у ворот Вифлеема (Руфь 4:1-12). Чтение З. священником было неотъемлемой частью богослужения в великие праздники (Втор 31:9 и след.). Глава семейства, как домашний священник, произносил в пасхальную ночь ритуальную молитву - своеобразный символ веры (Исх 13:14 и след.). Родители должны были наставлять в З. детей (Исх 13:8-10; Втор 6:6-9; 11:18-20), а священники - весь народ (Лев 10:11; Втор 33:10). В молитве (шема), к-рую следовало произносить утром и вечером, содержатся отрывки из З. (Втор 6:4 и след.; ср. Чис 15:37 и след.). Пророки призывали народ и его вождей в вопросах политики поступать в соответствии с Десятью заповедями (ср. Ос 4:1-6,12,13,18,19; 5:1-7). З. также способствовал укреплению веры ветхозаветных праведников (ср. Втор 6:6; 11:18; Пс 18:9; 118:11; Притч 3:3; 7:3; Ис 51:7; Иер 31:33). Он служил им утешением (Пс 118:50), был для них "светильником ноге и светом стезе" (ст. 105), источником радости и мира (ст. 162,165).

VI. ЗНАЧЕНИЕ ЗАКОНА

Значение закона и его отношение к З. веры: (З. и Евангелие).

А: 1) противостояние Иисуса и сторонников праведности, основанной на ветхозаветном З., на первый взгляд служит подтверждением предположения, к-рое неоднократно вы-сказывалось в Церкви со времен Маркиона. Согл. этой гипотезе, новый завет отменил древний, и вместо сурового ветхозаветного Бога явился Бог благой. С заменой формулы "ты должен" на "ты можешь" страх пред Богом заметно уменьшился, но вместе с ним исчез и благоговейный трепет пред Божьим величием; 2) из этого следует, что изложенные в З. Божьи установления нельзя предавать забвению. Необходимо продолжать проповедь верховной власти святого и вечного Бога над человеческой жизнью (ср. Деян 17:27,30 и след.; Рим 2:1 и др.). З. не может быть заменен Евангелием, они должны сосуществовать. Сам Иисус, вера в Которого составляет суть Евангелия, "подчинился закону" (Гал 4:4). О необходимости соблюдения З. Он говорил в Нагорной проповеди (Мф 5:17-20). Божьи заповеди поддерживали Его в великом искушении (Мф 4). Вся Его жизнь, вплоть до распятия на Голгофе, была воплощением совершенной власти Бога над этим миром и над всеми нами; 3) сложным было и отношение к З. и Евангелию, когда менялись не только акценты (ср. благовествования Павла и Иакова), но возникали совершенно противоположные концепции. В то время как одни видели путь к спасению в ис-полнении З., другие утверждали, что единств. путь к Богу - это Божья благодать (ср. Рим 2:21 и след.). Третьи же полагали, что путь к оправданию открывается как через З., так и через Евангелие - через поступки и через благодать одновременно.

Б: 1) Библия называет З. "детоводителем ко Христу" (Гал 3:24), и она же утверждает, что З. "производит" искушение (Рим 7:7); тем не менее, отношение З. к Евангелию нельзя определять в негативном аспекте (ср. Мф 5:17; Рим 3:31). Библия свидет-вует, что откровение на Синае явилось исключит. событием в истории спасения (Гал 3:17). С дарованием З. мир и история обрели некий единый центр, к-рый определяет обществ. и личную, мирскую и духовную жизнь; 2) о даровании НЗ (напр., Ин 13:34) в Библии говорится как о поворотном моменте в истории человечества (Ис 42:6,9; 49:6 и след.; 54:9,10; Иер 31:31 и след.; Иез 34:11 и след.; 36:26,27). О своеобразии НЗ говорит не только ап. Павел, к-рый боролся против З. (Рим 10:4; Гал 3:10), но и автор Послания к евреям, отстаивающий идею исключительности Иисуса Христа по сравнению со всеми мужами, к-рых Бог использовал в ВЗ в качестве посредников между Собой и людьми (Евр 1:2 и след.; 3:3 и след.; 7:11 и след.; 12:18 и след.). Существенное различие между ветхим и новым заветами заключается в том, что Бог, исключив всякое посредничество, ныне Сам ведет Своих приверженцев (ср. Иез 34:11 и след.; Зах 10:3). Бла-гословения, дарованные Израилю, стали теперь, через Иисуса Христа, Сына Божьего, всеобщим достоянием. В Нем Бог являет Свое любящее сердце. Иисус сошел с судейского трона и взошел на место казни, пред-назначенное преступникам, принеся на крест наши грехи перед З. Затем Бог вложил в нас Свой З. (Иер 31:33), и ныне Сам живет в спасенных: "Христос в нас" (Кол 1:27). Отношение христиан к З. изменилось коренным образом. З. исполнился "в Иисусе Христе", и движущей силой к его исполнению становится уже не страх, а любовь. Церковь Христа должна жить исключит. по Его З. (1Кор 9:21), в смирении, послушании и служении. Она не приказывает и не угрожает, а молит, свидет-вует, просит (Ин 12:26; 13:15,16; 1Кор 4:12,13; 2Кор 5:20). Служители НЗ больше не проповедуют человеч. мораль; они приходят в ожидающий суда мир с предложением при-мириться с Богом и вместо З. возлагают на плечи людей "легкое бремя" Иисуса Христа (Мф 11:30). С терпением и смирением они проповедуют свободу (Ин 8:36), к к-рой призвал их Господь, а также свободу, даруемую новым З. Духа (Рим 3:27; 8:2; Иак 1:25; 2:12); 3) об особенностях ветхозаветного З. и о его силе следует судить в сравнении с новозаветным З. Христианин должен истолковывать З. таким образом, чтобы видеть в нем путь, ведущий из оков греха к общению с милосердным Богом.

В. МНОГОЗНАЧНОСТЬ ЗАКОНА. Исходя из вышесказанного, можно прийти к следующим выводам: 1) З. - высшая правовая норма для всех народов, удерживающая этот мир от деградации. Важнейшим критерием оценки любого гражд. кодекса являются Десять Заповедей; 2) З. - это подготовительный этап к принятию Евангелия, З. - судья грешников (1Тим 1:8-10) и "детоводитель ко Христу" (Гал 3:24); 3) З. и для учеников Иисуса остается помощником, "путеводителем" и предостережением от ложного истолкования свободы (ср. Рим 6:1; 1Пет 2:15-17); 4) Церковь Христова должна строго следить за тем, чтобы З. не проповедовался как путь спасения, ибо ветхозаветный З. убивает, и только Закон Духа дарует жизнь (2Кор 3:7,8).

Закур

Закур -> Заккур (2).

Закхай

Закхай [евр. Заккай, кр. ф-ма от Захарии], израильтянин, потомки к-рого вернулись из вавил. плена вместе с Зоровавелем (Езд 2:9; Неем 7:14).

Закхей

Закхей [греч. Закхайос, ф-ма евр. имени Заккай, в свою очередь, видимо, представляющего собой кр. ф-му от Захарии], начальник мы-тарей в Иерихоне. Он хотел увидеть прохо-дившего через город Иисуса - но не мог из-за малого роста - и для этого взобрался на дерево. Проходя мимо, Иисус, подозвав З., сказал ему, что хочет прийти к нему в гости. После встречи с Иисусом З. решил раздать половину своего состояния нищим и многокр. возместить ущерб тем, кого он обидел. Иисус одобрил это намерение З., сказав ему: "Ныне пришло спасение дому сему" (Лк 19:1-10).

Закхур

Закхур -> Заккур (1,4-7).

Залог

I. Предмет, к-рый должник оставляет своему заимодавцу в качестве гарантии возврата долга [евр. эравон - Быт 38:17 и след.; евр. авот - Втор 24:10 и след.; евр. хавол - Иез 18:12]. Закон устанавливал границы своеволия кредитора: заимодавец мог взять в З. верхнюю одежду (если она была у должника единственной) на срок, не долее чем до захода солнца (Исх 22:25 и след.; Втор 24:12 и след.). З. не могли служить жернова и одежда вдовы (ст. 6,17). Когда заимодавец брал З., он не должен был входить в дом должника; ему полагалось ждать снаружи, пока ему вынесут З. (ст. 10 и след.). Тот, кто брал З. с нарушением этих оговорок, приобретал репутацию человека неправедного (Иов 22:6; 24:3; Иез 18:12). Передача в З. земельных наделов, ограниченная установлениями о продаже земли (-> Субботний год, II,2), упоминается в Неем 5:3 и позднее в Талмуде. -> Долг, должник, -> Заимодавец.

II. Павел говорит о З. [греч. аррабон] Св. Духа; это следует понимать в том смысле, что Св. Дух дан искупленным в качестве З. их небесного наследия (2Кор 1:22; 5:5; Еф 1:14).

Замзумимы

Замзумимы, могучий, великорослый народ, к-рый был изгнан аммонитянами (Втор 2:20 и след.). Его сравнивают с -> Енаковыми сынами, возм., З. тождественны -> зузимам. (-> Исполины.)

Замок

Замок -> Ключ.

Замок

Замок -> Дворец.

Заноах

Заноах (возм., значение слова связано с евр. "издавать зловоние" или "нарушать, объявлять порочным"): 1) город в Шефеле (Нав 15:34), заново засел. после вавил. плена (Неем 3:13; 11:30). В "Ономастиконе" (список геогр. названий) Евсевия Кесарийского упоминается Зануа, что в области Элевферополя. Вероятно, З. - это совр. Хирбет-Занва - лежащий в 4 км юго-вост. Бет-Шемеша (библ. Вефсамиса). Здесь были найдены остатки стен и керамич. черепки, относящиеся к эпохе царств; 2) город в нагорной области Иудеи (Нав 15:56). Это либо совр. Хирбет-Занута, в 20 км юго-зап. Хеврона, либо Хирбет-Бет-Арма на реке Вади-Абу-Зеннах, в 3 км зап. Юты (ст. 55).

Западня, силки

Западня, силки, ловушка, приспособление для ловли животных или птиц. В Библии эти слова встречаются только в переносном значении (Пс 68:23; 139:6; 140:9; Иер 5:26) и обозначают коварные, губительные замыслы и действия злых людей. О греч. слове скандалон, означающем ловушку -> Соблазн (I).

Запечатлевать, запечатывать

Запечатлевать, запечатывать -> Печать.

Заплата

Заплата. Иисус называет неразумными людей, к-рые в своих действиях уподобляются тем, кто использует для З. куски небеленой ткани. После стирки такая заплата, высыхая, дает усадку, разрывая старую ткань, к которой она приставлена (Мф 9:16; Мк 2:21). В Лк 5:36 этот образ употреблен по-иному: не стоит разрезать новые одежды для того, чтобы ставить З. на старые.

Заповеди блаженства

Заповеди блаженства. Из всех восхвалений блаженных в ВЗ и НЗ (ср. -> Блаженный, I,2 и 3) выделяются те, к-рые произнес Иисус в начале -> Нагорной проповеди и к-рые традиционно именуются "заповедями блаженства".

I. Матфей приводит девять "заповедей блаженства" (Мф 5:3-11), восемь из к-рых выражены в форме третьего лица ("блаженны..."), а одни - в форме второго лица (ст. 11 и след.: "блаженны вы..."). Первые восемь "заповедей блаженства" разделены на две части (ст. 3-6 и ст. 7-10), к-рые в греч. тексте имеют одинаковое количество слов. Вряд ли это может быть случайностью; скорее всего, такой литературный прием должен был подчеркнуть значение этих изречений, к-рые в др.-евр. или арам. оригинале (ныне утраченном) представлены в ритмизованной (стихотворной) форме. Это соответствует подобной же форме заключительных стихов Нагорной проповеди (Мф 7:24-27). Девяти "заповедям блаженства" в Ев. от Матфея соответствуют четыре в Ев. от Луки (Лк 6:20-23), к к-рым примыкают четыре противопоставленных им возгласа сожаления (ст. 24-26). При этом у Луки все стихи выражены в форме прямого обращения.

II: 1) с явлением Иисуса приблизилось -> Царство Божие на земле (Мф 3:2; 4:17; Мк 1:15). Явился Мессия, о Котором пророчест-вовал Исаия, говоря, что Он будет благовествовать нищим, исцелять сокрушенных сердцем (Ис 61:1 и след.; Лк 4:18). Его народ навеки наследует землю (Ис 60:21; ср. Пс 36:9); преданных Богу Он облачит в одежды правды (Ис 61:10), и назовут их сильными правдою, насаждением Господа (Ис 61:3). Иисус призван проповедовать "лето Господне бла-гоприятное" (Ис 61:2; Лк 4:19). Из этого следует, что "заповеди блаженства" и их обетования неразрывно связаны с личностью и деяниями Иисуса, и Он адресует их людям, собравшимся вокруг Него (Мф 5:1 и след.,11; Лк 6:20); 2) в "заповедях блаженства" предпочтение часто отдается людям, к-рых общество рассматривает как отверженных и презираемых: а) прежде всего это те, кто лишен достоинств и заслуг, ничтожные и недостойные, согл. общепринятым представлениям: -> нищие духом, страждущие и плачущие, кроткие, к-рые неспособны самостоятельно отстоять свои права, когда их притесняют и подавляют; вслед за ними названы алчущие и жаждущие правды, к-рые, однако, могут быть и уважаемыми членами общества (Мф 5:3-6; Лк 6:20 и след.). При этом Лука больше сосредоточен на внешних обстоят-вах жизни этих людей, а Матфей - на их внутреннем состоянии и их тоске по помощи Божьей. Они полностью уповают на Него, с искренней верой надеясь только на Господа и на Его вмешательство; б) затем Иисус перечисляет другие категории людей, в к-рых проявляются Божья сила и любовь: это милостивые, подобно тому, как милостив и Сам Бог (Втор 4:31; Неем 9:17,31), чистые сердцем (ср. Пс 50:12), миротворцы, поступающие так же, как поступает Бог (Лев 26:6; Иов 25:2; Кол 1:19,20; ср. Рим 15:33; 16:20), а также гонимые, к-рых преследуют за то, что они встали на сторону Божьей правды (Мф 5:7-10). И эти люди, в к-рых проявляется образ Божий и чье поведение есть подражание деяниям Бога - те, "кто от истины" (Ин 18:37) и кто слышит голос Бога - ждут явления Господа и приближения Его Царства (см. Лк 2:38); 3) ожидание и надежда блаженных, их полное обращение к Богу создают между ними нерушимую внутреннюю связь, сплачивая их в единое целое. Речь идет не об отдельных, взаимно не связанных группах людей, а об общих жизненных принципах, к-рые проявляются в разных обстоят-вах и положениях. За эти основополагающие жизненные принципы, к-рые составляют сущность внутреннего мира Его учеников, Иисус восхваляет их, называя их блаженными уже сейчас и здесь. Они тоскуют по откровению Бога, по Его вмешательству в их жизнь, а Божье откровение приносится на землю Иисусом. В Нем исполняется срок явления Мессии, и Он уполномочен дать им те обетования, к-рыми сопровождаются "заповеди блаженства". Хотя прямо Бог здесь и не упоминается как Действующий, слушателям Иисуса ясна такая иносказательность речи, и они понимают, что в заповедях говорится о Его деяниях: Бог утешит и насытит их, будет милостив к ним; Он дарует им Свое Царство и землю; Он назовет их Своими чадами и позволит им узреть Себя в славе (1Кор 13:12; 1Ин 3:2; Откр 22:4). Но все же разрыв между "заповедями блаженства" и обетованиями еще не преодолен, и исполнение обетований пока должно быть принято на веру (ср. 2Кор 5:7). И тем не менее они настолько достоверны в Иисусе, что Он призывает Своих учеников радоваться и веселиться, ибо их ожидает Божья -> награда. Тот, кто подвергается поно-шениям и гонениям за Него, Сына Человеческого, разделяет жребий пророков (Мф 5:11 и след.; Лк 6:22 и след.); враждебность тех, кто не знает Бога, становится доказат-вом правоты учеников (Ин 15:18-25; 16:2 и след.; ср. Лк 6:26). Этим еще раз удостоверяется, что "заповеди блаженства", совокупно с их обетованиями, исполнимы только "во Христе".

Заповедь

Заповедь -> Закон -> Десять заповедей.

Запор

Запор -> Ключ.

Запрещать, запрет

Запрещать, запрет -> Закон.

Запустение

Запустение -> Мерзость.

Запястья

Запястья -> Украшение.

Заразная болезнь

Заразная болезнь (в Синод. пер. - "язва") -> Болезнь.

Заред

Заред [евр. "поток"], речная долина на границе Моава (Чис 21:12; Втор 2:13 и след.), к-рую отождествляют с р. Аравийской (Ис 15:7) и ручьем Вади-эль-Ахси, что, однако, спорно. З. в Чис 21:12 назван местом стана (ср. Втор 2:14 и след.). Ср. карту на стр. 706.

Засада

Засада -> Война.

Заступник

Заступник, тот, кто выступает защитником обвиняемого (на суде, перед власть имущими и т.п.), посредником между двумя сторонами (в споре, тяжбе) или поручителем за к.-л. (см. Иов 5:4). В Синод. пер. словом "заступник" переданы различные др.-евр. слова: мафгиа - "ходатай"; цур - "скала", "оплот"; мисгав - "защита" и др. В Библии З. народа Израиля, а также всех благочестивых людей на земле, равно как и безвинно обижаемых и угнетаемых, именуется Сам Господь Бог (Втор 32:18,30,31; Иов 16:19; Пс 41:10; 45:8,12; 47:4; 58:10). В Книге Исаии З. назван грядущий Мессия (Ис 19:20; 53:12 - в Синод. пер. - "ходатай"; 59:16). -> Заступник -> Посредник -> Ходатай.

Засуха

Засуха: 1) в Палестине, где выпадает сравнит. мало осадков, ежегодно наступает засушливый период - З.; 2) сильная З., несущая с собой неурожай, голод, болезни, может быть следствием непослушания израильтян Божьей воле (Втор 28:22; 3Цар 8:35,37; Пс 67:7; Агг 1:11; 2:17 и т.д.); богобоязненный же человек будет насыщен даже в З. (Ис 58:11). В грядущем царстве Иисуса Христа "пробьются воды в пустыне и в степи потоки", расцветет и зазеленеет земля (Ис 35:1,6 и след.; 41:18). В переносном значении это относится к человеч. сердцам: когда окончится Божье наказание, народ Израиля, ослепленный и мертвый во грехе, подобно засушливой земле, не при-носящей плода, будет, словно потоком, орошен и оживлен Божьим Св. Духом (Ис 44:3).

Заттуй (Заффу)

Заттуй (Заффу) [евр. Затту], израильтянин, потомки к-рого возвратились из вавил. плена вместе с Зоровавелем (Езд 2:8; Неем 7:13). Шесть мужчин этого рода расстались со своими иноплем. женами (Езд 10:27); некий З. вместе с Неемией подписался под обязат-вом соблюдать Закон (Неем 10:15).

Затылок

Затылок -> Шея.

Заффу

Заффу -> Заттуй.

Захария

Захария [евр. Зехарья и Захарьяху, "Господь вспомнил, подумал (о ком-то)"]: 1) отец Иддо, главного начальника полуколена Манассии в Галааде во времена Давида (1Пар 27:21); 2) левит, сын Мешелемии, привратник, современник Давида (1Пар 9:21; 26:2). Он считался разумным советником (ст. 14); 3) левит, певец и привратник, современник Давида (1Пар 15:18,20; 16:5); 4) священник, современник Давида (1Пар 15:24); 5) левит, сын Ишшии и внук Озиила, современник Давида (1Пар 24:25 и след.); 6) левит, сын Хосы из рода Мерари, привратник, современник Давида (1Пар 26:10,11); 7) левит, отец певца Иозиила, современника Иосафата (2Пар 20:14); 8) один из вождей колена Иуды во времена Иосафата (2Пар 17:7); 9) сын царя Иосафата (2Пар 21:2); 10) сын первосвященника Иодая. Исполненный Духа Божьего, З. предостерег царя и народ, когда Иоас, после смерти Иодая, отступил от Господа. Но против З. был составлен заговор и по приказу царя его побили камнями во дворе храма (2Пар 24:20,21). Именно это убийство Иисус подразумевает в Мф 23:35; Лк 11:51. Упоминание в этом контексте имен Авеля и З. указывает на то, что уже во времена Иисуса книги Паралипоменон стояли на последнем месте в евр. ВЗ. Обращает на себя внимание то обстоят-во, что в Мф 23:35 этот З. назван сыном Варахии, как пророк З. Этому давались различные объяснения. Напр., высказывалось предположение, что З. был внуком Иодая, сыном к-рого был Варахия; 11) пророк, поучавший царя Озию "страху Божию" (2Пар 26:5); 12) сын Иеровоама II, к-рый в 747 г. до Р.Х. в течение шести месяцев был израил. царем в Самарии. Он, как и его предшественники, делал неугодное в очах Господа и не отступал от грехов Иеровоама I - поклонения идолам (тельцу). Против него составил заговор Селлум; убив З., он воцарился вместо него. Так исполнилось предсказание о том, что потомки Ииуя будут занимать израил. престол только до четвертого колена (4Цар 15:8-12); 13) один из вождей колена Рувима в то время, когда оно было уведено в плен ассир. царем Тиглатпаласаром III (1Пар 5:7); 14) отец Ави (Авии) и дед царя Езекии (4Цар 18:2; 2Пар 29:1); 15) сын Варахии, к-рого пр. Исаия, по повелению Господа, призвал в свидетели вместе со священником Урией, начертав на большом свитке слова: "Магер-шелал-хаш-баз" (Ис 8:1-4); 16) левит из рода Асафа, современник Езекии (2Пар 29:13); 17) левит из рода Каафа, современник Иосии (2Пар 34:12); 18) священник, современник Иосии (2Пар 35:8); 19-21) два израильтянина из колена Иуды, а также священник - их потомки жили в Иерусалиме после возвращения из вавил. плена (Неем 11:4 и след.,12); 22-23) два израильтянина, вернувшиеся из вавил. плена вместе с Ездрой (Езд 8:3,11); 24) один из израил. начальников, к-рых Ездра направил в Касифье, чтобы те привели в Иерусалим служителей для храма (Езд 8:16). Возм., он же стоял рядом с Ездрой, когда тот зачитывал Закон (Неем 8:4); 25) израильтянин, к-рый взял себе иноплем. жену (Езд 10:26); 26-27) левит и священник, принимавшие участие в освящении Иерусалимской стены во времена Неемии (Неем 12:35,41); 28) вениамитянин, сын Иеила, "отца гаваонитян" (1Пар 9:35,37). Возм., он же упомянут в 1Пар 8:31 как -> Зехер; 29) пророк, автор одной из книг ВЗ; -> Книга пророка Захарии; 30) отец -> Иоанна Крестителя, священник из Авиевой чреды. Его жену звали Елисаветой. Эти праведные пред Богом люди были бездетны. Однажды в храме, во время совершения З. жертвы каждения, ему явился архангел Гавриил и предрек, что у Елисаветы родится сын, к-рый подготовит путь для Мессии. З. усомнился, т.к. его жена была уже в преклонном возрасте. Бог наказал его за неверие. Когда З. вышел к ожидавшему его благословения народу, то не мог говорить, т.к. был поражен немотой. После рождения сына З. написал на дощечке имя младенца: "Иоанн", после чего к нему вернулся дар речи. Исполнившись Св. Духа, З. восславил Господа, а затем, ссылаясь на ветхозаветные обетования, предсказал предназначение Иоанна (Лк 1:5-25,57-80).

Защищаться (держать ответ)

Защищаться (держать ответ). В Библии это слово употребляется в значении: "отвечать на обвинение", "держать речь в свою защиту" (Деян 11:1 и след.; 24:10 и след.; 26:2,24). В соотв. с нормами рим. права, обвиняемый имел право отвечать на обвинения (Деян 19:33) и лично противостоять истцу (Деян 25:16). Так, Павел, находившийся в тюрьме по обвинению, выдвинутому иудеями, стремился защищать Евангелие - вплоть до обращения в высшую инстанцию рим. юстиции (Деян 26:2; Флп 1:7,17; 2Тим 4:16). Понятие "держать ответ" имеет в Библии и другое значение, оно не обязат. означает защиту перед судом или перед властями (Лк 12:11) - каждый верующий должен быть готов держать ответ, если к.-л. спросит его о живущем в нем уповании (1Пет 3:15).

Заяц

Заяц [евр. арнэвэт].

I. Это животное упомянуто в Лев 11:6 и Втор 14:7 как нечистое, потому что З. "жует жвачку, но копыта у него не раздвоены". К жвачным животным З. отнести нельзя, и данная ему в Библии характеристика связана, вероятно, с тем, что, пережевывая пищу, он делает движения челюстями, похожие на движения челюстей жвачных животных.

II. В Палестине встречаются разные виды З. В странах Средиземноморья живут сир. З. (Lepus syriacus), к-рые несколько мельче европ. (L. europaeus); уши у них короче, а череп - шире. В Негеве и в долине Иордана преимущ. обитают мелкие егип. З. (L. aegypticus), спины к-рых имеют желтоватую окраску.

Звать, взывать, призывать

I. Бог призывает к соблюдению Своих заповедей, к -> покаянию и восприятию Его слова о спасении (Иер 35:17; Мф 9:13). Его зов часто бывает призванием к особому служению (Исх 3:4; Мф 4:21; 1Фес 5:24) или просто к общению с Ним (1Кор 1:9).

II. Разговор людей с Богом, -> молитва, также может быть призывом, обращенным к Нему. Люди взывают к Господу в скорби (Пс 106:6) и ободряются, будучи услышаны (Пс 49:15). Бог всегда слышит нас (Пс 39:2 и проч.), знает о наших нуждах (Мф 6:8) и особенно внемлет призывам обездоленных и притесняемых (Исх 22:22; Суд 3:9; 10:12). Сила призыва зависит от искренности молящегося (Мк 15:34; Евр 5:7). Но, не отказывая в помощи, Бог и в самых тяжких обстоят-вах сохраняет за Собой право, когда и как избавить человека от бедствия (Пс 21:2,3,24,25; ср. Мф 6:10). Он всегда свят (Пс 21:4), и Его кажущийся отказ ответить на призыв страждущего влечет за собой лишь большее благословение (2Кор 12:8 и след.).

Звезда

I. Вид звездного неба побуждал израильтян к молитве Богу (Пс 8:4; 148:3), сотворившему звезды (Быт 1:16; Пс 135:7 и след.) и знающему все звезды по их числу и именам (Пс 146:4; Ис 40:26). В Библии названы многие созвездия и отдельные звезды. Мы не всегда знаем, какие созвездия подразумеваются под теми или иными названиями: -> Утренняя звезда (Иов 38:7) -> Орион -> Семизвездие (Плеяды; Иов 9:9; 38:31; Амос 5:8). Евр. Аш (Иов 9:9; в Синод. пер. - "Ас") или Аиш (Иов 38:32; в Синод. пер. - "Ас с ее детьми") предположит. можно отождествить с созвездием Льва. А "ее дети" - это, возм., часть звезд созвездия Девы, к-рые у арабов называются "псами, гонящимися за львом". Ряд исследователей считает, что это - созвездие Большой Медведицы. Часто звездное небо символизирует понятие "бесконечное множество" (Быт 15:5; 22:17; Втор 1:10; Наум 3:16; Евр 11:12). Красота З., их сияние восхищали израильтян, однако они никогда не считали З. богами (подобно язычникам), а мыслили их сотворенными Богом и призванными, подобно Солнцу и Луне, выполнять опред. функцию - быть светилами на небосклоне (-> Небо) (Быт 1:15 и след.; Иер 31:35; -> Сотворение мира). Бог направляет движение З. (Иов 38:32), определяет очертания созвездий (Иов 9:9), решает, взойдет светило или нет (Иов 9:7). Бог "налагает печать" на З., т.е. "запечатывает (затворяет) им врата", так что они не могут взойти (там же).

II. Народ Израиля полагал, что З. - это существа, восхваляющие Бога (Пс 148:3) и способные сражаться (Суд 5:20), но, в отличие от других народов, не считал их божествами. Служение З. было запрещено Законом (Втор 4:19). Но иногда и израильтяне впадали в языч. служение З. Согл. Деян 7:43, жители Северного царства (Израиля) сделали изображение З. бога -> Ремфана и носили его с собой (по-видимому, в сражениях - см. Амос 5:26). Царь Манассия поклонялся воинству небесному в самом Иерусалимском храме (4Цар 21:5; 2Пар 33:3). Хотя царь Иосия и отменил это идолослужение (-> Идол, идолослужение, V) (4Цар 23:4 и след.,11), но еще Иеремии и Иезекиилю пришлось бороться против служения З. и Солнцу (Иер 8:2; 19:13; Иез 8:16). (-> Астарта.) Тесно связано с культом З. иск-во гадания по звездам (-> Предсказание), к-рое было очень развито в Вавилоне (Дан 2:27; 4:4; 5:11). Но однажды З. использовал и Господь, чтобы указать мудрецам (-> Волхвы с востока) с востока на рождение Мессии (Мф 2:2).

III. З. должны померкнуть перед наступлением особых судов Господних (Иез 32:7; Иоил 2:10; 3:15). Иисус называет среди знамений, возвещающих Его Второе пришествие, изменения, касающиеся З. (Мф 24:29; Лк 21:25); в книге Откровения также предсказываются космические катастрофы в конце времен (Откр 6:13; 8:12; 12:4; ср. Дан 8:10).

IV. В переносном значении о Мессии говорится как о З. от Иакова (Чис 24:17), а о проповедниках Богопознания - как о З., сияющих на небосклоне (Дан 12:3).

Звезда утренняя

Звезда утренняя -> Утренняя звезда.

Звездочет

Звездочет [арам. гезар, "определяющий", "решающий"], обозначение халдейского астролога (Дан 2:27; 4:4; 5:7,11), передано в Синод. пер. словом "гадатель". В Ис 47:13 астрологи подразумеваются и под словом "звездо-четы". -> Звезда (II).

Звери пустыни

Звери пустыни. Этим словосочетанием в Ис 13:21; 34:14; Иер 50:39 (в Синод. пер. - "степные звери") переведено евр. слово цийим, к-рое предположит. означает "демоны пустыни". -> Косматый, леший -> Собака (I,3).

Здание

Здание -> Дом -> Дворец.

Зебудда

Зебудда [евр. Зевуда, от "наделять", "одаривать"], дочь Федаии из Румы, мать царя Иоакима (4Цар 23:36).

Зевадия (Завадия)

Зевадия (Завадия) [евр. Зевадья и Зевадьяху, "Господь дарует"]: 1) вениамитянин, потомок Берии (1Пар 8:15,16); 2) вениамитянин, потомок Елпаала (1Пар 8:17,18); 3) сын Иерохама из Гедора, вениамитянин, пришедший к Давиду в Секелаг (1Пар 12:7); 4) сын Асаила и племянник Иоава. Вслед за своим отцом он стал начальником 4-го отделения войска во времена Давида (1Пар 27:7); 5) ле-вит из рода Корея, сын Мешелемии, привратник, современник Давида (1Пар 26:1 и след.); 6) левит, современник Иосафата (2Пар 17:8); 7) вождь колена Иуды, сын Исмаила. Царь Иосафат поручил ему осуществлять надзор над судьями (2Пар 19:11); 8) сын Михаила из рода Сафатии, вернувшийся из Вавилона вместе с Ездрой (Езд 8:8); 9) священник из сыновей Иммера, расставшийся со своей иноплем. женой (Езд 10:20).

Зеведей

Зеведей [греч. Зебедайос, ф-ма евр. имени Зевадия, "Господь дарует"], отец ап. Иоанна (Мф 4:21; Мк 1:19,20).

Зевей

Зевей [евр. Зевах, возм., "рождённый в день жертвы заклания"], мадиамский царь, плен. и казн. Гедеоном (Суд 8:4-21; Пс 82:12).

Зевина

Зевина ("купленный", "приобретенный"), израильтянин, отпустивший свою иноплем. жену (Езд 10:43).

Зевс

Зевс (Деян 14:12 и след.), называемый также Юпитером - верховное божество греч.-рим. пантеона. Его почитали защитником существующего у людей порядка (гос-ва, семьи) и мстителем за нарушение договора или клятвы. Почитание З., вместе с греч. культурой, распространилось на все Средиземноморье и Ближний Восток. В Листре храм З. находился за пределами города (ст. 13). Жители ликаонийского г. Листры, язычники, пытались совершить поклонение ап. Павлу и Варнаве как богам. Они называли Варнаву З., а Павла воспринимали как его посланца.

Зевул

Зевул -> Завулон. Главный начальник, к-рого Авимелех назначил в Сихем (Суд 9:28,30-33,36-38,41).

Зелень, зеленеть, цвести.

Зелень, зеленеть, цвести. Праведники "зеленеют" (в Синод. пер. - "цветут") "во дворах Бога нашего" (Пс 91:13,14), "процветет" и жилище праведных (Притч 14:11), расцветет и народ Израиля, когда окончится время Божьего суда (Ис 27:6). "Зеленеющее дерево" (Лк 23:31; ср. Пс 1:3; Иер 17:7,8) - это безгрешный Иисус, принявший на Себя наказание за грехи человечества, сухое же дерево - это евр. народ, отвергнувший Его и идущий навстречу Страшному суду (см. 1Пет 4:18). -> Трава.

Зелфа

Зелфа [евр. Зилпа, возм., "пылкая"], рабыня, к-рую Лия получила от своего отца Лавана (Быт 29:24). Позднее З. стала наложницей Иакова, к-рому она родила Гада и Асира (Быт 30:9-13; 46:16-18). См. цветную вклейку 1.

Земира

Земира ("сопровождаемое музыкой пение"), вениамитянин, сын Бехера (1Пар 7:8).

Земледелие

Земледелие. В раннепатриарх. период важнейшей отраслью сельского хоз-ва у израильтян являлось -> животноводство. Овладев землей в Палестине, израил. народ в первую очередь стал заниматься З. Раскопки древнего Иерихона показывают, что Палестина - один из древнейших известных нам сельскохоз. центров. Во Втор 6:10 и след. указывается, что З. существовало в Палестине еще до захвата страны израильтянами. По данным науки, интенсивная обработка почвы существовала здесь прим. с 7500 г. до Р.Х. Др.-израил. законодат-во типично для народа, занимающегося З. Об этом ясно свидет-вует упоминание в Пятой книге Моисея об отдыхе земли в -> субботний год, а также закон о нерушимости межевых знаков (Втор 19:14; 27:17). Даже царь Саул вначале был земледельцем (1Цар 11:5), а три главных праздника израил. народа связаны с урожаем.

I. КЛИМАТ И ПОЧВА

В библ. времена климат Палестины, вероятно, был похож на нынешний. Кол-во осадков вряд ли претерпело значит. изменения, т.о., З. определялось периодом дождей с октября по апрель. Границы сельскохоз. областей сегодня трудно установить; в результате раскорчевки лесов и уничтожения кустарника скотом они постоянно расширялись. Максимальное кол-во осадков выпадало на плоскогорьях северо-запада, минимальное - в пустынях на юге и востоке страны. Поскольку угодья очень неоднородны, то областей сплошного З. почти нет. Для сельскохоз. обработки могут исполь-зоваться прежде всего площади долин и равнин; но и на склонах гор, вследствие выветривания красного известняка, образуется плодородная почва, так же как и в результате разрушения вулканич. лавы в областях вост. берега Иордана. Т.о., для З. пригодной оказывалась прежде всего холмистая область между приморской равниной и горами Иудеи, равнина Махне в Самарии - юго-вост. Сихема, окраины Изреельской равнины, плоскогорья Моава и Аврана. Почва облагораживалась прежде всего очисткой угодий от камней, а содержание земли под паром каждый седьмой год препятствовало ее истощению (Исх 23:10 и след.; Лев 25:1-7). О планомерном удобрении почвы почти ничего не известно вплоть до периода рим. господства. Из-за недостатка равнинных земель в зап. части Иудейского нагорья практиковались террасы, когда плодородную почву на горных склонах удерживали с помощью спец. каменных оград. По климатич. причинам земледел. работы были возможны только после ранних дождей в конце октября, так что сбор зерновых даже в горах заканчивался к середине июня. Земля под паром могла использоваться для выпаса мелкого скота, что одноврем. являлось единств. способом внесения удобрений. Как только начинались ранние дожди и размягчалась твердая, как камень, почвенная корка, приступали к пахоте и севу. Урожай зависел от своевременности и кол-ва осадков, выпадавших в виде зимних, или поздних дождей (Ам 4:7-9). Урожай находился под постоянной угрозой нападения саранчи и заболеваний злаковых культур. Как правило, участками земли владели семейства, их обрабатывавшие, крупное землевладение встречалось редко; позднее его доля стала увеличиваться, о чем свидетельствуют осуждающие речи пророков (Ис 5:8-10; Мих 2:2). В таких крупных хоз-вах применялся труд рабов и наемных работников, находившихся, однако, под защитой Закона (Исх 21:2 и след.; Лев 25:39-46; Втор 15:12 и след.).

II. ОРУДИЯ ДЛЯ ОБРАБОТКИ ПОЧВЫ

1) для рыхления почвы первоначально, вероятно, использовалась мотыга - орудие труда с деревянной рукояткой и заостренным под углом металлич. наконечником (Ис 7:25). Позднее она стала применяться только при возделывании овощных культур (см. ниже); 2) появление З. в истинном смысле слова было связано с использованием плуга, к-рый уже существовал в Палестине к моменту прихода туда израильтян. Вначале почву рыхлили с помощью твердой заостренной деревянной палки; на ней под определ. углом имелось жестко укрепленное дышло, к-рое тянула па-ра волов или ослов. Но очень скоро этот деревянный плуг оснащается железным сошником, к-рый израильтяне, вероятно, заимствовали у филистимлян. Землепашец направлял плуг, с силой надавливая на рукоятку и погоняя животных, попарно привязанных к ярму, рожном, под к-рым в данном случае подразумевается палка с острым металлич. наконечником. См. цвет. вклейку 2; 3) вероятно, применялись и бороны, весьма похожие на современные.

III. СЕЛЬСКОХОЗЯЙСТВЕННЫЕ КУЛЬТУРЫ

Из известных нам зерновых культур выращивались прежде всего -> пшеница (в Галилее и на наиб. плодородных участках вост. берега Иордана) и -> ячмень (в Иудее), а также -> пшеница-спельта, или полба (Ис 28:25; Иез 4:9), и пришедшее из Африки -> просо - особенно урожайная культура, к-рую выращивали еще при мотыжном З. Рожь и овес, по-видимому, не были известны. Лучшим зерном для выпечки хлеба считалась пшеница, но наряду с ней, прежде всего бедными слоями населения, использовались (как минимум в качестве примесей) полба, просо и ячмень. Выращивались и садовые культуры: фиговые деревья (-> Смоковницы), -> виноград, -> маслины и -> гранаты, а также овощи (3Цар 21:2; 4Цар 4:39): чечевица (Быт 25:34), бобы (2Цар 17:28), лук репчатый, чеснок и бахчевые культуры (Чис 11:5).

IV. СЕВ

Вспашку земли производили осенью. Сеяли в основном в ноябре и декабре, сначала - бобовые культуры, в декабре - пшеницу, в январе и феврале - яровые (-> Год). Сеятель широко разбрасывал семена, доставая их из мешкообразной сумы. На одном поле нельзя было сеять два рода семян (Лев 19:19), как нельзя было впрягать в одну упряжку двух животных разных видов. Знакомая израильтянам картина сева дает Иисусу материал для притчи, напр. в Мф 13:3 и след.,24 и след.; Мк 4:26 и след., где Он сравнивает семена с Божьим словом, к-рое приносит плод в зависимости от почвы (сердец) и других факторов.

V. УБОРКА УРОЖАЯ

Тяжелая работа по подготовке почвы и сева, как и напряж. ожидание своеврем. дождя (ср. Лев 26:19; в 3Цар 17:1 его отсутствие рассматривается как наказание), и страх перед палящим вост. ветром (Втор 28:22) вознаграждались радостью сбора урожая после поздних дождей в апреле/мае (ср. описания в Пс 125:5 и след.). Страда начиналась со сбора ячменя (прим. с начала апреля, в зависимости от погодных условий и местонахождения поля) и продолжалась прим. два месяца, причем пшеницу убирали в последнюю очередь. Урожай наименее ценного злака, проса, обычно самый богатый, за ним следует ячмень, к-рого нередко рождается в 50 раз больше посеянного, и наконец, самое ценное зерно, пшеница, умножала посеянное в 30-100 раз (Мф 13:8). Жали ручными серпами, причем в древнейшие времена на изогнутом куске дерева укрепляли острые кремни, а с наступлением железного века стали пользоваться железными серпами. Срезая правой рукой стебли прим. на половине их высоты, т.е. значительно выше, чем при косьбе, левой рукой жнец захватывал колосья и складывал их на землю. Вязальщики (в т.ч. и женщины, Руфь 2:8) следовали за ним и вязали сжатые колосья в снопы, чтобы затем поставить их колосьями вверх, оберегая от ночной росы; но чаще снопы сразу относили на гумно, иногда не связывая, и укладывали слоями. Повозками для перевозки снопов пользовались редко, и то лишь в более поздние времена в равнинных областях зап. предгорий; повозки, вероятно, были переняты у филистимлян (1Цар 6:7 и след.). См. цвет. вклейку 2.

VI. ОБМОЛОТ

Во время страды земледельцы зачастую покидали жилища и жили в шатрах или в пещерах вблизи поля. В качестве гумна использовалось ровное место, твердую почву к-рого иногда дополнит. выравнивали и утрамбовывали; по периметру оно нередко укреплялось камнями. Зерно провеивалось наиб. эффективно, если гумно было ориентировано в направлении зап. ветра. Гумно редко принадлежало одному хозяину (2Цар 24:18; Руфь 3:2), значит. чаще оно находилось в общем владении земледельцев данной местности. Сжатые колосья раскладывались кипами.

Молотило и молотилка. Бобовые культуры и небольшое кол-во зерновых для потребностей семьи сначала обмолачивали палками, но, вероятно, чаще всего при молотьбе использовали скот (Втор 25:4; Ос 10:11). Животных гоняли по кругу, заставляя топтать разложенные по всему гумну колосья. Позднее стали применять и молотила (Ам 1:3). Молотило представляло собой несколько досок, скрепленных вместе и спереди загнутых кверху, под к-рыми были укреплены чаще всего острые камни (позднее стали крепить железные ножи) для вылущивания зерна и резания стеблей. Впоследствии появились молотилки (Ис 28:27 и след.) - станина с несколькими, иногда зубчатыми, каменными колесами или валиками, к-рую на полозьях проволакивают по куче зерна (как и молотило). Работник стоял при этом на молотиле или, соотв., на молотилке. После молотьбы зерно сначала провеивали с помощью многозубчатых деревянных вил (веялки), отделяя его от мякины на усили-вающемся к вечеру ветру. Затем измельченную солому и зерна подбрасывали вверх деревянной лопатой, чтобы ветер унес легкие примеси. Прежде чем поместить зерно в кувшины или амбары до помола (-> Мельница), его просеивали (Ам 9:9). Излож. в книге Левит законы устанавливают определ. принципы ведения сельского хоз-ва. Эти природоохранные и экономич. основы не теряют своего значения и поныне, а иногда и открываются заново. Сюда относятся практич. предписания по защите почвы (содержание земли под паром на седьмой год, Лев 25) или регулирование социальных вопросов (бедные имели право подбирать оставшиеся на поле колосья, Лев 23:22; Руфь 2). Всхожесть посевов Бог ставил в зависимость от соблюдения этих заповедей (Лев 26:14 и след.). -> Урожай, жатва.

Землемерная вервь

Землемерная вервь -> Измерение.

Землетрясение

Землетрясение - подземные толчки и колебания отдельных участков земной поверхности. Его причинами являются тектонич. (ведущие к образованию гор) и вулканич. процессы в недрах земли. В Сирии и Палестине З. отмечались во все времена. Особенно сильное З. произошло во времена иуд. царя Озии (Ам 1:1; Зах 14:5). Великие откровения святости и могущества Бога также сопровождались З.: дарование Закона на горе Синай (Исх 19:18) было отмечено З., о чем неоднократно упоминается и в псалмах (Пс 67:9; 76:19; 113:7); смерть Иисуса на кресте (Мф 27:51) и Его воскресение (Мф 28:2) также сопровождались З. Частые З. являются признаком приближающегося Божьего суда над миром (Мф 24:7; Откр 6:12; 11:13,19; 16:18). Илии, однако, довелось испытать, как Господь приближается к человеку не в З., а в веянии тихого ветра (3Цар 19:11 и след.). З. показывают могущество Создателя (Ис 29:6) в противовес немощи мертвых идолов (Иер 10:10). З. был ознаменован суд над Иудейским царством (Ис 5:25; 24:18; 29:6), над Вавилоном (Ис 13:13; Иер 50:46) и Ниневией (Наум 1:5). В Деян 4:31 "колебание места", где собрались члены первохристианской общины, является свидет-вом Божьего ответа на молитву верующих, а в Деян 16:26 Господь использует З. для освобождения ап. Павла и Силы из темницы в Филиппах.

Земля

Земля: 1) мир, в к-ром мы живем, в отличие от небес (Быт 1:1)(-> Мир); 2) суша, в отличие от моря (Быт 1:10), или заселенная земля (Быт 1:28; 18:18). В поэтич. образах ВЗ говорится об основаниях, столбах (столпах), на к-рых покоится земля (1Цар 2:8; Иов 9:6; Пс 74:4). Псалмопевец говорит об обитаемой земле как об основанной "на морях" и утвержденной "на реках" (Пс 23:2; 135:6; ср. Исх 20:4); в остальных случаях глагол "основать" свидет-вует о том, что З. создана Творцом (Пс 101:26; 103:5-9; Притч 3:19; 8:29; Ис 48:13); 3) почва, на к-рой произрастают растения (Быт 27:28); 4) в Быт 11:1; Плач 2:15 и др. слово "З." подразумевает все население земли или его часть.

Земля восточная

Земля восточная -> Восточная земля.

Земля горшечника

Земля горшечника -> Акелдама.

Земля крови

Земля крови -> Акелдама.

Земляная смола

Земляная смола, или асфальт - затвердевшая нефть, входящая в состав земной коры. По химич. составу это тяжелый углеводород, образовавшийся в результате разложения органич. веществ. В ветхозаветные времена З.С. пользовалась большим спросом, проводились поиски ее месторождений. Основным местом добычи З.С. в древности являлась южная часть Мертвого моря, к-рое поэтому называлось также Асфальтовым морем [лат. Lacus Asphaltitis]. Здесь асфальт время от времени поднимался в больших количествах со дна и волны пригоняли его к берегу. В Быт 14:10 упомянуты "смоляные ямы" - копи горной смолы в долине Сиддим. В новозаветные времена монополией на поставки асфальта из Мертвого моря в Египет обладали набатеи. З.С. применялась для различных целей: для смоления кораблей (ср. Исх 2:3) и днищ лодок и, как полагают ученые, при бальзамировании трупов. В Вавилонии З.С. использовали как уплотнитель или заменитель строит. растворов (Быт 11:3).

Земное

Земное, в противоположность небесному, это - "принадлежащее земле по своей сущности". В подобном значении в Библии слово "З." употребляется в паре со словами-антонимами: "плотское - духовное", "тленное - вечное", "Адам - Христос" (1Кор 15:40 и след.). Поскольку все земное подчинено закону греха (Рим 5:12 и след.; 7:14,23; 1Кор 15:47 и след.), то и человеч. образ мыслей всегда направлен против Бога (Флп 3:18 и след.; Иак 3:15).

Зерах

Зерах (в Синод. пер. также - Зара, Зарай) [кр. ф-ма от евр. Зерахия, "озарение Господне"]: 1) князь идумеян, сын Рагуила (Быт 36:13,17; 1Пар 1:37; вероятно, также Быт 36:33; 1Пар 1:44); 2) Зара - сын Иуды (Быт 38:30; Нав 7:1; 1Пар 2:6). Его потомки названы поколением Зариным (Чис 26:20; Нав 7:17); 3) сын Симеона (1Пар 4:24), потомки к-рого также назывались поколением Зариным (Чис 26:13). В Быт 46:10; Исх 6:15 он назван -> Цохар; 4) левит из потомков Гирсона (1Пар 6:21,41); 5) Зарай Ефиоплянин, к-рый с большим войском вторгся в Иудейское царство и был побежден Асой у Мареши (2Пар 14:8 и след.).

Зерахия

Зерахия ("озарение Господне"): 1) сын Озии и отец Мераиофа из рода первосвященников (1Пар 6:6 и след.; 6:51 и след.; Езд 7:4, в последнем случае в Синод. пер. - Захария); 2) отец Эльегоеная из сыновей Пахаф-Моава (Езд 8:4).

Зерешь

Зерешь (возм., "растрепанная голова"), жена Амана (Есф 5:10,14; 6:13).

Зеркало

I. В древности З. изготовляли из полированного металла, они были круглыми или овальными, чаще всего с богато украшенными ручками.

II: 1) в Библии редко встречается упоминание о З. Из медных З. женщин, собиравшихся у скинии, был сделан умывальник для священников (в Синод. пер. - "с изящными изображениями" вместо "из зеркал собирающихся"; Исх 38:8). В Иов 37:18 З. придан образ твердости и сияния неба, о зеркальной глади воды идет речь в Притч 27:19; 2) З. упоминается в НЗ как образ духовных истин. Слово Божие - это З., в к-ром человек узнает свою истинную сущность (Иак 1:23-25). В иуд. традиции пророч. откровение, дарованное Моисею и пророкам, представлялось как увиденная в З. картина. В 1Кор 13:12 Павел говорит о "тусклом стекле", через к-рое можно видеть лишь "гадательно". Такие откровения необходимо сопровождать соответств. истолкованиями (ср. 1Кор 14:26). Верующие в этом мире призваны исполнять роль З., в к-ром отражается слава Божья, становясь таким образом постижимой для людей, удаленных от Бога (2Кор 3:18; 4:6).

Слева направо: зеркало, найденное в Телль-Аджуле, неподалеку от Газы (XVIII династия); два зеркала - одно периода железного века, другое - времен Персидской империи; античное зеркало; I в. по Р.Х. Египет.

Зефам

Зефам [возм., от евр. зайит, "маслина"], левит из Гирсонян, потомок Лаедана (1Пар 23:8; 26:22).

Зефан

Зефан [возм., от евр. зайит, "маслина"], вениамитянин, потомок Иедиаила (1Пар 7:10).

Зефар

Зефар, евнух перс. царя Артаксеркса (Есф 1:10). Ср. -> Авагфа.

Зехер

Зехер (предположит. кр. ф-ма от Захарии), вениамитянин, сын "отца гаваонитян" (1Пар 8:31). Возм., он же упомянут в 1Пар 9:37 как -> Захария (28).

Зив

Зив [евр. Зеэв, "волк"], один из мадиамских вождей, к-рый был пленен и убит ефремлянами (Суд 8:3; Пс 82:12). Виноградный пресс, в к-ром это произошло, стали называть по его имени Иекев-Зивом (Суд 7:25); это место находилось зап. Иордана.

Зиза

Зиза ("обилие", "избыток"): 1) израильтянин из колена Симеона, сын Шифия (1Пар 4:37); 2) левит, сын Шимея (1Пар 23:10 и след.; в др.-евр. Масоретском оригинале - Зина); 3) сын царя Ровоама (2Пар 11:20).

Зилоты (зелоты)

Зилоты (зелоты), самое радикальное политич. направление среди иудеев, возникновение к-рого связано с восстанием -> Иуды (7) Галилеянина (Деян 5:37). У З. было очень сильно выражено национально-патриотическ. чувство. Стремясь изгнать римлян, они в 66 г. по Р.Х. стали зачинщиками Иудейской войны. В этой войне они боролись не только с римлянами, но и с умеренно настроенными представителями своего народа. Судя по прозвищу "ревнитель" [греч. зелотес (Лк 6:15; Деян 1:13) арам. каннай = "кананит" в Синод. пер. (Мф 10:4; Мк 3:18)], к этой партии принадлежал апостол -> Симон.

Зима

Зима -> Календарь -> Дождь.

Зимма

Зимма ("мысль", "намерение"), левит из рода Гирсона, сын Шимия (2), внук Иахафа (1Пар 6:20,42 и след.). Возм., он подразумевается и в 2Пар 29:12.

Зимран

Зимран (возм., от евр. "играть (на струнном инструменте)", "воспевать"), сын Авраама и Хеттуры (Быт 25:2; 1Пар 1:32).

Зимри

Зимри ("моя песнь"; в Синод. пер. также - Замврий): 1) сын Зары из колена Иуды (1Пар 2:6); 2) сын Салу, начальник поколения Симеона, убитый Финеесом за его грех с мадианитянкой (Чис 25:6-8,14); 3) Замврий - начальствовавший над половиной колесниц в Израильском царстве. После того как З., убив царя Илу, взошел на престол, он истребил дом Ваасы. Но его царствование длилось всего лишь 7 дней (882 г. до Р.Х.): когда -> Амв-рий осадил город Фирцу, З. покончил жизнь самоубийством (3Цар 16:9-20; 4Цар 9:31); 4) Замврий - вениамитянин и потомок Саула (1Пар 8:36; 9:42). Его пытались отождествить с предыдущим З. (3), убийцей Илы, захватившим его престол; 5) Зимврия - земля (Иер 25:25), о расположении к-рой нет никаких сведений. Возм., ее название связано с -> Зимраном, потомки к-рого могли образовать самостоятельное царство в Аравии.

Зина

Зина [греч. Зенас, кр. ф-ма от Зенодороса, "дар Зевса"], законник (т.е. знаток Закона), сопровождавший Аполлоса на Крите (Тит 3:13); Павел призывает Тита позаботиться о том, чтобы у З. и Аполлоса во время путешествия ни в чем не было недостатка.

Зиф

Зиф (возм., от слова "текущий"): 1) город (Нав 15:55; 1Цар 23:24; 26:1) и пустыня (1Цар 23:14 и след.; 26:2) в области Кармила, Маона и Юты. Ровоам укрепил этот город (2Пар 11:8). Согл. "Ономастикону" (список геогр. названий), З. располагался в 13 км юж. Хеврона, что указывает на совр. Телль-Зиф, располож. в 6 км юго-вост. Хеврона (см. карту на стр. 216); 2) местность на юге удела колена Иуды (Нав 15:24), вероятно, совр. Эз-Зейфе, в 6 км юго-зап. Корнуба и прим. в 30 км юго-вост. Беэр-Шевы (см. карту на стр. 896); 3) израильтянин из колена Иуды, сын Меши (1Пар 2:42). Возм., однако, что подразумевается город З. (1); в этом случае Меша является родоначальником его жителей; 4) сын Иегаллелела из колена Иуды (1Пар 4:16); 5) -> Календарь.

Зифа

Зифа (возможно, от слова "текущий"), сын Иегаллелела из колена Иуды (1Пар 4:16).

Зифеи

Зифеи, жители города -> Зиф (1) (1Цар 23:19; ср. 26:1; Пс 53:2).

Зихрий (Зихри)

Зихрий (Зихри) ("памятный" или "мое воспоминание"): 1) левит из рода Каафа, сын Ицгара (Исх 6:21); 2) вениамитянин, сын Шимея (1Пар 8:19); 3) вениамитянин, сын Шашака (1Пар 8,23); 4) вениамитянин, сын Иерохама (1Пар 8:27); 5) левит, сын Асафа (1Пар 9:15); 6) левит, потомок Елиезера, сына Моисея (1Пар 26:25); 7) рувимлянин, отец начальника над этим коленом во времена Давида (1Пар 27:16); 8) представитель колена Иуды, отец Амасии, военачальника царя Иосафата (2Пар 17:16), и, вероятно, также отец начальника сотни Елишафата во времена первосвященника Иодая (2Пар 23:1); 9) ефремлянин из войска израил. царя Факея, убивший царского сына Маасею и двух придворных царя Ахаза (2Пар 28:7); 10) ве-ниамитянин, отец Иоиля, начальника в Иеру-салиме (Неем 11:9); 11) глава семейства в до-ме первосвященника Авии во времена пер-восвященника Иоакима (Неем 12:17).

Зия

Зия [от др.-евр. Сия и Сияга, "движущийся", "мчащийся"]: 1) гадитянин из Васана (1Пар 5:13); 2) нефиней, потомки к-рого возвратились из плена с Зоровавелем (Езд 2:44, в Синод. пер. - Сиага; Неем 7:47, в Синод. пер. - Сия).

Злаки

Злаки -> Земледелие.

Злачная пажить

Злачная пажить обозначает в большинстве случаев плодородную почву в поймах рек (Пс 22:2). Это словосочетание служит метафорой для выражения попечения Бога о человеке.

Зло, злоба, злобный

Зло, злоба, злобный. Эти понятия не обозначают определ. человеч. свойство или качество, они, скорее, выражают внутр., враждебную Богу позицию, проявляющуюся во всех областях жизни. Добро и З. - два полюса, между к-рыми человек должен сделать выбор. В самом начале истории человек познал добро и З. (Быт 3:1 и след.), проявив непослушание Богу, но и теперь он не в состоянии творить добро собств. силами (-> Грех): 1) Бог сотворил мир совершенной гармонии, согласия и свободы, в к-ром все подчинялось Его праведной воле. И творение это, по мнению Господа, было "хорошо весьма" (Быт 1:31). Бог не желал миру З. и не создавал его (об этом говорится в Быт 3 - ср., однако, Ис 45:6 и след.). Этому утверждению соответствуют библ. высказывания о бренности всего злого (см. Пс 5:5; 33:17; 36:9; 139:12; Притч 24:20; Иез 36:29-33), об уничтожении З. (дьявола) и об окончат. отделении З. от добра (Мф 13:49 и след.; Откр 20:10,14 и след.); 2) полная гармония предполагала, что человек, как высшее и разумнейшее из Божьих созданий, будет придерживаться пути истинного не в силу естеств. необходимости, а руководствуясь добровольным послушанием (Быт 2:17), т.к. создан по образу Божьему (Быт 1:27). Поэтому человеку был предоставлен свободный выбор между смирением и непослушанием в виде запрета, преступить к-рый его никто не понуждал. В Быт 3 (в гл. 3-11 речь идет о грехе, само же слово "грех" впервые встречается в гл. 4) впервые говорится о существовании З., но не сообщается о его происхождении. Оно просто существует как данность, и из Быт 3 становится очевидно, что происходит оно не от Бога, т.к. все сотворенное Богом было "хорошо весьма". Далее З. связывается с личностью, к-рая получает имя "лукавый" (Мф 13:19; Еф 6:16; 1Ин 2:13 и след.; 5:18). Но и здесь сведения о происхождении "лукавого" отсутствуют; 3) лукавый - это -> дьявол [от греч. диаболос], сеющий раздор и смуту. Этим и определяется сущность З. Все, что нарушает Божий порядок и мешает планам Господа, есть З., а силой, подталкивающей к подобному нарушению, является злоба и сопротивление Божьей воле. Т.о., З. - это любое существо или явление, от к-рых исходит противление Богу (Втор 1:34 и след.; Иер 13:10; Флп 3:2; 2Фес 2:3 и след.). Но злоба - это не только стремление противодействовать исполнению Божьего плана спасения, это восстание против Бога, покушение на Божье владычество. Тем самым, З. - не просто пассивный "противник": злые силы постоянно хотят завладеть Божьей собственностью. При этом З., "духи злобы" (Еф 6:12), стремятся к воплощению (Лк 8:32; 11:24-26 -> Одержимость). По примеру воплощения Духа Божьего в христ. Церкви, З. тоже стремится обрести телесную форму (Пс 63:3). В евр. тексте этого стиха употреблено то же слово - сод, к-рое обычно служит для обозначения "совета" народа Божьего (Иез 13:9), "сонма" святых (Пс 88:8) и даже "совета" Господа (Иер 23:18,22); в Пс 110:1 "совет" праведных отождествляется с общиной; 4) З. стремится распространяться. Лукавый (сатана) и злые люди не удовлетворяются отрицанием божеств. порядка для самих себя, они хотят разрушить его в человеч. теле (Мк 9:20-22; Лк 13:16), в браке (1Кор 7:5), в вопросах собственности (Мих 2:1) и в человеч. отношениях (Притч 15:28; 17:4; Втор 15:9; Ис 9:16). Любое проявление Божьей воли возмущает их, и они прилагают все силы, чтобы воспрепятствовать ее исполнению (Иов 1-2; Мф 5:10; 1Фес 2:14-16). С тех пор как через человека З. проникло в мир (Рим 5:12), оно стремится оспорить права Творца на этот мир. В Библии говорится о "лукавом веке" (Гал 1:4; ср. 1Ин 5:19), об оск-верненной лукавством земле (Иер 3:2; ср. Чис 13:20), о злых зверях (Быт 37:20, в Синод. пер. - "хищный"; Лев 26:6, - Синод. пер. - "лютый"), злом и лукавом времени (Пс 36:19, - Синод. пер. - "лютое"; Еф 5:16). Взбунтовавшийся человек утратил общение с Богом и оказался во власти болезней и смерти (Рим 7:24); 5) до грехопадения дьявол не имел в мире достаточной власти, чтобы самостоят. разрушить Божий порядок. Не имеет он власти и в Церкви Христовой: его действия, направленные против апостолов Иисуса и Его Церкви, обречены на неудачу благодаря присутствию в Церкви Самого Христа. Дьявол достигает своей цели лишь в том случае, если ему удается совратить членов Церкви к непослушанию, т.е. к противлению Богу (см. Рим 5:14; Мф 4:1-11 и парал. места). Именно поэтому Библия постоянно предостерегает против искусителя; 6) З. страшится быть узнанным, поэтому оно скрывается (Пс 28:3; 2Кор 11:13-15) и действует "в глубине" и "в темноте" (Ис 29:15; Иез 8:12; Ин 3:19 и след.). Но Иисус Христос Своим Вторым пришествием уничтожит тьму (2Фес 2:8); 7) для совращения человека к З. недостаточно нарушения Божьей заповеди по неведению; поэтому искуситель намеренно расспрашивает Еву о запрете Бога (Быт 3:1). Чтобы искушаемый стал виновным, в нем пробуждают желание, к-рое толкает его на непослушание Богу (Рим 7:7 и след.; Иак 1:14); 8) осознание З. приходит не в результате долгих размышлений и поучений, а благодаря голосу совести, к-рый дает о себе знать после совершения греховного поступка (1Цар 15:24; 2Цар 12:13; Мф 27:3 и след.). "Отягощенная" совесть служит человеку предостережением; 9) З. кроется в самом человеке (Быт 6:5; Втор 15:9; Мф 24:48; Иак 1:14 и след.; 3:14; 4:1 и след.). Страх говорит об осознании человеком своих грехов (Быт 3:10; Рим 2:9). Человеч. сердце слишком привязано к З. (Мк 7:21). Лишь в результате искреннего отречения от З. (Пс 118:101; 138:24; Иер 25:5; Деян 8:22) и полного очищения (Иер 4:14) Кровью Христовой (Евр 9:14), а также замены "сердца каменного" (Иез 36:26) живым, сотворенным Богом заново (Пс 50:12) можно разорвать узы, связывающие человека со З., и отвратить его от греха (Притч 24:1). В противном случае человек подвергается Божьему суду за злые поступки либо сразу (Иер 1:16), либо "при кончине века" (Мф 13:49). Придет время, когда отречься от З. будет уже невозможно; в Библии об этом времени говорится: "Неправедный пусть еще делает неправду" (Откр 22:11); 10) Иисус Христос, Своей смертью и воскресением победивший З., не только искупил человеч. грехи (Кол 1:20), но и принес людям освобождение от власти злых сил. Поэтому апостолы требуют от христиан отказаться от злобы (1Пет 2:1; Иак 1:21) и побеждать З. добром (Рим 12:21). Людям, преуспевающим во З. (2Тим 3:13), христиане должны проти-вопоставить добрые дела (Евр 5:14) и свою истинную веру; 11) до полного искоренения З. (Откр 20:10) христианину еще предстоит оружием веры бороться против поколебленных сил З. (Еф 6:16). Понимая, что его враги - нечеловеч., нечестивые силы, "духи злобы" и "мироправители тьмы" (Еф 6:12), христианин до самой смерти будет снова и снова обращаться к Господу с просьбой: "Избавь нас от лукавого" (Мф 6:13), и тогда верою в "Его Царство" он в этой битве познает силу и славу Бога (Ин 16:33). Христианин знает, что умер для греха (Рим 6:6-8), но он должен подтверждать это знание, всегда поступая в жизни, как умерший для греха, ибо то, что уже стало для него реальностью, должно осу-ществляться вновь и вновь.

Злодеи

Злодеи, люди, сознательно творящие зло, поступающие беззаконно, неправедно по отношению к Богу или к окружающим (Иов 31:3; 34:22; Пс 5:6; 15:4; 27:3; 35:13; 91:8,10; Притч 10:29; 21:15; Ис 55:7). Враги Иисуса причисляли к З. и Его Самого (Мк 15:28; Ин 18:30; ср. Ис 53:12). Нередко так же злословят и учеников Иисуса (2Тим 2:9; 1Пет 2:12; 4:15). Иисус говорит, что лицемеры, к-рые испове-дуют Его только на словах, - это те, кто "делает беззаконие", кто не исполняет волю Божью (Мф 7:23). З., распятые по правую и по левую руку от Иисуса (Лк 23:32), названы в Мф 27:38 разбойниками.

Злодеяние, дерзновение, преступление, неправда

Злодеяние, дерзновение, преступление, неправда. Так переводятся различные евр. и греч. слова, значение к-рых можно определить как "преднамеренное согрешение, преступление, злой умысел, дерзость" (Быт 6:11; 2Цар 6:7; Ам 1:3,6,9,11,13; Откр 18:5 и т.д.). Выражение "сделать дерзкою рукой", встречающееся в Чис 15:30, означает совершить грех преднамеренно с целью противления Богу и Его Закону. Такое противление Богу не могло быть искуплено жертвоприношением. -> Жертва.

Злоречие

Злоречие -> Хула, злословие, злоречие.

Злословие

Злословие -> Хула, злословие, злоречие.

Злословить

Злословить -> Брань, бранить, злословить.

Змей, дракон, крокодил

Змей, дракон, крокодил: 1) евр. слово танним (в Септуагинте - "дракон"), передаваемое в Синод. пер. как "змей", "дракон" или "крокодил", обозначает, как правило, морское чудовище (Пс 73:13; Иез 29:3; 32:2). Почти идентичное значение имеют слова -> левиафан и -> Раав (2). Слово танним встречается в Быт 1:21, Иов 7:12, Пс 148:7 (в Синод. пер. - "рыбы"), а в Иер 14:6 словом танним названы шакалы. В Исх 7:9 и след.,12; Втор 32:33 и Пс 90:13, вероятно, имеются в виду ядовитые змеи. В мифологии, и особенно в мифах о сотворении мира, важную роль играет дракон, олицетворяющий силу, враждебную одному из богов или верховному божеству. Так, и в ВЗ дракон (крокодил) символизирует ярость фараона (Иез 29:3; 32:2), Навуходоносора (Иер 51:34), а также любую силу, выступающую против Господа и стремящуюся уничтожить Божий народ (Израиль). В Пс 73:13 тоже улавливается мотив борьбы с чудовищами. В ВЗ указывается на то, что драконы (танним) были сотворены Богом (Быт 1:21, в Синод. пер. - "рыбы"), поэтому они не божества, а Божьи творения (здесь употреблен евр. глагол бара, обозначающий Божье творение из ничего). В Пс 103 о левиафане говорится следующее: "Этот левиафан, которого Ты сотворил играть в мо-ре..."; т.о., чудовища явно рассматриваются как творения Бога, полностью находящиеся в Божьей власти. "Огненное чудовище" -> Змея (I,6); 2) в НЗ дракон, или древний змей, фигурирует как образ сатаны. Это свирепое чудовище получит власть над всей землей, но в конце концов оно будет сковано и брошено в бездну (Откр 12:3 и след.; 16:13; 20:2,3).

Змей, медный

Змей, медный, изваяние З., сделанное из меди или бронзы, к-рое Моисей выставил в пустыне, вероятно, в районе -> Пунона, на высоком шесте. Все израильтяне, ужаленные змеями, к-рых Господь послал им в наказание, спасались, взглянув на медного З. (Чис 21:1-9). С этим ветхозаветным событием Иисус сравнивает Свою крестную смерть и ее спасит. действие (Ин 3:14). Этого медного З. израильтяне сохранили на память и принесли с собой в Ханаан. Во времена царя Езекии его называли Нехуштаном, "медным змеем", и поклонялись ему как истукану, принося перед ним жертвы курения (4Цар 18:4). Поэтому Езекия распорядился уничтожить его. -> Изображение (II) -> Идол, идолослужение.

Змея

Змея. В Палестине распространены различные виды З., самая большая из к-рых достигает в дл. более 2 м.

I. Библ. слова, обознач. З. как общее понятие [евр. нахаш; греч. офис], в переводах на рус. язык обычно передаются словом "змея". Наряду с этим существует еще целый ряд более определ. обозначений, к-рые, как это происходит со многими названиями животных в Библии, нельзя однозначно отождествить с определ. видами (см., напр., Ис 59:5: из яиц цифони выползает эфэ). Значение корней слов и контекст, в к-ром употребляются отдельные слова, позволяют сделать след. предположения: 1) евр. пэтэн (в Синод. пер. - "аспид", "змея"), опасная (Пс 90:13), ядовитая З. (Втор 32:33; Иов 20:14,16; Пс 57:5; Ис 11:8): рогатая гадюка (Cerastes cornutus), родств. гадюке обыкнов., достигающая в дл. 60-75 см, ядовитая З. песочной окраски с широкой сплющ. головой, на к-рой видны два маленьких рога. Она часто встречается в песках по всей Северной Африке и Палестине. По нек-рым предположениям пэтэн - это аспид (настоящий) (см. ниже, I,3), на что указывает Пс 57:5 и след., где пэтэн упомянут как З., к-рую использовали при заклинании. Заклинатели З. (ср. Еккл 10:11; Иер 8:17) в совр. Египте, как, вероятно, и в древности, чаще всего работают с аспидами; 2) евр. цефа, или цифони (в Синод. пер. - "змея", Ис 11:8; 59:5; "аспид", Ис 14:29; Притч 23:32; "василиск", Иер 8:17) - ядовитая З. (Ис 11:8). Это распростр. в Малой Азии, Сирии и Палестине вост. гадюка (Vipera xanthina), светло-серая ядовитая З., длиной до 1 м; 3) евр. эфэ (в Синод. пер. - "аспид", Ис 30:6; "ехидна", Иов 20:16; Ис 59:5), ядовитая З. (Иов 20:16) - состоящий в близком родстве с индийской коброй аспид (настоящий) (Naja haje). Это ядовитая З. желтоватой окраски, длиной до 2,5 м; ее изображение можно часто видеть на др.-егип. скульптурах как лобное украшение фараонов (см. ил. на стр. 286; 410; 1003, кр. того, см. выше, I,1). По предположениям других исследователей, эфэ - это песчаная эфа (Echis сarinatus), вид, сходный с рогатой гадюкой; 4) евр. шефифон (Быт 49:17, в Синод. пер. - "аспид"): это Zamenis diadema, ядовитая змея, длиной до 1,8 м, к-рая распространена на тер. от сев. Африки до сев. части Индии; 5) евр. киппоз (Ис 34:15, в Синод. пер. - "летучий змей") может обозначать зап. удавчика (Eryx jaculus), неядовитую З. длиной до 80 см, к-рая распространена в песчаных областях сев. Африки и зап. части Азии; 6) евр. сараф ("жгучий") обозначает в Чис 21:6,8 ядовитых З., к-рых Бог послал на народ Израиля в виде наказания, и медного змея, к-рого изготовил Моисей. Согл. Втор 8:15, где сараф (в Синод. пер. - "василиск") упомянут в одном ряду со скорпионом, под этими "жгучими" З. могут подразумеваться ядовитые З.; "жжение" от укуса ядовитой З. могло дать обозначение змеиному яду и ядовитым З. вообще. Места в Библии, подобные Ис 14:29; 30:6, где упоминаются летучие серафимы (мн.ч. от сараф, в Синод. пер. - "летучий дракон", "летучая змея"), а также Ис 6:2,6, где это слово обозначает шестикрылое существо, стоящее у престола Божьего (в Синод. пер. - "серафим"), явно говорят не об обычных З., а, возм., указывают на существа наподобие дракона или -> левиафана. Исаия использует здесь распростр. в народе представления, чтобы описать -> серафимов, к-рых он видел у престола Господа в своем видении (Ис 6:2,6); 7) евр. хомэт -> ящерица.

II. З. нередко олицетворяет коварство и зло (Пс 139:4; Мф 3:7; 23:33), опасность (Быт 49:17), хитрость (Мф 10:16). Ядовитый укус змеи символизирует гибель (Втор 32:33; Пс 57:5; Ис 30:6; Мф 7:10; Откр 9:19), прежде всего внезапную (Иов 20:14,16; Притч 23:32; Еккл 10:8; Ис 59:5; Ам 5:19). З. неоднокр. упоминаются как орудия кары Господней (Чис 21:6; Втор 32:24; Иер 8:17). В образе З. к Адаму и Еве подступило искушение (Быт 3:1 и след.), но в определ. время сатана, этот "древний змий", будет низвержен (Откр 12:9,14 и след.; 20:2).

Знак, знамение

I. З. - это внешний признак ч.-л., выражение принадлежности к ч.-л., напр. З. подлинности (2Фес 3:17); опознавательный З. (Исх 12:13). Воен. походные З. различия: -> Знамя (2).

II. Знамение - это действие откровения Божьего, призв. подтвердить и укрепить веру (Исх 3:12; Суд 6:17) или пробудить ее (Исх 4:1-9; Ин 2:23). Это также свидет-во о грядущем (Быт 9:12 и след.; Исх 3:12). Знамение может быть в З. воспоминания и завета (Быт 9:12-17; 17:11; Исх 31:16 и след.; Иез 20:12,20). Но знамения - это и чудеса сатанинских сил, к-рые могут отдалять от Бога (Втор 13:2 и след.; Мф 24:24; 2Фес 2:9; Откр 13:13 и след.; 16:13 и след.). -> Чудо.

III. "Знамения времени" (Мф 16:3; ср. Лк 12:56) - это историч. события и процессы, к-рые знаменуют собой священно-историч. действие Бога и созревание мира для суда (ср. Мф 24:3 и след.; Мк 13:4 и след.; Лк 21:7 и след.), но могут быть познаны и истолкованы только через веру.

IV. Иисус говорит фарисеям и саддукеям, требующим от Него особого "знамения с неба", к-рое удостоверило бы, что Он - Мессия (Мф 16:1), о З. пр. Ионы (Мф 12:39-41; 16:4; Лк 11:29 и след.,32). Слова Мф 12:40 об этом З. нужно понимать как прообраз смерти и воскресения Иисуса. Благовествование Иису-са было тогда единств. З., данным иудеям. Во всяком случае, ссылка на З. Ионы означает отказ Иисуса от демонстрации чуда как доказат-ва Своего мессианства. Иисус указывает Своим скептически настроенным противникам на необходимость веры в Его проповедь и в благовествование о Его воскресении (ср. Деян 2:32,36 и 1Кор 1:22-24).

Знамя

Знамя: 1) для обозначения З. различных воинских соединений в евр. яз. существуют два слова. Словом дегел называются З. четырех ополчений Израиля, каждое из к-рых включало три колена (-> Стан; Чис 1:52; 2:2; 10:14; см. также Пс 19:6; Песн 2:4). Кр. того, в Чис 2:2 упоминаются знаки [евр. от] отдельных колен. По виду эти знаки, вероятно, напоминали воен. штандарты египтян и ассирийцев. См. цвет. вклейку 90;

Ассирийский штандарт с изображением бога Ашшура.

2) евр. слово нес означает сигнал или воен. знак (Исх 17:15; Пс 59:6; Ис 31:9), выставлявшийся либо на открытом возвыш. месте (Ис 13:2; 18:3; 30:17), либо на гор. стене (Иер 51:12). О том, как выглядели эти знаки, неизвестно; 3) дымовые (Суд 20:38,40) или световые (Иер 6:1) сигналы называются на евр. яз. словом масет, к-рое встречается в Лахисских письмах; 4) евр. слово нес, в случае если оно употребляется по отношению к кораблям, можно понимать как парус или, возм., флаг (Ис 33:23; Иез 27:7).

Воинские знаки египтян и ассирийцев (ассирийский - второй справа).

Знание

I. ПОЯСНЕНИЯ К ПОНЯТИЮ

Евр. яда, переведенное в Септуагинте как гиноскейн, имеет несколько значений: "узнавание", "осведомленность о чем-либо", "познание". От узнавания и восприятия путь ведет к З., а затем к глубочайшему проникновению в суть вещей: к -> познанию.

II. БОЖЬЕ "ЗНАНИЕ"

Всемогущий и всеведущий Бог знает о человеке все. Ему известны не только поступки каждого отдельного человека, но и его тайные мысли (Исх 33:12; 3Цар 8:39; Иов 23:10; Пс 1:6; 36:18; 102:14; Ин 2:24). Человеку следует каяться и смиряться (Пс 102:14; 138:1; Ис 1:3; ср. послания ангелам церквей в книге Откровения, начинающиеся словами: "Знаю дела твои", Откр 2:2,9, 13,19; 3:1,8,15), поскольку Господь знает не только о его недостойных поступках, но и о тайном позоре и обличает грех, в к-ром чело-век не признается. Но вместе с тем З. Богом нашей вины должно вызывать у нас радость и благодарение Ему, т.к. в этом содержится предпосылка нашего очищения (Наум 1:7).

III. ЧЕЛОВЕЧЕСКОЕ "ЗНАНИЕ"

З. о Боге, к-рое Адам вынес из Едемского сада, оказалось утраченным, так как человек отвернулся от Бога. Точно так же и то З. о Боге, к-рое израильтяне получили во время странствования по пустыне, было утеряно ими из-за идолопоклонства (Суд 2:10 и след.; Ис 1:3; Иер 31:32). Но обетованное Богом (Иер 31:34) исполнилось в Иисусе (Евр 8:10 и след.): через -> откровение Божье в Иисусе Христе человек смог узнать Бога как Он есть (Ин 14:7-9; 1Тим 3:16). Это З. не стало преимуществ. правом мудрых, оно доступно для всех, и даже прежде всего для тех, кто в глазах мира выглядит немудрым (1Кор 1:26-31), но призван к истинной мудрости (Иер 9:23 и след.).

Золотая дощечка (пластинка) на челе

Золотая дощечка (пластинка) на челе -> Первосвященник.

Золото

Золото: 1) драг. металл, к-рый в ветхозаветные времена ввозился в Палестину из Хавилы (Быт 2:11), Савы (3Цар 10:1 и след.), Аравии (Пс 71:15) и Офира (3Цар 9:28). В евр. языке для обозначения З., помимо наиб. употребит. слова захав, используются слова сегор (Иов 28:15), кетем (Иов 28:16,19; Пс 44:10 и др.), харуц (Зах 9:3 и др.) и паз (Пс 20:4 и др.), однако смысловые значения этих слов сегодня неизвестны; 2) с древнейших времен из З. делали ювелирные украшения (Быт 24:22). Много З. использовалось при постройке скинии, при изготовлении предназнач. для нее утвари (Исх 25) и первосвященнич. одеяний (Исх 28), и особенно при строит-ве храма во времена Соломона (1Пар 22:14; 2Пар 3:4-9; 4:7 и след.,19-22); вероятно, у Соломона имелись большие запасы этого металла (3Цар 10:14-19). Золотая храмовая утварь стала добычей Навуходоносора (4Цар 25:15; Дан 5:2 и след.), но была возвращена евреям царем Киром (Езд 1:7-11; 5:14). См. цвет. вклейки 20; 21; 3) в Библии З. часто упоминается как символ духовного богатства. Цена самого чистого З. ничтожно мала по сравнению с ценой исходящей от Бога мудрости (Притч 3:14; 8:10,19), Божьего Закона (Пс 118:72,127), разумных речей (Притч 20:15), доброй славы (Притч 22:1), христ. веры (1Пет 1:7) и искупит. крови Христа (1Пет 1:18 и след.). В 1Кор 3:12 З. названо в числе "строительных материалов", к-рые в Судный день пройдут испытание огнем. Совершая суд, Господь будет, подобно золотых дел мастеру, плавить и очищать З. (Мал 3:2,3), "дабы испытанная вера ваша оказалась драгоценнее гибнущего ... золота" (1Пет 1:7; Откр 3:18). В Иак 5:3 никчемность земного богатства подчеркнута образом "изоржавевшего" З. Но Небесный Иерусалим - это "чистое золото, как прозрачное стекло" (Откр 21:18,21).

Золотой телец

Золотой телец. На горе Синай Бог передавал Моисею Свои повеления (Исх 25-31) и две скрижали с заповедями. Поддавшись на уговоры израильтян, брат Моисея, Аарон, изготовил для них идола - З.Т. (Исх 32:1-6). Моисей сжег З.Т., растер пепел, смешал с водой и эту воду дал пить израильтянам (ст. 20). По его повелению левиты учинили в стане израильтян суровый суд (ст. 25-29); позднее Божья кара за грех идолослужения пала на весь народ Израиля (Исх 32:34 и след.; Чис 14:22 и след.). Изготовление З.Т. и поклонение ему считалось великим грехом и безого-ворочно осуждалось (ср. Втор 9:8-21; Неем 9:18; Пс 105:19-23). Далее в Библии не говорится о поклонении подобным изображениям - до тех пор, пока Иеровоам, сын Навата, не повелел изготовить двух З.Т. и установить одного в Вефиле, а другого - в Дане (3Цар 12:28 и след.). Этот грех отразился на его потомках, став одной из причин гибели Северного царства (4Цар 17:21-23; ср. -> Иеровоам -> Высота).

Фигурки ассирийских богов, стоящих на крылатых быках. Поклонение изображениям тельцов или быков было культовой формой, распростр. и у других семит. народов, причем бык (или телец), вероятно, воспринимался не столько как собственно божество, сколько как символ могущества к.-л. божества. Аарон, а позднее Иеровоам, стремились с помощью З.Т. выразить могущество Бога. На это же указывает и имя Эгельяху ("Бык Господень"), нацарапанное на черепках, найденных в -> Самарии. В различных языч. изображениях фигура быка служит подножием для самого божества; поэтому, может быть, и Аарон, и Иеровоам намеревались создать престол для невидимого, не поддающегося изображению Бога Израиля. Вместе с тем, различные формы почитания быка, с к-рыми израильтяне познакомились в Египте, особенно культ бы-ка Аписа, могли повлиять на их представления о божестве, к-рые и привели к изготовлению З.Т.

Зоровавель

Зоровавель [евр. форма от аккадск. Зеру-Бабили, "семя (потомство) вавилонское"], сын -> Салафиилов, иуд. князь, к-рого перс. царь Кир в 538 г. до Р.Х. назначил областеначальником Иудеи. В Езд 1:8,11; 5:14,16 он офиц. назван своим вавил. именем Шешбацар. Ряд исследователей выражали сомнения относительно тождественности этих лиц; высказывались предположения о том, что Шешбацар является предшественником Зорова-веля. Но сравнение Езд 5:16 с 3:2,6,8 и Зах 4:9 не оставляет сомнений, что речь идет об одном и том же лице. Вместе с первосвященником Иисусом Зоровавель привел в Иерусалим возвращающихся из плена иудеев (Езд 2:1 и след.; Неем 12:1-9), восстановил богослужение (Езд 3:1-5) и в 537 г. до Р.Х. приступил к строит-ву храма (ст. 6-13). Но в результате сопротивления чужеземных племен, переселенных ассирийцами в Палестину, работы приостановились (Езд 4:1-5). Они были возобновлены и доведены до конца только во времена пророков Аггея и Захарии - в 520 г. до Р.Х. (Езд 5:1 и след.; Агг 1:1,14; Зах 1:1; 4:6-10). После освящения храма в 515 г. до Р.Х. было упорядочено служение левитов и священников (Езд 6:14-18; Неем 12:47). За этим последовало празднование Пасхи (Езд 6:19-22). О дальнейшей деят-сти Зоровавеля и продолжительности его наместничества ничего не известно. Когда впоследствии Неемия решил "собрать знатнейших и начальствующих и народ, чтобы сделать перепись", то обнаружил запись произведенной при З. переписи вернувшихся вместе с ним из плена (Неем 7:5-7; ср. Езд 2). В НЗ Зоровавель упомянут в обоих родословиях Иисуса (Мф 1:12 и след.; Лк 3:27).

Зохеф

Зохеф (возм., от "подвижный"), сын Ишия из колена Иуды (1Пар 4:20).

Зрелище.

Зрелище. Так в Синод. пер. передано греч. слово театрон = театр. В Деян 19:29,31 этим словом назван амфитеатр в Эфесе (см. цвет. вклейку 22). Такие театры были в каждом греч. и эллинистич. городе (-> Иерусалим -> Петра -> Самария). Здесь проходили представления и спортивные игры (-> Позорище, II), а также народные собрания (см. ст. 39 и след.). Напротив полукруглой сценич. площадки находились поднимающиеся кверху и располож. полукругом ряды для зрителей, к-рые завершались зданием, предназнач. для переодевания актеров [греч. скене]. Амфитеатры нередко вмещали 20-30 тыс. зрителей. Наряду с амфитеатрами существовали круглые сооружения без скене (напр., Колизей в Риме). См. цвет. вклейки 15; 62.

Зузимы

Зузимы, народ в Гаме, побежд. Кедорлаомером (Быт 14:5). Их отождествляют с -> замзумимами.

Зуй

Зуй -> Цапля.